<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="A lehetőség adott: Tanulj programozni a Vodafone-nál!"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/12/01/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2017/11/1_01jL0rMYJey23JlHYWLGrg.jpeg"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="Miért ne lehetne lányokból is programozó?    "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>A lehetőség adott: Tanulj programozni a Vodafone-nál! | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Tudtátok, hogy a vállalatvezetők a legnagyobb adat-kiszivárogtatók' href='http://www.technokrata.hu/egazdasag/adatvedelem/2017/12/01/tudtatok-hogy-a-vallalatvezetok-a-legnagyobb-adat-kiszivarogtatok/' />
<link rel='next' title='A Huawei tesz róla, hogy még a testsúlyunk mérése se maradjon unalmas' href='http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/12/01/a-huawei-tesz-rola-hogy-meg-a-testsulyunk-merese-se-maradjon-unalmas/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=215810' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdigitalis_oktatas%2F2017%2F12%2F01%2Fa-lehetoseg-adott-tanulj-programozni-a-vodafone-nal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdigitalis_oktatas%2F2017%2F12%2F01%2Fa-lehetoseg-adott-tanulj-programozni-a-vodafone-nal%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Miért ne lehetne lányokból is programozó?" />
<meta name="keywords" content="2017,oktatás,programozás,vodafone,Digitális oktatás" />
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/12/01/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    </head>
    <body class="single single-post postid-215810 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="2594510742"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/12/01/a-huawei-tesz-rola-hogy-meg-a-testsulyunk-merese-se-maradjon-unalmas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/Scale-3-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="scale-3" srcset="http://www.technokrata.hu/uploads/2017/11/Scale-3-400x240.png 400w, http://www.technokrata.hu/uploads/2017/11/Scale-3-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Huawei tesz róla, hogy még a testsúlyunk mérése se maradjon unalmas</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/12/01/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/1_01jL0rMYJey23JlHYWLGrg-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="1_01jl0rmyjey23jlhywlgrg" srcset="http://www.technokrata.hu/uploads/2017/11/1_01jL0rMYJey23JlHYWLGrg-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2017/11/1_01jL0rMYJey23JlHYWLGrg-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A lehetőség adott: Tanulj programozni a Vodafone-nál!</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/12/01/tudtatok-hogy-a-vallalatvezetok-a-legnagyobb-adat-kiszivarogtatok/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gilles_hilary_the_professionalisation_of_cyber_criminals" srcset="http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Tudtátok, hogy a vállalatvezetők a legnagyobb adat-kiszivárogtatók</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/12/01/meno-innovativ-orvosi-eszkozoket-mutatott-be-az-lg-a-medica-2017-kiallitason/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/7000712_orig-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="7000712_orig" srcset="http://www.technokrata.hu/uploads/2017/11/7000712_orig-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/7000712_orig-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Menő innovatív orvosi eszközöket mutatott be az LG a Medica 2017 kiállításon</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/11/30/aprilistol-kotelezove-teszik-az-elektronikus-kozbeszerzes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/stage_Work_Digitalization-pt3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="stage_work_digitalization-pt3" srcset="http://www.technokrata.hu/uploads/2017/11/stage_Work_Digitalization-pt3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/stage_Work_Digitalization-pt3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Áprilistól kötelezővé teszik az elektronikus közbeszerzés</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/16/a-semmibol-teremteni-hasznosat-balint-zoltan-giganet-internet-szolgaltato-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2014/11/balintzoltan-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="balintzoltan" /></div>A semmiből teremteni hasznosat &#8211; Bálint Zoltán, Giganet Internet Szolgáltató Kft.</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/09/meg-kell-kulonboztetni-magunkat-lakics-peter-lakics-gepgyarto-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lakicspeter" srcset="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2015/10/lakicspeter-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meg kell különböztetni magunkat &#8211; Lakics Péter, Lakics Gépgyártó Kft.</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2017/11/30/az-osszekapcsolt-autokban-a-jovo-kozos-kutatas-fejlesztesi-projektet-indit-az-lg-es-a-qualcomm/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/future-of-connected-cars-markets-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="future-of-connected-cars-markets" srcset="http://www.technokrata.hu/uploads/2017/11/future-of-connected-cars-markets-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/future-of-connected-cars-markets-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az összekapcsolt autókban a jövő: közös kutatás-fejlesztési projektet indít az LG és a Qualcomm</a></li><li><a href="http://www.technokrata.hu/garazs/2017/11/22/az-audi-nem-all-le-folyamatosan-kiserleteznek-uj-szintetikus-uzemanyagokkal/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/a1713441_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Static photo
Colour: Florett Silver" srcset="http://www.technokrata.hu/uploads/2017/11/a1713441_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/a1713441_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az Audi nem áll le: folyamatosan kísérleteznek új, szintetikus üzemanyagokkal</a></li><li><a href="http://www.technokrata.hu/garazs/2017/11/22/igy-keszulnek-a-legujabb-gumiabroncsok-a-goodyear-nel-5-lepesben/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/Goodyear_Wheel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="goodyear_wheel" srcset="http://www.technokrata.hu/uploads/2017/11/Goodyear_Wheel-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/Goodyear_Wheel-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így készülnek a legújabb gumiabroncsok a Goodyear-nél 5 lépésben</a></li><li><a href="http://www.technokrata.hu/garazs/2017/11/20/az-audi-q5-is-megkapta-melto-jutalmat-europa-egyik-legrangosabb-versenyen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/a1610585_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dynamic photo, Colour: Garnet red" srcset="http://www.technokrata.hu/uploads/2017/11/a1610585_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/a1610585_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az Audi Q5 is megkapta méltó jutalmát Európa egyik legrangosabb versenyén!</a></li><li><a href="http://www.technokrata.hu/garazs/2017/11/18/kiderult-mi-az-oka-annak-hogy-ennyi-kamion-szaguld-az-autopalyakon-nap-mint-nap/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/WebEye_kamion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Highway with three oncoming white truck in a wooded landscape" srcset="http://www.technokrata.hu/uploads/2017/11/WebEye_kamion-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/WebEye_kamion-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kiderült, mi az oka annak, hogy ennyi kamion száguld az autópályákon nap mint nap</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2017/11/24/bizalom-nelkul-nehez-eletben-maradni/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/watch-dial-design-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="watch-dial-design" srcset="http://www.technokrata.hu/uploads/2017/11/watch-dial-design-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/watch-dial-design-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bizalom nélkül nehéz életben maradni!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/11/10/igy-vasarol-a-magyar-ember-az-interneten/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/Apple-Pay-Websites-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="apple-pay-websites-0001" srcset="http://www.technokrata.hu/uploads/2017/11/Apple-Pay-Websites-0001-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/Apple-Pay-Websites-0001-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így vásárol a magyar ember az interneten</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/10/11/te-meddig-birod-a-mobilod-nelkul-3/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/MW-DL734_smartp_ZG_20150511131232-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mw-dl734_smartp_zg_20150511131232" srcset="http://www.technokrata.hu/uploads/2017/10/MW-DL734_smartp_ZG_20150511131232-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/MW-DL734_smartp_ZG_20150511131232-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Te meddig bírod a mobilod nélkül?</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/09/15/meglepoen-jol-sikerult-az-elso-hashtagfestival/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/09/HashtagFestival-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hashtagfestival-5" srcset="http://www.technokrata.hu/uploads/2017/09/HashtagFestival-5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/09/HashtagFestival-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meglepően jól sikerült az első #HashtagFestival</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/08/26/uj-bizonyitek-a-meditacio-jotekony-hatasara/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/o-MEDITATION-facebook-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Side view of woman sitting in lotus position on lakeshore with focus on stack of stones" srcset="http://www.technokrata.hu/uploads/2017/08/o-MEDITATION-facebook-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/o-MEDITATION-facebook-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új bizonyíték a meditáció jótékony hatására!</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>A lehetőség adott: Tanulj programozni a Vodafone-nál!</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/12/01/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal/&amp;t=A lehetőség adott: Tanulj programozni a Vodafone-nál!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A lehetőség adott: Tanulj programozni a Vodafone-nál! -&amp;url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/12/01/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=A lehetőség adott: Tanulj programozni a Vodafone-nál! http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/12/01/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/12/01/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal/&amp;media=http://www.technokrata.hu/uploads/2017/11/1_01jL0rMYJey23JlHYWLGrg-1000x600.jpeg&amp;description=A lehetőség adott: Tanulj programozni a Vodafone-nál!', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=A lehetőség adott: Tanulj programozni a Vodafone-nál!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/12/01/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-215810 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalis_oktatas tag-20820 tag-oktatas tag-programozas tag-vodafone">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/12/01/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1188" height="792" src="http://www.technokrata.hu/uploads/2017/11/1_01jL0rMYJey23JlHYWLGrg.jpeg" class="attachment- size- wp-post-image" alt="1_01jl0rmyjey23jlhywlgrg" srcset="http://www.technokrata.hu/uploads/2017/11/1_01jL0rMYJey23JlHYWLGrg.jpeg 1188w, http://www.technokrata.hu/uploads/2017/11/1_01jL0rMYJey23JlHYWLGrg-600x400.jpeg 600w, http://www.technokrata.hu/uploads/2017/11/1_01jL0rMYJey23JlHYWLGrg-768x512.jpeg 768w, http://www.technokrata.hu/uploads/2017/11/1_01jL0rMYJey23JlHYWLGrg-1024x683.jpeg 1024w" sizes="(max-width: 1188px) 100vw, 1188px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2017/11/1_01jL0rMYJey23JlHYWLGrg.jpeg">
                                                        <meta itemprop="width" content="1188">
                                                        <meta itemprop="height" content="792">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Digitális oktatás</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">A lehetőség adott: Tanulj programozni a Vodafone-nál!</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/12/01/a-huawei-tesz-rola-hogy-meg-a-testsulyunk-merese-se-maradjon-unalmas/" rel="bookmark" title="A Huawei tesz róla, hogy még a testsúlyunk mérése se maradjon unalmas">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/Scale-3-400x240.png" class="mvp-reg-img wp-post-image" alt="scale-3" srcset="http://www.technokrata.hu/uploads/2017/11/Scale-3-400x240.png 400w, http://www.technokrata.hu/uploads/2017/11/Scale-3-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/Scale-3-100x100.png" class="mvp-mob-img wp-post-image" alt="scale-3" srcset="http://www.technokrata.hu/uploads/2017/11/Scale-3-100x100.png 100w, http://www.technokrata.hu/uploads/2017/11/Scale-3-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/12/01/a-huawei-tesz-rola-hogy-meg-a-testsulyunk-merese-se-maradjon-unalmas/">A Huawei tesz róla, hogy még a testsúlyunk mérése se maradjon unalmas</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/12/01/tudtatok-hogy-a-vallalatvezetok-a-legnagyobb-adat-kiszivarogtatok/" rel="bookmark" title="Tudtátok, hogy a vállalatvezetők a legnagyobb adat-kiszivárogtatók">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-400x240.jpg" class="mvp-reg-img wp-post-image" alt="gilles_hilary_the_professionalisation_of_cyber_criminals" srcset="http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-100x100.jpg" class="mvp-mob-img wp-post-image" alt="gilles_hilary_the_professionalisation_of_cyber_criminals" srcset="http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/12/01/tudtatok-hogy-a-vallalatvezetok-a-legnagyobb-adat-kiszivarogtatok/">Tudtátok, hogy a vállalatvezetők a legnagyobb adat-kiszivárogtatók</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/12/01/meno-innovativ-orvosi-eszkozoket-mutatott-be-az-lg-a-medica-2017-kiallitason/" rel="bookmark" title="Menő innovatív orvosi eszközöket mutatott be az LG a Medica 2017 kiállításon">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/7000712_orig-400x240.jpg" class="mvp-reg-img wp-post-image" alt="7000712_orig" srcset="http://www.technokrata.hu/uploads/2017/11/7000712_orig-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/7000712_orig-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/7000712_orig-100x100.jpg" class="mvp-mob-img wp-post-image" alt="7000712_orig" srcset="http://www.technokrata.hu/uploads/2017/11/7000712_orig-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/7000712_orig-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/12/01/meno-innovativ-orvosi-eszkozoket-mutatott-be-az-lg-a-medica-2017-kiallitason/">Menő innovatív orvosi eszközöket mutatott be az LG a Medica 2017 kiállításon</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/30/ime-8-hasznos-tipp-hogyan-sporoljunk-tobb-tizezer-forintot-a-futessel/" rel="bookmark" title="Íme 8 hasznos tipp, hogyan spóroljunk több tízezer forintot a fűtéssel">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/APIA_blog_june13_warm_up_rentals-400x240.jpg" class="mvp-reg-img wp-post-image" alt="apia_blog_june13_warm_up_rentals" srcset="http://www.technokrata.hu/uploads/2017/11/APIA_blog_june13_warm_up_rentals-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/APIA_blog_june13_warm_up_rentals-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/APIA_blog_june13_warm_up_rentals-100x100.jpg" class="mvp-mob-img wp-post-image" alt="apia_blog_june13_warm_up_rentals" srcset="http://www.technokrata.hu/uploads/2017/11/APIA_blog_june13_warm_up_rentals-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/APIA_blog_june13_warm_up_rentals-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/30/ime-8-hasznos-tipp-hogyan-sporoljunk-tobb-tizezer-forintot-a-futessel/">Íme 8 hasznos tipp, hogyan spóroljunk több tízezer forintot a fűtéssel</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">A lehetőség adott: Tanulj programozni a Vodafone-nál!</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Miért ne lehetne lányokból is programozó?</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-12-01">2017. december 1.  péntek</time></span>
                                                                    <meta itemprop="dateModified" content="2017-11-30"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/12/01/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal/&amp;t=A lehetőség adott: Tanulj programozni a Vodafone-nál!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=A lehetőség adott: Tanulj programozni a Vodafone-nál! -&amp;url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/12/01/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=A lehetőség adott: Tanulj programozni a Vodafone-nál! http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/12/01/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/12/01/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal/&amp;media=http://www.technokrata.hu/uploads/2017/11/1_01jL0rMYJey23JlHYWLGrg-1000x600.jpeg&amp;description=A lehetőség adott: Tanulj programozni a Vodafone-nál!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=A lehetőség adott: Tanulj programozni a Vodafone-nál!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/12/01/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-215810 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalis_oktatas tag-20820 tag-oktatas tag-programozas tag-vodafone">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_215810" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h3><strong>A Vodafone Magyarország egyik legfontosabb célkitűzése a digitális szakadék áthidalása, melynek egyik kulcsa, hogy egy nyelvet beszéljünk: a technológia nyelvét. Mivel a digitális fejlődés fontossága megkérdőjelezhetetlen, a Vodafone Magyarország a Technológiai Oktatásért Alapítvány Skool projektjével összefogva a fiatalok, különösképp pedig a fiatal lányok affinitását hivatott erősíteni a kódolás és egyéb, „fiúsnak” ítélt, ám mindenki számára elsajátítható technológiai készségek iránt. December 9-én ezért ismét egész napos Vodafone-Skool foglalkozással várja a 15-18 éves lányokat székházában a szolgáltató.</strong></h3>
<p>&nbsp;</p>
<p>December 9-én 9:00 és 16:00 között kerül megrendezésre a budapesti Vodafone székházban egy egész napos foglalkozás, amely a Skool projekt alapelveire építve veszi a szárnyai alá a technológia, és főként a kódolás iránt érdeklődést mutató fiatal lányokat. A workshopon összesen tizenöt, a 15-18 éves korosztályba tartozó lány jelentkezését várja a Vodafone. A decemberi foglalkozást Szél Péter tartja, aki a Skool projekt indulása óta lelkes oktató, így rendkívül tapasztalt szakember is. Az ő munkáját és a lányok tájékoztatását pedig több Vodafone-os mentor is segíti majd.</p>
<p>A Skool projekt keretein belül tartott képzés ingyenes technológiai foglalkozásaira azok a lányok jelentkezhetnek, akik korábban még nem vettek részt a programon, illetve szeretnék elsajátítani a programozás titkait. A Skool célja, hogy minél több lánnyal megismertesse a technológiai alkotás élményét, és szélesítse a technológiai szektor foglalkoztatási spektrumát, hiszen ma lényegesen kevesebb nő dolgozik ezen az izgalmas területen, mint férfi.</p>
<p>A képzések, így a foglalkozás is a Scratch nevű program segítségével zajlik, amit elsősorban a programozással ismerkedő gyerekek számára fejlesztettek ki, de a Skool célja elsősorban nemaz, hogy profi programozó kislányokat neveljen, sokkal inkább, hogy betekintést nyújtson az ifjú tech-tehetségeknek a programozás világába. A képzés célja az élményalapú oktatás: a Scratch program használata során a lányok megtanulják az animáció-, illetve játéktervezés és készítés alapjait, fontos alapparancsokat ismernek meg, és megszerzik az alapvető programozáshoz szükséges gondolkodásmódot.</p>
<blockquote><p>„A technológiai fejlődés meghatározza a jövőnket és ahhoz, hogy ez minél sokszínűbb legyen a lányokra, nőkre is szükség van.”</p></blockquote>
<p>– mondta el Guzsaly Péter, a Skool képviselője.</p>
<blockquote><p>„A Skool projekttel az a célunk, hogy minél több fiatal lánynak mutassuk meg, hogy számukra is van hely a tech-világban.”</p></blockquote>
<p>A Vodafone szerint nem szabad azt gondolni, hogy a technológia elsősorban a férfiak számára lehet érdekes és vonzó pálya. Ezért most újszerű oktatással csábítja az egyelőre többségében férfiak által képviselt területekre a lányokat is – a szolgáltató így a korábbi kezdeményezések sikerei után folytatja a fiatalok digitális kompetenciafejlesztésében megkezdett útját: a TelcoCamp a Kódgarázzsal együtt 10-12 éves, míg a CodeLikeaGirl 12-14 éves lányokat avatott be a technológia világába.</p>
<blockquote><p>„Hatalmas harc folyik a szakképzett munkaerőért, és a Vodafone-nál naponta szembesülünk azzal a ténnyel, hogy minél fiatalabb korban elköteleződnek a kollégák a munkahelyük iránt, annál lelkesebbek és kitartóbbak lesznek később. Ahogyan a digitalizációval kapcsolatos más területeken – mint például a digitális analfabetizmus felszámolásánál a Digitális Iskola Program esetén, vagy az 5G hálózat kapuban álló fejlesztése nyomán – úgy a munkaerőpiacon is a falak ledöntése a célunk. Attól függetlenül, vagy épp azért, mert a programozói szakmára nem jellemző a lányok jelenléte, szeretnénk, ha belekóstolnának, és sokan megszeretnék. Mert hisszük, hogy a tudást nem lehet nemtől, kortól, vagy anyagi helyzettől függővé tenni”</p></blockquote>
<p>– mondta el Tóth Zsuzsanna HR vezérigazgató-helyettes.</p>
<p>A Vodafone Magyarország egyik kiemelt célja csökkenteni a technológia okozta különbségeket, akár a különböző generációk között – mint teszi ezt a <a href="http://www.digitaliscsalad.hu">Digitális Család</a> oldal –, akár az eltérő társadalmi helyzetű gyermekek között állnak fent. A Vodafone Magyarország székházában tartandó kódolós napon pedig a fiatal lányok tehetnek azért, hogy csökkenjenek a nemi különbségek a technológiai szektorban. A decemberi 9-i workshopra <a href="https://docs.google.com/forms/d/e/1FAIpQLSde1ZDEkd2_N3CBDkYBotmKNy56gjNCn7CfkyZOGmInwwvxdA/viewform">az alábbi linken</a> lehet jelentkezni.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_215810&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/egazdasag\/digitalis_oktatas\/2017\/12\/01\/a-lehetoseg-adott-tanulj-programozni-a-vodafone-nal\/&quot;,&quot;postId&quot;:215810,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/12/01/a-huawei-tesz-rola-hogy-meg-a-testsulyunk-merese-se-maradjon-unalmas/" rel="bookmark" title="A Huawei tesz róla, hogy még a testsúlyunk mérése se maradjon unalmas">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/Scale-3-400x240.png" class="mvp-reg-img wp-post-image" alt="scale-3" srcset="http://www.technokrata.hu/uploads/2017/11/Scale-3-400x240.png 400w, http://www.technokrata.hu/uploads/2017/11/Scale-3-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/Scale-3-100x100.png" class="mvp-mob-img wp-post-image" alt="scale-3" srcset="http://www.technokrata.hu/uploads/2017/11/Scale-3-100x100.png 100w, http://www.technokrata.hu/uploads/2017/11/Scale-3-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/12/01/a-huawei-tesz-rola-hogy-meg-a-testsulyunk-merese-se-maradjon-unalmas/">A Huawei tesz róla, hogy még a testsúlyunk mérése se maradjon unalmas</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/12/01/tudtatok-hogy-a-vallalatvezetok-a-legnagyobb-adat-kiszivarogtatok/" rel="bookmark" title="Tudtátok, hogy a vállalatvezetők a legnagyobb adat-kiszivárogtatók">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-400x240.jpg" class="mvp-reg-img wp-post-image" alt="gilles_hilary_the_professionalisation_of_cyber_criminals" srcset="http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-100x100.jpg" class="mvp-mob-img wp-post-image" alt="gilles_hilary_the_professionalisation_of_cyber_criminals" srcset="http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/gilles_hilary_the_professionalisation_of_cyber_criminals-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/12/01/tudtatok-hogy-a-vallalatvezetok-a-legnagyobb-adat-kiszivarogtatok/">Tudtátok, hogy a vállalatvezetők a legnagyobb adat-kiszivárogtatók</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/12/01/meno-innovativ-orvosi-eszkozoket-mutatott-be-az-lg-a-medica-2017-kiallitason/" rel="bookmark" title="Menő innovatív orvosi eszközöket mutatott be az LG a Medica 2017 kiállításon">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/7000712_orig-400x240.jpg" class="mvp-reg-img wp-post-image" alt="7000712_orig" srcset="http://www.technokrata.hu/uploads/2017/11/7000712_orig-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/7000712_orig-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/7000712_orig-100x100.jpg" class="mvp-mob-img wp-post-image" alt="7000712_orig" srcset="http://www.technokrata.hu/uploads/2017/11/7000712_orig-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/7000712_orig-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/12/01/meno-innovativ-orvosi-eszkozoket-mutatott-be-az-lg-a-medica-2017-kiallitason/">Menő innovatív orvosi eszközöket mutatott be az LG a Medica 2017 kiállításon</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/30/ime-8-hasznos-tipp-hogyan-sporoljunk-tobb-tizezer-forintot-a-futessel/" rel="bookmark" title="Íme 8 hasznos tipp, hogyan spóroljunk több tízezer forintot a fűtéssel">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/APIA_blog_june13_warm_up_rentals-400x240.jpg" class="mvp-reg-img wp-post-image" alt="apia_blog_june13_warm_up_rentals" srcset="http://www.technokrata.hu/uploads/2017/11/APIA_blog_june13_warm_up_rentals-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/APIA_blog_june13_warm_up_rentals-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/APIA_blog_june13_warm_up_rentals-100x100.jpg" class="mvp-mob-img wp-post-image" alt="apia_blog_june13_warm_up_rentals" srcset="http://www.technokrata.hu/uploads/2017/11/APIA_blog_june13_warm_up_rentals-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/APIA_blog_june13_warm_up_rentals-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/30/ime-8-hasznos-tipp-hogyan-sporoljunk-tobb-tizezer-forintot-a-futessel/">Íme 8 hasznos tipp, hogyan spóroljunk több tízezer forintot a fűtéssel</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2017/" rel="tag">2017</a>, <a href="http://www.technokrata.hu/cimkek/oktatas/" rel="tag">oktatás</a>, <a href="http://www.technokrata.hu/cimkek/programozas/" rel="tag">programozás</a>, <a href="http://www.technokrata.hu/cimkek/vodafone/" rel="tag">vodafone</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Digitális oktatás</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/19/figyelem-elindult-a-fintech-akademia-2-0/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/irish-fintech-survey-quote-background-2017-400x240.jpg" class="mvp-reg-img wp-post-image" alt="irish-fintech-survey-quote-background-2017" srcset="http://www.technokrata.hu/uploads/2017/11/irish-fintech-survey-quote-background-2017-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/irish-fintech-survey-quote-background-2017-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/irish-fintech-survey-quote-background-2017-100x100.jpg" class="mvp-mob-img wp-post-image" alt="irish-fintech-survey-quote-background-2017" srcset="http://www.technokrata.hu/uploads/2017/11/irish-fintech-survey-quote-background-2017-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/irish-fintech-survey-quote-background-2017-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/19/figyelem-elindult-a-fintech-akademia-2-0/" rel="bookmark"><h2>Figyelem! Elindult a Fintech Akadémia 2.0</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. november 19.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A héten kezdetét vette az MKB Bank és az MKB Fintechlab második Fintech Akadémiája, amelyet 20...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/19/figyelem-elindult-a-fintech-akademia-2-0/&t=Figyelem! Elindult a Fintech Akadémia 2.0', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Figyelem! Elindult a Fintech Akadémia 2.0 -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/19/figyelem-elindult-a-fintech-akademia-2-0/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/19/figyelem-elindult-a-fintech-akademia-2-0/&amp;media=http://www.technokrata.hu/uploads/2017/11/irish-fintech-survey-quote-background-2017.jpg&amp;description=Figyelem! Elindult a Fintech Akadémia 2.0', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/14/iden-magyarorszagot-a-codecool-kepviseli-brusszelben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/codecool_teamwork-400x240.jpg" class="mvp-reg-img wp-post-image" alt="codecool_teamwork" srcset="http://www.technokrata.hu/uploads/2017/11/codecool_teamwork-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/codecool_teamwork-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/codecool_teamwork-100x100.jpg" class="mvp-mob-img wp-post-image" alt="codecool_teamwork" srcset="http://www.technokrata.hu/uploads/2017/11/codecool_teamwork-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/codecool_teamwork-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/14/iden-magyarorszagot-a-codecool-kepviseli-brusszelben/" rel="bookmark"><h2>Idén Magyarországot a Codecool képviseli Brüsszelben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. november 14.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>#DiscoverYourTalent: Codecool az Európai Szakképzési Héten</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/14/iden-magyarorszagot-a-codecool-kepviseli-brusszelben/&t=Idén Magyarországot a Codecool képviseli Brüsszelben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Idén Magyarországot a Codecool képviseli Brüsszelben -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/14/iden-magyarorszagot-a-codecool-kepviseli-brusszelben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/14/iden-magyarorszagot-a-codecool-kepviseli-brusszelben/&amp;media=http://www.technokrata.hu/uploads/2017/11/codecool_teamwork.jpg&amp;description=Idén Magyarországot a Codecool képviseli Brüsszelben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/13/kilencedik-alkalommal-adtak-at-a-pro-progressio-dijakat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/cc2e82f441afc9ca66ac5d7d6fd2b967-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cc2e82f441afc9ca66ac5d7d6fd2b967" srcset="http://www.technokrata.hu/uploads/2017/11/cc2e82f441afc9ca66ac5d7d6fd2b967-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/cc2e82f441afc9ca66ac5d7d6fd2b967-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/cc2e82f441afc9ca66ac5d7d6fd2b967-100x100.jpg" class="mvp-mob-img wp-post-image" alt="cc2e82f441afc9ca66ac5d7d6fd2b967" srcset="http://www.technokrata.hu/uploads/2017/11/cc2e82f441afc9ca66ac5d7d6fd2b967-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/cc2e82f441afc9ca66ac5d7d6fd2b967-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/13/kilencedik-alkalommal-adtak-at-a-pro-progressio-dijakat/" rel="bookmark"><h2>Kilencedik alkalommal adták át a Pro Progressio díjakat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. november 13.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Átadták a 2017. évi Pro Progressio díjakat a műszaki és természettudományi képzés népszerűsítéséért</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/13/kilencedik-alkalommal-adtak-at-a-pro-progressio-dijakat/&t=Kilencedik alkalommal adták át a Pro Progressio díjakat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kilencedik alkalommal adták át a Pro Progressio díjakat -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/13/kilencedik-alkalommal-adtak-at-a-pro-progressio-dijakat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/13/kilencedik-alkalommal-adtak-at-a-pro-progressio-dijakat/&amp;media=http://www.technokrata.hu/uploads/2017/11/cc2e82f441afc9ca66ac5d7d6fd2b967.jpg&amp;description=Kilencedik alkalommal adták át a Pro Progressio díjakat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/08/figyelem-ez-itt-a-jovo-vlogger-sulit-indit-a-vodafone/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/vlogging-e1451432136969-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vlogging-e1451432136969" srcset="http://www.technokrata.hu/uploads/2017/11/vlogging-e1451432136969-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/vlogging-e1451432136969-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/vlogging-e1451432136969-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vlogging-e1451432136969" srcset="http://www.technokrata.hu/uploads/2017/11/vlogging-e1451432136969-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/vlogging-e1451432136969-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/08/figyelem-ez-itt-a-jovo-vlogger-sulit-indit-a-vodafone/" rel="bookmark"><h2>Figyelem, ez itt a jövő: Vlogger sulit indít a Vodafone</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. november 8.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Vodafone digitális programja újabb mérföldkőhöz érkezett</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/08/figyelem-ez-itt-a-jovo-vlogger-sulit-indit-a-vodafone/&t=Figyelem, ez itt a jövő: Vlogger sulit indít a Vodafone', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Figyelem, ez itt a jövő: Vlogger sulit indít a Vodafone -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/08/figyelem-ez-itt-a-jovo-vlogger-sulit-indit-a-vodafone/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/08/figyelem-ez-itt-a-jovo-vlogger-sulit-indit-a-vodafone/&amp;media=http://www.technokrata.hu/uploads/2017/11/vlogging-e1451432136969.jpg&amp;description=Figyelem, ez itt a jövő: Vlogger sulit indít a Vodafone', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/20/kedves-szulok-tessek-felkeszulni-kiberbiztonsagbol-is/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/kids-computer-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kids-computer-1" srcset="http://www.technokrata.hu/uploads/2017/10/kids-computer-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/kids-computer-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/kids-computer-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kids-computer-1" srcset="http://www.technokrata.hu/uploads/2017/10/kids-computer-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/kids-computer-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/20/kedves-szulok-tessek-felkeszulni-kiberbiztonsagbol-is/" rel="bookmark"><h2>Kedves szülők: Tessék felkészülni kiberbiztonságból is!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 20.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Manapság már nem csak a gólyás meséket kell fejben rendbe rakni</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/20/kedves-szulok-tessek-felkeszulni-kiberbiztonsagbol-is/&t=Kedves szülők: Tessék felkészülni kiberbiztonságból is!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kedves szülők: Tessék felkészülni kiberbiztonságból is! -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/20/kedves-szulok-tessek-felkeszulni-kiberbiztonsagbol-is/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/20/kedves-szulok-tessek-felkeszulni-kiberbiztonsagbol-is/&amp;media=http://www.technokrata.hu/uploads/2017/10/kids-computer-1.jpg&amp;description=Kedves szülők: Tessék felkészülni kiberbiztonságból is!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/17/holnaptol-ujabb-allasborze-indul-az-obudai-egyetemen/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/3379-400x240.jpg" class="mvp-reg-img wp-post-image" alt="3379" srcset="http://www.technokrata.hu/uploads/2017/10/3379-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/3379-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/3379-100x100.jpg" class="mvp-mob-img wp-post-image" alt="3379" srcset="http://www.technokrata.hu/uploads/2017/10/3379-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/3379-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/17/holnaptol-ujabb-allasborze-indul-az-obudai-egyetemen/" rel="bookmark"><h2>Holnaptól újabb állásbörze indul az Óbudai Egyetemen!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 17.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Most épp járműipari, illetve műszaki témában!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/17/holnaptol-ujabb-allasborze-indul-az-obudai-egyetemen/&t=Holnaptól újabb állásbörze indul az Óbudai Egyetemen!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Holnaptól újabb állásbörze indul az Óbudai Egyetemen! -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/17/holnaptol-ujabb-allasborze-indul-az-obudai-egyetemen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/17/holnaptol-ujabb-allasborze-indul-az-obudai-egyetemen/&amp;media=http://www.technokrata.hu/uploads/2017/10/3379.jpg&amp;description=Holnaptól újabb állásbörze indul az Óbudai Egyetemen!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/17/magyarorszagon-is-kiprobalhato-a-vilagszinvonalu-munkaelmeny/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/638556906_1280x720-400x240.jpg" class="mvp-reg-img wp-post-image" alt="638556906_1280x720" srcset="http://www.technokrata.hu/uploads/2017/10/638556906_1280x720-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/638556906_1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/638556906_1280x720-100x100.jpg" class="mvp-mob-img wp-post-image" alt="638556906_1280x720" srcset="http://www.technokrata.hu/uploads/2017/10/638556906_1280x720-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/638556906_1280x720-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/17/magyarorszagon-is-kiprobalhato-a-vilagszinvonalu-munkaelmeny/" rel="bookmark"><h2>Magyarországon is kipróbálható a világszínvonalú munkaélmény</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 17.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Bridge Budapest kiválasztotta a hat fiatalt az idei Ösztöndíj programjába</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/17/magyarorszagon-is-kiprobalhato-a-vilagszinvonalu-munkaelmeny/&t=Magyarországon is kipróbálható a világszínvonalú munkaélmény', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Magyarországon is kipróbálható a világszínvonalú munkaélmény -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/17/magyarorszagon-is-kiprobalhato-a-vilagszinvonalu-munkaelmeny/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/17/magyarorszagon-is-kiprobalhato-a-vilagszinvonalu-munkaelmeny/&amp;media=http://www.technokrata.hu/uploads/2017/10/638556906_1280x720.jpg&amp;description=Magyarországon is kipróbálható a világszínvonalú munkaélmény', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/14/hogyan-erdemes-kordaban-tartani-a-digitalis-vilagba-szuletett-kolykoket/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/o-KID-READING-COMPUTER-facebook-400x240.jpg" class="mvp-reg-img wp-post-image" alt="African American boy using laptop on bed" srcset="http://www.technokrata.hu/uploads/2017/10/o-KID-READING-COMPUTER-facebook-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/o-KID-READING-COMPUTER-facebook-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/o-KID-READING-COMPUTER-facebook-100x100.jpg" class="mvp-mob-img wp-post-image" alt="African American boy using laptop on bed" srcset="http://www.technokrata.hu/uploads/2017/10/o-KID-READING-COMPUTER-facebook-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/o-KID-READING-COMPUTER-facebook-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/14/hogyan-erdemes-kordaban-tartani-a-digitalis-vilagba-szuletett-kolykoket/" rel="bookmark"><h2>Hogyan érdemes kordában tartani a digitális világba született kölyköket?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 14.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Fordítsuk előnyünkre az okoseszközök adta lehetőségeket</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/14/hogyan-erdemes-kordaban-tartani-a-digitalis-vilagba-szuletett-kolykoket/&t=Hogyan érdemes kordában tartani a digitális világba született kölyköket?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hogyan érdemes kordában tartani a digitális világba született kölyköket? -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/14/hogyan-erdemes-kordaban-tartani-a-digitalis-vilagba-szuletett-kolykoket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/14/hogyan-erdemes-kordaban-tartani-a-digitalis-vilagba-szuletett-kolykoket/&amp;media=http://www.technokrata.hu/uploads/2017/10/o-KID-READING-COMPUTER-facebook.jpg&amp;description=Hogyan érdemes kordában tartani a digitális világba született kölyköket?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/13/egesz-kozep-kelet-europa-nalunk-fog-tanulni-a-fintechrol/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/MKB-fintechlab-demoday-min-1280x640-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mkb-fintechlab-demoday-min-1280x640" srcset="http://www.technokrata.hu/uploads/2017/10/MKB-fintechlab-demoday-min-1280x640-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/MKB-fintechlab-demoday-min-1280x640-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/MKB-fintechlab-demoday-min-1280x640-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mkb-fintechlab-demoday-min-1280x640" srcset="http://www.technokrata.hu/uploads/2017/10/MKB-fintechlab-demoday-min-1280x640-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/MKB-fintechlab-demoday-min-1280x640-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/13/egesz-kozep-kelet-europa-nalunk-fog-tanulni-a-fintechrol/" rel="bookmark"><h2>Egész Közép-Kelet-Európa nálunk fog tanulni a fintechről</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 13.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>MKB Bank: a sikertörténet tovább folytatódik, itt a Fintech Akadémia 2.0</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/13/egesz-kozep-kelet-europa-nalunk-fog-tanulni-a-fintechrol/&t=Egész Közép-Kelet-Európa nálunk fog tanulni a fintechről', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Egész Közép-Kelet-Európa nálunk fog tanulni a fintechről -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/13/egesz-kozep-kelet-europa-nalunk-fog-tanulni-a-fintechrol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/13/egesz-kozep-kelet-europa-nalunk-fog-tanulni-a-fintechrol/&amp;media=http://www.technokrata.hu/uploads/2017/10/MKB-fintechlab-demoday-min-1280x640.jpg&amp;description=Egész Közép-Kelet-Európa nálunk fog tanulni a fintechről', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/13/ket-magyar-egyetem-csap-ossze-annak-erdekeben-hogy-megallitsak-a-dohanyzast/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/54c85ea732ea41dd9f0e46581008fcfd-400x240.jpg" class="mvp-reg-img wp-post-image" alt="54c85ea732ea41dd9f0e46581008fcfd" srcset="http://www.technokrata.hu/uploads/2017/10/54c85ea732ea41dd9f0e46581008fcfd-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/54c85ea732ea41dd9f0e46581008fcfd-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/54c85ea732ea41dd9f0e46581008fcfd-100x100.jpg" class="mvp-mob-img wp-post-image" alt="54c85ea732ea41dd9f0e46581008fcfd" srcset="http://www.technokrata.hu/uploads/2017/10/54c85ea732ea41dd9f0e46581008fcfd-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/54c85ea732ea41dd9f0e46581008fcfd-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/13/ket-magyar-egyetem-csap-ossze-annak-erdekeben-hogy-megallitsak-a-dohanyzast/" rel="bookmark"><h2>Két magyar egyetem csap össze annak érdekében, hogy megállítsák a dohányzást</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 13.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Elég nehéz dolguk lesz, kíváncsi vagyok mi fog ebből kisülni!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/13/ket-magyar-egyetem-csap-ossze-annak-erdekeben-hogy-megallitsak-a-dohanyzast/&t=Két magyar egyetem csap össze annak érdekében, hogy megállítsák a dohányzást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Két magyar egyetem csap össze annak érdekében, hogy megállítsák a dohányzást -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/13/ket-magyar-egyetem-csap-ossze-annak-erdekeben-hogy-megallitsak-a-dohanyzast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/13/ket-magyar-egyetem-csap-ossze-annak-erdekeben-hogy-megallitsak-a-dohanyzast/&amp;media=http://www.technokrata.hu/uploads/2017/10/54c85ea732ea41dd9f0e46581008fcfd.jpg&amp;description=Két magyar egyetem csap össze annak érdekében, hogy megállítsák a dohányzást', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/06/mar-lehet-palyazni-az-ifjusagi-tudomanyos-es-innovacios-tehetsegkutato-versenyre/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/DSC_0647-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dsc_0647" srcset="http://www.technokrata.hu/uploads/2017/10/DSC_0647-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/DSC_0647-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/DSC_0647-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dsc_0647" srcset="http://www.technokrata.hu/uploads/2017/10/DSC_0647-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/DSC_0647-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/06/mar-lehet-palyazni-az-ifjusagi-tudomanyos-es-innovacios-tehetsegkutato-versenyre/" rel="bookmark"><h2>Már lehet pályázni az Ifjúsági Tudományos és Innovációs Tehetségkutató Versenyre</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 6.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az ilyen pályázatokat nem szabad kihagyni!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/06/mar-lehet-palyazni-az-ifjusagi-tudomanyos-es-innovacios-tehetsegkutato-versenyre/&t=Már lehet pályázni az Ifjúsági Tudományos és Innovációs Tehetségkutató Versenyre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Már lehet pályázni az Ifjúsági Tudományos és Innovációs Tehetségkutató Versenyre -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/06/mar-lehet-palyazni-az-ifjusagi-tudomanyos-es-innovacios-tehetsegkutato-versenyre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/06/mar-lehet-palyazni-az-ifjusagi-tudomanyos-es-innovacios-tehetsegkutato-versenyre/&amp;media=http://www.technokrata.hu/uploads/2017/10/DSC_0647.jpg&amp;description=Már lehet pályázni az Ifjúsági Tudományos és Innovációs Tehetségkutató Versenyre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/01/okostelefon-fotos-tanfolyam-indul-huawei-akademia-neven/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/Huawei_akamia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huawei_akamia" srcset="http://www.technokrata.hu/uploads/2017/10/Huawei_akamia-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/Huawei_akamia-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/Huawei_akamia-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huawei_akamia" srcset="http://www.technokrata.hu/uploads/2017/10/Huawei_akamia-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/Huawei_akamia-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/01/okostelefon-fotos-tanfolyam-indul-huawei-akademia-neven/" rel="bookmark"><h2>Okostelefon fotós tanfolyam indul Huawei Akadémia néven</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 1.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ismert fotósok, bloggerek osztják meg tapasztalataikat havi rendszerességgel</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/01/okostelefon-fotos-tanfolyam-indul-huawei-akademia-neven/&t=Okostelefon fotós tanfolyam indul Huawei Akadémia néven', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Okostelefon fotós tanfolyam indul Huawei Akadémia néven -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/01/okostelefon-fotos-tanfolyam-indul-huawei-akademia-neven/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/01/okostelefon-fotos-tanfolyam-indul-huawei-akademia-neven/&amp;media=http://www.technokrata.hu/uploads/2017/10/Huawei_akamia.jpg&amp;description=Okostelefon fotós tanfolyam indul Huawei Akadémia néven', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/09/25/elon-musk-250-millio-gyereket-fog-megtanitani-irni-es-olvasni/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/09/musk1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="musk1-1" srcset="http://www.technokrata.hu/uploads/2017/09/musk1-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/09/musk1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/09/musk1-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="musk1-1" srcset="http://www.technokrata.hu/uploads/2017/09/musk1-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/09/musk1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/09/25/elon-musk-250-millio-gyereket-fog-megtanitani-irni-es-olvasni/" rel="bookmark"><h2>Elon Musk 250 millió gyereket fog megtanítani írni és olvasni</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. szeptember 25.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Mindezt 15 hónapon belül fogja véghezvinni.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/09/25/elon-musk-250-millio-gyereket-fog-megtanitani-irni-es-olvasni/&t=Elon Musk 250 millió gyereket fog megtanítani írni és olvasni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elon Musk 250 millió gyereket fog megtanítani írni és olvasni -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/09/25/elon-musk-250-millio-gyereket-fog-megtanitani-irni-es-olvasni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/09/25/elon-musk-250-millio-gyereket-fog-megtanitani-irni-es-olvasni/&amp;media=http://www.technokrata.hu/uploads/2017/09/musk1-1.jpg&amp;description=Elon Musk 250 millió gyereket fog megtanítani írni és olvasni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/09/15/ismet-tobb-mint-100-hallgato-vegzett-a-codecool-programozoiskolaban/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/09/codecool-vegzosok2017-400x240.jpg" class="mvp-reg-img wp-post-image" alt="codecool-vegzosok2017" srcset="http://www.technokrata.hu/uploads/2017/09/codecool-vegzosok2017-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/09/codecool-vegzosok2017-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/09/codecool-vegzosok2017-100x100.jpg" class="mvp-mob-img wp-post-image" alt="codecool-vegzosok2017" srcset="http://www.technokrata.hu/uploads/2017/09/codecool-vegzosok2017-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/09/codecool-vegzosok2017-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/09/15/ismet-tobb-mint-100-hallgato-vegzett-a-codecool-programozoiskolaban/" rel="bookmark"><h2>Ismét, több mint 100 hallgató végzett a Codecool programozóiskolában</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. szeptember 15.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Újabb 120 hallgatójuk végzett a napokban, és kezdi meg állásinterjúit, hasonlóan a korábban már végző és...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/09/15/ismet-tobb-mint-100-hallgato-vegzett-a-codecool-programozoiskolaban/&t=Ismét, több mint 100 hallgató végzett a Codecool programozóiskolában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ismét, több mint 100 hallgató végzett a Codecool programozóiskolában -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/09/15/ismet-tobb-mint-100-hallgato-vegzett-a-codecool-programozoiskolaban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/09/15/ismet-tobb-mint-100-hallgato-vegzett-a-codecool-programozoiskolaban/&amp;media=http://www.technokrata.hu/uploads/2017/09/codecool-vegzosok2017.jpg&amp;description=Ismét, több mint 100 hallgató végzett a Codecool programozóiskolában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/11/19/figyelem-elindult-a-fintech-akademia-2-0/" rel="prev">Figyelem! Elindult a Fintech Akadémia 2.0</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techpress 300x250, létrehozva 2011.02.20. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8200620933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Face-en</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tesztek</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/auto/2017/11/03/kiprobaltuk-a-tokeletes-volkswagen-t-az-arteont/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original" srcset="http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/tesztek/auto/2017/11/03/kiprobaltuk-a-tokeletes-volkswagen-t-az-arteont/" rel="bookmark"><h2>Kipróbáltuk a tökéletes Volkswagen-t, az Arteont!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. november 3.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/30/nem-minden-hos-visel-kopenyt-az-ur-18-millio-gigabajt-pornot-toltott-fel-amazonra/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAN BERNARDINO, OCTOBER 29: Shipping orders go by on a conveyor belt at Amazon&#039;s San Bernardino Fulfillment Center October 29, 2013 in San Bernardino, California. Amazon&#039;s 1 million square-foot facility in the hard hit San Bernardino County has created more than 800 jobs at the center. Fulfillment centers are where products sold by other vendors on Amazon.com store their inventory. (Photo by Kevork Djansezian/Getty Images)" srcset="http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/30/nem-minden-hos-visel-kopenyt-az-ur-18-millio-gigabajt-pornot-toltott-fel-amazonra/" rel="bookmark"><h2>Nem minden hős visel köpenyt: Az úr 1,8 millió gigabájt pornót töltött fel Amazonra</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 30.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20170802_093113" srcset="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/20170802_093113-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark"><h2>Kipróbáltam a Kingston legújabb SD-kártya olvasóját</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 3.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/SAM3169-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark"><h2>Leteszteltük napi használat közben a Samsung Galaxy S8-at</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. június 6.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/SAM3067-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark"><h2>Teszt: Megvizsgáltuk, milyen az új Honor 8 (video)</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 23.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/04/teszt-megneztuk-magunknak-a-huawei-p10-plus-t/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/UOBelQC8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="uobelqc8" srcset="http://www.technokrata.hu/uploads/2017/05/UOBelQC8-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/UOBelQC8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/04/teszt-megneztuk-magunknak-a-huawei-p10-plus-t/" rel="bookmark"><h2>Teszt: Megnéztük magunknak a Huawei P10 Plus-t</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 4.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/laptop-tesztek/2017/04/14/teszt-fujitsu-lifebook-u747-a-pehelysulyu-bajnok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/04/01-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/04/01-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/04/01-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/laptop-tesztek/2017/04/14/teszt-fujitsu-lifebook-u747-a-pehelysulyu-bajnok/" rel="bookmark"><h2>Teszt: Fujitsu Lifebook U747 – A pehelysúlyú bajnok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. április 14.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/audio-eszkozok/2017/04/11/teszt-ifrogz-coda-wireless-csalad/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/04/08-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/04/08-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/04/08-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Audió Eszközök</span></h3>
														<a href="http://www.technokrata.hu/tesztek/audio-eszkozok/2017/04/11/teszt-ifrogz-coda-wireless-csalad/" rel="bookmark"><h2>TESZT: iFrogz &#8211; Coda Wireless család</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. április 11.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/okosora-tesztek/2017/03/28/teszt-casio-edifice-eqb-600/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/SAM2234-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/03/SAM2234-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/SAM2234-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Okosóra tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/okosora-tesztek/2017/03/28/teszt-casio-edifice-eqb-600/" rel="bookmark"><h2>Teszt: Casio Edifice EQB-600</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. március 28.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2017/02/27/idegesek-leszunk-ha-nem-tolt-fel-eleg-gyorsan-a-selfie/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="the_english_surgeon_534448a" srcset="http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Alkalmazások, szoftverek</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2017/02/27/idegesek-leszunk-ha-nem-tolt-fel-eleg-gyorsan-a-selfie/" rel="bookmark"><h2>Idegesek leszünk, ha nem tölt fel elég gyorsan a selfie?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. február 27.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8501443543"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.batortabor.hu/" target="_blank">                               
                                               <img width="100" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png" class=" wp-post-image" alt="Bátor Tábor" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png 100w, http://www.technokrata.hu/uploads/2015/12/footer_sp-3-70x70.png 70w" sizes="(max-width: 100px) 100vw, 100px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://peldakep.hu/" target="_blank">                               
                                               <img width="120" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-4.png" class=" wp-post-image" alt="Példakép" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrats Kft.© | Minden jog fenntartva</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"32a1c48c48","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"b4bd871e48","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"9cca7ffe2c","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"97a24494c3","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>