<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/19/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2017/10/Quadron_eHealth_foto.jpg"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="Tízből négy kibertámadásnak már az egészségügy a célpontja     "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Egy új lengyel startup segítségével jóval olcsóbban vásárolhatunk!' href='http://www.technokrata.hu/egazdasag/startup/2017/10/18/egy-uj-lengyel-startup-segitsegevel-joval-olcsobban-vasarolhatunk/' />
<link rel='next' title='Az vérbeli magyar betyár öreg külföldi autót hajt!' href='http://www.technokrata.hu/garazs/2017/10/19/az-verbeli-magyar-betyar-oreg-kulfoldi-autot-hajt/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=215115' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fe-egeszsegugy%2F2017%2F10%2F19%2Faz-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fe-egeszsegugy%2F2017%2F10%2F19%2Faz-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Tízből négy kibertámadásnak már az egészségügy a célpontja" />
<meta name="keywords" content="2017,egészségügy,feketepiac,kereskedelem,kibertámadás,e-Egészségügy" />
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/19/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    </head>
    <body class="single single-post postid-215115 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="2594510742"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/19/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/Quadron_eHealth_foto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="quadron_ehealth_foto" srcset="http://www.technokrata.hu/uploads/2017/10/Quadron_eHealth_foto-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/Quadron_eHealth_foto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz</a></li><li><a href="http://www.technokrata.hu/egazdasag/startup/2017/10/18/egy-uj-lengyel-startup-segitsegevel-joval-olcsobban-vasarolhatunk/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/picodi-hungary-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="picodi-hungary" srcset="http://www.technokrata.hu/uploads/2017/10/picodi-hungary-400x240.png 400w, http://www.technokrata.hu/uploads/2017/10/picodi-hungary-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Egy új lengyel startup segítségével jóval olcsóbban vásárolhatunk!</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/10/18/sajnos-a-magyar-vallalatok-mar-a-rajtnal-lemaradoznak/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/bigdata-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bigdata-3" srcset="http://www.technokrata.hu/uploads/2017/10/bigdata-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/bigdata-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Sajnos a magyar vállalatok már a rajtnál lemaradoznak</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/17/holnaptol-ujabb-allasborze-indul-az-obudai-egyetemen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/3379-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="3379" srcset="http://www.technokrata.hu/uploads/2017/10/3379-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/3379-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Holnaptól újabb állásbörze indul az Óbudai Egyetemen!</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2017/10/17/magyarorszagon-is-kiprobalhato-a-vilagszinvonalu-munkaelmeny/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/638556906_1280x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="638556906_1280x720" srcset="http://www.technokrata.hu/uploads/2017/10/638556906_1280x720-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/638556906_1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyarországon is kipróbálható a világszínvonalú munkaélmény</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/16/a-semmibol-teremteni-hasznosat-balint-zoltan-giganet-internet-szolgaltato-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2014/11/balintzoltan-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="balintzoltan" /></div>A semmiből teremteni hasznosat &#8211; Bálint Zoltán, Giganet Internet Szolgáltató Kft.</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/09/meg-kell-kulonboztetni-magunkat-lakics-peter-lakics-gepgyarto-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lakicspeter" srcset="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2015/10/lakicspeter-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meg kell különböztetni magunkat &#8211; Lakics Péter, Lakics Gépgyártó Kft.</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2017/10/19/az-verbeli-magyar-betyar-oreg-kulfoldi-autot-hajt/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="rik_9374l_resize" srcset="http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az vérbeli magyar betyár öreg külföldi autót hajt!</a></li><li><a href="http://www.technokrata.hu/garazs/2017/10/12/ha-zavar-az-utasterben-levo-zaj-akkor-itt-a-megoldas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/eagle-goodyear-tires-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="eagle-goodyear-tires" srcset="http://www.technokrata.hu/uploads/2017/10/eagle-goodyear-tires-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/eagle-goodyear-tires-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ha zavar az utastérben lévő zaj, akkor itt a megoldás:</a></li><li><a href="http://www.technokrata.hu/garazs/2017/10/10/elmenybeszamolo-ilyen-volt-a-volkswagen-crashfest-budapest/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/IMG_3831-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="img_3831" srcset="http://www.technokrata.hu/uploads/2017/10/IMG_3831-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/IMG_3831-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Élménybeszámoló: Ilyen volt a Volkswagen CrashFest Budapest</a></li><li><a href="http://www.technokrata.hu/garazs/2017/10/07/sokba-kerulhet-a-javitas-az-olcso-alkatreszek-miatt/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/crashfest_04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="crashfest_04" srcset="http://www.technokrata.hu/uploads/2017/10/crashfest_04-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/crashfest_04-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Sokba kerülhet a javítás az olcsó alkatrészek miatt!</a></li><li><a href="http://www.technokrata.hu/garazs/2017/10/06/20-millio-legyartott-gepkocsinal-tart-a-skoda/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/2015-skoda-superb-front-cornering-xlarge-xlarge_trans_NvBQzQNjv4BqpiVx42joSuAkZ0bE9ijUnGH28ZiNHzwg9svuZLxrn1U-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="2015-skoda-superb-front-cornering-xlarge-xlarge_trans_nvbqzqnjv4bqpivx42josuakz0be9ijungh28zinhzwg9svuzlxrn1u" srcset="http://www.technokrata.hu/uploads/2017/10/2015-skoda-superb-front-cornering-xlarge-xlarge_trans_NvBQzQNjv4BqpiVx42joSuAkZ0bE9ijUnGH28ZiNHzwg9svuZLxrn1U-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/2015-skoda-superb-front-cornering-xlarge-xlarge_trans_NvBQzQNjv4BqpiVx42joSuAkZ0bE9ijUnGH28ZiNHzwg9svuZLxrn1U-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>20 millió legyártott gépkocsinál tart a Škoda</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2017/10/11/te-meddig-birod-a-mobilod-nelkul-3/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/MW-DL734_smartp_ZG_20150511131232-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mw-dl734_smartp_zg_20150511131232" srcset="http://www.technokrata.hu/uploads/2017/10/MW-DL734_smartp_ZG_20150511131232-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/MW-DL734_smartp_ZG_20150511131232-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Te meddig bírod a mobilod nélkül?</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/09/15/meglepoen-jol-sikerult-az-elso-hashtagfestival/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/09/HashtagFestival-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hashtagfestival-5" srcset="http://www.technokrata.hu/uploads/2017/09/HashtagFestival-5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/09/HashtagFestival-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meglepően jól sikerült az első #HashtagFestival</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/08/26/uj-bizonyitek-a-meditacio-jotekony-hatasara/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/o-MEDITATION-facebook-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Side view of woman sitting in lotus position on lakeshore with focus on stack of stones" srcset="http://www.technokrata.hu/uploads/2017/08/o-MEDITATION-facebook-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/o-MEDITATION-facebook-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új bizonyíték a meditáció jótékony hatására!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/08/09/a-nokia-segit-pihenni-a-szigeten-is/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sziget-flag-party-1200x720" srcset="http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-600x360.jpg 600w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-768x461.jpg 768w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-1024x614.jpg 1024w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-1000x600.jpg 1000w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Nokia segít pihenni a Szigeten is!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/08/09/a-legtobb-ember-mar-csak-mobillal-hajlando-futni/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/iStock_000068528761_Large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="istock_000068528761_large" srcset="http://www.technokrata.hu/uploads/2017/08/iStock_000068528761_Large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/iStock_000068528761_Large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A legtöbb ember már csak mobillal hajlandó futni</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/19/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz/&amp;t=Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz -&amp;url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/19/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/19/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/19/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz/&amp;media=http://www.technokrata.hu/uploads/2017/10/Quadron_eHealth_foto-1000x600.jpg&amp;description=Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/19/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-215115 post type-post status-publish format-standard has-post-thumbnail hentry category-e-egeszsegugy tag-20820 tag-egeszsegugy tag-feketepiac tag-kereskedelem tag-kibertamadas">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/19/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1000" height="750" src="http://www.technokrata.hu/uploads/2017/10/Quadron_eHealth_foto.jpg" class="attachment- size- wp-post-image" alt="quadron_ehealth_foto" srcset="http://www.technokrata.hu/uploads/2017/10/Quadron_eHealth_foto.jpg 1000w, http://www.technokrata.hu/uploads/2017/10/Quadron_eHealth_foto-600x450.jpg 600w, http://www.technokrata.hu/uploads/2017/10/Quadron_eHealth_foto-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2017/10/Quadron_eHealth_foto.jpg">
                                                        <meta itemprop="width" content="1000">
                                                        <meta itemprop="height" content="750">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">e-Egészségügy</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2017/10/19/eleg-meno-lett-a-lexmark-uj-intelligens-keprogzito-megoldasa/" rel="bookmark" title="Elég menő lett a Lexmark új intelligens képrögzítő megoldása">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/Lexmark-Smart-Capture-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lexmark-smart-capture" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/Lexmark-Smart-Capture-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lexmark-smart-capture" srcset="http://www.technokrata.hu/uploads/2017/10/Lexmark-Smart-Capture-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/Lexmark-Smart-Capture-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2017/10/19/eleg-meno-lett-a-lexmark-uj-intelligens-keprogzito-megoldasa/">Elég menő lett a Lexmark új intelligens képrögzítő megoldása</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/tudomany/2017/10/19/egyertelmuen-a-galileo-a-helymeghatarozas-jovoje/" rel="bookmark" title="Egyértelműen a Galileo a helymeghatározás jövője!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/Galileo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="55864771 - aerial view of highway in poland" srcset="http://www.technokrata.hu/uploads/2017/10/Galileo-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/Galileo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/Galileo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="55864771 - aerial view of highway in poland" srcset="http://www.technokrata.hu/uploads/2017/10/Galileo-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/Galileo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/tudomany/2017/10/19/egyertelmuen-a-galileo-a-helymeghatarozas-jovoje/">Egyértelműen a Galileo a helymeghatározás jövője!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2017/10/19/az-verbeli-magyar-betyar-oreg-kulfoldi-autot-hajt/" rel="bookmark" title="Az vérbeli magyar betyár öreg külföldi autót hajt!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-400x240.jpg" class="mvp-reg-img wp-post-image" alt="rik_9374l_resize" srcset="http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-100x100.jpg" class="mvp-mob-img wp-post-image" alt="rik_9374l_resize" srcset="http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2017/10/19/az-verbeli-magyar-betyar-oreg-kulfoldi-autot-hajt/">Az vérbeli magyar betyár öreg külföldi autót hajt!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/startup/2017/10/18/egy-uj-lengyel-startup-segitsegevel-joval-olcsobban-vasarolhatunk/" rel="bookmark" title="Egy új lengyel startup segítségével jóval olcsóbban vásárolhatunk!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/picodi-hungary-400x240.png" class="mvp-reg-img wp-post-image" alt="picodi-hungary" srcset="http://www.technokrata.hu/uploads/2017/10/picodi-hungary-400x240.png 400w, http://www.technokrata.hu/uploads/2017/10/picodi-hungary-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/picodi-hungary-100x100.png" class="mvp-mob-img wp-post-image" alt="picodi-hungary" srcset="http://www.technokrata.hu/uploads/2017/10/picodi-hungary-100x100.png 100w, http://www.technokrata.hu/uploads/2017/10/picodi-hungary-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/startup/2017/10/18/egy-uj-lengyel-startup-segitsegevel-joval-olcsobban-vasarolhatunk/">Egy új lengyel startup segítségével jóval olcsóbban vásárolhatunk!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Tízből négy kibertámadásnak már az egészségügy a célpontja </p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-10-19">2017. október 19.  csütörtök</time></span>
                                                                    <meta itemprop="dateModified" content="2017-10-18"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/19/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz/&amp;t=Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz -&amp;url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/19/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/19/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/19/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz/&amp;media=http://www.technokrata.hu/uploads/2017/10/Quadron_eHealth_foto-1000x600.jpg&amp;description=Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Az egészségügyi személyes adatokkal való kereskedelem az egyik legnagyobb biznisz&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/19/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-215115 post type-post status-publish format-standard has-post-thumbnail hentry category-e-egeszsegugy tag-20820 tag-egeszsegugy tag-feketepiac tag-kereskedelem tag-kibertamadas">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_215115" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h3><strong>Egyre terjednek az egészségügyben a vezeték nélküli eszközök &#8211; pacemakerek, beültethető inzulinpumpák -, mivel használatuk nem igényel állandó orvosi felügyeletet, és műtéti beavatkozás nélkül is könnyen programozhatók. Éppen ezért éri egyre több támadás ezeket a szerkezeteket: ma már tíz kibertámadásból négynek az egészségügyi szféra a célpontja, az innen ellopott információk ugyanis értékesebbek a feketepiacon, mint pénzügyi adataink. A biztonság ebben a szegmensben akár élet-halál kérdése is lehet, a jövő májusban életbe lépő GDPR ezért az egészségügyi személyes adatok védelmét is kiemelten kezeli. </strong></h3>
<p><strong> </strong></p>
<p>A digitalizáció életünk minden területén, így az egészségügyben is hatalmas léptékben fejlődik. Ma már több tízezer olyan internetes eszköz létezik, amely valamilyen egészségügyi szolgáltatáshoz kapcsolódik.</p>
<blockquote><p>&#8220;Egyes országokban már teljes kórházak működnek úgy, hogy vezeték nélküli eszközök ellenőrzik a betegek gyógyszeradagolását, vagy éppen a páciensbe ültetett készülékekkel kezelnek betegségeket. A technológia nagy előnye, hogy az orvosok műtéti beavatkozás nélkül is módosíthatnak az eszközök beállításain – ám ez ugyanakkor hatalmas veszélyt is jelent a betegek számára.&#8221;</p></blockquote>
<p>– hívja fel a figyelmet <strong>Solymos Ákos, a <a href="http://www.quadron.hu/">QUADRON Kibervédelmi Kft.</a> szakértője. </strong></p>
<p>Már közel egy évtizede lehetett arról hallani, hogy egyetemi kutatók vezeték nélküli kapcsolaton keresztül meghekkeltek egy szívritmus szabályzó eszközt, ismertebb nevén pacemakert. Sajnos a gyártók nem tanultak az esetből: idén augusztus végén az Egyesült Államokban közel 500 ezer pacemakert kellett visszahívnia egy cégnek, miután olyan sérülékenységet fedeztek fel bennük, amin keresztül a támadók átvehették volna az irányítást az eszközök felett, így akár kikapcsolhatták volna az akkumulátort, vagy átállíthatták volna a betegek szívverésének ütemét. Az egyre nagyobb számban megjelenő, sok esetben sérülékenységet rejtő eszközök ráadásul egészségügyi intézmények rendszereihez kapcsolódnak, potenciális betörési pontot szolgáltatva a támadóknak, hogy megszerezzék a betegek értékes adatait.</p>
<p>&nbsp;</p>
<h3><strong>Az egészségügyi intézmények felét érte már kibertámadás</strong></h3>
<p>A statisztikák nem kedvezőek: a KPMG adatai szerint az általuk megkérdezett egészségügyi intézmények felét érte már valamilyen kibertámadás. Magyarországon is volt erre példa az elmúlt években: olyan zsarolóvírusok jelentek meg több hazai egészségügyi intézményben is, amelyek miatt az előjegyzett ellátásokat el kellett halasztani, a hálózat lekapcsolása miatt pedig számos napi szintű folyamat – például a leletkiadás – is leállt. Az egészségügyi személyes adatok egyre gyakrabban célpontjai hasonló támadásoknak:</p>
<blockquote><p>&#8220;Egy tízéves vizsgált időszakban a felfedezett tíz kibertámadásból négynek az egészségügyi szféra volt a célpontja. Az ellopott adatok pedig már értékesebbnek számítanak a feketepiacon, mint a pénzügyi adatok, hiszen míg egy bankkártyát pár perc alatt le lehet tiltani, egy kórtörténetet nem lehet megváltoztatni. Egy, a betegségeket és kezeléseket, szedett gyógyszereket tartalmazó lista alapján célzottabban lehet kéretlen reklámokat eljuttatni a páciensekhez, de fel lehet használni zsarolásra, vagy célzott támadásra is.&#8221;</p></blockquote>
<p>– figyelmeztet <strong>Solymos Ákos. </strong></p>
<p>Vezeték nélküli egészségügyi eszközök esetében mind a fejlesztő cégeknek, mind a technológiát használó egészségügyi intézményeknek hatalmas a felelőssége, hiszen a biztonság akár élet-halál kérdése is lehet. A QUADRON szakértője kiemelte, hogy szerencsére a szabályozások is változnak: 2018. május 25-től lép hatályba az Egységes Európai Adatvédelmi Rendelet, a GDPR, amely a különösen védendő kategóriába sorolja az egészségügyi személyes adatokat, és súlyos büntetéssel motiválja a cégeket a megfelelő szintű biztonság megteremtésére.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_215115&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/egazdasag\/e-egeszsegugy\/2017\/10\/19\/az-egeszsegugyi-szemelyes-adatokkal-valo-kereskedelem-az-egyik-legnagyobb-biznisz\/&quot;,&quot;postId&quot;:215115,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2017/10/19/eleg-meno-lett-a-lexmark-uj-intelligens-keprogzito-megoldasa/" rel="bookmark" title="Elég menő lett a Lexmark új intelligens képrögzítő megoldása">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/Lexmark-Smart-Capture-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lexmark-smart-capture" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/Lexmark-Smart-Capture-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lexmark-smart-capture" srcset="http://www.technokrata.hu/uploads/2017/10/Lexmark-Smart-Capture-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/Lexmark-Smart-Capture-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2017/10/19/eleg-meno-lett-a-lexmark-uj-intelligens-keprogzito-megoldasa/">Elég menő lett a Lexmark új intelligens képrögzítő megoldása</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/tudomany/2017/10/19/egyertelmuen-a-galileo-a-helymeghatarozas-jovoje/" rel="bookmark" title="Egyértelműen a Galileo a helymeghatározás jövője!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/Galileo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="55864771 - aerial view of highway in poland" srcset="http://www.technokrata.hu/uploads/2017/10/Galileo-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/Galileo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/Galileo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="55864771 - aerial view of highway in poland" srcset="http://www.technokrata.hu/uploads/2017/10/Galileo-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/Galileo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/tudomany/2017/10/19/egyertelmuen-a-galileo-a-helymeghatarozas-jovoje/">Egyértelműen a Galileo a helymeghatározás jövője!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2017/10/19/az-verbeli-magyar-betyar-oreg-kulfoldi-autot-hajt/" rel="bookmark" title="Az vérbeli magyar betyár öreg külföldi autót hajt!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-400x240.jpg" class="mvp-reg-img wp-post-image" alt="rik_9374l_resize" srcset="http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-100x100.jpg" class="mvp-mob-img wp-post-image" alt="rik_9374l_resize" srcset="http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/rik_9374l_resize-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2017/10/19/az-verbeli-magyar-betyar-oreg-kulfoldi-autot-hajt/">Az vérbeli magyar betyár öreg külföldi autót hajt!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/startup/2017/10/18/egy-uj-lengyel-startup-segitsegevel-joval-olcsobban-vasarolhatunk/" rel="bookmark" title="Egy új lengyel startup segítségével jóval olcsóbban vásárolhatunk!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/picodi-hungary-400x240.png" class="mvp-reg-img wp-post-image" alt="picodi-hungary" srcset="http://www.technokrata.hu/uploads/2017/10/picodi-hungary-400x240.png 400w, http://www.technokrata.hu/uploads/2017/10/picodi-hungary-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/picodi-hungary-100x100.png" class="mvp-mob-img wp-post-image" alt="picodi-hungary" srcset="http://www.technokrata.hu/uploads/2017/10/picodi-hungary-100x100.png 100w, http://www.technokrata.hu/uploads/2017/10/picodi-hungary-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/startup/2017/10/18/egy-uj-lengyel-startup-segitsegevel-joval-olcsobban-vasarolhatunk/">Egy új lengyel startup segítségével jóval olcsóbban vásárolhatunk!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2017/" rel="tag">2017</a>, <a href="http://www.technokrata.hu/cimkek/egeszsegugy/" rel="tag">egészségügy</a>, <a href="http://www.technokrata.hu/cimkek/feketepiac/" rel="tag">feketepiac</a>, <a href="http://www.technokrata.hu/cimkek/kereskedelem/" rel="tag">kereskedelem</a>, <a href="http://www.technokrata.hu/cimkek/kibertamadas/" rel="tag">kibertámadás</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További e-Egészségügy</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/06/az-eletmento-magyar-keszulek-uton-a-vilaghirnev-fele/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/wiwe-03-400x240.png" class="mvp-reg-img wp-post-image" alt="wiwe-03" srcset="http://www.technokrata.hu/uploads/2017/10/wiwe-03-400x240.png 400w, http://www.technokrata.hu/uploads/2017/10/wiwe-03-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/wiwe-03-100x100.png" class="mvp-mob-img wp-post-image" alt="wiwe-03" srcset="http://www.technokrata.hu/uploads/2017/10/wiwe-03-100x100.png 100w, http://www.technokrata.hu/uploads/2017/10/wiwe-03-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/06/az-eletmento-magyar-keszulek-uton-a-vilaghirnev-fele/" rel="bookmark"><h2>Az életmentő magyar készülék úton a világhírnév felé</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 6.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Mobil Kardiológia – a megelőzésért és egészségmegőrzésért</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/06/az-eletmento-magyar-keszulek-uton-a-vilaghirnev-fele/&t=Az életmentő magyar készülék úton a világhírnév felé', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az életmentő magyar készülék úton a világhírnév felé -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/06/az-eletmento-magyar-keszulek-uton-a-vilaghirnev-fele/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/06/az-eletmento-magyar-keszulek-uton-a-vilaghirnev-fele/&amp;media=http://www.technokrata.hu/uploads/2017/10/wiwe-03.png&amp;description=Az életmentő magyar készülék úton a világhírnév felé', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/28/a-fiatalok-tobb-mint-50-a-inkabb-kulfoldon-szeretne-meggyogyulni/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/09/167-400x240.jpg" class="mvp-reg-img wp-post-image" alt="167" srcset="http://www.technokrata.hu/uploads/2017/09/167-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/09/167-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/09/167-100x100.jpg" class="mvp-mob-img wp-post-image" alt="167" srcset="http://www.technokrata.hu/uploads/2017/09/167-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/09/167-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/28/a-fiatalok-tobb-mint-50-a-inkabb-kulfoldon-szeretne-meggyogyulni/" rel="bookmark"><h2>A fiatalok több mint 50%-a inkább külföldön szeretne meggyógyulni</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. szeptember 28.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Hiába a sok világhírű magyar orvos, a kórházak állapota mindenkit elrettent.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/28/a-fiatalok-tobb-mint-50-a-inkabb-kulfoldon-szeretne-meggyogyulni/&t=A fiatalok több mint 50%-a inkább külföldön szeretne meggyógyulni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A fiatalok több mint 50%-a inkább külföldön szeretne meggyógyulni -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/28/a-fiatalok-tobb-mint-50-a-inkabb-kulfoldon-szeretne-meggyogyulni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/28/a-fiatalok-tobb-mint-50-a-inkabb-kulfoldon-szeretne-meggyogyulni/&amp;media=http://www.technokrata.hu/uploads/2017/09/167.jpg&amp;description=A fiatalok több mint 50%-a inkább külföldön szeretne meggyógyulni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/07/vigyazat-a-visszahivott-pacemaker-magyar-szivekben-is-mukodhet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/09/20131122-pacemaker-szivritmusszabalyozo-implantatum3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="20131122-pacemaker-szivritmusszabalyozo-implantatum3" srcset="http://www.technokrata.hu/uploads/2017/09/20131122-pacemaker-szivritmusszabalyozo-implantatum3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/09/20131122-pacemaker-szivritmusszabalyozo-implantatum3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/09/20131122-pacemaker-szivritmusszabalyozo-implantatum3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="20131122-pacemaker-szivritmusszabalyozo-implantatum3" srcset="http://www.technokrata.hu/uploads/2017/09/20131122-pacemaker-szivritmusszabalyozo-implantatum3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/09/20131122-pacemaker-szivritmusszabalyozo-implantatum3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/07/vigyazat-a-visszahivott-pacemaker-magyar-szivekben-is-mukodhet/" rel="bookmark"><h2>Vigyázat: A visszahívott pacemaker magyar szívekben is működhet!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. szeptember 7.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Utána kell járni mindenkinek, aki érintett az üggyel kapcsolatban!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/07/vigyazat-a-visszahivott-pacemaker-magyar-szivekben-is-mukodhet/&t=Vigyázat: A visszahívott pacemaker magyar szívekben is működhet!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Vigyázat: A visszahívott pacemaker magyar szívekben is működhet! -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/07/vigyazat-a-visszahivott-pacemaker-magyar-szivekben-is-mukodhet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/07/vigyazat-a-visszahivott-pacemaker-magyar-szivekben-is-mukodhet/&amp;media=http://www.technokrata.hu/uploads/2017/09/20131122-pacemaker-szivritmusszabalyozo-implantatum3.jpg&amp;description=Vigyázat: A visszahívott pacemaker magyar szívekben is működhet!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/01/mit-tartalmaznak-igazabol-az-elelmiszereink/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/Filtered-Grocer-Hero-20170329BiteEatery007-400x240.jpg" class="mvp-reg-img wp-post-image" alt="filtered-grocer-hero-20170329biteeatery007" srcset="http://www.technokrata.hu/uploads/2017/08/Filtered-Grocer-Hero-20170329BiteEatery007-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/Filtered-Grocer-Hero-20170329BiteEatery007-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/Filtered-Grocer-Hero-20170329BiteEatery007-100x100.jpg" class="mvp-mob-img wp-post-image" alt="filtered-grocer-hero-20170329biteeatery007" srcset="http://www.technokrata.hu/uploads/2017/08/Filtered-Grocer-Hero-20170329BiteEatery007-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/Filtered-Grocer-Hero-20170329BiteEatery007-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/01/mit-tartalmaznak-igazabol-az-elelmiszereink/" rel="bookmark"><h2>Mit tartalmaznak igazából az élelmiszereink?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. szeptember 1.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Országos kutatásban vizsgálták, hogyan boldogulunk az élelmiszercímkék adataival</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/01/mit-tartalmaznak-igazabol-az-elelmiszereink/&t=Mit tartalmaznak igazából az élelmiszereink?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mit tartalmaznak igazából az élelmiszereink? -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/01/mit-tartalmaznak-igazabol-az-elelmiszereink/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/09/01/mit-tartalmaznak-igazabol-az-elelmiszereink/&amp;media=http://www.technokrata.hu/uploads/2017/08/Filtered-Grocer-Hero-20170329BiteEatery007.jpg&amp;description=Mit tartalmaznak igazából az élelmiszereink?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/08/31/hamarosan-klonozott-disznok-szerveit-fogjak-belenk-ultetni/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/MartineRothblatt-pig-organ-transplant-factory-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pigs at Keenbell Farm are pasture raised by 3rd generation farmer CJ Isbell in Rockville, VA, on May 6, 2011.   The farm was established in 1951, and produces grass-fed beef, pastured pork, and free-range eggs beyond organic standards.  Keenbell Farms pork products range from sausage, to bacon, pork chops, roasts, bratwurst, and many more.  A majority of their diet is grass, roots.  They are offered corn, soybean, minerals, and a hay mixture that was developed by the farm.  Raising the pigs on pastures reduces odor problems, and avoids hazardous waste issues by distributing the manure. Pastures and are rotated at least, every 90 days to allow the grass and land to re-grow. Keenbell and other farms produce meat products for Fall Line Farms food hub that offer a wide variety of household food staples and specialty items.  Members can pick their customized orders from an ever changing inventory of fruits, vegetables, meats, soaps, eggs, cheeses, flowers, honey, pastas, sauces, syrups, baked goods, mushrooms, flour and grains. Suppliers post what they have to sell on Lulus Local Food online listing where customers (who pay seasonal dues) can make their selection. Every Thursday, suppliers team up with other suppliers to deliver customized orders to, one of several pick-up points, designated by the customer in or around the Richmond area.  USDA Photos by Lance Cheung." srcset="http://www.technokrata.hu/uploads/2017/08/MartineRothblatt-pig-organ-transplant-factory-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/MartineRothblatt-pig-organ-transplant-factory-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/MartineRothblatt-pig-organ-transplant-factory-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Pigs at Keenbell Farm are pasture raised by 3rd generation farmer CJ Isbell in Rockville, VA, on May 6, 2011.   The farm was established in 1951, and produces grass-fed beef, pastured pork, and free-range eggs beyond organic standards.  Keenbell Farms pork products range from sausage, to bacon, pork chops, roasts, bratwurst, and many more.  A majority of their diet is grass, roots.  They are offered corn, soybean, minerals, and a hay mixture that was developed by the farm.  Raising the pigs on pastures reduces odor problems, and avoids hazardous waste issues by distributing the manure. Pastures and are rotated at least, every 90 days to allow the grass and land to re-grow. Keenbell and other farms produce meat products for Fall Line Farms food hub that offer a wide variety of household food staples and specialty items.  Members can pick their customized orders from an ever changing inventory of fruits, vegetables, meats, soaps, eggs, cheeses, flowers, honey, pastas, sauces, syrups, baked goods, mushrooms, flour and grains. Suppliers post what they have to sell on Lulus Local Food online listing where customers (who pay seasonal dues) can make their selection. Every Thursday, suppliers team up with other suppliers to deliver customized orders to, one of several pick-up points, designated by the customer in or around the Richmond area.  USDA Photos by Lance Cheung." srcset="http://www.technokrata.hu/uploads/2017/08/MartineRothblatt-pig-organ-transplant-factory-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/MartineRothblatt-pig-organ-transplant-factory-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/08/31/hamarosan-klonozott-disznok-szerveit-fogjak-belenk-ultetni/" rel="bookmark"><h2>Hamarosan klónozott disznók szerveit fogják belénk ültetni</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 31.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Amilyen morbidul hangzik, annyira lesz hasznos az eljárás</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/08/31/hamarosan-klonozott-disznok-szerveit-fogjak-belenk-ultetni/&t=Hamarosan klónozott disznók szerveit fogják belénk ültetni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hamarosan klónozott disznók szerveit fogják belénk ültetni -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/08/31/hamarosan-klonozott-disznok-szerveit-fogjak-belenk-ultetni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/08/31/hamarosan-klonozott-disznok-szerveit-fogjak-belenk-ultetni/&amp;media=http://www.technokrata.hu/uploads/2017/08/MartineRothblatt-pig-organ-transplant-factory.jpg&amp;description=Hamarosan klónozott disznók szerveit fogják belénk ültetni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/19/szuperszamitogep-es-mesterseges-intelligencia-a-rakos-betegek-gyogyulasaert/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/20150311_cancerresearch1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Work in the laboratory with a high degree of protection" srcset="http://www.technokrata.hu/uploads/2017/07/20150311_cancerresearch1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/20150311_cancerresearch1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/07/20150311_cancerresearch1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Work in the laboratory with a high degree of protection" srcset="http://www.technokrata.hu/uploads/2017/07/20150311_cancerresearch1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/07/20150311_cancerresearch1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/19/szuperszamitogep-es-mesterseges-intelligencia-a-rakos-betegek-gyogyulasaert/" rel="bookmark"><h2>Szuperszámítógép és mesterséges intelligencia a rákos betegek gyógyulásáért</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. július 19.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Szuperszámítógép és mesterséges intelligencia a rákos betegek gyógyulásáért</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/19/szuperszamitogep-es-mesterseges-intelligencia-a-rakos-betegek-gyogyulasaert/&t=Szuperszámítógép és mesterséges intelligencia a rákos betegek gyógyulásáért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Szuperszámítógép és mesterséges intelligencia a rákos betegek gyógyulásáért -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/19/szuperszamitogep-es-mesterseges-intelligencia-a-rakos-betegek-gyogyulasaert/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/19/szuperszamitogep-es-mesterseges-intelligencia-a-rakos-betegek-gyogyulasaert/&amp;media=http://www.technokrata.hu/uploads/2017/07/20150311_cancerresearch1.jpg&amp;description=Szuperszámítógép és mesterséges intelligencia a rákos betegek gyógyulásáért', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/06/magyar-talalmanyok-es-megoldasok-forradalmasitjak-az-egeszsegugyet-vilagszerte/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/wiwe-400x240.jpg" class="mvp-reg-img wp-post-image" alt="wiwe" srcset="http://www.technokrata.hu/uploads/2017/07/wiwe-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/wiwe-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/07/wiwe-100x100.jpg" class="mvp-mob-img wp-post-image" alt="wiwe" srcset="http://www.technokrata.hu/uploads/2017/07/wiwe-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/07/wiwe-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/06/magyar-talalmanyok-es-megoldasok-forradalmasitjak-az-egeszsegugyet-vilagszerte/" rel="bookmark"><h2>Magyar találmányok és megoldások forradalmasítják az egészségügyet világszerte</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. július 6.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Büszkék lehetünk, hiszen zseniális eszközökről van szó</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/06/magyar-talalmanyok-es-megoldasok-forradalmasitjak-az-egeszsegugyet-vilagszerte/&t=Magyar találmányok és megoldások forradalmasítják az egészségügyet világszerte', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Magyar találmányok és megoldások forradalmasítják az egészségügyet világszerte -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/06/magyar-talalmanyok-es-megoldasok-forradalmasitjak-az-egeszsegugyet-vilagszerte/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/06/magyar-talalmanyok-es-megoldasok-forradalmasitjak-az-egeszsegugyet-vilagszerte/&amp;media=http://www.technokrata.hu/uploads/2017/07/wiwe.jpg&amp;description=Magyar találmányok és megoldások forradalmasítják az egészségügyet világszerte', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/06/a-shell-defibrillatorokat-helyezett-ki-az-autopalya-melletti-toltoallomasaira/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/Szs-400x240.jpg" class="mvp-reg-img wp-post-image" alt="szs" srcset="http://www.technokrata.hu/uploads/2017/07/Szs-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/Szs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/07/Szs-100x100.jpg" class="mvp-mob-img wp-post-image" alt="szs" srcset="http://www.technokrata.hu/uploads/2017/07/Szs-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/07/Szs-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/06/a-shell-defibrillatorokat-helyezett-ki-az-autopalya-melletti-toltoallomasaira/" rel="bookmark"><h2>A Shell defibrillátorokat helyezett ki az autópálya melletti töltőállomásaira</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. július 6.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A nyári melegben megnő a hirtelen szívhalál kockázata</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/06/a-shell-defibrillatorokat-helyezett-ki-az-autopalya-melletti-toltoallomasaira/&t=A Shell defibrillátorokat helyezett ki az autópálya melletti töltőállomásaira', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Shell defibrillátorokat helyezett ki az autópálya melletti töltőállomásaira -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/06/a-shell-defibrillatorokat-helyezett-ki-az-autopalya-melletti-toltoallomasaira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/07/06/a-shell-defibrillatorokat-helyezett-ki-az-autopalya-melletti-toltoallomasaira/&amp;media=http://www.technokrata.hu/uploads/2017/07/Szs.jpg&amp;description=A Shell defibrillátorokat helyezett ki az autópálya melletti töltőállomásaira', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/06/09/a-nike-animalt-gyerekbarat-ragtapaszokat-dobott-piacra/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/NikeChina_BadgeofHonor17-400x240.jpg" class="mvp-reg-img wp-post-image" alt="nikechina_badgeofhonor17" srcset="http://www.technokrata.hu/uploads/2017/06/NikeChina_BadgeofHonor17-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/NikeChina_BadgeofHonor17-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/06/NikeChina_BadgeofHonor17-100x100.jpg" class="mvp-mob-img wp-post-image" alt="nikechina_badgeofhonor17" srcset="http://www.technokrata.hu/uploads/2017/06/NikeChina_BadgeofHonor17-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/06/NikeChina_BadgeofHonor17-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/06/09/a-nike-animalt-gyerekbarat-ragtapaszokat-dobott-piacra/" rel="bookmark"><h2>A Nike animált, gyerekbarát ragtapaszokat dobott piacra!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. június 9.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>"A Becsület ragtapasza" néven fut, legalábbis nyers fordításban</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/06/09/a-nike-animalt-gyerekbarat-ragtapaszokat-dobott-piacra/&t=A Nike animált, gyerekbarát ragtapaszokat dobott piacra!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Nike animált, gyerekbarát ragtapaszokat dobott piacra! -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/06/09/a-nike-animalt-gyerekbarat-ragtapaszokat-dobott-piacra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/06/09/a-nike-animalt-gyerekbarat-ragtapaszokat-dobott-piacra/&amp;media=http://www.technokrata.hu/uploads/2017/06/NikeChina_BadgeofHonor17.jpg&amp;description=A Nike animált, gyerekbarát ragtapaszokat dobott piacra!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/30/a-hackerek-legkozelebb-a-pacemakereket-tamadjak-meg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/MRI_Safe_Pacemaker_Revo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mri_safe_pacemaker_revo" srcset="http://www.technokrata.hu/uploads/2017/05/MRI_Safe_Pacemaker_Revo-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/MRI_Safe_Pacemaker_Revo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/05/MRI_Safe_Pacemaker_Revo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mri_safe_pacemaker_revo" srcset="http://www.technokrata.hu/uploads/2017/05/MRI_Safe_Pacemaker_Revo-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/05/MRI_Safe_Pacemaker_Revo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/30/a-hackerek-legkozelebb-a-pacemakereket-tamadjak-meg/" rel="bookmark"><h2>A hackerek legközelebb a pacemakereket támadják meg?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. május 30.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Telis-tele vannak hibákkal, bugokkal, melyek potenciális támadási felületet adhatnak</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/30/a-hackerek-legkozelebb-a-pacemakereket-tamadjak-meg/&t=A hackerek legközelebb a pacemakereket támadják meg?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A hackerek legközelebb a pacemakereket támadják meg? -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/30/a-hackerek-legkozelebb-a-pacemakereket-tamadjak-meg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/30/a-hackerek-legkozelebb-a-pacemakereket-tamadjak-meg/&amp;media=http://www.technokrata.hu/uploads/2017/05/MRI_Safe_Pacemaker_Revo.jpg&amp;description=A hackerek legközelebb a pacemakereket támadják meg?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/18/fiatal-magyar-rakkutatok-vilagraszolo-sikereket-ertek-el/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/o-CANCER-RESEARCH-facebook-400x240.jpg" class="mvp-reg-img wp-post-image" alt="o-cancer-research-facebook" srcset="http://www.technokrata.hu/uploads/2017/05/o-CANCER-RESEARCH-facebook-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/o-CANCER-RESEARCH-facebook-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/05/o-CANCER-RESEARCH-facebook-100x100.jpg" class="mvp-mob-img wp-post-image" alt="o-cancer-research-facebook" srcset="http://www.technokrata.hu/uploads/2017/05/o-CANCER-RESEARCH-facebook-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/05/o-CANCER-RESEARCH-facebook-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/18/fiatal-magyar-rakkutatok-vilagraszolo-sikereket-ertek-el/" rel="bookmark"><h2>Fiatal magyar rákkutatók világraszóló sikereket értek el</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. május 18.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Itt a nagy lehetőség a startupok számára</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/18/fiatal-magyar-rakkutatok-vilagraszolo-sikereket-ertek-el/&t=Fiatal magyar rákkutatók világraszóló sikereket értek el', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Fiatal magyar rákkutatók világraszóló sikereket értek el -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/18/fiatal-magyar-rakkutatok-vilagraszolo-sikereket-ertek-el/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/18/fiatal-magyar-rakkutatok-vilagraszolo-sikereket-ertek-el/&amp;media=http://www.technokrata.hu/uploads/2017/05/o-CANCER-RESEARCH-facebook.jpg&amp;description=Fiatal magyar rákkutatók világraszóló sikereket értek el', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/17/magyarul-beszelo-vercukormero-segiti-a-latasserult-diabeteszes-betegeket/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/Blood-Sugar-Test-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Doctor making blood sugar test." srcset="http://www.technokrata.hu/uploads/2017/05/Blood-Sugar-Test-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/Blood-Sugar-Test-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/05/Blood-Sugar-Test-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Doctor making blood sugar test." srcset="http://www.technokrata.hu/uploads/2017/05/Blood-Sugar-Test-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/05/Blood-Sugar-Test-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/17/magyarul-beszelo-vercukormero-segiti-a-latasserult-diabeteszes-betegeket/" rel="bookmark"><h2>Magyarul „beszélő” vércukormérő segíti a látássérült diabéteszes betegeket</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. május 17.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A magyar fejlesztés több mint 30 ezer beteg mindennapjait teszi könnyebbé</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/17/magyarul-beszelo-vercukormero-segiti-a-latasserult-diabeteszes-betegeket/&t=Magyarul „beszélő” vércukormérő segíti a látássérült diabéteszes betegeket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Magyarul „beszélő” vércukormérő segíti a látássérült diabéteszes betegeket -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/17/magyarul-beszelo-vercukormero-segiti-a-latasserult-diabeteszes-betegeket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/17/magyarul-beszelo-vercukormero-segiti-a-latasserult-diabeteszes-betegeket/&amp;media=http://www.technokrata.hu/uploads/2017/05/Blood-Sugar-Test.jpg&amp;description=Magyarul „beszélő” vércukormérő segíti a látássérült diabéteszes betegeket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/11/nem-szabad-felvallrol-venni-az-ujjaink-zsibbadasat-vagy-a-csuklonk-fajdalmat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/Wrist-Pain-400x240.jpg" class="mvp-reg-img wp-post-image" alt="wrist-pain" srcset="http://www.technokrata.hu/uploads/2017/05/Wrist-Pain-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/Wrist-Pain-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/05/Wrist-Pain-100x100.jpg" class="mvp-mob-img wp-post-image" alt="wrist-pain" srcset="http://www.technokrata.hu/uploads/2017/05/Wrist-Pain-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/05/Wrist-Pain-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/11/nem-szabad-felvallrol-venni-az-ujjaink-zsibbadasat-vagy-a-csuklonk-fajdalmat/" rel="bookmark"><h2>Nem szabad félvállról venni az ujjaink zsibbadását, vagy a csuklónk fájdalmát</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. május 11.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Vajon hányan támasztjuk alá csuklónkat a billentyűzet vagy az egér használata közben? Egészen addig valószínűleg elég...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/11/nem-szabad-felvallrol-venni-az-ujjaink-zsibbadasat-vagy-a-csuklonk-fajdalmat/&t=Nem szabad félvállról venni az ujjaink zsibbadását, vagy a csuklónk fájdalmát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nem szabad félvállról venni az ujjaink zsibbadását, vagy a csuklónk fájdalmát -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/11/nem-szabad-felvallrol-venni-az-ujjaink-zsibbadasat-vagy-a-csuklonk-fajdalmat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/11/nem-szabad-felvallrol-venni-az-ujjaink-zsibbadasat-vagy-a-csuklonk-fajdalmat/&amp;media=http://www.technokrata.hu/uploads/2017/05/Wrist-Pain.jpg&amp;description=Nem szabad félvállról venni az ujjaink zsibbadását, vagy a csuklónk fájdalmát', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/10/itt-van-par-tipp-hogyan-segithetjuk-a-mentosok-munkajat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/KHgyogyvarazs-400x240.jpg" class="mvp-reg-img wp-post-image" alt="khgyogyvarazs" srcset="http://www.technokrata.hu/uploads/2017/05/KHgyogyvarazs-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/KHgyogyvarazs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/05/KHgyogyvarazs-100x100.jpg" class="mvp-mob-img wp-post-image" alt="khgyogyvarazs" srcset="http://www.technokrata.hu/uploads/2017/05/KHgyogyvarazs-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/05/KHgyogyvarazs-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/10/itt-van-par-tipp-hogyan-segithetjuk-a-mentosok-munkajat/" rel="bookmark"><h2>Itt van pár tipp, hogyan segíthetjük a mentősök munkáját</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. május 10.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Másodperceken is múlhat egy emberélet, a mentők munkájának ezért minden lépése pontosan megtervezett koreográfia szerint történik.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/10/itt-van-par-tipp-hogyan-segithetjuk-a-mentosok-munkajat/&t=Itt van pár tipp, hogyan segíthetjük a mentősök munkáját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Itt van pár tipp, hogyan segíthetjük a mentősök munkáját -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/10/itt-van-par-tipp-hogyan-segithetjuk-a-mentosok-munkajat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/05/10/itt-van-par-tipp-hogyan-segithetjuk-a-mentosok-munkajat/&amp;media=http://www.technokrata.hu/uploads/2017/05/KHgyogyvarazs.jpg&amp;description=Itt van pár tipp, hogyan segíthetjük a mentősök munkáját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/10/06/az-eletmento-magyar-keszulek-uton-a-vilaghirnev-fele/" rel="prev">Az életmentő magyar készülék úton a világhírnév felé</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techpress 300x250, létrehozva 2011.02.20. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8200620933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Face-en</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tesztek</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/30/nem-minden-hos-visel-kopenyt-az-ur-18-millio-gigabajt-pornot-toltott-fel-amazonra/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAN BERNARDINO, OCTOBER 29: Shipping orders go by on a conveyor belt at Amazon&#039;s San Bernardino Fulfillment Center October 29, 2013 in San Bernardino, California. Amazon&#039;s 1 million square-foot facility in the hard hit San Bernardino County has created more than 800 jobs at the center. Fulfillment centers are where products sold by other vendors on Amazon.com store their inventory. (Photo by Kevork Djansezian/Getty Images)" srcset="http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/30/nem-minden-hos-visel-kopenyt-az-ur-18-millio-gigabajt-pornot-toltott-fel-amazonra/" rel="bookmark"><h2>Nem minden hős visel köpenyt: Az úr 1,8 millió gigabájt pornót töltött fel Amazonra</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 30.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20170802_093113" srcset="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/20170802_093113-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark"><h2>Kipróbáltam a Kingston legújabb SD-kártya olvasóját</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 3.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/SAM3169-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark"><h2>Leteszteltük napi használat közben a Samsung Galaxy S8-at</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. június 6.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/SAM3067-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark"><h2>Teszt: Megvizsgáltuk, milyen az új Honor 8 (video)</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 23.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/04/teszt-megneztuk-magunknak-a-huawei-p10-plus-t/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/UOBelQC8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="uobelqc8" srcset="http://www.technokrata.hu/uploads/2017/05/UOBelQC8-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/UOBelQC8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/04/teszt-megneztuk-magunknak-a-huawei-p10-plus-t/" rel="bookmark"><h2>Teszt: Megnéztük magunknak a Huawei P10 Plus-t</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 4.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/laptop-tesztek/2017/04/14/teszt-fujitsu-lifebook-u747-a-pehelysulyu-bajnok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/04/01-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/04/01-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/04/01-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/laptop-tesztek/2017/04/14/teszt-fujitsu-lifebook-u747-a-pehelysulyu-bajnok/" rel="bookmark"><h2>Teszt: Fujitsu Lifebook U747 – A pehelysúlyú bajnok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. április 14.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/audio-eszkozok/2017/04/11/teszt-ifrogz-coda-wireless-csalad/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/04/08-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/04/08-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/04/08-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Audió Eszközök</span></h3>
														<a href="http://www.technokrata.hu/tesztek/audio-eszkozok/2017/04/11/teszt-ifrogz-coda-wireless-csalad/" rel="bookmark"><h2>TESZT: iFrogz &#8211; Coda Wireless család</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. április 11.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/okosora-tesztek/2017/03/28/teszt-casio-edifice-eqb-600/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/SAM2234-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/03/SAM2234-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/SAM2234-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Okosóra tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/okosora-tesztek/2017/03/28/teszt-casio-edifice-eqb-600/" rel="bookmark"><h2>Teszt: Casio Edifice EQB-600</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. március 28.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2017/02/27/idegesek-leszunk-ha-nem-tolt-fel-eleg-gyorsan-a-selfie/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="the_english_surgeon_534448a" srcset="http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Alkalmazások, szoftverek</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2017/02/27/idegesek-leszunk-ha-nem-tolt-fel-eleg-gyorsan-a-selfie/" rel="bookmark"><h2>Idegesek leszünk, ha nem tölt fel elég gyorsan a selfie?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. február 27.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/09-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="09" srcset="http://www.technokrata.hu/uploads/2017/02/09-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/09-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/" rel="bookmark"><h2>De miééért kellett ezt tenni az orrával?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. február 22.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8501443543"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.batortabor.hu/" target="_blank">                               
                                               <img width="100" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png" class=" wp-post-image" alt="Bátor Tábor" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png 100w, http://www.technokrata.hu/uploads/2015/12/footer_sp-3-70x70.png 70w" sizes="(max-width: 100px) 100vw, 100px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://peldakep.hu/" target="_blank">                               
                                               <img width="120" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-4.png" class=" wp-post-image" alt="Példakép" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrats Kft.© | Minden jog fenntartva</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"d002b67ac2","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"afd59b0ae0","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"423f4f4219","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"560f9b631a","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>