<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">

<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
    <script type="text/javascript">
        (function() {
            var po = document.createElement("script");
            po.type = "text/javascript";
            po.async = true;
            po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(po, s);
        })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
                <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php" />
            <meta property="og:title" content="Ezek a mobilok leggyakoribb meghibásodásai" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/" />
                <meta property="og:image" content="https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3.jpg" />
        <meta property="og:site_name" content="technokrata.hu" />
        <meta property="og:description" content="Világszerte csak idén ötmilliárdnál is több készülék válhat feleslegessé.    " />

        <title>Ezek a mobilok leggyakoribb meghibásodásai - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az elektronikai hulladék újrahasznosításának előmozdítása érdekében létrejött WEEE Forum szakmai szervezet becslése szerint a 2022-es..."/>
<link rel="canonical" href="https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ezek a mobilok leggyakoribb meghibásodásai - technokrata" />
<meta property="og:description" content="Az elektronikai hulladék újrahasznosításának előmozdítása érdekében létrejött WEEE Forum szakmai szervezet becslése szerint a 2022-es..." />
<meta property="og:url" content="https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="forum" />
<meta property="article:tag" content="gyakoriság" />
<meta property="article:tag" content="meghibásodás" />
<meta property="article:tag" content="mobil" />
<meta property="article:tag" content="weee" />
<meta property="article:section" content="SmartPhone" />
<meta property="article:published_time" content="2022-12-05T08:00:01+01:00" />
<meta property="article:modified_time" content="2022-12-04T16:00:12+01:00" />
<meta property="og:updated_time" content="2022-12-04T16:00:12+01:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3.jpg" />
<meta property="og:image:width" content="1421" />
<meta property="og:image:height" content="947" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az elektronikai hulladék újrahasznosításának előmozdítása érdekében létrejött WEEE Forum szakmai szervezet becslése szerint a 2022-es..." />
<meta name="twitter:title" content="Ezek a mobilok leggyakoribb meghibásodásai - technokrata" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/kutyuk\/smartphone\/2022\/12\/05\/weee-forum-meghibasodas\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='jbbrd_stylesheet-css'  href='https://www.technokrata.hu/wp-content/plugins/job-board/css/style.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.17' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.17' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/job-board/js/script.js?ver=5.2.17'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=248407' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2Fsmartphone%2F2022%2F12%2F05%2Fweee-forum-meghibasodas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2Fsmartphone%2F2022%2F12%2F05%2Fweee-forum-meghibasodas%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Világszerte csak idén ötmilliárdnál is több készülék válhat feleslegessé." />
<meta name="keywords" content="forum,gyakoriság,meghibásodás,mobil,weee,SmartPhone" />
<link rel="canonical" href="https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-8303108835308797",
            enable_page_level_ads: true
        });
    </script>
</head>

<body class="post-template-default single single-post postid-248407 single-format-standard jbbrd_mvpthemes theiaPostSlider_body techno">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>

        <script>
            (function(w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start': new Date().getTime(),
                    event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s),
                    dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);

            })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');
        </script>
        <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->        <div id="mvp-site" class="left relative">
        <header id="mvp-head-wrap" class="left relative">
            <div id="mvp-head-top" class="left relative">
                                    <div id="mvp-leader-wrap" class="left relative">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
                    <!--mvp-leader-wrap-->
                                                <div id="mvp-search-wrap">
                    <div id="mvp-search-box">
                        <form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                    </div>
                    <!--mvp-search-box-->
                    <div class="mvp-search-but-wrap mvp-search-click">
                        <span></span>
                        <span></span>
                    </div>
                    <!--mvp-search-but-wrap-->
                </div>
                <!--mvp-search-wrap-->
            </div>
            <!--mvp-head-top-->
            <div id="mvp-nav-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div class="mvp-main-nav-cont left relative">
                                <div class="mvp-nav-left-out">
                                    <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </div>
                                    <!--mvp-fly-but-wrap-->
                                    <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                    <a itemprop="url" href="https://www.technokrata.hu/"><img itemprop="logo" src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                            <h2 class="mvp-logo-title">technokrata</h2>
                                                                            </div>
                                    <!--mvp-logo-nav-->
                                    <div class="mvp-nav-left-in">
                                        <div id="mvp-nav-right-wrap" class="left">
                                            <div class="mvp-nav-right-out">
                                                <div class="mvp-nav-right-in">
                                                    <div id="mvp-nav-main" class="left">
                                                        <nav id="mvp-nav-menu">
                                                            <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezek a mobilok leggyakoribb meghibásodásai</a></li><li><a href="https://www.technokrata.hu/kutyuk/2022/12/02/sony-inzone-gaming/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/12/excel_inzone-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="inzone" /></div>A Sony INZONE gaming márkája hivatalos audiovizuális partnerévé vált</a></li><li><a href="https://www.technokrata.hu/kutyuk/2022/11/30/fejtamla-okos-agy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/20221128airtulip-sleep-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fejtámla" /></div>Felokosították az ágyhoz való fejtámlát</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-tv/2022/11/24/pose-lg-smart-tv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/02_LG_OLED__Pose_55-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="posé" srcset="https://www.technokrata.hu/uploads/2022/11/02_LG_OLED__Pose_55-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/02_LG_OLED__Pose_55-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Elképesztően elegánsra sikeredett az LG Posé televíziója</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/11/21/eleg-meno-lett-diesel-griffed-gen-6-smartwatch/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/20221118diesel-griffed-gen-64-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="griffed" srcset="https://www.technokrata.hu/uploads/2022/11/20221118diesel-griffed-gen-64-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/20221118diesel-griffed-gen-64-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Elég menő lett a Diesel Griffed Gen 6 smartwatch</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/12/05/m30-nyomtatvany-papir-lavina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/12/e-szigno-terminal_EspánZsolt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="M30" srcset="https://www.technokrata.hu/uploads/2022/12/e-szigno-terminal_EspánZsolt-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/12/e-szigno-terminal_EspánZsolt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így előzhetik meg a cégek a jövő évi papírlavinát</a></li><li><a href="https://www.technokrata.hu/egazdasag/2022/12/02/magantoke-bluevoyant-portfolio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/12/BlueVoyant_James_Tamblin_foto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/12/BlueVoyant_James_Tamblin_foto-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/12/BlueVoyant_James_Tamblin_foto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A magántőke-portfólió társaságok is biztonsági kihívásokkal küzdenek a kibertérben</a></li><li><a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/12/02/kozszfera-mesterseges-intelligencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/12/data_science-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="közszféra" srcset="https://www.technokrata.hu/uploads/2022/12/data_science-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/12/data_science-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így használhatná a közszféra a mesterséges intelligenciában rejlő lehetőségeket</a></li><li><a href="https://www.technokrata.hu/egazdasag/ipar/2022/12/01/raktarozas-szerepe-alapanyaghiany/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/12/raktar_megoldasaink_raktarozas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="raktározás" srcset="https://www.technokrata.hu/uploads/2022/12/raktar_megoldasaink_raktarozas-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/12/raktar_megoldasaink_raktarozas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Erősíti a raktározás szerepét az infláció és az alapanyaghiány</a></li><li><a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/12/01/turisztikai-digitalizacio-magyarorszag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/digital_tourism-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="turisztikai" srcset="https://www.technokrata.hu/uploads/2022/11/digital_tourism-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/digital_tourism-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Digitalizációval menekülhetnek előre a mostani válságból a hazai turisztikai szereplők</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2022/11/16/hte-nasa-fejlesztes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/HTE-Fekete-Laszlo-dij-atadas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HTE" srcset="https://www.technokrata.hu/uploads/2022/11/HTE-Fekete-Laszlo-dij-atadas-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/11/HTE-Fekete-Laszlo-dij-atadas-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A NASA által is használt magyar fejlesztés nyert idén</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/10/28/tudos-nok-podcast-loreal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/Loreal-Unesco-2022_dijazottak-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tudós nők" srcset="https://www.technokrata.hu/uploads/2022/10/Loreal-Unesco-2022_dijazottak-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/Loreal-Unesco-2022_dijazottak-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Tudós nők – podcasttel népszerűsítik a női kutatói életpályát</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/10/03/nokert-tudomanyert-loreal-unesco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/analysis-2030265_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/10/analysis-2030265_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/analysis-2030265_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>20 éves a magyar „A Nőkért és a Tudományért díj”</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/08/12/mit-magyar-innovacio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/MIT_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MIT" srcset="https://www.technokrata.hu/uploads/2022/08/MIT_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/MIT_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyarországot is beválasztotta neves innovációs programjába az MIT</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/08/10/gomb-lezuhant-targy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/cee5cc8b-a7ef-4076-af01-e81187fc3a6d-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gömb" /></div>Lepottyant az égből egy szabályos, gömb alakú tárgy</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/2022/11/22/pecsallas-hu-videos-jelentkezes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/2-videós-jelentkezés-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pecsallas pécsi állásportál" /></div>Újítással jelentkezett a PecsAllas.hu, ezentúl akár videós jelentkezés is küldhető!</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/11/20/totu-tejmentes-taplalkozas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/tonhalas-nokedli-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Totu termékek" srcset="https://www.technokrata.hu/uploads/2022/11/tonhalas-nokedli-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/tonhalas-nokedli-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Trend lenne a tejmentes táplálkozás és a ToTu?</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/11/19/jatekszoftverek-uplay-codeguru/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/alh-www.codeguru.hu_2022-november-uplay-codeguru-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="uplay codeguru játékszoftverek" srcset="https://www.technokrata.hu/uploads/2022/11/alh-www.codeguru.hu_2022-november-uplay-codeguru-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/11/alh-www.codeguru.hu_2022-november-uplay-codeguru-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Lebilincselő játékszoftverek a felhőtlen szórakozásért</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/11/18/tippek-otthoni-energiatakarekossaghoz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/hormann_energiatakarekossag-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tippek otthoni energiatakarékossághoz - Hörmann Homee" srcset="https://www.technokrata.hu/uploads/2022/11/hormann_energiatakarekossag-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/hormann_energiatakarekossag-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Tippek az otthoni energiatakarékossághoz</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/11/16/kerti-butor-teli-tarolasa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/kertibutor-teli-tarolasa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kerti bútor téli tárolása" srcset="https://www.technokrata.hu/uploads/2022/11/kertibutor-teli-tarolasa-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/kertibutor-teli-tarolasa-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Három praktikus megoldás a kerti bútor téli tárolására</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/office-2/2022/09/09/csalodas-kornyezetbarat-iroda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="környezetbarát" srcset="https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csalódást és frusztrációt okoznak a munkavállalóknak a nem környezetbarát irodák</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/08/19/chameleon-smart-home/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/smart-home-3148026_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="chameleon" srcset="https://www.technokrata.hu/uploads/2022/08/smart-home-3148026_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/smart-home-3148026_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kanadában terjeszkedik a Budapesti Értéktőzsdére készülő Chameleon Smart Home Zrt.</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/08/12/polikarbonat-lemez-otthon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/polikarbonat-lemez-epitoanyag-technokrata.hu_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="polikarbonát" srcset="https://www.technokrata.hu/uploads/2022/08/polikarbonat-lemez-epitoanyag-technokrata.hu_-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/polikarbonat-lemez-epitoanyag-technokrata.hu_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Amit a polikarbonát lemez használatáról tudni kell</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/28/smart-video-doorbell/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/20220626imilab-smart-video-doorbell-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Érkezik a leggyorsabb videócsengő</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/24/klimaberendezesek-problema-szuro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Belteri-levego-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="klímaberendezések" srcset="https://www.technokrata.hu/uploads/2022/06/Belteri-levego-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/Belteri-levego-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így kerülhetjük el, hogy problémát okozzon a légkondink</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2022/11/29/gumiabroncs-digitalis-szervizpartner/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/gumi-abroncs-akh-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gumiabroncs akh gumi.hu" srcset="https://www.technokrata.hu/uploads/2022/11/gumi-abroncs-akh-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/11/gumi-abroncs-akh-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Digitális szervizpartner hálózat: innováció a gumiabroncs és autószerviz piacon</a></li><li><a href="https://www.technokrata.hu/garazs/2022/11/29/sony-honda-playstation/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/20200107sony-visions-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sony" srcset="https://www.technokrata.hu/uploads/2022/11/20200107sony-visions-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/20200107sony-visions-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>PlayStation 5 landolhat a Sony és a Honda autóiban</a></li><li><a href="https://www.technokrata.hu/garazs/2022/11/10/elektromos-auto-vasarlasa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/Ernest-Ojeh_Unsplash-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elektromos autó vásárlása" srcset="https://www.technokrata.hu/uploads/2022/11/Ernest-Ojeh_Unsplash-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/Ernest-Ojeh_Unsplash-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A legfontosabb tudnivalók használt elektromos autó vásárlásához</a></li><li><a href="https://www.technokrata.hu/garazs/2022/11/09/molnar-martin-gokart/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/NI5_2532-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="molnár martin" srcset="https://www.technokrata.hu/uploads/2022/11/NI5_2532-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/NI5_2532-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jégeső is nehezítette Molnár Martin gokartos kategóriaváltását</a></li><li><a href="https://www.technokrata.hu/garazs/2022/11/03/porsche-kipufogo-hangprojektor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/911-soundbar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="porsche" srcset="https://www.technokrata.hu/uploads/2022/11/911-soundbar-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/911-soundbar-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Porsche valódi 992 GT3-as kipufogót használt fel az új fejlesztésű hangprojektorhoz</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                        </nav>
                                                        <!--mvp-nav-menu-->
                                                    </div>
                                                    <!--mvp-nav-main-->
                                                </div>
                                                <!--mvp-nav-right-in-->
                                                <div id="mvp-nav-right" class="relative">
                                                    <div id="mvp-nav-soc" class="left relative">
                                                                                                                    <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                <a href="https://www.technokrata.hu/feed/" target="_blank"><span class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
                                                                                                            </div>
                                                    <!--mvp-nav-soc-->
                                                    <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                </div>
                                                <!--mvp-nav-right-->
                                            </div>
                                            <!--mvp-nav-right-out-->
                                        </div>
                                        <!--mvp-nav-right-wrap-->
                                    </div>
                                    <!--mvp-nav-left-in-->
                                </div>
                                <!--mvp-nav-left-out-->
                            </div>
                            <!--mvp-main-nav-cont-->
                        </div>
                        <!--mvp-main-in-->
                    </div>
                    <!--mvp-main-out-->
                </div>
                <!--mvp-main-boxed-wrap-->
            </div>
            <!--mvp-nav-wrap-->
                                                                            <div id="mvp-nav-soc-bar">
                                <div class="mvp-main-out relative">
                                    <div class="mvp-main-in">
                                        <div id="mvp-nav-soc-cont" class="left relative">
                                            <div id="mvp-nav-soc-title" class="left">
                                                <h4>Ezek a mobilok leggyakoribb meghibásodásai</h4>
                                            </div>
                                            <!--mvp-nav-soc-title-->
                                            <div id="mvp-nav-soc-list" class="left">
                                                <ul class="mvp-post-soc-list left relative">
                                                    <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/&amp;t=Ezek a mobilok leggyakoribb meghibásodásai', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                        <li class="mvp-post-soc-fb">
                                                            <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                        </li>
                                                    </a>
                                                    <a href="#" onclick="window.open('http://twitter.com/share?text=Ezek a mobilok leggyakoribb meghibásodásai -&amp;url=https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/', 'twitterShare', 'width=626,height=436');
                                                       return false;" title="Tweet This Post">
                                                        <li class="mvp-post-soc-twit">
                                                            <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                        </li>
                                                    </a>
                                                    <a href="whatsapp://send?text=Ezek a mobilok leggyakoribb meghibásodásai https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/">
                                                        <li class="mvp-post-soc-what">
                                                            <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                        </li>
                                                    </a>
                                                    <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/&amp;media=https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3-1000x600.jpg&amp;description=Ezek a mobilok leggyakoribb meghibásodásai', 'pinterestShare', 'width=750,height=350');
                                                       return false;" title="Pin This Post">
                                                        <li class="mvp-post-soc-pin">
                                                            <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                        </li>
                                                    </a>
                                                    <a href="mailto:?subject=Ezek a mobilok leggyakoribb meghibásodásai&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/">
                                                        <li class="mvp-post-soc-email">
                                                            <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                        </li>
                                                    </a>
                                                </ul>
                                            </div>
                                            <!--mvp-nav-soc-list-->
                                        </div>
                                        <!--mvp-nav-soc-cont-->
                                    </div>
                                    <!--mvp-main-in-->
                                </div>
                                <!--mvp-main-out-->
                            </div>
                            <!--mvp-nav-soc-bar-->
                                                        </header>
        <!--mvp-head-wrap-->
        <div id="mvp-main-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-248407 post type-post status-publish format-standard has-post-thumbnail hentry category-smartphone tag-forum tag-gyakorisag tag-meghibasodas tag-mobil-2 tag-weee">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1421" height="947" src="https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3.jpg 1421w, https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3-600x400.jpg 600w, https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3-768x512.jpg 768w, https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3-1024x682.jpg 1024w" sizes="(max-width: 1421px) 100vw, 1421px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3.jpg">
                                                        <meta itemprop="width" content="1421">
                                                        <meta itemprop="height" content="947">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/kutyuk/smartphone/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">SmartPhone</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Ezek a mobilok leggyakoribb meghibásodásai</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                            					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/ipar/2022/11/28/kritikus-berendezesek-meghibasodas/" rel="bookmark" title="Megjósolható a kritikus berendezések meghibásodása">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/pexels-alexander-dummer-132700-400x240.jpg" class="mvp-reg-img wp-post-image" alt="berendezések" srcset="https://www.technokrata.hu/uploads/2022/11/pexels-alexander-dummer-132700-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/pexels-alexander-dummer-132700-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/11/pexels-alexander-dummer-132700-100x100.jpg" class="mvp-mob-img wp-post-image" alt="berendezések" srcset="https://www.technokrata.hu/uploads/2022/11/pexels-alexander-dummer-132700-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/11/pexels-alexander-dummer-132700-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/ipar/2022/11/28/kritikus-berendezesek-meghibasodas/">Megjósolható a kritikus berendezések meghibásodása</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/11/25/visa-black-friday/" rel="bookmark" title="Minden ötödik magyar mobiltelefonnal tervez fizetni a Black Friday alatt">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/GettyImages-1128048513-400x240.jpg" class="mvp-reg-img wp-post-image" alt="visa" srcset="https://www.technokrata.hu/uploads/2022/11/GettyImages-1128048513-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/GettyImages-1128048513-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/11/GettyImages-1128048513-100x100.jpg" class="mvp-mob-img wp-post-image" alt="visa" srcset="https://www.technokrata.hu/uploads/2022/11/GettyImages-1128048513-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/11/GettyImages-1128048513-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/11/25/visa-black-friday/">Minden ötödik magyar mobiltelefonnal tervez fizetni a Black Friday alatt</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/13/samsung-iphone-beszolas/" rel="bookmark" title="Szépen odaszólt a Samsung az iPhone-nak (ismét)">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/13/samsung-iphone-beszolas/">Szépen odaszólt a Samsung az iPhone-nak (ismét)</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/09/02/samsung-mobil-belepo/" rel="bookmark" title="Megjött a Samsung szuperolcsó mobilja">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/09/02/samsung-mobil-belepo/">Megjött a Samsung szuperolcsó mobilja</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                        <span class="mvp-feat-caption">FORRÁS: VIJENDRA KUSHWAH / PIXABAY</span>
                                                                                        <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Ezek a mobilok leggyakoribb meghibásodásai</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Világszerte csak idén ötmilliárdnál is több készülék válhat feleslegessé.</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-05">2022. december 5.  hétfő</time></span>
                                                                    <meta itemprop="dateModified" content="2022-12-04"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/&amp;t=Ezek a mobilok leggyakoribb meghibásodásai', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Ezek a mobilok leggyakoribb meghibásodásai -&amp;url=https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Ezek a mobilok leggyakoribb meghibásodásai https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/&amp;media=https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3-1000x600.jpg&amp;description=Ezek a mobilok leggyakoribb meghibásodásai', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Ezek a mobilok leggyakoribb meghibásodásai&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-248407 post type-post status-publish format-standard has-post-thumbnail hentry category-smartphone tag-forum tag-gyakorisag tag-meghibasodas tag-mobil-2 tag-weee">
                                                <div id="tps_slideContainer_248407" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>Az elektronikai hulladék újrahasznosításának előmozdítása érdekében létrejött WEEE Forum szakmai szervezet becslése szerint a 2022-es évben <a title="A világűrig érnének az idén félrerakott mobilok" target=”_blank” href="https://www.origo.hu/tudomany/20221106-otvenezer-kilometer-magas-tornyot-alkotnanak-az-egymasra-rakott-iden-a-hasznalaton-kivuli.html" target="_blank" rel="noopener noreferrer">5,3 milliárd okostelefon</a> válik valamilyen okból feleslegessé, ezek javát várhatóan őrizgetni fogják otthon a tulajdonosaik.</h1>
<p>A szebb és jobb készülékre váltás mellett az új telefon vásárlásának másik fő okát a meghibásodás jelenti, ráadásul amíg a törött kijelzőt vagy a leharcolt akkut megérheti kicseréltetni, addig más gondok egyet jelenthetnek a gazdasági totálkárral.</p>
<p>A telefonok összehasonlítására kitalált, az eladások után egy-egy fát ültető brit Green Smartphones most arra volt kíváncsi, hogy a mobilozók milyen műszaki hibákra panaszkodva döntenek az új mobil vásárlása mellett. A <a target=”_blank” href="https://greensmartphones.com/blog/why-smartphones-break/" target="_blank" rel="noopener noreferrer">felméréséhez</a> a Google keresőből vette a statisztikai adatokat, nem közvélemény-kutatást végzett, így fenntartásokkal kezelendőek az adatai, még ha életszagúnak is tűnnek.</p>
<p><strong>A TOP13 mobilcseréhez vezető meghibásodás:</strong></p>
<ol>
<li>nem tölt az akku (33%);</li>
<li>nem működik az érintőkijelző (10%);</li>
<li>nem működik a hangszóró (9%);</li>
<li>túlmelegedés (9%);</li>
<li>nem működik a mikrofon (8%);</li>
<li>túl gyorsan lemerül az akku (7%);</li>
<li>nem működik a kamera (7%);</li>
<li>nem működik a wifi (7%);</li>
<li>nem működik a Bluetooth (4%);</li>
<li>nem működik a hangerőszabályzó gomb (2%);</li>
<li>nem működik a bekapcsológomb (2%);</li>
<li>nem működik a GPS (1%);</li>
<li>nem működik a vezeték nélküli töltés (1%).</li>
</ol>
<p>Forrás: <a target=”_blank” href="https://www.origo.hu/techbazis/20221203-top13-mobil-okostelefon-meghibasodas.html?utm_source=hirkereso&amp;utm_medium=referral&amp;utm_campaign=hiraggregator">ORIGO</a></p>
<hr />
<p>További friss híreket talál a <a target=”_blank” href="https://www.technokrata.hu/">Technokrata</a> főoldalán! Csatlakozzon hozzánk a <a target=”_blank” href="https://www.facebook.com/technokratahu/">Facebookon</a> is!</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_248407&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/kutyuk\/smartphone\/2022\/12\/05\/weee-forum-meghibasodas\/&quot;,&quot;postId&quot;:248407,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                    					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/ipar/2022/11/28/kritikus-berendezesek-meghibasodas/" rel="bookmark" title="Megjósolható a kritikus berendezések meghibásodása">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/pexels-alexander-dummer-132700-400x240.jpg" class="mvp-reg-img wp-post-image" alt="berendezések" srcset="https://www.technokrata.hu/uploads/2022/11/pexels-alexander-dummer-132700-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/pexels-alexander-dummer-132700-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/11/pexels-alexander-dummer-132700-100x100.jpg" class="mvp-mob-img wp-post-image" alt="berendezések" srcset="https://www.technokrata.hu/uploads/2022/11/pexels-alexander-dummer-132700-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/11/pexels-alexander-dummer-132700-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/ipar/2022/11/28/kritikus-berendezesek-meghibasodas/">Megjósolható a kritikus berendezések meghibásodása</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/11/25/visa-black-friday/" rel="bookmark" title="Minden ötödik magyar mobiltelefonnal tervez fizetni a Black Friday alatt">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/GettyImages-1128048513-400x240.jpg" class="mvp-reg-img wp-post-image" alt="visa" srcset="https://www.technokrata.hu/uploads/2022/11/GettyImages-1128048513-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/GettyImages-1128048513-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/11/GettyImages-1128048513-100x100.jpg" class="mvp-mob-img wp-post-image" alt="visa" srcset="https://www.technokrata.hu/uploads/2022/11/GettyImages-1128048513-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/11/GettyImages-1128048513-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/11/25/visa-black-friday/">Minden ötödik magyar mobiltelefonnal tervez fizetni a Black Friday alatt</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/13/samsung-iphone-beszolas/" rel="bookmark" title="Szépen odaszólt a Samsung az iPhone-nak (ismét)">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/13/samsung-iphone-beszolas/">Szépen odaszólt a Samsung az iPhone-nak (ismét)</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/09/02/samsung-mobil-belepo/" rel="bookmark" title="Megjött a Samsung szuperolcsó mobilja">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/09/02/samsung-mobil-belepo/">Megjött a Samsung szuperolcsó mobilja</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-alza-learazasok-760x.jpg" border="0" alt="Hirdetés"></a> <br>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/forum/" rel="tag">forum</a>, <a href="https://www.technokrata.hu/cimkek/gyakorisag/" rel="tag">gyakoriság</a>, <a href="https://www.technokrata.hu/cimkek/meghibasodas/" rel="tag">meghibásodás</a>, <a href="https://www.technokrata.hu/cimkek/mobil-2/" rel="tag">mobil</a>, <a href="https://www.technokrata.hu/cimkek/weee/" rel="tag">weee</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További SmartPhone</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/09/29/redmi-a1-xiaomi-budget-mobile/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/redmi-a1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="redmi a1" srcset="https://www.technokrata.hu/uploads/2022/09/redmi-a1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/redmi-a1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/redmi-a1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="redmi a1" srcset="https://www.technokrata.hu/uploads/2022/09/redmi-a1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/redmi-a1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/09/29/redmi-a1-xiaomi-budget-mobile/" rel="bookmark"><h2>Redmi A1: az eddigi legmegfizethetőbb Redmi</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 29.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>6.52" hüvelykes kijelző, 8 MP-es kettőskamera, és egy hatalmas 5,000 mAh-es akkumulátor, mindez 49.990 forintos javasolt...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/09/29/redmi-a1-xiaomi-budget-mobile/&t=Redmi A1: az eddigi legmegfizethetőbb Redmi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Redmi A1: az eddigi legmegfizethetőbb Redmi -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/09/29/redmi-a1-xiaomi-budget-mobile/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/09/29/redmi-a1-xiaomi-budget-mobile/&amp;media=https://www.technokrata.hu/uploads/2022/09/redmi-a1.jpg&amp;description=Redmi A1: az eddigi legmegfizethetőbb Redmi', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/09/02/samsung-mobil-belepo/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/09/02/samsung-mobil-belepo/" rel="bookmark"><h2>Megjött a Samsung szuperolcsó mobilja</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 2.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>90 Hz-es kijelzőt és 50 megapixeles főkamerát hozott magával a Samsung Galaxy A04s.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/09/02/samsung-mobil-belepo/&t=Megjött a Samsung szuperolcsó mobilja', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megjött a Samsung szuperolcsó mobilja -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/09/02/samsung-mobil-belepo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/09/02/samsung-mobil-belepo/&amp;media=https://www.technokrata.hu/uploads/2022/09/20220901samsung-galaxy-a04s4.jpg&amp;description=Megjött a Samsung szuperolcsó mobilja', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/07/27/batman-mobil-akkumulator/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/20220725doogee-s89-pro1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="batman" srcset="https://www.technokrata.hu/uploads/2022/07/20220725doogee-s89-pro1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/20220725doogee-s89-pro1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/20220725doogee-s89-pro1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="batman" srcset="https://www.technokrata.hu/uploads/2022/07/20220725doogee-s89-pro1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/20220725doogee-s89-pro1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/07/27/batman-mobil-akkumulator/" rel="bookmark"><h2>Óriási akkumulátort raktak az új Batman-mobilba</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. július 27.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>12 ezer mAh-s akkut rejt a Batman-dizájnba csomagolt, ütésálló Doogee S89 Pro okostelefon.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/07/27/batman-mobil-akkumulator/&t=Óriási akkumulátort raktak az új Batman-mobilba', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Óriási akkumulátort raktak az új Batman-mobilba -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/07/27/batman-mobil-akkumulator/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/07/27/batman-mobil-akkumulator/&amp;media=https://www.technokrata.hu/uploads/2022/07/20220725doogee-s89-pro1.jpg&amp;description=Óriási akkumulátort raktak az új Batman-mobilba', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/07/12/okostelefonok-piac-valasztek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/okostelefon_ember-400x240.jpg" class="mvp-reg-img wp-post-image" alt="okostelefonok" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/okostelefon_ember-100x100.jpg" class="mvp-mob-img wp-post-image" alt="okostelefonok" srcset="https://www.technokrata.hu/uploads/2022/06/okostelefon_ember-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/okostelefon_ember-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/07/12/okostelefonok-piac-valasztek/" rel="bookmark"><h2>Hatalmas választék az okostelefon piacon – Miben különböznek?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. július 12.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az okostelefonok fejlett funkciókkal rendelkeznek és ma már nélkülözhetetlenek, akár magán, akár üzleti célokat szolgálnak. Miben...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/07/12/okostelefonok-piac-valasztek/&t=Hatalmas választék az okostelefon piacon – Miben különböznek?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hatalmas választék az okostelefon piacon – Miben különböznek? -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/07/12/okostelefonok-piac-valasztek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/07/12/okostelefonok-piac-valasztek/&amp;media=https://www.technokrata.hu/uploads/2022/06/okostelefon_ember.jpg&amp;description=Hatalmas választék az okostelefon piacon – Miben különböznek?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/07/01/htc-nft-metaverse-visszateres/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/07/01/htc-nft-metaverse-visszateres/" rel="bookmark"><h2>NFT-vel és metaverzummal tért vissza a HTC a mobilpiacra</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. július 1.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Középszerű okostelefonnal jelentkezett az HTC, a Desire 22 Pro érdekessége a Viverse-kompatibilitás. Egykor elismert mobilgyártó volt...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/07/01/htc-nft-metaverse-visszateres/&t=NFT-vel és metaverzummal tért vissza a HTC a mobilpiacra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=NFT-vel és metaverzummal tért vissza a HTC a mobilpiacra -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/07/01/htc-nft-metaverse-visszateres/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/07/01/htc-nft-metaverse-visszateres/&amp;media=&amp;description=NFT-vel és metaverzummal tért vissza a HTC a mobilpiacra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/06/10/sony-xperia-elgepeles/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Cikk24_cover-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/06/Cikk24_cover-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/Cikk24_cover-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/Cikk24_cover-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/06/Cikk24_cover-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/Cikk24_cover-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/06/10/sony-xperia-elgepeles/" rel="bookmark"><h2>Komoly gépelési hiba a Sony-nál</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. június 10.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nem tagadja az Xperia 5 IV létezését a Sony, miután véletlen elgépelt valamit. Akik kompakt androidos...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/06/10/sony-xperia-elgepeles/&t=Komoly gépelési hiba a Sony-nál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Komoly gépelési hiba a Sony-nál -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/06/10/sony-xperia-elgepeles/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/06/10/sony-xperia-elgepeles/&amp;media=https://www.technokrata.hu/uploads/2022/06/Cikk24_cover.jpg&amp;description=Komoly gépelési hiba a Sony-nál', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/06/02/iphone-14-pro-izmos/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/20220531iphone-14-pro-koncepcio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="iphone" srcset="https://www.technokrata.hu/uploads/2022/06/20220531iphone-14-pro-koncepcio-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/20220531iphone-14-pro-koncepcio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/20220531iphone-14-pro-koncepcio-100x100.jpg" class="mvp-mob-img wp-post-image" alt="iphone" srcset="https://www.technokrata.hu/uploads/2022/06/20220531iphone-14-pro-koncepcio-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/20220531iphone-14-pro-koncepcio-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/06/02/iphone-14-pro-izmos/" rel="bookmark"><h2>Brutális lesz az új iPhone 14 Pro</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. június 2.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>LPDDR5 RAM-mal építenek majd az A16 Bionic chip mellé, de csak a Pro modellekben.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/06/02/iphone-14-pro-izmos/&t=Brutális lesz az új iPhone 14 Pro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Brutális lesz az új iPhone 14 Pro -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/06/02/iphone-14-pro-izmos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/06/02/iphone-14-pro-izmos/&amp;media=https://www.technokrata.hu/uploads/2022/06/20220531iphone-14-pro-koncepcio.jpg&amp;description=Brutális lesz az új iPhone 14 Pro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/05/27/iphone-mobilcsalad-csuszas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/20190910apple-iphone-113-400x240.jpg" class="mvp-reg-img wp-post-image" alt="iphone" srcset="https://www.technokrata.hu/uploads/2022/05/20190910apple-iphone-113-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/20190910apple-iphone-113-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/20190910apple-iphone-113-100x100.jpg" class="mvp-mob-img wp-post-image" alt="iphone" srcset="https://www.technokrata.hu/uploads/2022/05/20190910apple-iphone-113-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/20190910apple-iphone-113-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/05/27/iphone-mobilcsalad-csuszas/" rel="bookmark"><h2>Több hetet is csúszhat az egyik iPhone 14</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. május 27.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Súlyos fennakadásokat okozhattak a fejlesztésében a kínai lezárások. Mindent megtesz az idén érkező iPhone 14 mobilcsalád...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/05/27/iphone-mobilcsalad-csuszas/&t=Több hetet is csúszhat az egyik iPhone 14', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Több hetet is csúszhat az egyik iPhone 14 -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/05/27/iphone-mobilcsalad-csuszas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/05/27/iphone-mobilcsalad-csuszas/&amp;media=https://www.technokrata.hu/uploads/2022/05/20190910apple-iphone-113.jpg&amp;description=Több hetet is csúszhat az egyik iPhone 14', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/05/14/motorola-feltekerheto-mobil/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/20211004oppo-x-400x240.jpg" class="mvp-reg-img wp-post-image" alt="motorola" srcset="https://www.technokrata.hu/uploads/2022/05/20211004oppo-x-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/20211004oppo-x-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/20211004oppo-x-100x100.jpg" class="mvp-mob-img wp-post-image" alt="motorola" srcset="https://www.technokrata.hu/uploads/2022/05/20211004oppo-x-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/20211004oppo-x-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/05/14/motorola-feltekerheto-mobil/" rel="bookmark"><h2>Úton van a Motorola feltekerhető mobilcsodája</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. május 14.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A jelentések szerint már fejlesztik a Motorola Felixet, a márka első feltekerhető mobilját.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/05/14/motorola-feltekerheto-mobil/&t=Úton van a Motorola feltekerhető mobilcsodája', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Úton van a Motorola feltekerhető mobilcsodája -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/05/14/motorola-feltekerheto-mobil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/05/14/motorola-feltekerheto-mobil/&amp;media=https://www.technokrata.hu/uploads/2022/05/20211004oppo-x.jpg&amp;description=Úton van a Motorola feltekerhető mobilcsodája', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/05/10/apple-airtag-iphone-riasztas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/20210506apple-airtag-nyomkoveto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="apple" srcset="https://www.technokrata.hu/uploads/2022/05/20210506apple-airtag-nyomkoveto-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/20210506apple-airtag-nyomkoveto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/20210506apple-airtag-nyomkoveto-100x100.jpg" class="mvp-mob-img wp-post-image" alt="apple" srcset="https://www.technokrata.hu/uploads/2022/05/20210506apple-airtag-nyomkoveto-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/20210506apple-airtag-nyomkoveto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/05/10/apple-airtag-iphone-riasztas/" rel="bookmark"><h2>Téves riasztásokat kapnak az iPhone-tulajok</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. május 10.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az éjszaka kellős közepén nem létező AirTagek miatt csipognak a telefonok.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/05/10/apple-airtag-iphone-riasztas/&t=Téves riasztásokat kapnak az iPhone-tulajok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Téves riasztásokat kapnak az iPhone-tulajok -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/05/10/apple-airtag-iphone-riasztas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/05/10/apple-airtag-iphone-riasztas/&amp;media=https://www.technokrata.hu/uploads/2022/05/20210506apple-airtag-nyomkoveto.jpg&amp;description=Téves riasztásokat kapnak az iPhone-tulajok', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/04/27/evolveo-idos-okos-telefon/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="evolveo" srcset="https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="evolveo" srcset="https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-150x150.jpeg 150w, https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-600x600.jpeg 600w, https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-768x768.jpeg 768w, https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-1024x1024.jpeg 1024w, https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-e1650950628523.jpeg 1000w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/04/27/evolveo-idos-okos-telefon/" rel="bookmark"><h2>Három új, időseknek készült telefont mutatott be az EVOLVEO</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 27.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az EVOLVEO Easyphone három modellje helymeghatározó funkcióval és SOS gombbal rendelkezik, az egyik változatban pedig esés...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/04/27/evolveo-idos-okos-telefon/&t=Három új, időseknek készült telefont mutatott be az EVOLVEO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Három új, időseknek készült telefont mutatott be az EVOLVEO -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/04/27/evolveo-idos-okos-telefon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/04/27/evolveo-idos-okos-telefon/&amp;media=https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-e1650950628523.jpeg&amp;description=Három új, időseknek készült telefont mutatott be az EVOLVEO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/04/04/sim-nyugdij-android-esim/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/20150225sim-kartyak1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="sim" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/20150225sim-kartyak1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="sim" srcset="https://www.technokrata.hu/uploads/2022/04/20150225sim-kartyak1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/20150225sim-kartyak1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/04/04/sim-nyugdij-android-esim/" rel="bookmark"><h2>Egyre valószínűbb, hogy nyugdíjba megy a sima SIM</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 4.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az eSIM két kellemetlen limitációját is orvosolhatja az Android 13. Az elmúlt évtizedekben több lépcsőben nagyot...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/04/04/sim-nyugdij-android-esim/&t=Egyre valószínűbb, hogy nyugdíjba megy a sima SIM', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Egyre valószínűbb, hogy nyugdíjba megy a sima SIM -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/04/04/sim-nyugdij-android-esim/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/04/04/sim-nyugdij-android-esim/&amp;media=https://www.technokrata.hu/uploads/2022/04/20150225sim-kartyak1.jpg&amp;description=Egyre valószínűbb, hogy nyugdíjba megy a sima SIM', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/03/31/xiaomi-redmi-note-5g/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Redmi-Note-11-Pro-5G-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="xiaomi" srcset="https://www.technokrata.hu/uploads/2022/03/Redmi-Note-11-Pro-5G-14-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/Redmi-Note-11-Pro-5G-14-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/Redmi-Note-11-Pro-5G-14-100x100.jpg" class="mvp-mob-img wp-post-image" alt="xiaomi" srcset="https://www.technokrata.hu/uploads/2022/03/Redmi-Note-11-Pro-5G-14-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/Redmi-Note-11-Pro-5G-14-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/03/31/xiaomi-redmi-note-5g/" rel="bookmark"><h2>Az új Xiaomi mobilokról sem amradhatott le az 5G</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 31.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>5G elérhető áron: Redmi Note 11 Pro+ 5G és Redmi Note 11S 5G</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/03/31/xiaomi-redmi-note-5g/&t=Az új Xiaomi mobilokról sem amradhatott le az 5G', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az új Xiaomi mobilokról sem amradhatott le az 5G -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/03/31/xiaomi-redmi-note-5g/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/03/31/xiaomi-redmi-note-5g/&amp;media=https://www.technokrata.hu/uploads/2022/03/Redmi-Note-11-Pro-5G-14-e1648629454955.jpg&amp;description=Az új Xiaomi mobilokról sem amradhatott le az 5G', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/03/28/iphone-havidijas-elofizetes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/iphone_13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="iphone" srcset="https://www.technokrata.hu/uploads/2022/03/iphone_13-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/iphone_13-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/iphone_13-100x100.jpg" class="mvp-mob-img wp-post-image" alt="iphone" srcset="https://www.technokrata.hu/uploads/2022/03/iphone_13-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/iphone_13-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/03/28/iphone-havidijas-elofizetes/" rel="bookmark"><h2>Már akár idén jöhet a havidíjas iPhone</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 28.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Elképzelhető, hogy már idén lehet majd közvetlenül az Apple-től havidíjas előfizetés keretében hozzájutni iPhone-hoz és más...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/03/28/iphone-havidijas-elofizetes/&t=Már akár idén jöhet a havidíjas iPhone', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Már akár idén jöhet a havidíjas iPhone -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/03/28/iphone-havidijas-elofizetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/03/28/iphone-havidijas-elofizetes/&amp;media=https://www.technokrata.hu/uploads/2022/03/iphone_13.jpg&amp;description=Már akár idén jöhet a havidíjas iPhone', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/03/02/samsung-galaxy-note-vege/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/galaxy-note20-share-image-400x240.jpg" class="mvp-reg-img wp-post-image" alt="galaxy note" srcset="https://www.technokrata.hu/uploads/2022/03/galaxy-note20-share-image-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/galaxy-note20-share-image-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/galaxy-note20-share-image-100x100.jpg" class="mvp-mob-img wp-post-image" alt="galaxy note" srcset="https://www.technokrata.hu/uploads/2022/03/galaxy-note20-share-image-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/galaxy-note20-share-image-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/03/02/samsung-galaxy-note-vege/" rel="bookmark"><h2>Véget ért egy korszak: megszűnik a Galaxy Note széria</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 2.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ettől függetlenül a szelleme tovább él a másik csúcskategóriás szériában.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/03/02/samsung-galaxy-note-vege/&t=Véget ért egy korszak: megszűnik a Galaxy Note széria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Véget ért egy korszak: megszűnik a Galaxy Note széria -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/03/02/samsung-galaxy-note-vege/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/03/02/samsung-galaxy-note-vege/&amp;media=https://www.technokrata.hu/uploads/2022/03/galaxy-note20-share-image.jpg&amp;description=Véget ért egy korszak: megszűnik a Galaxy Note széria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/22/nothing-okostelefon-pei-phone/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="nothing" srcset="https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-100x100.jpg" class="mvp-mob-img wp-post-image" alt="nothing" srcset="https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/22/nothing-okostelefon-pei-phone/" rel="bookmark"><h2>A Nothing androidos okostelefon már készülőben van</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 22.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Carl Pei új cége eddig csak egy fülhallgatót dobott piacra, várható volt, hogy hamarosan nyit a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/02/22/nothing-okostelefon-pei-phone/&t=A Nothing androidos okostelefon már készülőben van', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Nothing androidos okostelefon már készülőben van -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/02/22/nothing-okostelefon-pei-phone/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/02/22/nothing-okostelefon-pei-phone/&amp;media=https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10.jpg&amp;description=A Nothing androidos okostelefon már készülőben van', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/19/redmi-note-11-termekcsalad/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Redmi Note 11 termékcsalád" srcset="https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Redmi Note 11 termékcsalád" srcset="https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/19/redmi-note-11-termekcsalad/" rel="bookmark"><h2>Magyarországon is bemutatásra került a vadonatúj Redmi Note 11 termékcsalád</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 19.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Négy új készülékkel érkezik a Redmi Note 11 termékcsalád, új szintre helyezve az iparági standardokat, a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/02/19/redmi-note-11-termekcsalad/&t=Magyarországon is bemutatásra került a vadonatúj Redmi Note 11 termékcsalád', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Magyarországon is bemutatásra került a vadonatúj Redmi Note 11 termékcsalád -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/02/19/redmi-note-11-termekcsalad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/02/19/redmi-note-11-termekcsalad/&amp;media=https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2.jpg&amp;description=Magyarországon is bemutatásra került a vadonatúj Redmi Note 11 termékcsalád', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/16/nokia-olcso-mobil-toltes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Nokia-G21-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="nokia" srcset="https://www.technokrata.hu/uploads/2022/02/Nokia-G21-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/02/Nokia-G21-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Nokia-G21-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="nokia" srcset="https://www.technokrata.hu/uploads/2022/02/Nokia-G21-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2022/02/Nokia-G21-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/16/nokia-olcso-mobil-toltes/" rel="bookmark"><h2>A Nokia új olcsó mobilja 3 napig is kibírja</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 16.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Két új készülékkel bővíti kínálatát a HMD Global, a Nokia telefonok gyártója. A finn vállalat megfizethető...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/02/16/nokia-olcso-mobil-toltes/&t=A Nokia új olcsó mobilja 3 napig is kibírja', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Nokia új olcsó mobilja 3 napig is kibírja -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/02/16/nokia-olcso-mobil-toltes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/02/16/nokia-olcso-mobil-toltes/&amp;media=https://www.technokrata.hu/uploads/2022/02/Nokia-G21.jpeg&amp;description=A Nokia új olcsó mobilja 3 napig is kibírja', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/12/blackberry-mobil-vege/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/110755610_53698389_2062073607212896_4874018381734346752_o-400x240.jpg" class="mvp-reg-img wp-post-image" alt="blackberry" srcset="https://www.technokrata.hu/uploads/2022/02/110755610_53698389_2062073607212896_4874018381734346752_o-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/110755610_53698389_2062073607212896_4874018381734346752_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/110755610_53698389_2062073607212896_4874018381734346752_o-100x100.jpg" class="mvp-mob-img wp-post-image" alt="blackberry" srcset="https://www.technokrata.hu/uploads/2022/02/110755610_53698389_2062073607212896_4874018381734346752_o-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/110755610_53698389_2062073607212896_4874018381734346752_o-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/12/blackberry-mobil-vege/" rel="bookmark"><h2>Végleg, totálisan, teljes mértékben meghalt a Blackberry</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 12.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Rossz hír érkezett a héten a QWERTY-s okostelefonok iránt rajongók számára &#8211; a BlackBerry márkanevet licencelő...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/02/12/blackberry-mobil-vege/&t=Végleg, totálisan, teljes mértékben meghalt a Blackberry', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Végleg, totálisan, teljes mértékben meghalt a Blackberry -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/02/12/blackberry-mobil-vege/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/02/12/blackberry-mobil-vege/&amp;media=https://www.technokrata.hu/uploads/2022/02/110755610_53698389_2062073607212896_4874018381734346752_o.jpg&amp;description=Végleg, totálisan, teljes mértékben meghalt a Blackberry', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/10/galaxy-s22-ultra-samsung/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/2-13-Galaxy-S22-Ultra_Front4_S-Pen_Burgundy_LI-400x240.jpg" class="mvp-reg-img wp-post-image" alt="galaxy s22 ultra" srcset="https://www.technokrata.hu/uploads/2022/02/2-13-Galaxy-S22-Ultra_Front4_S-Pen_Burgundy_LI-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/2-13-Galaxy-S22-Ultra_Front4_S-Pen_Burgundy_LI-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/2-13-Galaxy-S22-Ultra_Front4_S-Pen_Burgundy_LI-100x100.jpg" class="mvp-mob-img wp-post-image" alt="galaxy s22 ultra" srcset="https://www.technokrata.hu/uploads/2022/02/2-13-Galaxy-S22-Ultra_Front4_S-Pen_Burgundy_LI-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/2-13-Galaxy-S22-Ultra_Front4_S-Pen_Burgundy_LI-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/10/galaxy-s22-ultra-samsung/" rel="bookmark"><h2>Megérkezett a Samsung Galaxy S22 Ultra</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 10.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az új Galaxy S22 Ultra készülékkel két okostelefonsorozatának legnépszerűbb funkcióit egyesíti a Samsung. Az új eszköz...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/02/10/galaxy-s22-ultra-samsung/&t=Megérkezett a Samsung Galaxy S22 Ultra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megérkezett a Samsung Galaxy S22 Ultra -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/02/10/galaxy-s22-ultra-samsung/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/02/10/galaxy-s22-ultra-samsung/&amp;media=https://www.technokrata.hu/uploads/2022/02/2-13-Galaxy-S22-Ultra_Front4_S-Pen_Burgundy_LI.jpg&amp;description=Megérkezett a Samsung Galaxy S22 Ultra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/kutyuk/smartphone/2022/09/29/redmi-a1-xiaomi-budget-mobile/" rel="prev">Redmi A1: az eddigi legmegfizethetőbb Redmi</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-48" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/11/11/mentalis-egeszseg-sziv-kutatas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/11/fresh-fruits-2305192_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mentális" srcset="https://www.technokrata.hu/uploads/2022/11/fresh-fruits-2305192_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/11/fresh-fruits-2305192_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/11/11/mentalis-egeszseg-sziv-kutatas/" rel="bookmark"><h2>A mentális állapotunk nagy hatással van a szívünk egészségére</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/11/11/mentalis-egeszseg-sziv-kutatas/&t=A mentális állapotunk nagy hatással van a szívünk egészségére', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A mentális állapotunk nagy hatással van a szívünk egészségére -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/11/11/mentalis-egeszseg-sziv-kutatas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/11/11/mentalis-egeszseg-sziv-kutatas/&amp;media=https://www.technokrata.hu/uploads/2022/11/fresh-fruits-2305192_1280.jpg&amp;description=A mentális állapotunk nagy hatással van a szívünk egészségére', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/garazs/2022/11/10/elektromos-auto-vasarlasa/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/11/Ernest-Ojeh_Unsplash-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="elektromos autó vásárlása" srcset="https://www.technokrata.hu/uploads/2022/11/Ernest-Ojeh_Unsplash-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/11/Ernest-Ojeh_Unsplash-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="https://www.technokrata.hu/garazs/2022/11/10/elektromos-auto-vasarlasa/" rel="bookmark"><h2>A legfontosabb tudnivalók használt elektromos autó vásárlásához</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/11/10/elektromos-auto-vasarlasa/&t=A legfontosabb tudnivalók használt elektromos autó vásárlásához', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A legfontosabb tudnivalók használt elektromos autó vásárlásához -&url=https://www.technokrata.hu/garazs/2022/11/10/elektromos-auto-vasarlasa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/11/10/elektromos-auto-vasarlasa/&amp;media=https://www.technokrata.hu/uploads/2022/11/Ernest-Ojeh_Unsplash-e1667976623286.jpg&amp;description=A legfontosabb tudnivalók használt elektromos autó vásárlásához', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/11/09/latitude-dell-7230-rugged-extreme/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/11/dell-Latitude_7230_Rugged_tablet_1200-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Dell 7230 Rugged Extreme" srcset="https://www.technokrata.hu/uploads/2022/11/dell-Latitude_7230_Rugged_tablet_1200-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/11/dell-Latitude_7230_Rugged_tablet_1200-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2022/11/09/latitude-dell-7230-rugged-extreme/" rel="bookmark"><h2>Munka határok nélkül: új Dell Latitude Rugged Extreme</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2022/11/09/latitude-dell-7230-rugged-extreme/&t=Munka határok nélkül: új Dell Latitude Rugged Extreme', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Munka határok nélkül: új Dell Latitude Rugged Extreme -&url=https://www.technokrata.hu/kutyuk/2022/11/09/latitude-dell-7230-rugged-extreme/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2022/11/09/latitude-dell-7230-rugged-extreme/&amp;media=https://www.technokrata.hu/uploads/2022/11/dell-Latitude_7230_Rugged_tablet_1200.jpg&amp;description=Munka határok nélkül: új Dell Latitude Rugged Extreme', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/11/16/kingston-fury-hutoborda-modell/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/11/Kingston-FURY-Renegade-SSD-Family-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="kingston fury" srcset="https://www.technokrata.hu/uploads/2022/11/Kingston-FURY-Renegade-SSD-Family-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/11/Kingston-FURY-Renegade-SSD-Family-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2022/11/16/kingston-fury-hutoborda-modell/" rel="bookmark"><h2>A Kingston FURY hűtőbordával ellátott modellváltozattal frissíti díjnyertes SSD-jét</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2022/11/16/kingston-fury-hutoborda-modell/&t=A Kingston FURY hűtőbordával ellátott modellváltozattal frissíti díjnyertes SSD-jét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Kingston FURY hűtőbordával ellátott modellváltozattal frissíti díjnyertes SSD-jét -&url=https://www.technokrata.hu/kutyuk/2022/11/16/kingston-fury-hutoborda-modell/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2022/11/16/kingston-fury-hutoborda-modell/&amp;media=https://www.technokrata.hu/uploads/2022/11/Kingston-FURY-Renegade-SSD-Family.jpg&amp;description=A Kingston FURY hűtőbordával ellátott modellváltozattal frissíti díjnyertes SSD-jét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/2022/11/18/tippek-otthoni-energiatakarekossaghoz/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/11/hormann_energiatakarekossag-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Tippek otthoni energiatakarékossághoz - Hörmann Homee" srcset="https://www.technokrata.hu/uploads/2022/11/hormann_energiatakarekossag-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/11/hormann_energiatakarekossag-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/2022/11/18/tippek-otthoni-energiatakarekossaghoz/" rel="bookmark"><h2>Tippek az otthoni energiatakarékossághoz</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/2022/11/18/tippek-otthoni-energiatakarekossaghoz/&t=Tippek az otthoni energiatakarékossághoz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Tippek az otthoni energiatakarékossághoz -&url=https://www.technokrata.hu/lifestyle/2022/11/18/tippek-otthoni-energiatakarekossaghoz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/2022/11/18/tippek-otthoni-energiatakarekossaghoz/&amp;media=https://www.technokrata.hu/uploads/2022/11/hormann_energiatakarekossag.jpg&amp;description=Tippek az otthoni energiatakarékossághoz', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/tudomany/2022/11/16/hte-nasa-fejlesztes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/11/HTE-Fekete-Laszlo-dij-atadas-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="HTE" srcset="https://www.technokrata.hu/uploads/2022/11/HTE-Fekete-Laszlo-dij-atadas-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2022/11/HTE-Fekete-Laszlo-dij-atadas-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
								<a href="https://www.technokrata.hu/tudomany/2022/11/16/hte-nasa-fejlesztes/" rel="bookmark"><h2>A NASA által is használt magyar fejlesztés nyert idén</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2022/11/16/hte-nasa-fejlesztes/&t=A NASA által is használt magyar fejlesztés nyert idén', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A NASA által is használt magyar fejlesztés nyert idén -&url=https://www.technokrata.hu/tudomany/2022/11/16/hte-nasa-fejlesztes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2022/11/16/hte-nasa-fejlesztes/&amp;media=https://www.technokrata.hu/uploads/2022/11/HTE-Fekete-Laszlo-dij-atadas.jpeg&amp;description=A NASA által is használt magyar fejlesztés nyert idén', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/garazs/2022/11/09/molnar-martin-gokart/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/11/NI5_2532-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="molnár martin" srcset="https://www.technokrata.hu/uploads/2022/11/NI5_2532-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/11/NI5_2532-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Büszkeség</span></h3>
								<a href="https://www.technokrata.hu/garazs/2022/11/09/molnar-martin-gokart/" rel="bookmark"><h2>Jégeső is nehezítette Molnár Martin gokartos kategóriaváltását</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/11/09/molnar-martin-gokart/&t=Jégeső is nehezítette Molnár Martin gokartos kategóriaváltását', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Jégeső is nehezítette Molnár Martin gokartos kategóriaváltását -&url=https://www.technokrata.hu/garazs/2022/11/09/molnar-martin-gokart/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/11/09/molnar-martin-gokart/&amp;media=https://www.technokrata.hu/uploads/2022/11/NI5_2532.jpg&amp;description=Jégeső is nehezítette Molnár Martin gokartos kategóriaváltását', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/11/17/wi-fi-router-tp-link/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/11/tplink_be900-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="wi-fi" srcset="https://www.technokrata.hu/uploads/2022/11/tplink_be900-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/11/tplink_be900-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2022/11/17/wi-fi-router-tp-link/" rel="bookmark"><h2>Bemutatta első Wi-Fi 7-es routereit a TP-Link</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2022/11/17/wi-fi-router-tp-link/&t=Bemutatta első Wi-Fi 7-es routereit a TP-Link', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Bemutatta első Wi-Fi 7-es routereit a TP-Link -&url=https://www.technokrata.hu/kutyuk/2022/11/17/wi-fi-router-tp-link/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2022/11/17/wi-fi-router-tp-link/&amp;media=https://www.technokrata.hu/uploads/2022/11/tplink_be900-1.jpg&amp;description=Bemutatta első Wi-Fi 7-es routereit a TP-Link', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/11/21/eleg-meno-lett-diesel-griffed-gen-6-smartwatch/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/11/20221118diesel-griffed-gen-64-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="griffed" srcset="https://www.technokrata.hu/uploads/2022/11/20221118diesel-griffed-gen-64-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/11/20221118diesel-griffed-gen-64-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/11/21/eleg-meno-lett-diesel-griffed-gen-6-smartwatch/" rel="bookmark"><h2>Elég menő lett a Diesel Griffed Gen 6 smartwatch</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartwatch/2022/11/21/eleg-meno-lett-diesel-griffed-gen-6-smartwatch/&t=Elég menő lett a Diesel Griffed Gen 6 smartwatch', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Elég menő lett a Diesel Griffed Gen 6 smartwatch -&url=https://www.technokrata.hu/kutyuk/smartwatch/2022/11/21/eleg-meno-lett-diesel-griffed-gen-6-smartwatch/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartwatch/2022/11/21/eleg-meno-lett-diesel-griffed-gen-6-smartwatch/&amp;media=https://www.technokrata.hu/uploads/2022/11/20221118diesel-griffed-gen-64.jpg&amp;description=Elég menő lett a Diesel Griffed Gen 6 smartwatch', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2022/11/11/meta-kirugas-hullam/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/11/meta-layoff-header-scaled-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="meta" srcset="https://www.technokrata.hu/uploads/2022/11/meta-layoff-header-scaled-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/11/meta-layoff-header-scaled-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2022/11/11/meta-kirugas-hullam/" rel="bookmark"><h2>Óriási kirúgási hullám a Meta háza táján</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/11/11/meta-kirugas-hullam/&t=Óriási kirúgási hullám a Meta háza táján', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Óriási kirúgási hullám a Meta háza táján -&url=https://www.technokrata.hu/egazdasag/2022/11/11/meta-kirugas-hullam/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/11/11/meta-kirugas-hullam/&amp;media=https://www.technokrata.hu/uploads/2022/11/meta-layoff-header-scaled.jpg&amp;description=Óriási kirúgási hullám a Meta háza táján', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-46" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8303108835308797"
     crossorigin="anonymous"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-45" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.dymobolt.hu/index.php?route=product/list&special=1" target="_blank"><img src="https://www.technokrata.hu/uploads/2022/09/dymo-banner1-bg-300x250-2022.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_iotmagazinsidebar_widget-2" class="mvp-side-widget mvp_iotmagazinsidebar_widget">        <h4 class="mvp-side-widget-head left">
            IoT-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2022/12/05/disney-ai-algoritmus/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/12/disney_fran.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2022/12/05/disney-ai-algoritmus/" rel="bookmark" target="_blank">
                            <h2> Istent játszik a Disney MI-je </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-05T08:00:58 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2022/12/05/okos-hivasrogzites-rendszer/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/12/TCC_Panczel_Bela_foto.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2022/12/05/okos-hivasrogzites-rendszer/" rel="bookmark" target="_blank">
                            <h2> Okos hívásrögzítéssel a kiemelkedő ügyfélélményért  – az adatvédelem szem előtt tartásával </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-05T07:30:43 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/mozgasban/2022/12/05/ittasan-teherauto-megakadalyozas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/12/dreamstime_l_30066583-scaled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/mozgasban/2022/12/05/ittasan-teherauto-megakadalyozas/" rel="bookmark" target="_blank">
                            <h2> Így akadályoznák meg, hogy valaki ittasan üljön a teherautó volánja mögé </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-05T07:00:49 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2022/12/02/samsung-galaxy-s23/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/12/20220407samsung-galaxy-s22.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2022/12/02/samsung-galaxy-s23/" rel="bookmark" target="_blank">
                            <h2> Jövő február elején jön ki a Samsung Galaxy S23 sorozat </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-02T08:00:38 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2022/12/02/viber-szolgaltatas-penz/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/12/NewYear-Viber.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2022/12/02/viber-szolgaltatas-penz/" rel="bookmark" target="_blank">
                            <h2> Íme, egy Viber szolgáltatás, amit valószínűleg nem használ, de pénzt takaríthat meg vele </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-02T07:30:00 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/egeszseg/2022/12/02/egeszseg-sporolni-vitamin/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/12/pexels-pixabay-40751.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/egeszseg/2022/12/02/egeszseg-sporolni-vitamin/" rel="bookmark" target="_blank">
                            <h2> Az egészségünkön próbálunk spórolni </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-02T07:00:37 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2022/12/01/zold-hitel-kamatverseny/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/11/poverty-g1e14d8750_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2022/12/01/zold-hitel-kamatverseny/" rel="bookmark" target="_blank">
                            <h2> Milliókat hozhat a számlára a zöld hiteleknél beinduló kamatverseny </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-01T08:00:31 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2022/12/01/mosasi-programok-rovidules/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/11/Az-okos-funkciok-teren-van-hova-fejlodnunk_Candy-Hoover-scaled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2022/12/01/mosasi-programok-rovidules/" rel="bookmark" target="_blank">
                            <h2> Az energiaárak emelkedése a mosási programokat is megrövidítette </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-01T07:30:08 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/egeszseg/2022/12/01/bethesda-gyermekkorhaz-klima/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/11/MIB_2235.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/egeszseg/2022/12/01/bethesda-gyermekkorhaz-klima/" rel="bookmark" target="_blank">
                            <h2> Klímaberendezésekkel szerelték fel a Bethesda Gyermekkórház neurológiai osztályát </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-01T07:00:15 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2022/11/30/voltage-tipp-adatmaszkolas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/11/illusztracio_MF_trend_adatmaszkolas-scaled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2022/11/30/voltage-tipp-adatmaszkolas/" rel="bookmark" target="_blank">
                            <h2> 4 tipp az adatmaszkoláshoz </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-11-30T08:00:08 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_ad_widget-47" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8303108835308797"
     crossorigin="anonymous"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/12/20221203betort-leejtett-telefon-mobil-kijelzo3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/12/05/weee-forum-meghibasodas/" rel="bookmark"><h2>Ezek a mobilok leggyakoribb meghibásodásai</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. december 5.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/12/02/sony-inzone-gaming/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/12/excel_inzone-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="inzone" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/12/02/sony-inzone-gaming/" rel="bookmark"><h2>A Sony INZONE gaming márkája hivatalos audiovizuális partnerévé vált</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. december 2.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/11/30/fejtamla-okos-agy/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/20221128airtulip-sleep-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fejtámla" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/11/30/fejtamla-okos-agy/" rel="bookmark"><h2>Felokosították az ágyhoz való fejtámlát</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. november 30.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-tv/2022/11/24/pose-lg-smart-tv/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/02_LG_OLED__Pose_55-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="posé" srcset="https://www.technokrata.hu/uploads/2022/11/02_LG_OLED__Pose_55-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/02_LG_OLED__Pose_55-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart-TV</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smart-tv/2022/11/24/pose-lg-smart-tv/" rel="bookmark"><h2>Elképesztően elegánsra sikeredett az LG Posé televíziója</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. november 24.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/11/21/eleg-meno-lett-diesel-griffed-gen-6-smartwatch/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/20221118diesel-griffed-gen-64-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="griffed" srcset="https://www.technokrata.hu/uploads/2022/11/20221118diesel-griffed-gen-64-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/20221118diesel-griffed-gen-64-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/11/21/eleg-meno-lett-diesel-griffed-gen-6-smartwatch/" rel="bookmark"><h2>Elég menő lett a Diesel Griffed Gen 6 smartwatch</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. november 21.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-50" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_2_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6209775233"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/11/23/indiai-kamu-ertekeles/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/pexels-nataliya-vaitkevich-5411997-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/11/pexels-nataliya-vaitkevich-5411997-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/11/pexels-nataliya-vaitkevich-5411997-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/11/23/indiai-kamu-ertekeles/" rel="bookmark"><h2>India hadat üzent a kamu értékeléseknek</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. november 23.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/11/02/gyerek-influenszer-szulo/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/11/1_us-SFB84v9unFVlwsuNEyA-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gyerek" srcset="https://www.technokrata.hu/uploads/2022/11/1_us-SFB84v9unFVlwsuNEyA-400x240.png 400w, https://www.technokrata.hu/uploads/2022/11/1_us-SFB84v9unFVlwsuNEyA-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/11/02/gyerek-influenszer-szulo/" rel="bookmark"><h2>Gyerek influencerek, amikor a szülő a biodíszlet</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. november 2.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/10/25/tiktok-algoritmus-viralis/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/people-1087838_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tiktok" srcset="https://www.technokrata.hu/uploads/2022/10/people-1087838_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/people-1087838_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/10/25/tiktok-algoritmus-viralis/" rel="bookmark"><h2>A TikTok algoritmusa és a tiktokkerek kapcsolata</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. október 25.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/15/kinai-csalok-india-penz/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/technology-785742_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kínai" srcset="https://www.technokrata.hu/uploads/2022/09/technology-785742_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/technology-785742_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/15/kinai-csalok-india-penz/" rel="bookmark"><h2>210 milliárd forintot gomboltak le kínai csalók indiai áldozataikról</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. szeptember 15.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/13/samsung-iphone-beszolas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/13/samsung-iphone-beszolas/" rel="bookmark"><h2>Szépen odaszólt a Samsung az iPhone-nak (ismét)</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. szeptember 13.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_muszakimagazinsidebar_widget-3" class="mvp-side-widget mvp_muszakimagazinsidebar_widget">
        <h4 class="mvp-side-widget-head left">
            Műszaki-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/12/05/nano-energies-virtualis/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/12/Nano-Energies_office.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/12/05/nano-energies-virtualis/" rel="bookmark" target="_blank">
                            <h2> A cseh Nano Energies Magyarországon is beindítja virtuális erőművi szolgáltatásait </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-05T08:00:44 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/12/05/5g-huawei-uzlet-alkalmazas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/12/pexels-markus-winkler-11382339.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/12/05/5g-huawei-uzlet-alkalmazas/" rel="bookmark" target="_blank">
                            <h2> Egy év alatt háromszorosára nőtt az 5G üzleti alkalmazásainak piaca </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-05T07:30:52 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/12/05/rohm-ijaw-befogoero-iot/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/12/1_abra.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/12/05/rohm-ijaw-befogoero-iot/" rel="bookmark" target="_blank">
                            <h2> Röhm IoT &#8211; valósidőben mért befogóerő </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-05T07:00:57 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/12/04/logisztikai-evkonyv-bemutato/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/12/Logisztikai-Évkönyv-2023-illusztráció-KRPR.hu-002.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/12/04/logisztikai-evkonyv-bemutato/" rel="bookmark" target="_blank">
                            <h2> Bemutatásra került a legújabb Logisztikai Évkönyv </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-04T16:18:55 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/12/04/skf-csapagykarbantartas-ceg/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/12/MaPro-DIV0309_png_highpreview_800-1.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/12/04/skf-csapagykarbantartas-ceg/" rel="bookmark" target="_blank">
                            <h2> Szeretné megismerni cégének csapágykarbantartási érettségét? </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-04T16:12:44 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/12/02/kormanyrendszer-thyssenrupp/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/12/2.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/12/02/kormanyrendszer-thyssenrupp/" rel="bookmark" target="_blank">
                            <h2> Elkészült a hárommilliomodik kormányrendszer a thyssenkrupp jászfényszarui gyárában </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-12-02T07:30:59 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8303108835308797"
     crossorigin="anonymous"></script>
<!-- Hirdetes_8_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6427115195"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat / Advertisements</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - <A HREF="http://dicomm.hu">dicomm marketing kft.</A> © | Minden jog fenntartva  | <A HREF="https://muszaki-magazin.hu">MM Műszaki Magazin</A> | <A HREF="https://iotmagazin.hu/" />IoTmagazin.hu</A></p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"83b609c691","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"7bd8445574","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"51cdabd1d2","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"36843c7cb5","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.17'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.17'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.17'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.17'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>
<!-- Dynamic page generated in 3.091 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-05 17:43:24 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->