<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Az Európai Bizottság szerint a pénzmosás és a terrorizmus finanszírozása elleni harc egyik fontos eleme lehet, hogy a bitcoin-tranzakciókat a jövőben jobban nyomon lehessen követni. Sokan a bitcoin és más hasonló kriptovaluták legnagyobb előnyének azt tartják, hogy decentralizáltak, vagyis különösebb ellenőrzés – például a bankok beiktatása – nélkül lehet lebonyolítani velük a tranzakciókat. Ennek azonban [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sokan a bitcoin és más hasonló kriptovaluták legnagyobb előnyének azt tartják, hogy decentralizáltak, vagyis különösebb ellenőrzés – például a bankok..."/>
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül" />
<meta property="og:description" content="Sokan a bitcoin és más hasonló kriptovaluták legnagyobb előnyének azt tartják, hogy decentralizáltak, vagyis különösebb ellenőrzés – például a bankok..." />
<meta property="og:url" content="https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="Bitcoin" />
<meta property="article:tag" content="eu" />
<meta property="article:tag" content="kriptovaluta" />
<meta property="article:tag" content="névtelenség" />
<meta property="article:tag" content="szigorítás" />
<meta property="article:tag" content="tranzakció" />
<meta property="article:tag" content="változás" />
<meta property="article:section" content="E-gazdaság" />
<meta property="article:published_time" content="2021-07-22T07:30:46+02:00" />
<meta property="article:modified_time" content="2021-07-21T16:15:38+02:00" />
<meta property="og:updated_time" content="2021-07-21T16:15:38+02:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="851" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sokan a bitcoin és más hasonló kriptovaluták legnagyobb előnyének azt tartják, hogy decentralizáltak, vagyis különösebb ellenőrzés – például a bankok..." />
<meta name="twitter:title" content="Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/egazdasag\/2021\/07\/22\/bitcoin-tranzakcio-nevtelenseg\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='jbbrd_stylesheet-css'  href='https://www.technokrata.hu/wp-content/plugins/job-board/css/style.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.11' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/job-board/js/script.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=241279' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2021%2F07%2F22%2Fbitcoin-tranzakcio-nevtelenseg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2021%2F07%2F22%2Fbitcoin-tranzakcio-nevtelenseg%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="Bitcoin,eu,kriptovaluta,névtelenség,szigorítás,tranzakció,változás,E-gazdaság" />
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-241279 single-format-standard jbbrd_mvpthemes theiaPostSlider_body techno">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<a href="https://gdehu.hit.gemius.pl/lshitredir/id=102b668yJJDtKKZy9.rik6Q_.MfuYQyd1YImx02CU6v.u7/fastid=lycxtvwbclkdroltfmuiyzgigvnh/stparam=lmgtewqfkp/nc=0/extra=campaignID%3DDN_selfpromo_2021-07_2021-08_szemszaj%7CplacementID%3Dtechnokrata-roadblock%7CcreativeID%3Droadblock%7CpublisherID%3Dtechnokrata%7CclientID%3Ddisplaynow;/url=https%3A%2F%2Fdisplaynow.net%2Finfo-tippek" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/07/banner-displaynow-2021-07-dn_aw_2_roadblock_A.jpg" border="0" alt="Hirdetés"></a>

<script src="https://gdehu.hit.gemius.pl/gdejs/push.js?nc=0&enc=1&tag=gdehu%2F102b668yJJDtKKZy9.rik6Q_.MfuYQyd1YImx02CU6v.u7%2Frkigolnmgv%2Fiavrduvjdbolyullejhlcrmpivlo%2Folpmbjhrbq%2F%40%2F%2FcampaignID%3DDN_selfpromo_2021-07_2021-08_szemszaj%7CplacementID%3Dtechnokrata-roadblock%7CcreativeID%3Droadblock%7CpublisherID%3Dtechnokrata%7CclientID%3Ddisplaynow">
</script>

                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2021/07/22/samsung-galaxy-note-bucsu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/samsung-galaxy-note-21-ultra-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="note" srcset="https://www.technokrata.hu/uploads/2021/07/samsung-galaxy-note-21-ultra-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/samsung-galaxy-note-21-ultra-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Úgy néz ki a Galaxy Note szériának befellegzett</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/07/16/lego-block-lofegyver-usa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/206284168_2915769868753341_674381911702329782_n-e1626267318841-1140x641-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lego" srcset="https://www.technokrata.hu/uploads/2021/07/206284168_2915769868753341_674381911702329782_n-e1626267318841-1140x641-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/206284168_2915769868753341_674381911702329782_n-e1626267318841-1140x641-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>LEGO botrány: Ehhez már lehet, hogy fegyvertartási engedély is kell</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2021/07/16/apple-magneses-akkumulator/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/1626199387-temp-aiejoh-20210713-815-543-90-zc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="apple" /></div>Mágneses külső aksit mutatott be az Apple</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2021/07/14/qualcomm-smart-phone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/napdr-e1626094013340-1140x640-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="qualcomm" srcset="https://www.technokrata.hu/uploads/2021/07/napdr-e1626094013340-1140x640-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/napdr-e1626094013340-1140x640-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Qualcomm bejelentette első saját mobilját</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/07/11/google-play-android-tamogatas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/android_dmjw.1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="android" srcset="https://www.technokrata.hu/uploads/2021/07/android_dmjw.1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/android_dmjw.1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Újabb adag Androidos mobilok támogatása szűnik meg</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bitcoin" srcset="https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül</a></li><li><a href="https://www.technokrata.hu/egazdasag/ipar/2021/07/21/siemens-hidrogentermelo-uzem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/image001-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/07/image001-8-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/image001-8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Siemens építi Németország egyik legnagyobb hidrogéntermelő üzemét</a></li><li><a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/21/zerox-hackertamadas-olajceg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/programming-1873854_1280-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Zerox" srcset="https://www.technokrata.hu/uploads/2021/07/programming-1873854_1280-400x240.png 400w, https://www.technokrata.hu/uploads/2021/07/programming-1873854_1280-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az egyik legnagyobb olajcéget brutális hackertámadás érte</a></li><li><a href="https://www.technokrata.hu/egazdasag/2021/07/20/arcsokkenes-grafikus-kartya-geforce/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/20210330asus-phoenix-geforce-rtx-3060-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="grafikus" /></div>Nem csökkennek tovább a grafikus kártyák árai</a></li><li><a href="https://www.technokrata.hu/egazdasag/2021/07/19/iphone-mobil-keszlet-boseg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/iphone-13-megjelenes-datuma-jellemzoi-es-legujabb-pletykak-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iphone" srcset="https://www.technokrata.hu/uploads/2021/07/iphone-13-megjelenes-datuma-jellemzoi-es-legujabb-pletykak-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/iphone-13-megjelenes-datuma-jellemzoi-es-legujabb-pletykak-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Idén már biztosan nem lesz iPhone hiány az üzletekben</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2021/07/18/uveghazhatasu-gazok-lezerfesu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/sky-690293_1280-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="üvegházhatású" srcset="https://www.technokrata.hu/uploads/2021/07/sky-690293_1280-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/sky-690293_1280-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az elsődleges üvegházhatású gázokat lézerfésűvel mérik</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/07/15/napelemfarm-szingapur-uszo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/000_9ey3zk-e1626273792106-1140x641-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="napelemfarm" srcset="https://www.technokrata.hu/uploads/2021/07/000_9ey3zk-e1626273792106-1140x641-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/000_9ey3zk-e1626273792106-1140x641-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A világ egyik legnagyobb napelemfarmja látott napvilágot</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/07/14/mars-bazis-orosz-atomeromu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/red-planet-571902_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mars" srcset="https://www.technokrata.hu/uploads/2021/07/red-planet-571902_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/red-planet-571902_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Oroszország atomerőművet építene a Marson</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/07/04/ses-muhold-zene-minoseg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/SES-Press-Release_image-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ses" srcset="https://www.technokrata.hu/uploads/2021/07/SES-Press-Release_image-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/SES-Press-Release_image-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A SES műholdjai rengetek minőségi zenét biztosítanak</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/07/02/tibetben-atadtak-vasut/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/Qingzang_railway_Train_01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tibetben" srcset="https://www.technokrata.hu/uploads/2021/07/Qingzang_railway_Train_01-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/Qingzang_railway_Train_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Tibet első gyorsvasútján az utasoknak extra oxigén kell</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/2021/07/14/xiaomi-robotporszivo-szerviz-ertekesites-es-javitas-egy-helyen/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/xiaomi-roborock-s5-max-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Xiaomi robotporszívó roborock s5 max" srcset="https://www.technokrata.hu/uploads/2021/07/xiaomi-roborock-s5-max-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/07/xiaomi-roborock-s5-max-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Xiaomi robotporszívó szerviz: értékesítés és javítás egy helyen!</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/07/12/kinai-techorias-korlatozas-arcfelismeres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/merlin_142714389_f4fefec4-d29f-460f-81ab-c795121fa833-videoSixteenByNineJumbo1600-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kínai" srcset="https://www.technokrata.hu/uploads/2021/07/merlin_142714389_f4fefec4-d29f-460f-81ab-c795121fa833-videoSixteenByNineJumbo1600-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/merlin_142714389_f4fefec4-d29f-460f-81ab-c795121fa833-videoSixteenByNineJumbo1600-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Arcfelismerővel korlátozzák Kínában a gyerekeket</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/06/25/antik-csillart-szeretnel-otthonra-igy-fog-leheto-legszebben-mutatni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/alh-www.alkonylampa.hu-2021-07-antik-csillar-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="antik csillár" srcset="https://www.technokrata.hu/uploads/2021/07/alh-www.alkonylampa.hu-2021-07-antik-csillar-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/07/alh-www.alkonylampa.hu-2021-07-antik-csillar-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Antik csillárt szeretnél otthonra? Így fog a lehető legszebben mutatni</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/06/25/otthon-legyen-mindig-tengerpart/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/alh-geminiduo.hu-2021-07-furdoszobai-kiegeszitok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fürdőszobai kiegészítők" srcset="https://www.technokrata.hu/uploads/2021/07/alh-geminiduo.hu-2021-07-furdoszobai-kiegeszitok-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/alh-geminiduo.hu-2021-07-furdoszobai-kiegeszitok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Otthon is legyen mindig tengerpart!</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/06/25/elo-a-strandpapucsokkal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/alh-www.lifestyleshop.hu_2021-07-strandpapucs-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="strandpapucs" srcset="https://www.technokrata.hu/uploads/2021/07/alh-www.lifestyleshop.hu_2021-07-strandpapucs-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/alh-www.lifestyleshop.hu_2021-07-strandpapucs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Elő a strandpapucsokkal!</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/05/26/mindent-xiaomi-robotporszivok-rendszeres-karbantartasarol-es-tisztitasarol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/05/xiaomi-szerviz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Xiaomi robotporszívók" srcset="https://www.technokrata.hu/uploads/2021/05/xiaomi-szerviz-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/05/xiaomi-szerviz-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mindent a Xiaomi robotporszívók rendszeres karbantartásáról és tisztításáról</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/05/26/harom-xiaomi-roborock-robotporszivo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/05/xiaomi_r1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="robotporszívók" /></div>Három Xiaomi Roborock robotporszívó, ami 2021-ben jó választás lehet</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/05/26/a-homepod-szerepe-egy-okosotthonban/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/05/homepod1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthon" /></div>A HomePod szerepe egy Apple Homekit okosotthonban</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/05/16/switchbot-curtain-motoros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/05/maxresdefault-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/05/maxresdefault-4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/05/maxresdefault-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Switchbot Curtain elhúzza helyetted a már meglévő függönyödet</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/27/legkondicionalok-lg-uv-feny/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az LG legújabb klímái UV fénnyel fertőtlenítenek</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2021/07/20/negyevszakos-gumi-continental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/d8e8afe3-continental-tire-technology-7-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="négyévszakos" srcset="https://www.technokrata.hu/uploads/2021/07/d8e8afe3-continental-tire-technology-7-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/d8e8afe3-continental-tire-technology-7-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nem mindenkinek való a négyévszakos gumi</a></li><li><a href="https://www.technokrata.hu/garazs/2021/07/06/vakacio-autos-nyaralas-utazas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/auto-3298890_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vakáció" srcset="https://www.technokrata.hu/uploads/2021/07/auto-3298890_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/auto-3298890_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Tipp: Ezekre készülj, ha autóval mész nyaralni!</a></li><li><a href="https://www.technokrata.hu/garazs/2021/07/05/maserati-felszereltseg-exkluziv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/04_New-Maserati-Levante-Modena-MY22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="maserati" srcset="https://www.technokrata.hu/uploads/2021/07/04_New-Maserati-Levante-Modena-MY22-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/04_New-Maserati-Levante-Modena-MY22-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Maserati: Három új, exkluzív felszereltségi csomag a láthatáron</a></li><li><a href="https://www.technokrata.hu/garazs/2021/07/03/continental-kijelzo-digitalis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/210527-continental_pp_pillar_to_pillar_display-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2021/07/210527-continental_pp_pillar_to_pillar_display-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/210527-continental_pp_pillar_to_pillar_display-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Brutális méretű kijelzőre kapott engedélyt a Continental</a></li><li><a href="https://www.technokrata.hu/garazs/2021/06/26/defektmentes-autogumik-plusz-hozzaadott-erteke/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/alh-www.olcsobbgumi.hu_2021-07-defektmentes-autogumik-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="defektmentes autógumik" srcset="https://www.technokrata.hu/uploads/2021/07/alh-www.olcsobbgumi.hu_2021-07-defektmentes-autogumik-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/alh-www.olcsobbgumi.hu_2021-07-defektmentes-autogumik-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A defektmentes autógumik plusz hozzáadott értéke</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/&amp;t=Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül -&amp;url=https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/&amp;media=https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280-1000x600.jpg&amp;description=Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-241279 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-bitcoin tag-eu tag-kriptovaluta tag-nevtelenseg tag-szigoritas tag-tranzakcio tag-valtozas">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1280" height="851" src="https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280.jpg" class="attachment- size- wp-post-image" alt="bitcoin" srcset="https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280.jpg 1280w, https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280-600x399.jpg 600w, https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280-768x511.jpg 768w, https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280-1024x681.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280.jpg">
                                                        <meta itemprop="width" content="1280">
                                                        <meta itemprop="height" content="851">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/egazdasag/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-gazdaság</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                            					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/video/2021/07/20/illegalis-kriptobanyaszat-malajzia/" rel="bookmark" title="Úthengerrel lapították szét az kriptobányász gépeket Malajziában">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/farm-2852024_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/07/farm-2852024_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/farm-2852024_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/farm-2852024_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/07/farm-2852024_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/farm-2852024_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/video/2021/07/20/illegalis-kriptobanyaszat-malajzia/">Úthengerrel lapították szét az kriptobányász gépeket Malajziában</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/frissinfo/2021/07/12/playstation-kriptovaluta-banyaszat/" rel="bookmark" title="PlayStation arzenálokkal bányászták a kirptovalutát">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/20210710kriptobanyaszat-aramlopas-sony-playstation-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="playstation" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/20210710kriptobanyaszat-aramlopas-sony-playstation-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="playstation" srcset="https://www.technokrata.hu/uploads/2021/07/20210710kriptobanyaszat-aramlopas-sony-playstation-4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/20210710kriptobanyaszat-aramlopas-sony-playstation-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/frissinfo/2021/07/12/playstation-kriptovaluta-banyaszat/">PlayStation arzenálokkal bányászták a kirptovalutát</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/04/windows-fekete-halal/" rel="bookmark" title="Fekete halálra lehet számítani a Windows 11 esetében">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/windows11bsod.0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="windows" srcset="https://www.technokrata.hu/uploads/2021/07/windows11bsod.0-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/windows11bsod.0-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/windows11bsod.0-100x100.jpg" class="mvp-mob-img wp-post-image" alt="windows" srcset="https://www.technokrata.hu/uploads/2021/07/windows11bsod.0-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/windows11bsod.0-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/04/windows-fekete-halal/">Fekete halálra lehet számítani a Windows 11 esetében</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2021/06/30/kriptovaluta-vizsla-inu/" rel="bookmark" title="Elképesztő eredményeket produkál a magyar kriptovaluta">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kriptovaluta" srcset="https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kriptovaluta" srcset="https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2021/06/30/kriptovaluta-vizsla-inu/">Elképesztő eredményeket produkál a magyar kriptovaluta</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-22">2021. július 22.  csütörtök</time></span>
                                                                    <meta itemprop="dateModified" content="2021-07-21"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/&amp;t=Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül -&amp;url=https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/&amp;media=https://www.technokrata.hu/uploads/2021/07/bitcoin-2643159_1280-1000x600.jpg&amp;description=Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Feltehetően megszűnik a bitcoin-tranzakciók névtelensége EU-n belül&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/egazdasag/2021/07/22/bitcoin-tranzakcio-nevtelenseg/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-241279 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-bitcoin tag-eu tag-kriptovaluta tag-nevtelenseg tag-szigoritas tag-tranzakcio tag-valtozas">
                                                <div id="tps_slideContainer_241279" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>Az Európai Bizottság szerint a pénzmosás és a terrorizmus finanszírozása elleni harc egyik fontos eleme lehet, hogy a bitcoin-tranzakciókat a jövőben jobban nyomon lehessen követni.</h1>
<p>Sokan a bitcoin és más hasonló kriptovaluták legnagyobb előnyének azt tartják, hogy decentralizáltak, vagyis különösebb ellenőrzés – például a bankok beiktatása – nélkül lehet lebonyolítani velük a tranzakciókat. Ennek azonban árnyoldala is van: a bűnözők is előszeretettel használják, mert az egyes tranzakciókat gyakorlatilag lehetetlen visszakövetni, így ami az előnye, az egyben a hátránya is ezeknek a kriptopénzeknek.</p>
<p>Az Európai Bizottság éppen ezért azt szeretné, hogy az Európai Unió képes legyen nyomonkövetni a bitcoin-transzfereket. Ezek szerint a pénzmosás és a terrorizmusfinanszírozás elleni szabályok felülvizsgálatával biztosítani fogják a kriptoeszköz-átutalások, például a bitcoin-tranzakciók teljes nyomonkövethetőségét, valamint a kriptoeszközök pénzmosás vagy terrorizmus-finanszírozás céljára történő felhasználásának felderítését és megelőzését.</p>
<blockquote><p><em>&#8220;Emellett tilos lesz az anonim kriptotárcák használata, és a kriptoágazatban is teljeskörűen alkalmazni kell majd a pénzmosás és a terrorizmus-finanszírozás elleni küzdelmet célzó uniós szabályokat&#8221;</em></p></blockquote>
<p>– írja <a target=”_blank” href="https://ec.europa.eu/commission/presscorner/detail/hu/ip_21_3690" target="_blank" rel="noopener noreferrer">közleményében</a> az Európai Bizottság. Mindez a gyakorlatban azt jelenti, hogy a jövőben a bitcoint küldők és fogadók adatait is fel kellene jegyezniük a transzfereket segítő szolgáltatásoknak.</p>
<p>Bár néhány szolgáltatóra már eddig is vonatkoztak ezek a szabályok, az EU a jövőben minden cégre kiterjesztené azt. Az Európai Bizottság azt reméli, hogy a javaslatot gyorsan megtárgyalja és elfogadja majd az Európai Parlament, így az már 2024-től életbe léphetne.</p>
<p>Forrás: <a target=”_blank” href="https://hvg.hu/tudomany/20210721_bitcoin_europai_bizottsag_javaslat_tranzakcio_nyomonkovetese">HVG</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_241279&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/egazdasag\/2021\/07\/22\/bitcoin-tranzakcio-nevtelenseg\/&quot;,&quot;postId&quot;:241279,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                    					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/video/2021/07/20/illegalis-kriptobanyaszat-malajzia/" rel="bookmark" title="Úthengerrel lapították szét az kriptobányász gépeket Malajziában">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/farm-2852024_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/07/farm-2852024_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/farm-2852024_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/farm-2852024_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/07/farm-2852024_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/farm-2852024_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/video/2021/07/20/illegalis-kriptobanyaszat-malajzia/">Úthengerrel lapították szét az kriptobányász gépeket Malajziában</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/frissinfo/2021/07/12/playstation-kriptovaluta-banyaszat/" rel="bookmark" title="PlayStation arzenálokkal bányászták a kirptovalutát">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/20210710kriptobanyaszat-aramlopas-sony-playstation-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="playstation" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/20210710kriptobanyaszat-aramlopas-sony-playstation-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="playstation" srcset="https://www.technokrata.hu/uploads/2021/07/20210710kriptobanyaszat-aramlopas-sony-playstation-4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/20210710kriptobanyaszat-aramlopas-sony-playstation-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/frissinfo/2021/07/12/playstation-kriptovaluta-banyaszat/">PlayStation arzenálokkal bányászták a kirptovalutát</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/04/windows-fekete-halal/" rel="bookmark" title="Fekete halálra lehet számítani a Windows 11 esetében">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/windows11bsod.0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="windows" srcset="https://www.technokrata.hu/uploads/2021/07/windows11bsod.0-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/windows11bsod.0-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/windows11bsod.0-100x100.jpg" class="mvp-mob-img wp-post-image" alt="windows" srcset="https://www.technokrata.hu/uploads/2021/07/windows11bsod.0-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/windows11bsod.0-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/04/windows-fekete-halal/">Fekete halálra lehet számítani a Windows 11 esetében</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2021/06/30/kriptovaluta-vizsla-inu/" rel="bookmark" title="Elképesztő eredményeket produkál a magyar kriptovaluta">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kriptovaluta" srcset="https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kriptovaluta" srcset="https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2021/06/30/kriptovaluta-vizsla-inu/">Elképesztő eredményeket produkál a magyar kriptovaluta</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-alza-learazasok-760x.jpg" border="0" alt="Hirdetés"></a> <br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/bitcoin/" rel="tag">Bitcoin</a>, <a href="https://www.technokrata.hu/cimkek/eu/" rel="tag">eu</a>, <a href="https://www.technokrata.hu/cimkek/kriptovaluta/" rel="tag">kriptovaluta</a>, <a href="https://www.technokrata.hu/cimkek/nevtelenseg/" rel="tag">névtelenség</a>, <a href="https://www.technokrata.hu/cimkek/szigoritas/" rel="tag">szigorítás</a>, <a href="https://www.technokrata.hu/cimkek/tranzakcio/" rel="tag">tranzakció</a>, <a href="https://www.technokrata.hu/cimkek/valtozas/" rel="tag">változás</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További E-gazdaság</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/ipar/2021/07/21/siemens-hidrogentermelo-uzem/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/image001-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/07/image001-8-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/image001-8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/image001-8-100x100.jpg" class="mvp-mob-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/07/image001-8-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/image001-8-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/ipar/2021/07/21/siemens-hidrogentermelo-uzem/" rel="bookmark"><h2>A Siemens építi Németország egyik legnagyobb hidrogéntermelő üzemét</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Elstartolt az egyik legnagyobb zöldhidrogén-projekt Németországban – ünnepélyes alapkőletétellel megkezdték Wunsiedel 8,75 megawatt kapacitású hidrogéntermelő üzemének...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/ipar/2021/07/21/siemens-hidrogentermelo-uzem/&t=A Siemens építi Németország egyik legnagyobb hidrogéntermelő üzemét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Siemens építi Németország egyik legnagyobb hidrogéntermelő üzemét -&url=https://www.technokrata.hu/egazdasag/ipar/2021/07/21/siemens-hidrogentermelo-uzem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/ipar/2021/07/21/siemens-hidrogentermelo-uzem/&amp;media=https://www.technokrata.hu/uploads/2021/07/image001-8.jpg&amp;description=A Siemens építi Németország egyik legnagyobb hidrogéntermelő üzemét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/21/zerox-hackertamadas-olajceg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/programming-1873854_1280-400x240.png" class="mvp-reg-img wp-post-image" alt="Zerox" srcset="https://www.technokrata.hu/uploads/2021/07/programming-1873854_1280-400x240.png 400w, https://www.technokrata.hu/uploads/2021/07/programming-1873854_1280-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/programming-1873854_1280-100x100.png" class="mvp-mob-img wp-post-image" alt="Zerox" srcset="https://www.technokrata.hu/uploads/2021/07/programming-1873854_1280-100x100.png 100w, https://www.technokrata.hu/uploads/2021/07/programming-1873854_1280-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/21/zerox-hackertamadas-olajceg/" rel="bookmark"><h2>Az egyik legnagyobb olajcéget brutális hackertámadás érte</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A ZeroX nevű hackercsoport még 2020-ban tört be a szaúdi Aramaco renszerébe, ahonnan rengeteg érzékeny adatot...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/21/zerox-hackertamadas-olajceg/&t=Az egyik legnagyobb olajcéget brutális hackertámadás érte', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az egyik legnagyobb olajcéget brutális hackertámadás érte -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/21/zerox-hackertamadas-olajceg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/21/zerox-hackertamadas-olajceg/&amp;media=https://www.technokrata.hu/uploads/2021/07/programming-1873854_1280.png&amp;description=Az egyik legnagyobb olajcéget brutális hackertámadás érte', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/07/20/arcsokkenes-grafikus-kartya-geforce/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/20210330asus-phoenix-geforce-rtx-3060-400x240.jpg" class="mvp-reg-img wp-post-image" alt="grafikus" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/20210330asus-phoenix-geforce-rtx-3060-100x100.jpg" class="mvp-mob-img wp-post-image" alt="grafikus" srcset="https://www.technokrata.hu/uploads/2021/07/20210330asus-phoenix-geforce-rtx-3060-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/20210330asus-phoenix-geforce-rtx-3060-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/07/20/arcsokkenes-grafikus-kartya-geforce/" rel="bookmark"><h2>Nem csökkennek tovább a grafikus kártyák árai</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 20.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nem világos, hogy mikor folytatódhat az árak földre való visszatérése. A grafikus kártyákat használó kriptobányászattal kapcsolatos...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/07/20/arcsokkenes-grafikus-kartya-geforce/&t=Nem csökkennek tovább a grafikus kártyák árai', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nem csökkennek tovább a grafikus kártyák árai -&url=https://www.technokrata.hu/egazdasag/2021/07/20/arcsokkenes-grafikus-kartya-geforce/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/07/20/arcsokkenes-grafikus-kartya-geforce/&amp;media=https://www.technokrata.hu/uploads/2021/07/20210330asus-phoenix-geforce-rtx-3060.jpg&amp;description=Nem csökkennek tovább a grafikus kártyák árai', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/07/19/iphone-mobil-keszlet-boseg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/iphone-13-megjelenes-datuma-jellemzoi-es-legujabb-pletykak-400x240.jpg" class="mvp-reg-img wp-post-image" alt="iphone" srcset="https://www.technokrata.hu/uploads/2021/07/iphone-13-megjelenes-datuma-jellemzoi-es-legujabb-pletykak-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/iphone-13-megjelenes-datuma-jellemzoi-es-legujabb-pletykak-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/iphone-13-megjelenes-datuma-jellemzoi-es-legujabb-pletykak-100x100.jpg" class="mvp-mob-img wp-post-image" alt="iphone" srcset="https://www.technokrata.hu/uploads/2021/07/iphone-13-megjelenes-datuma-jellemzoi-es-legujabb-pletykak-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/iphone-13-megjelenes-datuma-jellemzoi-es-legujabb-pletykak-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/07/19/iphone-mobil-keszlet-boseg/" rel="bookmark"><h2>Idén már biztosan nem lesz iPhone hiány az üzletekben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 19.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>20 százalékkal több iPhone készülékkel várja majd az idei startot az Apple. A Bloomberg egyik jelentése szerint az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/07/19/iphone-mobil-keszlet-boseg/&t=Idén már biztosan nem lesz iPhone hiány az üzletekben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Idén már biztosan nem lesz iPhone hiány az üzletekben -&url=https://www.technokrata.hu/egazdasag/2021/07/19/iphone-mobil-keszlet-boseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/07/19/iphone-mobil-keszlet-boseg/&amp;media=https://www.technokrata.hu/uploads/2021/07/iphone-13-megjelenes-datuma-jellemzoi-es-legujabb-pletykak.jpg&amp;description=Idén már biztosan nem lesz iPhone hiány az üzletekben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/07/19/xiaomi-mobil-gyartas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/166327s-400x240.jpg" class="mvp-reg-img wp-post-image" alt="xiaomi" srcset="https://www.technokrata.hu/uploads/2021/07/166327s-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/166327s-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/166327s-100x100.jpg" class="mvp-mob-img wp-post-image" alt="xiaomi" srcset="https://www.technokrata.hu/uploads/2021/07/166327s-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/166327s-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/07/19/xiaomi-mobil-gyartas/" rel="bookmark"><h2>A Xiaomi jelenleg a második legnagyobb mobilgyártó</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 19.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Canalys elemzőcég legújabb adatai szerint a Xiaomi átvette a második helyet az Apple-től a legnagyobb mobilgyártók rangsorában....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/07/19/xiaomi-mobil-gyartas/&t=A Xiaomi jelenleg a második legnagyobb mobilgyártó', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Xiaomi jelenleg a második legnagyobb mobilgyártó -&url=https://www.technokrata.hu/egazdasag/2021/07/19/xiaomi-mobil-gyartas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/07/19/xiaomi-mobil-gyartas/&amp;media=https://www.technokrata.hu/uploads/2021/07/166327s.jpg&amp;description=A Xiaomi jelenleg a második legnagyobb mobilgyártó', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/07/19/iphone-lg-divizio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/maxresdefault-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="iphone" srcset="https://www.technokrata.hu/uploads/2021/07/maxresdefault-8-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/maxresdefault-8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/maxresdefault-8-100x100.jpg" class="mvp-mob-img wp-post-image" alt="iphone" srcset="https://www.technokrata.hu/uploads/2021/07/maxresdefault-8-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/maxresdefault-8-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/07/19/iphone-lg-divizio/" rel="bookmark"><h2>Mégsem fog iPhone-okat árulni az LG</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 19.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Akkora lett a felháborodás, hogy letettek az ügyről</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/07/19/iphone-lg-divizio/&t=Mégsem fog iPhone-okat árulni az LG', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mégsem fog iPhone-okat árulni az LG -&url=https://www.technokrata.hu/egazdasag/2021/07/19/iphone-lg-divizio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/07/19/iphone-lg-divizio/&amp;media=https://www.technokrata.hu/uploads/2021/07/maxresdefault-8.jpg&amp;description=Mégsem fog iPhone-okat árulni az LG', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/07/18/globalfoundries-processzorpiac-uzlet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/electricity-1288717_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="GlobalFoundries" srcset="https://www.technokrata.hu/uploads/2021/07/electricity-1288717_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/electricity-1288717_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/electricity-1288717_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="GlobalFoundries" srcset="https://www.technokrata.hu/uploads/2021/07/electricity-1288717_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/electricity-1288717_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/07/18/globalfoundries-processzorpiac-uzlet/" rel="bookmark"><h2>A processzorpiacon egy 30 milliárdos gigaüzlet körvonalazódik</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 18.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A világ vezető processzorgyártója, az Intel 30 milliárd dollár (kb 9000 milliárd forint) értékű gigafelvásárlásra készül...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/07/18/globalfoundries-processzorpiac-uzlet/&t=A processzorpiacon egy 30 milliárdos gigaüzlet körvonalazódik', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A processzorpiacon egy 30 milliárdos gigaüzlet körvonalazódik -&url=https://www.technokrata.hu/egazdasag/2021/07/18/globalfoundries-processzorpiac-uzlet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/07/18/globalfoundries-processzorpiac-uzlet/&amp;media=https://www.technokrata.hu/uploads/2021/07/electricity-1288717_1280.jpg&amp;description=A processzorpiacon egy 30 milliárdos gigaüzlet körvonalazódik', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/07/17/apple-pay-later/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/apple-pay-paytechshow-magyarorszag-paytech-400x240.jpg" class="mvp-reg-img wp-post-image" alt="apple pay" srcset="https://www.technokrata.hu/uploads/2021/07/apple-pay-paytechshow-magyarorszag-paytech-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/apple-pay-paytechshow-magyarorszag-paytech-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/apple-pay-paytechshow-magyarorszag-paytech-100x100.jpg" class="mvp-mob-img wp-post-image" alt="apple pay" srcset="https://www.technokrata.hu/uploads/2021/07/apple-pay-paytechshow-magyarorszag-paytech-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/apple-pay-paytechshow-magyarorszag-paytech-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/07/17/apple-pay-later/" rel="bookmark"><h2>Az Apple Pay Later funkcióval ráér fizetni</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 17.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Rohamosan terjednek a később fizetésre koncentráló BNPL megoldások, az Apple Pay Later megboríthatja a piaci viszonyokat....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/07/17/apple-pay-later/&t=Az Apple Pay Later funkcióval ráér fizetni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az Apple Pay Later funkcióval ráér fizetni -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/07/17/apple-pay-later/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/07/17/apple-pay-later/&amp;media=https://www.technokrata.hu/uploads/2021/07/apple-pay-paytechshow-magyarorszag-paytech.jpg&amp;description=Az Apple Pay Later funkcióval ráér fizetni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/07/17/google-2-millio-euro-palyazat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/makers-red-box-steam-education-e1626348772267-1140x641-400x240.jpg" class="mvp-reg-img wp-post-image" alt="google" srcset="https://www.technokrata.hu/uploads/2021/07/makers-red-box-steam-education-e1626348772267-1140x641-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/makers-red-box-steam-education-e1626348772267-1140x641-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/makers-red-box-steam-education-e1626348772267-1140x641-100x100.jpg" class="mvp-mob-img wp-post-image" alt="google" srcset="https://www.technokrata.hu/uploads/2021/07/makers-red-box-steam-education-e1626348772267-1140x641-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/makers-red-box-steam-education-e1626348772267-1140x641-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/07/17/google-2-millio-euro-palyazat/" rel="bookmark"><h2>A Google 2 millió eurós pályázatán magyarok is nyertek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 17.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Google januárban hirdette meg az első, kifejezetten a közép- és kelet-európai régiónak szóló Impact Challenge...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/07/17/google-2-millio-euro-palyazat/&t=A Google 2 millió eurós pályázatán magyarok is nyertek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Google 2 millió eurós pályázatán magyarok is nyertek -&url=https://www.technokrata.hu/egazdasag/2021/07/17/google-2-millio-euro-palyazat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/07/17/google-2-millio-euro-palyazat/&amp;media=https://www.technokrata.hu/uploads/2021/07/makers-red-box-steam-education-e1626348772267-1140x641.jpg&amp;description=A Google 2 millió eurós pályázatán magyarok is nyertek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/07/17/facebook-influenszer-zuckerberg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/107178157_178151-400x240.jpg" class="mvp-reg-img wp-post-image" alt="facebook" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/107178157_178151-100x100.jpg" class="mvp-mob-img wp-post-image" alt="facebook" srcset="https://www.technokrata.hu/uploads/2021/07/107178157_178151-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/107178157_178151-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/07/17/facebook-influenszer-zuckerberg/" rel="bookmark"><h2>A Facebook 1 milliárd dollárt oszt szét</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 17.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Annyi pénzzel csábítja magához a különféle influenszereket a Facebook, hogy a legjobbaknak munkát sem kell vállalniuk.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/07/17/facebook-influenszer-zuckerberg/&t=A Facebook 1 milliárd dollárt oszt szét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Facebook 1 milliárd dollárt oszt szét -&url=https://www.technokrata.hu/egazdasag/2021/07/17/facebook-influenszer-zuckerberg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/07/17/facebook-influenszer-zuckerberg/&amp;media=https://www.technokrata.hu/uploads/2021/07/107178157_178151.jpg&amp;description=A Facebook 1 milliárd dollárt oszt szét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/16/twitter-dontes-bejegyzes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/twitter-400x240.png" class="mvp-reg-img wp-post-image" alt="twitter" srcset="https://www.technokrata.hu/uploads/2021/07/twitter-400x240.png 400w, https://www.technokrata.hu/uploads/2021/07/twitter-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/twitter-100x100.png" class="mvp-mob-img wp-post-image" alt="twitter" srcset="https://www.technokrata.hu/uploads/2021/07/twitter-100x100.png 100w, https://www.technokrata.hu/uploads/2021/07/twitter-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/16/twitter-dontes-bejegyzes/" rel="bookmark"><h2>Twitter: utólag is dönthetünk, ki válaszolhat bejegyzéseinkre</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 16.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Már korábban is volt lehetőség arra, hogy a tweetelő eldöntse, kinek a válaszára kíváncsi. Ezt a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2021/07/16/twitter-dontes-bejegyzes/&t=Twitter: utólag is dönthetünk, ki válaszolhat bejegyzéseinkre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Twitter: utólag is dönthetünk, ki válaszolhat bejegyzéseinkre -&url=https://www.technokrata.hu/egazdasag/dotkom/2021/07/16/twitter-dontes-bejegyzes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2021/07/16/twitter-dontes-bejegyzes/&amp;media=https://www.technokrata.hu/uploads/2021/07/twitter.png&amp;description=Twitter: utólag is dönthetünk, ki válaszolhat bejegyzéseinkre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/15/biztonsagi-mentes-google/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/google-password-manager-primary-100841457-large-400x240.jpg" class="mvp-reg-img wp-post-image" alt="biztonsági" srcset="https://www.technokrata.hu/uploads/2021/07/google-password-manager-primary-100841457-large-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/google-password-manager-primary-100841457-large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/google-password-manager-primary-100841457-large-100x100.jpg" class="mvp-mob-img wp-post-image" alt="biztonsági" srcset="https://www.technokrata.hu/uploads/2021/07/google-password-manager-primary-100841457-large-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/google-password-manager-primary-100841457-large-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/15/biztonsagi-mentes-google/" rel="bookmark"><h2>Megújul a Google biztonsági mentéses szolgáltatása</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 15.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Október 1-jével végleg bezárja a Google a kényelmes biztonsági mentést kínáló Backup and Sync szolgáltatást, hogy...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/15/biztonsagi-mentes-google/&t=Megújul a Google biztonsági mentéses szolgáltatása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megújul a Google biztonsági mentéses szolgáltatása -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/15/biztonsagi-mentes-google/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/15/biztonsagi-mentes-google/&amp;media=https://www.technokrata.hu/uploads/2021/07/google-password-manager-primary-100841457-large.jpg&amp;description=Megújul a Google biztonsági mentéses szolgáltatása', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/startup/2021/07/15/design-terminal-demo-day/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/ASTODI_DemoDay-400x240.jpg" class="mvp-reg-img wp-post-image" alt="design terminal" srcset="https://www.technokrata.hu/uploads/2021/07/ASTODI_DemoDay-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/ASTODI_DemoDay-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/ASTODI_DemoDay-100x100.jpg" class="mvp-mob-img wp-post-image" alt="design terminal" srcset="https://www.technokrata.hu/uploads/2021/07/ASTODI_DemoDay-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/ASTODI_DemoDay-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/startup/2021/07/15/design-terminal-demo-day/" rel="bookmark"><h2>Liu Shaolin Sándor üzent a startuppereknek a Design Terminal Demo Day-én</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 15.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Véget ért a tavaszi Mentorprogram, a csapatok közül a záróeseményen szakmai zsűri választotta ki a legjobbat....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/startup/2021/07/15/design-terminal-demo-day/&t=Liu Shaolin Sándor üzent a startuppereknek a Design Terminal Demo Day-én', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Liu Shaolin Sándor üzent a startuppereknek a Design Terminal Demo Day-én -&url=https://www.technokrata.hu/egazdasag/startup/2021/07/15/design-terminal-demo-day/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/startup/2021/07/15/design-terminal-demo-day/&amp;media=https://www.technokrata.hu/uploads/2021/07/ASTODI_DemoDay-e1626287830536.jpg&amp;description=Liu Shaolin Sándor üzent a startuppereknek a Design Terminal Demo Day-én', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/14/adathalaszat-kaspersky-whatsapp/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/analytics-3088958_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="adathalászat" srcset="https://www.technokrata.hu/uploads/2021/07/analytics-3088958_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/analytics-3088958_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/analytics-3088958_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="adathalászat" srcset="https://www.technokrata.hu/uploads/2021/07/analytics-3088958_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/analytics-3088958_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/14/adathalaszat-kaspersky-whatsapp/" rel="bookmark"><h2>Adathalászat az üzenetküldő appokban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 14.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Kaspersky Internet Security for Android felhasználói által önként rendelkezésre bocsátott névtelenített adatokból kiderült, hogy mely...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/14/adathalaszat-kaspersky-whatsapp/&t=Adathalászat az üzenetküldő appokban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Adathalászat az üzenetküldő appokban -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/14/adathalaszat-kaspersky-whatsapp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/14/adathalaszat-kaspersky-whatsapp/&amp;media=https://www.technokrata.hu/uploads/2021/07/analytics-3088958_1280.jpg&amp;description=Adathalászat az üzenetküldő appokban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/startup/2021/07/13/exagent-szoftverfejleszto-bejelentesek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/Miko-Botond-exagent-szoftverfejlesztes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Exagent szoftverfejlesztő Mikó Botond" srcset="https://www.technokrata.hu/uploads/2021/07/Miko-Botond-exagent-szoftverfejlesztes-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/Miko-Botond-exagent-szoftverfejlesztes-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/Miko-Botond-exagent-szoftverfejlesztes-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Exagent szoftverfejlesztő Mikó Botond" srcset="https://www.technokrata.hu/uploads/2021/07/Miko-Botond-exagent-szoftverfejlesztes-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/Miko-Botond-exagent-szoftverfejlesztes-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/startup/2021/07/13/exagent-szoftverfejleszto-bejelentesek/" rel="bookmark"><h2>Komoly bejelentéseket tett az Exagent szoftverfejlesztő</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 13.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Exagent szoftverfejlesztő cég 2021 júniusában új irodába költözött Budapest belvárosának szívében, így ezen jeles esemény...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/startup/2021/07/13/exagent-szoftverfejleszto-bejelentesek/&t=Komoly bejelentéseket tett az Exagent szoftverfejlesztő', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Komoly bejelentéseket tett az Exagent szoftverfejlesztő -&url=https://www.technokrata.hu/egazdasag/startup/2021/07/13/exagent-szoftverfejleszto-bejelentesek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/startup/2021/07/13/exagent-szoftverfejleszto-bejelentesek/&amp;media=https://www.technokrata.hu/uploads/2021/07/Miko-Botond-exagent-szoftverfejlesztes.jpg&amp;description=Komoly bejelentéseket tett az Exagent szoftverfejlesztő', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/13/revil-biden-zsarolovirus/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/statue-of-liberty-267948_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="revil" srcset="https://www.technokrata.hu/uploads/2021/07/statue-of-liberty-267948_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/statue-of-liberty-267948_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/statue-of-liberty-267948_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="revil" srcset="https://www.technokrata.hu/uploads/2021/07/statue-of-liberty-267948_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/statue-of-liberty-267948_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/13/revil-biden-zsarolovirus/" rel="bookmark"><h2>Komoly nyomás helyeződik Bidenre a zsarolóvírusok miatt</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 13.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Orosz hackerek legutóbbi, amerikai cégeket célzó támadásai kapcsán élesben tesztelheti Joe Biden amerikai elnök korábbi retorikáját és eltökéltségét...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/13/revil-biden-zsarolovirus/&t=Komoly nyomás helyeződik Bidenre a zsarolóvírusok miatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Komoly nyomás helyeződik Bidenre a zsarolóvírusok miatt -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/13/revil-biden-zsarolovirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/13/revil-biden-zsarolovirus/&amp;media=https://www.technokrata.hu/uploads/2021/07/statue-of-liberty-267948_1280.jpg&amp;description=Komoly nyomás helyeződik Bidenre a zsarolóvírusok miatt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/12/winzip-windows-11-program/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/marketing-online-1427787_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="winzip" srcset="https://www.technokrata.hu/uploads/2021/07/marketing-online-1427787_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/marketing-online-1427787_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/marketing-online-1427787_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="winzip" srcset="https://www.technokrata.hu/uploads/2021/07/marketing-online-1427787_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/marketing-online-1427787_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/12/winzip-windows-11-program/" rel="bookmark"><h2>Nyugi, lesz WinZip Windows 11-re is</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 12.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Két, a Corel Corporation tulajdonában tartozó program is bekerül a Microsoft alkalmazásáruházába, hogy azután letölthetők legyenek...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2021/07/12/winzip-windows-11-program/&t=Nyugi, lesz WinZip Windows 11-re is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nyugi, lesz WinZip Windows 11-re is -&url=https://www.technokrata.hu/egazdasag/dotkom/2021/07/12/winzip-windows-11-program/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2021/07/12/winzip-windows-11-program/&amp;media=https://www.technokrata.hu/uploads/2021/07/marketing-online-1427787_1280.jpg&amp;description=Nyugi, lesz WinZip Windows 11-re is', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/07/09/codecool-programozas-allasgarancia/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/laptop-2620118_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="codecool" srcset="https://www.technokrata.hu/uploads/2021/07/laptop-2620118_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/laptop-2620118_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/laptop-2620118_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="codecool" srcset="https://www.technokrata.hu/uploads/2021/07/laptop-2620118_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/laptop-2620118_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/07/09/codecool-programozas-allasgarancia/" rel="bookmark"><h2>A Codecool állást garantál a progamozóképzéshez</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 9.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Mind a tanulók, mind a foglalkoztatói oldal részéről pozitív volt a fogadtatása a pandémia alatt online...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/07/09/codecool-programozas-allasgarancia/&t=A Codecool állást garantál a progamozóképzéshez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Codecool állást garantál a progamozóképzéshez -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/07/09/codecool-programozas-allasgarancia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/07/09/codecool-programozas-allasgarancia/&amp;media=https://www.technokrata.hu/uploads/2021/07/laptop-2620118_1280.jpg&amp;description=A Codecool állást garantál a progamozóképzéshez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/09/microsoft-office-uj-kulso/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/microsoft-office-400x240.jpg" class="mvp-reg-img wp-post-image" alt="office" srcset="https://www.technokrata.hu/uploads/2021/07/microsoft-office-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/microsoft-office-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/microsoft-office-100x100.jpg" class="mvp-mob-img wp-post-image" alt="office" srcset="https://www.technokrata.hu/uploads/2021/07/microsoft-office-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/microsoft-office-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/09/microsoft-office-uj-kulso/" rel="bookmark"><h2>Ki lehet próbálni a megújult külsejű Microsoft Office-t</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 9.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Microsoft július elején jelentette be, hogy az Office programcsomag is közeledni fog külső jegyeiben a Windows...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2021/07/09/microsoft-office-uj-kulso/&t=Ki lehet próbálni a megújult külsejű Microsoft Office-t', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ki lehet próbálni a megújult külsejű Microsoft Office-t -&url=https://www.technokrata.hu/egazdasag/dotkom/2021/07/09/microsoft-office-uj-kulso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2021/07/09/microsoft-office-uj-kulso/&amp;media=https://www.technokrata.hu/uploads/2021/07/microsoft-office.jpg&amp;description=Ki lehet próbálni a megújult külsejű Microsoft Office-t', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/08/kaspersky-adatvedelem-magyar-szokas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/security-2910624_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kaspersky" srcset="https://www.technokrata.hu/uploads/2021/07/security-2910624_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/security-2910624_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/security-2910624_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kaspersky" srcset="https://www.technokrata.hu/uploads/2021/07/security-2910624_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/security-2910624_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/08/kaspersky-adatvedelem-magyar-szokas/" rel="bookmark"><h2>Mi magyarok kifejezetten vigyázunk adatainkra</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 8.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Minden interneten töltött percben nagy eséllyel valamilyen személyes adatot nyújtunk át online viselkedésünkről &#8211; néha egyszerű...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/08/kaspersky-adatvedelem-magyar-szokas/&t=Mi magyarok kifejezetten vigyázunk adatainkra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mi magyarok kifejezetten vigyázunk adatainkra -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/08/kaspersky-adatvedelem-magyar-szokas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/07/08/kaspersky-adatvedelem-magyar-szokas/&amp;media=https://www.technokrata.hu/uploads/2021/07/security-2910624_1280.jpg&amp;description=Mi magyarok kifejezetten vigyázunk adatainkra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/2021/07/20/arcsokkenes-grafikus-kartya-geforce/" rel="prev">Nem csökkennek tovább a grafikus kártyák árai</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-41" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-a-learazasok-300x250.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/01/home-office-inspyre-kerdes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/Irodahajo-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="home office" srcset="https://www.technokrata.hu/uploads/2021/06/Irodahajo-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/Irodahajo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/01/home-office-inspyre-kerdes/" rel="bookmark"><h2>Örökké home office? Vagy jobb lenne visszamenni?</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2021/07/01/home-office-inspyre-kerdes/&t=Örökké home office? Vagy jobb lenne visszamenni?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Örökké home office? Vagy jobb lenne visszamenni? -&url=https://www.technokrata.hu/egazdasag/dotkom/2021/07/01/home-office-inspyre-kerdes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2021/07/01/home-office-inspyre-kerdes/&amp;media=https://www.technokrata.hu/uploads/2021/06/Irodahajo-e1625080693175.jpg&amp;description=Örökké home office? Vagy jobb lenne visszamenni?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2021/06/30/kriptovaluta-vizsla-inu/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="kriptovaluta" srcset="https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2021/06/30/kriptovaluta-vizsla-inu/" rel="bookmark"><h2>Elképesztő eredményeket produkál a magyar kriptovaluta</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/06/30/kriptovaluta-vizsla-inu/&t=Elképesztő eredményeket produkál a magyar kriptovaluta', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Elképesztő eredményeket produkál a magyar kriptovaluta -&url=https://www.technokrata.hu/egazdasag/2021/06/30/kriptovaluta-vizsla-inu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/06/30/kriptovaluta-vizsla-inu/&amp;media=https://www.technokrata.hu/uploads/2021/06/19314255705d136fbf19e40.jpg&amp;description=Elképesztő eredményeket produkál a magyar kriptovaluta', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/06/brave-google-kereso/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/brave-logo-icon-gradient-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/07/brave-logo-icon-gradient-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/brave-logo-icon-gradient-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/06/brave-google-kereso/" rel="bookmark"><h2>Eleged van a Google piszkálódásából? Próbáld ki a Brave-et!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2021/07/06/brave-google-kereso/&t=Eleged van a Google piszkálódásából? Próbáld ki a Brave-et!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Eleged van a Google piszkálódásából? Próbáld ki a Brave-et! -&url=https://www.technokrata.hu/egazdasag/dotkom/2021/07/06/brave-google-kereso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2021/07/06/brave-google-kereso/&amp;media=https://www.technokrata.hu/uploads/2021/07/brave-logo-icon-gradient.jpg&amp;description=Eleged van a Google piszkálódásából? Próbáld ki a Brave-et!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/tudomany/2021/06/23/debswana-gyemant-felfedezes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/https___hypebeast.com_image_2021_06_The-Worlds-Third-Largest-Diamond-Has-Been-Discovered-in-Botswana-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="debswana" srcset="https://www.technokrata.hu/uploads/2021/06/https___hypebeast.com_image_2021_06_The-Worlds-Third-Largest-Diamond-Has-Been-Discovered-in-Botswana-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/https___hypebeast.com_image_2021_06_The-Worlds-Third-Largest-Diamond-Has-Been-Discovered-in-Botswana-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
								<a href="https://www.technokrata.hu/tudomany/2021/06/23/debswana-gyemant-felfedezes/" rel="bookmark"><h2>Megtalálták a világ harmadik legnagyobb gyémántját</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2021/06/23/debswana-gyemant-felfedezes/&t=Megtalálták a világ harmadik legnagyobb gyémántját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Megtalálták a világ harmadik legnagyobb gyémántját -&url=https://www.technokrata.hu/tudomany/2021/06/23/debswana-gyemant-felfedezes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2021/06/23/debswana-gyemant-felfedezes/&amp;media=https://www.technokrata.hu/uploads/2021/06/https___hypebeast.com_image_2021_06_The-Worlds-Third-Largest-Diamond-Has-Been-Discovered-in-Botswana-1.jpg&amp;description=Megtalálták a világ harmadik legnagyobb gyémántját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/06/25/windows-11-bemutatkozas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/win11cov-e1624547612445-1140x640-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="windows" srcset="https://www.technokrata.hu/uploads/2021/06/win11cov-e1624547612445-1140x640-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/win11cov-e1624547612445-1140x640-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/06/25/windows-11-bemutatkozas/" rel="bookmark"><h2>Hivatalosan is bemutatkozott a Windows 11</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2021/06/25/windows-11-bemutatkozas/&t=Hivatalosan is bemutatkozott a Windows 11', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Hivatalosan is bemutatkozott a Windows 11 -&url=https://www.technokrata.hu/egazdasag/dotkom/2021/06/25/windows-11-bemutatkozas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2021/06/25/windows-11-bemutatkozas/&amp;media=https://www.technokrata.hu/uploads/2021/06/win11cov-e1624547612445-1140x640.jpg&amp;description=Hivatalosan is bemutatkozott a Windows 11', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/06/30/windows-11-publikus/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/hero_animation_poster_4k_sharpened-1140x641-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="windows 11" srcset="https://www.technokrata.hu/uploads/2021/06/hero_animation_poster_4k_sharpened-1140x641-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/hero_animation_poster_4k_sharpened-1140x641-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/06/30/windows-11-publikus/" rel="bookmark"><h2>Elérhetővé tették a Windows 11 public verzióját</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2021/06/30/windows-11-publikus/&t=Elérhetővé tették a Windows 11 public verzióját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Elérhetővé tették a Windows 11 public verzióját -&url=https://www.technokrata.hu/egazdasag/dotkom/2021/06/30/windows-11-publikus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2021/06/30/windows-11-publikus/&amp;media=https://www.technokrata.hu/uploads/2021/06/hero_animation_poster_4k_sharpened-1140x641.jpg&amp;description=Elérhetővé tették a Windows 11 public verzióját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/geek/2021/07/05/ps-plus-ingyenes-jatek/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/all-free-ps-plus-games-2019-playstation-4-ps3-vita.original-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ps plus" srcset="https://www.technokrata.hu/uploads/2021/07/all-free-ps-plus-games-2019-playstation-4-ps3-vita.original-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/all-free-ps-plus-games-2019-playstation-4-ps3-vita.original-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Geek</span></h3>
								<a href="https://www.technokrata.hu/geek/2021/07/05/ps-plus-ingyenes-jatek/" rel="bookmark"><h2>Itt vannak a PlayStation Plus e havi ingyenes játékai</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/geek/2021/07/05/ps-plus-ingyenes-jatek/&t=Itt vannak a PlayStation Plus e havi ingyenes játékai', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Itt vannak a PlayStation Plus e havi ingyenes játékai -&url=https://www.technokrata.hu/geek/2021/07/05/ps-plus-ingyenes-jatek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/geek/2021/07/05/ps-plus-ingyenes-jatek/&amp;media=https://www.technokrata.hu/uploads/2021/07/all-free-ps-plus-games-2019-playstation-4-ps3-vita.original-1.jpg&amp;description=Itt vannak a PlayStation Plus e havi ingyenes játékai', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/tipp/2021/06/23/szuperfeher-festek-legkondi/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/white-painted-concrete-wall-888895_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="szuperfehér" srcset="https://www.technokrata.hu/uploads/2021/06/white-painted-concrete-wall-888895_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/white-painted-concrete-wall-888895_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/tipp/2021/06/23/szuperfeher-festek-legkondi/" rel="bookmark"><h2>Nem kell légkondi, ha ezt a szuperfehér festéket használod</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/tipp/2021/06/23/szuperfeher-festek-legkondi/&t=Nem kell légkondi, ha ezt a szuperfehér festéket használod', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Nem kell légkondi, ha ezt a szuperfehér festéket használod -&url=https://www.technokrata.hu/lifestyle/tipp/2021/06/23/szuperfeher-festek-legkondi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/tipp/2021/06/23/szuperfeher-festek-legkondi/&amp;media=https://www.technokrata.hu/uploads/2021/06/white-painted-concrete-wall-888895_1280.jpg&amp;description=Nem kell légkondi, ha ezt a szuperfehér festéket használod', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/27/bitcoin-banyaszat-kina-tiltas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/hands-4348717_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bitcoin" srcset="https://www.technokrata.hu/uploads/2021/06/hands-4348717_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/hands-4348717_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/27/bitcoin-banyaszat-kina-tiltas/" rel="bookmark"><h2>Látványosan csökkent az áramfogyasztás Kínában</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/27/bitcoin-banyaszat-kina-tiltas/&t=Látványosan csökkent az áramfogyasztás Kínában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Látványosan csökkent az áramfogyasztás Kínában -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/27/bitcoin-banyaszat-kina-tiltas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/27/bitcoin-banyaszat-kina-tiltas/&amp;media=https://www.technokrata.hu/uploads/2021/06/hands-4348717_1280.jpg&amp;description=Látványosan csökkent az áramfogyasztás Kínában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/tudomany/2021/07/04/ses-muhold-zene-minoseg/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/SES-Press-Release_image-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ses" srcset="https://www.technokrata.hu/uploads/2021/07/SES-Press-Release_image-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/SES-Press-Release_image-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
								<a href="https://www.technokrata.hu/tudomany/2021/07/04/ses-muhold-zene-minoseg/" rel="bookmark"><h2>A SES műholdjai rengetek minőségi zenét biztosítanak</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2021/07/04/ses-muhold-zene-minoseg/&t=A SES műholdjai rengetek minőségi zenét biztosítanak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A SES műholdjai rengetek minőségi zenét biztosítanak -&url=https://www.technokrata.hu/tudomany/2021/07/04/ses-muhold-zene-minoseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2021/07/04/ses-muhold-zene-minoseg/&amp;media=https://www.technokrata.hu/uploads/2021/07/SES-Press-Release_image.jpg&amp;description=A SES műholdjai rengetek minőségi zenét biztosítanak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-27" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_iotmagazinsidebar_widget-2" class="mvp-side-widget mvp_iotmagazinsidebar_widget">        <h4 class="mvp-side-widget-head left">
            IoT-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/mozgasban/2021/07/22/gravitacio-naprendszer-video/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/07/f0030039-earth_and_moon_warping_gravity_web.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/mozgasban/2021/07/22/gravitacio-naprendszer-video/" rel="bookmark" target="_blank">
                            <h2> Video: Így működik a gravitáció a Naprendszer planétáin </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-22T08:00:04 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/egyeb/2021/07/22/tesla-toltoallomas-elektromos/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/07/2017-01-16_Maidstone-Supercharger-point.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/egyeb/2021/07/22/tesla-toltoallomas-elektromos/" rel="bookmark" target="_blank">
                            <h2> Idén megnyílnak a Tesla szupertöltő állomásai más autók előtt is </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-22T07:30:20 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2021/07/22/xiaomi-piac-apple-okostelefon/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/07/mi-11-lite-5G-1-scaled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2021/07/22/xiaomi-piac-apple-okostelefon/" rel="bookmark" target="_blank">
                            <h2> A Xiaomi hivatalosan is leelőzte az Apple-t </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-22T07:00:59 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2021/07/21/super-thanks-yotube-jatt/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/07/youtuber-750x375@2x.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2021/07/21/super-thanks-yotube-jatt/" rel="bookmark" target="_blank">
                            <h2> Bármikor lehet majd adni jattot a kedvenc YouTuberünknek </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-21T19:19:43 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2021/07/21/iphone-chipkeszlethiany-piac/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/07/Apple_announce-iphone12pro_10132020_big.jpg.large_2x.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2021/07/21/iphone-chipkeszlethiany-piac/" rel="bookmark" target="_blank">
                            <h2> Az iPhone 20%-kal több mobilt szeretne piacra dobni </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-21T19:01:47 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/zold/2021/07/21/spar-hulladekkezeles-hatekonysag/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/07/hulladekkezelesi-utmutatas-a-spar-sajat-markas-csomagolasain-2.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/zold/2021/07/21/spar-hulladekkezeles-hatekonysag/" rel="bookmark" target="_blank">
                            <h2> A SPAR termékein azt is megtalálod, hogyan kezeld a hulladékot </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-21T18:50:23 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2021/07/20/extreme-digital-tv-foci-eb/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/07/extended-family-4315966_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2021/07/20/extreme-digital-tv-foci-eb/" rel="bookmark" target="_blank">
                            <h2> Drágább tévéket vettek a magyarok foci-Eb alatt </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-20T12:39:23 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/zold/2021/07/20/siemens-hidrogentermelo-uzem/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/07/image001-8.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/zold/2021/07/20/siemens-hidrogentermelo-uzem/" rel="bookmark" target="_blank">
                            <h2> A Siemens építi Németország egyik legnagyobb hidrogéntermelő üzemét </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-20T11:30:58 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/mozgasban/2021/07/20/google-terkep-pamkutya-kincs/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/07/maxresdefault-9.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/mozgasban/2021/07/20/google-terkep-pamkutya-kincs/" rel="bookmark" target="_blank">
                            <h2> Budapest rejtett kincsei már megtalálhatók a Google Térképen </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-20T09:18:14 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2021/07/19/pegasus-botrany-kemszoftver/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/07/985887-pegasus-spyware.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2021/07/19/pegasus-botrany-kemszoftver/" rel="bookmark" target="_blank">
                            <h2> Tombol a Pegasus botrány, az izraeli cég perelni fog </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-19T18:49:15 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/07/22/samsung-galaxy-note-bucsu/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/samsung-galaxy-note-21-ultra-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="note" srcset="https://www.technokrata.hu/uploads/2021/07/samsung-galaxy-note-21-ultra-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/samsung-galaxy-note-21-ultra-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/07/22/samsung-galaxy-note-bucsu/" rel="bookmark"><h2>Úgy néz ki a Galaxy Note szériának befellegzett</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. július 22.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/07/16/lego-block-lofegyver-usa/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/206284168_2915769868753341_674381911702329782_n-e1626267318841-1140x641-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lego" srcset="https://www.technokrata.hu/uploads/2021/07/206284168_2915769868753341_674381911702329782_n-e1626267318841-1140x641-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/206284168_2915769868753341_674381911702329782_n-e1626267318841-1140x641-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/07/16/lego-block-lofegyver-usa/" rel="bookmark"><h2>LEGO botrány: Ehhez már lehet, hogy fegyvertartási engedély is kell</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. július 16.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/07/16/apple-magneses-akkumulator/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/1626199387-temp-aiejoh-20210713-815-543-90-zc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="apple" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/07/16/apple-magneses-akkumulator/" rel="bookmark"><h2>Mágneses külső aksit mutatott be az Apple</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. július 16.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/07/14/qualcomm-smart-phone/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/napdr-e1626094013340-1140x640-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="qualcomm" srcset="https://www.technokrata.hu/uploads/2021/07/napdr-e1626094013340-1140x640-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/napdr-e1626094013340-1140x640-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/07/14/qualcomm-smart-phone/" rel="bookmark"><h2>A Qualcomm bejelentette első saját mobilját</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. július 14.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/07/11/google-play-android-tamogatas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/android_dmjw.1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="android" srcset="https://www.technokrata.hu/uploads/2021/07/android_dmjw.1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/android_dmjw.1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/07/11/google-play-android-tamogatas/" rel="bookmark"><h2>Újabb adag Androidos mobilok támogatása szűnik meg</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. július 11.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/16/twitter-dontes-bejegyzes/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/twitter-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="twitter" srcset="https://www.technokrata.hu/uploads/2021/07/twitter-400x240.png 400w, https://www.technokrata.hu/uploads/2021/07/twitter-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/16/twitter-dontes-bejegyzes/" rel="bookmark"><h2>Twitter: utólag is dönthetünk, ki válaszolhat bejegyzéseinkre</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. július 16.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/12/winzip-windows-11-program/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/marketing-online-1427787_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="winzip" srcset="https://www.technokrata.hu/uploads/2021/07/marketing-online-1427787_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/marketing-online-1427787_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/12/winzip-windows-11-program/" rel="bookmark"><h2>Nyugi, lesz WinZip Windows 11-re is</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. július 12.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/09/microsoft-office-uj-kulso/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/microsoft-office-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="office" srcset="https://www.technokrata.hu/uploads/2021/07/microsoft-office-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/microsoft-office-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/09/microsoft-office-uj-kulso/" rel="bookmark"><h2>Ki lehet próbálni a megújult külsejű Microsoft Office-t</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. július 9.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/07/gettr-twitter-trump/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/AP_19178564174896-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="GETTR" srcset="https://www.technokrata.hu/uploads/2021/07/AP_19178564174896-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/AP_19178564174896-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/07/gettr-twitter-trump/" rel="bookmark"><h2>Minden jel arra utal, hogy ez Trump saját Twittere</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. július 7.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/06/brave-google-kereso/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/brave-logo-icon-gradient-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/07/brave-logo-icon-gradient-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/brave-logo-icon-gradient-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/06/brave-google-kereso/" rel="bookmark"><h2>Eleged van a Google piszkálódásából? Próbáld ki a Brave-et!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. július 6.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_muszakimagazinsidebar_widget-3" class="mvp-side-widget mvp_muszakimagazinsidebar_widget">
        <h4 class="mvp-side-widget-head left">
            Műszaki-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/07/21/ceratizit-vallalatcsoport-szerszam/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/07/CT_HU_Interview_draft_1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/07/21/ceratizit-vallalatcsoport-szerszam/" rel="bookmark" target="_blank">
                            <h2> Eseményteli éveket tudhat maga mögött a CERATIZIT </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-21T07:38:39 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/07/21/tablet-zebra-felmeres-pandemia/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/07/manufacturing-photography-website-rugged-tablet-factory-800x450.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/07/21/tablet-zebra-felmeres-pandemia/" rel="bookmark" target="_blank">
                            <h2> Szerelkezzünk fel a járvány utáni visszatéréshez! </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-21T07:21:57 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/07/21/siemens-hidrogentermelo-uzem/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/07/image001.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/07/21/siemens-hidrogentermelo-uzem/" rel="bookmark" target="_blank">
                            <h2> A Siemens építi Németország egyik legnagyobb hidrogéntermelő üzemét </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-21T07:16:38 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/07/21/bio-cicrcle-mewa/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/07/DSCN6837.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/07/21/bio-cicrcle-mewa/" rel="bookmark" target="_blank">
                            <h2> Védik a környezetet és a dolgozók egészségét is </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-21T07:14:10 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/07/20/bitcoin-banyaszat-iparag/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/07/bitcoin-2008262_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/07/20/bitcoin-banyaszat-iparag/" rel="bookmark" target="_blank">
                            <h2> Bajban a bitcoinbányászok &#8211; Mi lesz így az iparággal? </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-20T18:35:48 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/07/20/e-kereskedelem-online/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/07/entrepreneur-1340649_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/07/20/e-kereskedelem-online/" rel="bookmark" target="_blank">
                            <h2> Ezredforduló az e-kereskedelemben &#8211; minden tizedik forintunkat online költjük el </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-07-20T15:37:15 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat / Advertisements</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - <A HREF="http://dicomm.hu">dicomm marketing kft.</A> © | Minden jog fenntartva  | <A HREF="https://muszaki-magazin.hu">MM Műszaki Magazin</A> | </p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"f720f841e8","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"615363e3a8","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"c07e268b8a","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"f84f7f9769","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.11'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>