<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető!"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/kutyuk/2018/01/29/elon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2018/01/RTR4LF28-e1515776827720.jpg"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="A kérdés jogosan merül fel, hogy 'miért'? Azért, mert megteheti.    "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető! | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Az biztos, hogy ennél menőbb külső akkumulátort még nem láttál!' href='http://www.technokrata.hu/kutyuk/2018/01/28/az-biztos-hogy-ennel-menobb-kulso-akkumulatort-meg-nem-lattal/' />
<link rel='next' title='Óriási rekordot döntött a Google Play, ettől függetlenül mégsem ők zsebelik be a legnagyobb hasznot' href='http://www.technokrata.hu/egazdasag/2018/01/29/oriasi-rekordot-dontott-a-google-play-ettol-fuggetlenul-megsem-ok-zsebelik-be-a-legnagyobb-hasznot/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=216764' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2F2018%2F01%2F29%2Felon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2F2018%2F01%2F29%2Felon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="A kérdés jogosan merül fel, hogy 'miért'? Azért, mert megteheti." />
<meta name="keywords" content="2018,boring,company,elon,lángszóró,musk,Kütyük" />
<link rel="canonical" href="http://www.technokrata.hu/kutyuk/2018/01/29/elon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    </head>
    <body class="single single-post postid-216764 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="2594510742"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/2018/01/29/oriasi-rekordot-dontott-a-google-play-ettol-fuggetlenul-megsem-ok-zsebelik-be-a-legnagyobb-hasznot/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/google-play-store-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="google-play-store" srcset="http://www.technokrata.hu/uploads/2018/01/google-play-store-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/google-play-store-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Óriási rekordot döntött a Google Play, ettől függetlenül mégsem ők zsebelik be a legnagyobb hasznot</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2018/01/28/aprocska-robotokat-fejlesztenek-melyek-a-testunkben-fognak-harcolni-a-kartevok-ellen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/robots-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="robots" srcset="http://www.technokrata.hu/uploads/2018/01/robots-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/robots-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Aprócska robotokat fejlesztenek, melyek a testünkben fognak harcolni a kártevők ellen</a></li><li><a href="http://www.technokrata.hu/egazdasag/2018/01/26/a-marketingkommunikacio-jovoje-a-teljesitmeny-es-branding-osszhangjan-fog-mulni-2018-ban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/hotel-marketing-programs-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hotel-marketing-programs" srcset="http://www.technokrata.hu/uploads/2018/01/hotel-marketing-programs-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/hotel-marketing-programs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A marketingkommunikáció jövője a teljesítmény és branding összhangján fog múlni 2018-ban</a></li><li><a href="http://www.technokrata.hu/egazdasag/2018/01/25/jot-rohognek-a-kereseseinken-az-emag-munkatarsai/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/lead_original-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Print" srcset="http://www.technokrata.hu/uploads/2018/01/lead_original-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/lead_original-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jót röhögnek a kereséseinken az eMAG munkatársai</a></li><li><a href="http://www.technokrata.hu/egazdasag/2018/01/25/tessek-jelentkezni-nyakunkon-a-magyar-innovacios-nagydij-palyazat-beadasi-hatarideje/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/What-is-innovation-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="what-is-innovation" srcset="http://www.technokrata.hu/uploads/2018/01/What-is-innovation-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/What-is-innovation-600x360.jpg 600w, http://www.technokrata.hu/uploads/2018/01/What-is-innovation-768x461.jpg 768w, http://www.technokrata.hu/uploads/2018/01/What-is-innovation-1024x614.jpg 1024w, http://www.technokrata.hu/uploads/2018/01/What-is-innovation-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Tessék jelentkezni! Nyakunkon a Magyar Innovációs Nagydíj Pályázat beadási határideje!</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/16/a-semmibol-teremteni-hasznosat-balint-zoltan-giganet-internet-szolgaltato-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2014/11/balintzoltan-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="balintzoltan" /></div>A semmiből teremteni hasznosat &#8211; Bálint Zoltán, Giganet Internet Szolgáltató Kft.</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/09/meg-kell-kulonboztetni-magunkat-lakics-peter-lakics-gepgyarto-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lakicspeter" srcset="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2015/10/lakicspeter-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meg kell különböztetni magunkat &#8211; Lakics Péter, Lakics Gépgyártó Kft.</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2018/01/23/a-volkswagen-ugy-dontott-meghoditja-eszak-amerikat-egybol-hatalmas-sikerrel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/db2018al00010_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="db2018al00010_large" srcset="http://www.technokrata.hu/uploads/2018/01/db2018al00010_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/db2018al00010_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Volkswagen úgy döntött meghódítja Észak-Amerikát, egyből hatalmas sikerrel</a></li><li><a href="http://www.technokrata.hu/garazs/2018/01/19/brutalis-milyen-mertekben-duborog-a-hasznalt-auto-piac-magyarorszagon/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/c1b3533-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="_c1b3533" srcset="http://www.technokrata.hu/uploads/2018/01/c1b3533-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/c1b3533-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Brutális, milyen mértékben dübörög a használt autó piac Magyarországon</a></li><li><a href="http://www.technokrata.hu/garazs/2018/01/16/egyutt-az-onvezeto-technologiak-fejleszteseert-strategiai-osszefogasban-a-vw-es-az-aurora/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/db2017al01214_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Der Volkswagen Konzern unterstützt die Hansestadt Hamburg und ITS Deutschland bei der Ausrichtung des Weltkongresses für Intelligente Transportsysteme (ITS) 2021" srcset="http://www.technokrata.hu/uploads/2018/01/db2017al01214_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/db2017al01214_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Együtt az önvezető technológiák fejlesztéséért: Stratégiai összefogásban a VW és az Aurora</a></li><li><a href="http://www.technokrata.hu/garazs/2018/01/09/szemelyre-szabhato-onvezeto-platformot-mutatott-be-a-samsung-drvline-neven/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/dims-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dims" srcset="http://www.technokrata.hu/uploads/2018/01/dims-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/dims-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Személyre szabható önvezető platformot mutatott be a Samsung DRVLINE néven</a></li><li><a href="http://www.technokrata.hu/garazs/2018/01/09/gyartasi-rekordot-dontott-ismet-a-volkswagen-tavaly-6-millio-modell-gurult-le-a-szalagrol/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/db2017al00034_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Neuer Produktionsrekord: Volkswagen fertigt mehr als sechs Millionen Fahrzeuge innerhalb eines Jahres" srcset="http://www.technokrata.hu/uploads/2018/01/db2017al00034_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/db2017al00034_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Gyártási rekordot döntött ismét a Volkswagen, tavaly 6 millió modell gurult le a szalagról</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2017/12/04/gigantikus-sikerrel-zarult-az-emag-adomanygyujto-kampanya/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/12/eMAG-Noe3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="emag-noe3" srcset="http://www.technokrata.hu/uploads/2017/12/eMAG-Noe3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/12/eMAG-Noe3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Gigantikus sikerrel zárult az eMAG adománygyűjtő kampánya</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/11/24/bizalom-nelkul-nehez-eletben-maradni/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/watch-dial-design-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="watch-dial-design" srcset="http://www.technokrata.hu/uploads/2017/11/watch-dial-design-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/watch-dial-design-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bizalom nélkül nehéz életben maradni!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/11/10/igy-vasarol-a-magyar-ember-az-interneten/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/Apple-Pay-Websites-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="apple-pay-websites-0001" srcset="http://www.technokrata.hu/uploads/2017/11/Apple-Pay-Websites-0001-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/Apple-Pay-Websites-0001-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így vásárol a magyar ember az interneten</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/10/11/te-meddig-birod-a-mobilod-nelkul-3/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/MW-DL734_smartp_ZG_20150511131232-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mw-dl734_smartp_zg_20150511131232" srcset="http://www.technokrata.hu/uploads/2017/10/MW-DL734_smartp_ZG_20150511131232-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/MW-DL734_smartp_ZG_20150511131232-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Te meddig bírod a mobilod nélkül?</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/09/15/meglepoen-jol-sikerult-az-elso-hashtagfestival/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/09/HashtagFestival-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hashtagfestival-5" srcset="http://www.technokrata.hu/uploads/2017/09/HashtagFestival-5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/09/HashtagFestival-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meglepően jól sikerült az első #HashtagFestival</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető!</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2018/01/29/elon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto/&amp;t=Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető! -&amp;url=http://www.technokrata.hu/kutyuk/2018/01/29/elon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető! http://www.technokrata.hu/kutyuk/2018/01/29/elon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2018/01/29/elon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto/&amp;media=http://www.technokrata.hu/uploads/2018/01/RTR4LF28-e1515776827720-1000x600.jpg&amp;description=Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető!', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/kutyuk/2018/01/29/elon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-216764 post type-post status-publish format-standard has-post-thumbnail hentry category-kutyuk tag-36369 tag-boring tag-company tag-elon tag-langszoro tag-musk">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/kutyuk/2018/01/29/elon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1500" height="645" src="http://www.technokrata.hu/uploads/2018/01/RTR4LF28-e1515776827720.jpg" class="attachment- size- wp-post-image" alt="Tesla Motors CEO Elon Musk talks at the Automotive World News Congress at the Renaissance Center in Detroit, Michigan, January 13, 2015. Tesla Motors Inc plans to boost production of electric cars to &quot;at least a few million a year&quot; by 2025 from fewer than 40,000 last year, Musk said Tuesday. Picture taken January 13, 2015.    REUTERS/Rebecca Cook   (UNITED STATES - Tags: TRANSPORT BUSINESS) - GM1EB1E1SEY01" srcset="http://www.technokrata.hu/uploads/2018/01/RTR4LF28-e1515776827720.jpg 1500w, http://www.technokrata.hu/uploads/2018/01/RTR4LF28-e1515776827720-600x258.jpg 600w, http://www.technokrata.hu/uploads/2018/01/RTR4LF28-e1515776827720-768x330.jpg 768w, http://www.technokrata.hu/uploads/2018/01/RTR4LF28-e1515776827720-1024x440.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2018/01/RTR4LF28-e1515776827720.jpg">
                                                        <meta itemprop="width" content="1500">
                                                        <meta itemprop="height" content="645">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/kutyuk/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Kütyük</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető!</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/filmsorozat/2018/01/29/sorozat-geek-harom-trailer-amit-mindenkepp-meg-kell-nezned/" rel="bookmark" title="Sorozat Geek: Három trailer, amit mindenképp meg kell nézned!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/Madison-Wolfe-in-I-KILL-GIANTS-courtesy-of-RLJE-Films-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="madison-wolfe-in-i-kill-giants-courtesy-of-rlje-films" srcset="http://www.technokrata.hu/uploads/2018/01/Madison-Wolfe-in-I-KILL-GIANTS-courtesy-of-RLJE-Films-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2018/01/Madison-Wolfe-in-I-KILL-GIANTS-courtesy-of-RLJE-Films-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/Madison-Wolfe-in-I-KILL-GIANTS-courtesy-of-RLJE-Films-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="madison-wolfe-in-i-kill-giants-courtesy-of-rlje-films" srcset="http://www.technokrata.hu/uploads/2018/01/Madison-Wolfe-in-I-KILL-GIANTS-courtesy-of-RLJE-Films-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2018/01/Madison-Wolfe-in-I-KILL-GIANTS-courtesy-of-RLJE-Films-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/filmsorozat/2018/01/29/sorozat-geek-harom-trailer-amit-mindenkepp-meg-kell-nezned/">Sorozat Geek: Három trailer, amit mindenképp meg kell nézned!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartphone/2018/01/29/megerkeztek-a-hivatalos-kepek-az-uj-samsung-galaxy-s9-rol/" rel="bookmark" title="Megérkeztek a hivatalos képek az új Samsung Galaxy S9-ről">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-400x240.jpg" class="mvp-reg-img wp-post-image" alt="143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b" srcset="http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-100x100.jpg" class="mvp-mob-img wp-post-image" alt="143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b" srcset="http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartphone/2018/01/29/megerkeztek-a-hivatalos-kepek-az-uj-samsung-galaxy-s9-rol/">Megérkeztek a hivatalos képek az új Samsung Galaxy S9-ről</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2018/01/29/oriasi-rekordot-dontott-a-google-play-ettol-fuggetlenul-megsem-ok-zsebelik-be-a-legnagyobb-hasznot/" rel="bookmark" title="Óriási rekordot döntött a Google Play, ettől függetlenül mégsem ők zsebelik be a legnagyobb hasznot">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/google-play-store-400x240.jpg" class="mvp-reg-img wp-post-image" alt="google-play-store" srcset="http://www.technokrata.hu/uploads/2018/01/google-play-store-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/google-play-store-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/google-play-store-100x100.jpg" class="mvp-mob-img wp-post-image" alt="google-play-store" srcset="http://www.technokrata.hu/uploads/2018/01/google-play-store-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/google-play-store-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2018/01/29/oriasi-rekordot-dontott-a-google-play-ettol-fuggetlenul-megsem-ok-zsebelik-be-a-legnagyobb-hasznot/">Óriási rekordot döntött a Google Play, ettől függetlenül mégsem ők zsebelik be a legnagyobb hasznot</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2018/01/28/az-biztos-hogy-ennel-menobb-kulso-akkumulatort-meg-nem-lattal/" rel="bookmark" title="Az biztos, hogy ennél menőbb külső akkumulátort még nem láttál!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="13_river_lifestyle_camping-1600" srcset="http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="13_river_lifestyle_camping-1600" srcset="http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2018/01/28/az-biztos-hogy-ennel-menobb-kulso-akkumulatort-meg-nem-lattal/">Az biztos, hogy ennél menőbb külső akkumulátort még nem láttál!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető!</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>A kérdés jogosan merül fel, hogy &#8216;miért&#8217;? Azért, mert megteheti.</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-01-29">2018. január 29.  hétfő</time></span>
                                                                    <meta itemprop="dateModified" content="2018-01-28"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2018/01/29/elon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto/&amp;t=Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető! -&amp;url=http://www.technokrata.hu/kutyuk/2018/01/29/elon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető! http://www.technokrata.hu/kutyuk/2018/01/29/elon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2018/01/29/elon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto/&amp;media=http://www.technokrata.hu/uploads/2018/01/RTR4LF28-e1515776827720-1000x600.jpg&amp;description=Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Elon Musk újabban saját gyártású lángszórókat árul, ráadásul már előrendelhető!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/kutyuk/2018/01/29/elon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-216764 post type-post status-publish format-standard has-post-thumbnail hentry category-kutyuk tag-36369 tag-boring tag-company tag-elon tag-langszoro tag-musk">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_216764" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h3>Elon Musk-nak nem egy gigaméretű cége van és mint az köztudott, mindig merész dolgokkal rukkol elő a semmiből, most éppen a saját gyártású lángszóróját dobta piacra.</h3>
<p><a href="http://www.technokrata.hu/uploads/2018/01/boring-company-flamethrower-640x213.jpeg" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-216766" src="http://www.technokrata.hu/uploads/2018/01/boring-company-flamethrower-640x213.jpeg" alt="boring-company-flamethrower-640x213" width="640" height="213" srcset="http://www.technokrata.hu/uploads/2018/01/boring-company-flamethrower-640x213.jpeg 640w, http://www.technokrata.hu/uploads/2018/01/boring-company-flamethrower-640x213-600x200.jpeg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>A &#8220;The Boring Company&#8221; egyébként a városi forgalmakat hivatott helyrehozni, egy professzionális alagútrendszer segítségével amiről <a href="http://www.technokrata.hu/tudomany/2017/07/27/elon-musk-mar-ereszti-le-az-alagutba-a-teslait/">nyáron számoltunk be</a>. És hogy mégis hogy kapcsolódik ide a lángszóró? Ezt a kérdést talán még Elon sem tudná megválaszolni, bár amilyen frappáns magyarázatokat szokott adni a felmerülő kérdésekre, biztos erre is van egy pár remek mondata. &#8211; írja az Ubergizmo</p>
<p>Musk szerint ez a világ legbiztonságosabb lángszórója, ami előrendelés esetén körülbelül 120.000 Ft-nak megfelelő dollárba kerül. A legyártott darabok több mint 10%-át már el is adták. Elon szerint semmi ok az aggodalomra, hiszen a legálisan simán lehet olyan lángszórót vásárolni, aminek a hatótávolsága kevesebb mint 10 méter. Természetesen ez is ilyen.</p>
<p>Igazából személy szerint semmilyen olyan jellegű dolgot nem találtam, ami összeköthetné Musk-ot és a lángszórót, de Elon szerint remekül lehet vele mogyorót pörkölni, úgyhogy hasznos cucc. (Igen, szó szerint ezt nyilatkozta)</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_216764&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/kutyuk\/2018\/01\/29\/elon-musk-ujabban-sajat-gyartasu-langszorokat-arul-raadasul-mar-elorendelheto\/&quot;,&quot;postId&quot;:216764,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/filmsorozat/2018/01/29/sorozat-geek-harom-trailer-amit-mindenkepp-meg-kell-nezned/" rel="bookmark" title="Sorozat Geek: Három trailer, amit mindenképp meg kell nézned!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/Madison-Wolfe-in-I-KILL-GIANTS-courtesy-of-RLJE-Films-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="madison-wolfe-in-i-kill-giants-courtesy-of-rlje-films" srcset="http://www.technokrata.hu/uploads/2018/01/Madison-Wolfe-in-I-KILL-GIANTS-courtesy-of-RLJE-Films-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2018/01/Madison-Wolfe-in-I-KILL-GIANTS-courtesy-of-RLJE-Films-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/Madison-Wolfe-in-I-KILL-GIANTS-courtesy-of-RLJE-Films-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="madison-wolfe-in-i-kill-giants-courtesy-of-rlje-films" srcset="http://www.technokrata.hu/uploads/2018/01/Madison-Wolfe-in-I-KILL-GIANTS-courtesy-of-RLJE-Films-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2018/01/Madison-Wolfe-in-I-KILL-GIANTS-courtesy-of-RLJE-Films-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/filmsorozat/2018/01/29/sorozat-geek-harom-trailer-amit-mindenkepp-meg-kell-nezned/">Sorozat Geek: Három trailer, amit mindenképp meg kell nézned!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartphone/2018/01/29/megerkeztek-a-hivatalos-kepek-az-uj-samsung-galaxy-s9-rol/" rel="bookmark" title="Megérkeztek a hivatalos képek az új Samsung Galaxy S9-ről">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-400x240.jpg" class="mvp-reg-img wp-post-image" alt="143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b" srcset="http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-100x100.jpg" class="mvp-mob-img wp-post-image" alt="143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b" srcset="http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartphone/2018/01/29/megerkeztek-a-hivatalos-kepek-az-uj-samsung-galaxy-s9-rol/">Megérkeztek a hivatalos képek az új Samsung Galaxy S9-ről</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2018/01/29/oriasi-rekordot-dontott-a-google-play-ettol-fuggetlenul-megsem-ok-zsebelik-be-a-legnagyobb-hasznot/" rel="bookmark" title="Óriási rekordot döntött a Google Play, ettől függetlenül mégsem ők zsebelik be a legnagyobb hasznot">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/google-play-store-400x240.jpg" class="mvp-reg-img wp-post-image" alt="google-play-store" srcset="http://www.technokrata.hu/uploads/2018/01/google-play-store-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/google-play-store-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/google-play-store-100x100.jpg" class="mvp-mob-img wp-post-image" alt="google-play-store" srcset="http://www.technokrata.hu/uploads/2018/01/google-play-store-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/google-play-store-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2018/01/29/oriasi-rekordot-dontott-a-google-play-ettol-fuggetlenul-megsem-ok-zsebelik-be-a-legnagyobb-hasznot/">Óriási rekordot döntött a Google Play, ettől függetlenül mégsem ők zsebelik be a legnagyobb hasznot</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2018/01/28/az-biztos-hogy-ennel-menobb-kulso-akkumulatort-meg-nem-lattal/" rel="bookmark" title="Az biztos, hogy ennél menőbb külső akkumulátort még nem láttál!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="13_river_lifestyle_camping-1600" srcset="http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="13_river_lifestyle_camping-1600" srcset="http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2018/01/28/az-biztos-hogy-ennel-menobb-kulso-akkumulatort-meg-nem-lattal/">Az biztos, hogy ennél menőbb külső akkumulátort még nem láttál!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2018/" rel="tag">2018</a>, <a href="http://www.technokrata.hu/cimkek/boring/" rel="tag">boring</a>, <a href="http://www.technokrata.hu/cimkek/company/" rel="tag">company</a>, <a href="http://www.technokrata.hu/cimkek/elon/" rel="tag">elon</a>, <a href="http://www.technokrata.hu/cimkek/langszoro/" rel="tag">lángszóró</a>, <a href="http://www.technokrata.hu/cimkek/musk/" rel="tag">musk</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Kütyük</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/01/29/megerkeztek-a-hivatalos-kepek-az-uj-samsung-galaxy-s9-rol/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-400x240.jpg" class="mvp-reg-img wp-post-image" alt="143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b" srcset="http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-100x100.jpg" class="mvp-mob-img wp-post-image" alt="143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b" srcset="http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/01/29/megerkeztek-a-hivatalos-kepek-az-uj-samsung-galaxy-s9-rol/" rel="bookmark"><h2>Megérkeztek a hivatalos képek az új Samsung Galaxy S9-ről</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. január 29.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Így elsőre olyan mint az S8, de azért történt egykét komoly fejlesztés</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/01/29/megerkeztek-a-hivatalos-kepek-az-uj-samsung-galaxy-s9-rol/&t=Megérkeztek a hivatalos képek az új Samsung Galaxy S9-ről', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megérkeztek a hivatalos képek az új Samsung Galaxy S9-ről -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/01/29/megerkeztek-a-hivatalos-kepek-az-uj-samsung-galaxy-s9-rol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/01/29/megerkeztek-a-hivatalos-kepek-az-uj-samsung-galaxy-s9-rol/&amp;media=http://www.technokrata.hu/uploads/2018/01/143415-phones-news-samsung-galaxy-s9-internal-upgrades-to-be-significant-image1-smoo5gme6b.jpg&amp;description=Megérkeztek a hivatalos képek az új Samsung Galaxy S9-ről', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2018/01/28/az-biztos-hogy-ennel-menobb-kulso-akkumulatort-meg-nem-lattal/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="13_river_lifestyle_camping-1600" srcset="http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="13_river_lifestyle_camping-1600" srcset="http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2018/01/28/az-biztos-hogy-ennel-menobb-kulso-akkumulatort-meg-nem-lattal/" rel="bookmark"><h2>Az biztos, hogy ennél menőbb külső akkumulátort még nem láttál!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. január 28.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A hatalmas akksi 10 kütyüdet is tölti, miközben hűti a sörödet</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2018/01/28/az-biztos-hogy-ennel-menobb-kulso-akkumulatort-meg-nem-lattal/&t=Az biztos, hogy ennél menőbb külső akkumulátort még nem láttál!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az biztos, hogy ennél menőbb külső akkumulátort még nem láttál! -&url=http://www.technokrata.hu/kutyuk/2018/01/28/az-biztos-hogy-ennel-menobb-kulso-akkumulatort-meg-nem-lattal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2018/01/28/az-biztos-hogy-ennel-menobb-kulso-akkumulatort-meg-nem-lattal/&amp;media=http://www.technokrata.hu/uploads/2018/01/13_River_Lifestyle_Camping-1600.jpg&amp;description=Az biztos, hogy ennél menőbb külső akkumulátort még nem láttál!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/01/26/masfel-evet-birnak-az-uj-iphone-akkumulatorai-sajnos-ez-az-igazsag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/iphone7battery-400x240.jpg" class="mvp-reg-img wp-post-image" alt="iphone7battery" srcset="http://www.technokrata.hu/uploads/2018/01/iphone7battery-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/iphone7battery-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/iphone7battery-100x100.jpg" class="mvp-mob-img wp-post-image" alt="iphone7battery" srcset="http://www.technokrata.hu/uploads/2018/01/iphone7battery-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/iphone7battery-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/01/26/masfel-evet-birnak-az-uj-iphone-akkumulatorai-sajnos-ez-az-igazsag/" rel="bookmark"><h2>Másfél évet bírnak az új iPhone akkumulátorai, sajnos ez az igazság</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. január 26.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Hamarabb lemerülnek, gyakrabban kell tölteni őket, így jóval korábban fognak tönkremenni, mint elődeik</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/01/26/masfel-evet-birnak-az-uj-iphone-akkumulatorai-sajnos-ez-az-igazsag/&t=Másfél évet bírnak az új iPhone akkumulátorai, sajnos ez az igazság', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Másfél évet bírnak az új iPhone akkumulátorai, sajnos ez az igazság -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/01/26/masfel-evet-birnak-az-uj-iphone-akkumulatorai-sajnos-ez-az-igazsag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/01/26/masfel-evet-birnak-az-uj-iphone-akkumulatorai-sajnos-ez-az-igazsag/&amp;media=http://www.technokrata.hu/uploads/2018/01/iphone7battery.jpg&amp;description=Másfél évet bírnak az új iPhone akkumulátorai, sajnos ez az igazság', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2018/01/23/brutalis-kinalatot-mutatott-be-a-dell-a-jovo-szamitogepei-mar-elerhetoek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/Dell-Mobile-Connect-Call-400x240.png" class="mvp-reg-img wp-post-image" alt="dell-mobile-connect-call" srcset="http://www.technokrata.hu/uploads/2018/01/Dell-Mobile-Connect-Call-400x240.png 400w, http://www.technokrata.hu/uploads/2018/01/Dell-Mobile-Connect-Call-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/Dell-Mobile-Connect-Call-100x100.png" class="mvp-mob-img wp-post-image" alt="dell-mobile-connect-call" srcset="http://www.technokrata.hu/uploads/2018/01/Dell-Mobile-Connect-Call-100x100.png 100w, http://www.technokrata.hu/uploads/2018/01/Dell-Mobile-Connect-Call-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2018/01/23/brutalis-kinalatot-mutatott-be-a-dell-a-jovo-szamitogepei-mar-elerhetoek/" rel="bookmark"><h2>Brutális kínálatot mutatott be a Dell, a jövő számítógépei már elérhetőek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. január 23.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Consumer Electronics Show (CES) kiállításon a Dell ebben az évben is számos új terméket és...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2018/01/23/brutalis-kinalatot-mutatott-be-a-dell-a-jovo-szamitogepei-mar-elerhetoek/&t=Brutális kínálatot mutatott be a Dell, a jövő számítógépei már elérhetőek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Brutális kínálatot mutatott be a Dell, a jövő számítógépei már elérhetőek -&url=http://www.technokrata.hu/kutyuk/2018/01/23/brutalis-kinalatot-mutatott-be-a-dell-a-jovo-szamitogepei-mar-elerhetoek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2018/01/23/brutalis-kinalatot-mutatott-be-a-dell-a-jovo-szamitogepei-mar-elerhetoek/&amp;media=http://www.technokrata.hu/uploads/2018/01/Dell-Mobile-Connect-Call.png&amp;description=Brutális kínálatot mutatott be a Dell, a jövő számítógépei már elérhetőek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/01/20/uj-vilag-nyilt-a-felso-kozepkategoriaban-hazankban-is-kaphato-a-samsung-galaxy-a8/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/samsung-galaxy-A5-2018-galaxy-A8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung-galaxy-a5-2018-galaxy-a8" srcset="http://www.technokrata.hu/uploads/2018/01/samsung-galaxy-A5-2018-galaxy-A8-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/samsung-galaxy-A5-2018-galaxy-A8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/samsung-galaxy-A5-2018-galaxy-A8-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung-galaxy-a5-2018-galaxy-a8" srcset="http://www.technokrata.hu/uploads/2018/01/samsung-galaxy-A5-2018-galaxy-A8-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/samsung-galaxy-A5-2018-galaxy-A8-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/01/20/uj-vilag-nyilt-a-felso-kozepkategoriaban-hazankban-is-kaphato-a-samsung-galaxy-a8/" rel="bookmark"><h2>Új világ nyílt a felső-középkategóriában: Hazánkban is kapható a Samsung Galaxy A8</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. január 20.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az ár, az akkumulátor élettartama és a kijelző mérete. Ezek azok a jellemzők, amelyeket a leginkább...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/01/20/uj-vilag-nyilt-a-felso-kozepkategoriaban-hazankban-is-kaphato-a-samsung-galaxy-a8/&t=Új világ nyílt a felső-középkategóriában: Hazánkban is kapható a Samsung Galaxy A8', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új világ nyílt a felső-középkategóriában: Hazánkban is kapható a Samsung Galaxy A8 -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/01/20/uj-vilag-nyilt-a-felso-kozepkategoriaban-hazankban-is-kaphato-a-samsung-galaxy-a8/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/01/20/uj-vilag-nyilt-a-felso-kozepkategoriaban-hazankban-is-kaphato-a-samsung-galaxy-a8/&amp;media=http://www.technokrata.hu/uploads/2018/01/samsung-galaxy-A5-2018-galaxy-A8.jpg&amp;description=Új világ nyílt a felső-középkategóriában: Hazánkban is kapható a Samsung Galaxy A8', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2018/01/16/tiz-masodpercen-belul-keszit-3d-s-kepet-az-arcunkrol-ez-a-vadonatuj-kutyu/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/59695c0078053.image_-400x240.jpg" class="mvp-reg-img wp-post-image" alt="59695c0078053-image" srcset="http://www.technokrata.hu/uploads/2018/01/59695c0078053.image_-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/59695c0078053.image_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/59695c0078053.image_-100x100.jpg" class="mvp-mob-img wp-post-image" alt="59695c0078053-image" srcset="http://www.technokrata.hu/uploads/2018/01/59695c0078053.image_-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/59695c0078053.image_-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2018/01/16/tiz-masodpercen-belul-keszit-3d-s-kepet-az-arcunkrol-ez-a-vadonatuj-kutyu/" rel="bookmark"><h2>Tíz másodpercen belül készít 3D-s képet az arcunkról ez a vadonatúj kütyü</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. január 16.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Például milyen jó lesz, ha nem kell magunkat megcsinálni egy játék karakterkészítő felületén, egyszerűen csak beszkenneljük...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2018/01/16/tiz-masodpercen-belul-keszit-3d-s-kepet-az-arcunkrol-ez-a-vadonatuj-kutyu/&t=Tíz másodpercen belül készít 3D-s képet az arcunkról ez a vadonatúj kütyü', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Tíz másodpercen belül készít 3D-s képet az arcunkról ez a vadonatúj kütyü -&url=http://www.technokrata.hu/kutyuk/2018/01/16/tiz-masodpercen-belul-keszit-3d-s-kepet-az-arcunkrol-ez-a-vadonatuj-kutyu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2018/01/16/tiz-masodpercen-belul-keszit-3d-s-kepet-az-arcunkrol-ez-a-vadonatuj-kutyu/&amp;media=http://www.technokrata.hu/uploads/2018/01/59695c0078053.image_.jpg&amp;description=Tíz másodpercen belül készít 3D-s képet az arcunkról ez a vadonatúj kütyü', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/01/14/csak-nagyban-az-lg-egy-egesz-kanyont-epitett-oled-tevekbol-az-idei-ces-en/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/1397-400x240.jpg" class="mvp-reg-img wp-post-image" alt="1397" srcset="http://www.technokrata.hu/uploads/2018/01/1397-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/1397-600x359.jpg 600w, http://www.technokrata.hu/uploads/2018/01/1397-768x459.jpg 768w, http://www.technokrata.hu/uploads/2018/01/1397-1024x612.jpg 1024w, http://www.technokrata.hu/uploads/2018/01/1397-1000x600.jpg 1000w, http://www.technokrata.hu/uploads/2018/01/1397.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/1397-100x100.jpg" class="mvp-mob-img wp-post-image" alt="1397" srcset="http://www.technokrata.hu/uploads/2018/01/1397-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/1397-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/01/14/csak-nagyban-az-lg-egy-egesz-kanyont-epitett-oled-tevekbol-az-idei-ces-en/" rel="bookmark"><h2>Csak nagyban: Az LG egy egész kanyont épített OLED tévékből az idei CES-en</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. január 14.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A különleges installáció az LG ‘Open Frame’ OLED kijelzőinek egyedi igényekre szabhatóságát demonstrálja</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2018/01/14/csak-nagyban-az-lg-egy-egesz-kanyont-epitett-oled-tevekbol-az-idei-ces-en/&t=Csak nagyban: Az LG egy egész kanyont épített OLED tévékből az idei CES-en', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Csak nagyban: Az LG egy egész kanyont épített OLED tévékből az idei CES-en -&url=http://www.technokrata.hu/kutyuk/smart-tv/2018/01/14/csak-nagyban-az-lg-egy-egesz-kanyont-epitett-oled-tevekbol-az-idei-ces-en/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2018/01/14/csak-nagyban-az-lg-egy-egesz-kanyont-epitett-oled-tevekbol-az-idei-ces-en/&amp;media=http://www.technokrata.hu/uploads/2018/01/1397.jpg&amp;description=Csak nagyban: Az LG egy egész kanyont épített OLED tévékből az idei CES-en', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-home/2018/01/13/az-lg-nem-a-jelenben-gondolkozik-a-konyhai-gepeik-mar-egymassal-kommunikalnak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/LG-ThinQ-Kitchen-Solutions-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lg-thinq-kitchen-solutions" srcset="http://www.technokrata.hu/uploads/2018/01/LG-ThinQ-Kitchen-Solutions-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/LG-ThinQ-Kitchen-Solutions-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/LG-ThinQ-Kitchen-Solutions-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lg-thinq-kitchen-solutions" srcset="http://www.technokrata.hu/uploads/2018/01/LG-ThinQ-Kitchen-Solutions-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/LG-ThinQ-Kitchen-Solutions-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-home/2018/01/13/az-lg-nem-a-jelenben-gondolkozik-a-konyhai-gepeik-mar-egymassal-kommunikalnak/" rel="bookmark"><h2>Az LG nem a jelenben gondolkozik: A konyhai gépeik már egymással kommunikálnak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. január 13.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az InstaView ThinQTM hűtőszekrény, az EasyClean® sütő és a QuadWashTM mosogatógép hálózatba kapcsolva könnyíti meg a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-home/2018/01/13/az-lg-nem-a-jelenben-gondolkozik-a-konyhai-gepeik-mar-egymassal-kommunikalnak/&t=Az LG nem a jelenben gondolkozik: A konyhai gépeik már egymással kommunikálnak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az LG nem a jelenben gondolkozik: A konyhai gépeik már egymással kommunikálnak -&url=http://www.technokrata.hu/kutyuk/smart-home/2018/01/13/az-lg-nem-a-jelenben-gondolkozik-a-konyhai-gepeik-mar-egymassal-kommunikalnak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-home/2018/01/13/az-lg-nem-a-jelenben-gondolkozik-a-konyhai-gepeik-mar-egymassal-kommunikalnak/&amp;media=http://www.technokrata.hu/uploads/2018/01/LG-ThinQ-Kitchen-Solutions.jpg&amp;description=Az LG nem a jelenben gondolkozik: A konyhai gépeik már egymással kommunikálnak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/01/11/az-alcatel-sem-ul-tetlenul-a-ces-en-megerkeztek-a-legujabb-fullview-kijelzos-okostelefonook/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/alcatel-1x-400x240.jpg" class="mvp-reg-img wp-post-image" alt="alcatel-1x" srcset="http://www.technokrata.hu/uploads/2018/01/alcatel-1x-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/alcatel-1x-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/alcatel-1x-100x100.jpg" class="mvp-mob-img wp-post-image" alt="alcatel-1x" srcset="http://www.technokrata.hu/uploads/2018/01/alcatel-1x-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/alcatel-1x-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/01/11/az-alcatel-sem-ul-tetlenul-a-ces-en-megerkeztek-a-legujabb-fullview-kijelzos-okostelefonook/" rel="bookmark"><h2>Az Alcatel sem ül tétlenül a CES-en, megérkeztek a legújabb FullView kijelzős okostelefonook</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. január 11.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Alcatel a Las Vegas-i CES-en, a világ vezető technológiai show-ján mutatja be legújabb okostelefonjait. A...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/01/11/az-alcatel-sem-ul-tetlenul-a-ces-en-megerkeztek-a-legujabb-fullview-kijelzos-okostelefonook/&t=Az Alcatel sem ül tétlenül a CES-en, megérkeztek a legújabb FullView kijelzős okostelefonook', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az Alcatel sem ül tétlenül a CES-en, megérkeztek a legújabb FullView kijelzős okostelefonook -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/01/11/az-alcatel-sem-ul-tetlenul-a-ces-en-megerkeztek-a-legujabb-fullview-kijelzos-okostelefonook/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/01/11/az-alcatel-sem-ul-tetlenul-a-ces-en-megerkeztek-a-legujabb-fullview-kijelzos-okostelefonook/&amp;media=http://www.technokrata.hu/uploads/2018/01/alcatel-1x.jpg&amp;description=Az Alcatel sem ül tétlenül a CES-en, megérkeztek a legújabb FullView kijelzős okostelefonook', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-home/2018/01/10/hangosan-ugral-a-regi-mosogep-a-samsung-erre-is-kinal-egy-igazi-premium-megoldast/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/global-feature-washer-wf80f5e2w4w-eu-sec04_bg_02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="global-feature-washer-wf80f5e2w4w-eu-sec04_bg_02" srcset="http://www.technokrata.hu/uploads/2018/01/global-feature-washer-wf80f5e2w4w-eu-sec04_bg_02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/global-feature-washer-wf80f5e2w4w-eu-sec04_bg_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/global-feature-washer-wf80f5e2w4w-eu-sec04_bg_02-100x100.jpg" class="mvp-mob-img wp-post-image" alt="global-feature-washer-wf80f5e2w4w-eu-sec04_bg_02" srcset="http://www.technokrata.hu/uploads/2018/01/global-feature-washer-wf80f5e2w4w-eu-sec04_bg_02-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/global-feature-washer-wf80f5e2w4w-eu-sec04_bg_02-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-home/2018/01/10/hangosan-ugral-a-regi-mosogep-a-samsung-erre-is-kinal-egy-igazi-premium-megoldast/" rel="bookmark"><h2>Hangosan ugrál a régi mosógép? A Samsung erre is kínál egy igazi prémium megoldást</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. január 10.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Samsung új, QuickDrive™ technológiával és intelligens Q-rator mosási asszisztenssel felszerelt mosógépe gyorsabb mosási időt és...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-home/2018/01/10/hangosan-ugral-a-regi-mosogep-a-samsung-erre-is-kinal-egy-igazi-premium-megoldast/&t=Hangosan ugrál a régi mosógép? A Samsung erre is kínál egy igazi prémium megoldást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hangosan ugrál a régi mosógép? A Samsung erre is kínál egy igazi prémium megoldást -&url=http://www.technokrata.hu/kutyuk/smart-home/2018/01/10/hangosan-ugral-a-regi-mosogep-a-samsung-erre-is-kinal-egy-igazi-premium-megoldast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-home/2018/01/10/hangosan-ugral-a-regi-mosogep-a-samsung-erre-is-kinal-egy-igazi-premium-megoldast/&amp;media=http://www.technokrata.hu/uploads/2018/01/global-feature-washer-wf80f5e2w4w-eu-sec04_bg_02.jpg&amp;description=Hangosan ugrál a régi mosógép? A Samsung erre is kínál egy igazi prémium megoldást', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/01/10/a-samsung-olyan-durva-tv-t-mutatott-be-a-ces-en-hogy-azota-is-csak-kapkodjuk-a-levegot/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/The_Wall_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="the_wall_1" srcset="http://www.technokrata.hu/uploads/2018/01/The_Wall_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/The_Wall_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/The_Wall_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="the_wall_1" srcset="http://www.technokrata.hu/uploads/2018/01/The_Wall_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/The_Wall_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/01/10/a-samsung-olyan-durva-tv-t-mutatott-be-a-ces-en-hogy-azota-is-csak-kapkodjuk-a-levegot/" rel="bookmark"><h2>A Samsung olyan durva TV-t mutatott be a CES-en, hogy azóta is csak kapkodjuk a levegőt</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. január 10.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nem elég, hogy tökéletesen tű éles minden, ráadásul gond nélkül alakítható a mérete is</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2018/01/10/a-samsung-olyan-durva-tv-t-mutatott-be-a-ces-en-hogy-azota-is-csak-kapkodjuk-a-levegot/&t=A Samsung olyan durva TV-t mutatott be a CES-en, hogy azóta is csak kapkodjuk a levegőt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Samsung olyan durva TV-t mutatott be a CES-en, hogy azóta is csak kapkodjuk a levegőt -&url=http://www.technokrata.hu/kutyuk/smart-tv/2018/01/10/a-samsung-olyan-durva-tv-t-mutatott-be-a-ces-en-hogy-azota-is-csak-kapkodjuk-a-levegot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2018/01/10/a-samsung-olyan-durva-tv-t-mutatott-be-a-ces-en-hogy-azota-is-csak-kapkodjuk-a-levegot/&amp;media=http://www.technokrata.hu/uploads/2018/01/The_Wall_1.jpg&amp;description=A Samsung olyan durva TV-t mutatott be a CES-en, hogy azóta is csak kapkodjuk a levegőt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2018/01/08/a-samsung-olyan-tabletet-fog-piacra-dobni-amirol-almodni-sem-mertunk/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/LG-flexible-OLED-03-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lg-flexible-oled-03" srcset="http://www.technokrata.hu/uploads/2018/01/LG-flexible-OLED-03-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/LG-flexible-OLED-03-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/LG-flexible-OLED-03-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lg-flexible-oled-03" srcset="http://www.technokrata.hu/uploads/2018/01/LG-flexible-OLED-03-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/LG-flexible-OLED-03-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2018/01/08/a-samsung-olyan-tabletet-fog-piacra-dobni-amirol-almodni-sem-mertunk/" rel="bookmark"><h2>A Samsung olyan tabletet fog piacra dobni, amiről álmodni sem mertünk</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. január 8.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Vagyis halvány emlékeim azért vannak 1-2 régebbi Sci-Fi-ből...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2018/01/08/a-samsung-olyan-tabletet-fog-piacra-dobni-amirol-almodni-sem-mertunk/&t=A Samsung olyan tabletet fog piacra dobni, amiről álmodni sem mertünk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Samsung olyan tabletet fog piacra dobni, amiről álmodni sem mertünk -&url=http://www.technokrata.hu/kutyuk/2018/01/08/a-samsung-olyan-tabletet-fog-piacra-dobni-amirol-almodni-sem-mertunk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2018/01/08/a-samsung-olyan-tabletet-fog-piacra-dobni-amirol-almodni-sem-mertunk/&amp;media=http://www.technokrata.hu/uploads/2018/01/LG-flexible-OLED-03.jpg&amp;description=A Samsung olyan tabletet fog piacra dobni, amiről álmodni sem mertünk', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2018/01/07/megerkezett-a-samsung-legujabb-hajlitott-monitora-raadasul-thunderbolt-3-mas-csatlakozoval/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/CJ791_004-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cj791_004" srcset="http://www.technokrata.hu/uploads/2018/01/CJ791_004-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/CJ791_004-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/CJ791_004-100x100.jpg" class="mvp-mob-img wp-post-image" alt="cj791_004" srcset="http://www.technokrata.hu/uploads/2018/01/CJ791_004-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/CJ791_004-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2018/01/07/megerkezett-a-samsung-legujabb-hajlitott-monitora-raadasul-thunderbolt-3-mas-csatlakozoval/" rel="bookmark"><h2>Megérkezett a Samsung legújabb hajlított monitora, ráadásul Thunderbolt 3-mas csatlakozóval</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. január 7.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A CJ791 QLED monitor Thunderbolt 3 csatlakozóval fokozza a teljesítményt és még tökéletesebb tartalommegjelenítést biztosít a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2018/01/07/megerkezett-a-samsung-legujabb-hajlitott-monitora-raadasul-thunderbolt-3-mas-csatlakozoval/&t=Megérkezett a Samsung legújabb hajlított monitora, ráadásul Thunderbolt 3-mas csatlakozóval', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megérkezett a Samsung legújabb hajlított monitora, ráadásul Thunderbolt 3-mas csatlakozóval -&url=http://www.technokrata.hu/kutyuk/2018/01/07/megerkezett-a-samsung-legujabb-hajlitott-monitora-raadasul-thunderbolt-3-mas-csatlakozoval/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2018/01/07/megerkezett-a-samsung-legujabb-hajlitott-monitora-raadasul-thunderbolt-3-mas-csatlakozoval/&amp;media=http://www.technokrata.hu/uploads/2018/01/CJ791_004.jpg&amp;description=Megérkezett a Samsung legújabb hajlított monitora, ráadásul Thunderbolt 3-mas csatlakozóval', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-home/2018/01/05/tiszta-es-friss-levegot-kinal-nekunk-az-idei-ces-en-bemutatott-legujabb-lg-legkondicionaloja/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/puri-care-fine-dust-sensor_38617618935_o-400x240.jpg" class="mvp-reg-img wp-post-image" alt="puri-care-fine-dust-sensor_38617618935_o" srcset="http://www.technokrata.hu/uploads/2018/01/puri-care-fine-dust-sensor_38617618935_o-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/puri-care-fine-dust-sensor_38617618935_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/01/puri-care-fine-dust-sensor_38617618935_o-100x100.jpg" class="mvp-mob-img wp-post-image" alt="puri-care-fine-dust-sensor_38617618935_o" srcset="http://www.technokrata.hu/uploads/2018/01/puri-care-fine-dust-sensor_38617618935_o-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/01/puri-care-fine-dust-sensor_38617618935_o-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-home/2018/01/05/tiszta-es-friss-levegot-kinal-nekunk-az-idei-ces-en-bemutatott-legujabb-lg-legkondicionaloja/" rel="bookmark"><h2>Tiszta és friss levegőt kínál nekünk az idei CES-en bemutatott legújabb LG légkondícionálója</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. január 5.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Tisztább és kényelmesebb beltéri környezet az LG PuriCare légtisztítóval és DUALCOOL ThinQ™ inverteres légkondicionálóval</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-home/2018/01/05/tiszta-es-friss-levegot-kinal-nekunk-az-idei-ces-en-bemutatott-legujabb-lg-legkondicionaloja/&t=Tiszta és friss levegőt kínál nekünk az idei CES-en bemutatott legújabb LG légkondícionálója', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Tiszta és friss levegőt kínál nekünk az idei CES-en bemutatott legújabb LG légkondícionálója -&url=http://www.technokrata.hu/kutyuk/smart-home/2018/01/05/tiszta-es-friss-levegot-kinal-nekunk-az-idei-ces-en-bemutatott-legujabb-lg-legkondicionaloja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-home/2018/01/05/tiszta-es-friss-levegot-kinal-nekunk-az-idei-ces-en-bemutatott-legujabb-lg-legkondicionaloja/&amp;media=http://www.technokrata.hu/uploads/2018/01/puri-care-fine-dust-sensor_38617618935_o.jpg&amp;description=Tiszta és friss levegőt kínál nekünk az idei CES-en bemutatott legújabb LG légkondícionálója', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/kutyuk/2018/01/28/az-biztos-hogy-ennel-menobb-kulso-akkumulatort-meg-nem-lattal/" rel="prev">Az biztos, hogy ennél menőbb külső akkumulátort még nem láttál!</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techpress 300x250, létrehozva 2011.02.20. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8200620933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Face-en</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tesztek</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/01/03/igy-lettem-majdnem-audis-teszt-audi-a4-1-4-tfsi-s-tronic/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="24_elol_jobbrol" srcset="http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/01/03/igy-lettem-majdnem-audis-teszt-audi-a4-1-4-tfsi-s-tronic/" rel="bookmark"><h2>Így lettem majdnem audis – Teszt: Audi A4 1.4 TFSI S-Tronic</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. január 3.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/12/07/premier-teszt-kiprobaltuk-a-panasonic-legujabb-oled-tv-jet/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kiemelt-kep" srcset="http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/12/07/premier-teszt-kiprobaltuk-a-panasonic-legujabb-oled-tv-jet/" rel="bookmark"><h2>Premier Teszt: Kipróbáltuk a Panasonic legújabb OLED TV-jét</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. december 7.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/auto/2017/11/03/kiprobaltuk-a-tokeletes-volkswagen-t-az-arteont/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original" srcset="http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/tesztek/auto/2017/11/03/kiprobaltuk-a-tokeletes-volkswagen-t-az-arteont/" rel="bookmark"><h2>Kipróbáltuk a tökéletes Volkswagen-t, az Arteont!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. november 3.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/30/nem-minden-hos-visel-kopenyt-az-ur-18-millio-gigabajt-pornot-toltott-fel-amazonra/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAN BERNARDINO, OCTOBER 29: Shipping orders go by on a conveyor belt at Amazon&#039;s San Bernardino Fulfillment Center October 29, 2013 in San Bernardino, California. Amazon&#039;s 1 million square-foot facility in the hard hit San Bernardino County has created more than 800 jobs at the center. Fulfillment centers are where products sold by other vendors on Amazon.com store their inventory. (Photo by Kevork Djansezian/Getty Images)" srcset="http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/30/nem-minden-hos-visel-kopenyt-az-ur-18-millio-gigabajt-pornot-toltott-fel-amazonra/" rel="bookmark"><h2>Nem minden hős visel köpenyt: Az úr 1,8 millió gigabájt pornót töltött fel Amazonra</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 30.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20170802_093113" srcset="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/20170802_093113-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark"><h2>Kipróbáltam a Kingston legújabb SD-kártya olvasóját</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 3.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/SAM3169-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark"><h2>Leteszteltük napi használat közben a Samsung Galaxy S8-at</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. június 6.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/SAM3067-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark"><h2>Teszt: Megvizsgáltuk, milyen az új Honor 8 (video)</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 23.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/04/teszt-megneztuk-magunknak-a-huawei-p10-plus-t/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/UOBelQC8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="uobelqc8" srcset="http://www.technokrata.hu/uploads/2017/05/UOBelQC8-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/UOBelQC8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/04/teszt-megneztuk-magunknak-a-huawei-p10-plus-t/" rel="bookmark"><h2>Teszt: Megnéztük magunknak a Huawei P10 Plus-t</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 4.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/laptop-tesztek/2017/04/14/teszt-fujitsu-lifebook-u747-a-pehelysulyu-bajnok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/04/01-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/04/01-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/04/01-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/laptop-tesztek/2017/04/14/teszt-fujitsu-lifebook-u747-a-pehelysulyu-bajnok/" rel="bookmark"><h2>Teszt: Fujitsu Lifebook U747 – A pehelysúlyú bajnok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. április 14.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/audio-eszkozok/2017/04/11/teszt-ifrogz-coda-wireless-csalad/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/04/08-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/04/08-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/04/08-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Audió Eszközök</span></h3>
														<a href="http://www.technokrata.hu/tesztek/audio-eszkozok/2017/04/11/teszt-ifrogz-coda-wireless-csalad/" rel="bookmark"><h2>TESZT: iFrogz &#8211; Coda Wireless család</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. április 11.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8501443543"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.batortabor.hu/" target="_blank">                               
                                               <img width="100" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png" class=" wp-post-image" alt="Bátor Tábor" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png 100w, http://www.technokrata.hu/uploads/2015/12/footer_sp-3-70x70.png 70w" sizes="(max-width: 100px) 100vw, 100px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://peldakep.hu/" target="_blank">                               
                                               <img width="120" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-4.png" class=" wp-post-image" alt="Példakép" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrats Kft.© | Minden jog fenntartva</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"fde50a176e","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"37621d5ee5","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b2ef32efb9","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"072c1b8e5e","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>