<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Eléggé problémásnak tűnik az Apple fizetési megoldása"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Korlátozza a versenyt az Apple Pay, és emiatt az ügyfelek járnak rosszul. Az EU még csak elkezdte a vizsgálódásait, de egyelőre nem ígérnek sok jót a cégnek. Az EU előzetes döntéshozatala alapján az Apple Pay szolgáltatása korlátozza a piaci versenyt. Az EU-nak az nem tetszik, hogy az Apple eszközök fizetéshez használt NFC chipjét más szolgáltatások nem [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Eléggé problémásnak tűnik az Apple fizetési megoldása - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az EU előzetes döntéshozatala alapján az Apple Pay szolgáltatása korlátozza a piaci versenyt. Az EU-nak az nem tetszik, hogy az Apple eszközök fizetéshez..."/>
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eléggé problémásnak tűnik az Apple fizetési megoldása - technokrata" />
<meta property="og:description" content="Az EU előzetes döntéshozatala alapján az Apple Pay szolgáltatása korlátozza a piaci versenyt. Az EU-nak az nem tetszik, hogy az Apple eszközök fizetéshez..." />
<meta property="og:url" content="https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="apple" />
<meta property="article:tag" content="eu" />
<meta property="article:tag" content="fizetés" />
<meta property="article:tag" content="megoldás" />
<meta property="article:tag" content="NFC" />
<meta property="article:tag" content="probléma" />
<meta property="article:section" content="E-gazdaság" />
<meta property="article:published_time" content="2022-05-04T08:00:10+02:00" />
<meta property="article:modified_time" content="2022-05-03T09:18:11+02:00" />
<meta property="og:updated_time" content="2022-05-03T09:18:11+02:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az EU előzetes döntéshozatala alapján az Apple Pay szolgáltatása korlátozza a piaci versenyt. Az EU-nak az nem tetszik, hogy az Apple eszközök fizetéshez..." />
<meta name="twitter:title" content="Eléggé problémásnak tűnik az Apple fizetési megoldása - technokrata" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/egazdasag\/2022\/05\/04\/apple-fizetes-megoldas-problema\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='jbbrd_stylesheet-css'  href='https://www.technokrata.hu/wp-content/plugins/job-board/css/style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.15' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/job-board/js/script.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=245572' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2022%2F05%2F04%2Fapple-fizetes-megoldas-problema%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2022%2F05%2F04%2Fapple-fizetes-megoldas-problema%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="apple,eu,fizetés,megoldás,NFC,probléma,E-gazdaság" />
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-245572 single-format-standard jbbrd_mvpthemes theiaPostSlider_body techno">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/2022/04/28/technics-eah-a800-fejhallgato-teszt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/Technics-EAH-A800-Bluetooth-fejhallgato-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Technics EAH-A800" srcset="https://www.technokrata.hu/uploads/2022/04/Technics-EAH-A800-Bluetooth-fejhallgato-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/Technics-EAH-A800-Bluetooth-fejhallgato-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Teszteltük a Technics EAH-A800 Bluetooth fejhallgatóját</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/04/28/casio-g-shock-ujdonsag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/MRG-B5000D-1DR_press_photo_03-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/04/MRG-B5000D-1DR_press_photo_03-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/04/MRG-B5000D-1DR_press_photo_03-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Közel másfél millió forintos órát mutatott be a Casio</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/04/27/samsung-galaxy-okosora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/20220211samsung-galaxy-watch-4-okosorak-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/04/20220211samsung-galaxy-watch-4-okosorak-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/20220211samsung-galaxy-watch-4-okosorak-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Végleg eltűnhet a Samsung klasszikus okosórája?</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2022/04/27/evolveo-idos-okos-telefon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="evolveo" srcset="https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Három új, időseknek készült telefont mutatott be az EVOLVEO</a></li><li><a href="https://www.technokrata.hu/kutyuk/2022/04/27/qled-amit-erdemes-tudni-rola/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/QLED-televizio-technologia-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="QLED televízó technológia" srcset="https://www.technokrata.hu/uploads/2022/04/QLED-televizio-technologia-2022-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/QLED-televizio-technologia-2022-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A QLED és amit érdemes tudni róla</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="apple" srcset="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Eléggé problémásnak tűnik az Apple fizetési megoldása</a></li><li><a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/05/04/fogyokuras-atveres-kereskedelem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/diet-g86fec8457_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fogyókúrás" srcset="https://www.technokrata.hu/uploads/2022/05/diet-g86fec8457_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/diet-g86fec8457_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A kereskedők sok esetben átverik a gyors fogyásban reménykedő vásárlókat</a></li><li><a href="https://www.technokrata.hu/egazdasag/2022/05/03/apple-fejlesztes-befektetes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="apple" srcset="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Százmillió dollárt oszt szét az Apple</a></li><li><a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/05/03/adatokat-veszitenek-vallalkozasok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/matrix-g811de1c10_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="adatokat" srcset="https://www.technokrata.hu/uploads/2022/05/matrix-g811de1c10_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/matrix-g811de1c10_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Napi szinten milliós nagyságrendben vesztenek adatot a magyar vállalkozások</a></li><li><a href="https://www.technokrata.hu/egazdasag/2022/05/03/fluktuacio-munkaeropiac-valtozas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/meeting-gd05f01c32_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fluktuáció" srcset="https://www.technokrata.hu/uploads/2022/05/meeting-gd05f01c32_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/meeting-gd05f01c32_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Alakul a munkaerőpiac egyszerre mélyült és szélesedett a fluktuáció</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2022/03/23/digitalis-tudaskozpont-veszprem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-400x240.png 400w, https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Átadták a veszprémi Digitális Tudásközpontot</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/03/08/nok-a-tudomanyban-nonap/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nők" srcset="https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Spanyol, olasz, francia és magyar tudósnők Budapesten</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/01/10/ustokos-foto-magyar-lionel-majzik/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/mccarthy-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="üstökös" srcset="https://www.technokrata.hu/uploads/2022/01/mccarthy-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/mccarthy-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csodálatos magyar fotón az egyik legszebb üstökös</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/12/30/japan-hold-ember-urkutatas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="japán" srcset="https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Japán 10 éven belül szeretne újra embert a Holdon</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/12/29/james-webb-urtavcso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/1640437032-temp-OOlMbi_cikktorzs@1x-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="james webb" /></div>14 év után fellőtték a James Webb Űrteleszkópot</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/tipp/2022/05/04/kozossegek-palyazat-kornyezet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/letscolour3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="közösségek" srcset="https://www.technokrata.hu/uploads/2022/05/letscolour3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/letscolour3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Már csak pár napig pályázhatnak a helyi közösségek a környezetük megújítására</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2022/04/22/legjobb-irodai-butorok-nem-csak-az-irodaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/legjobb-irodai-butorok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="irodai bútorok" srcset="https://www.technokrata.hu/uploads/2022/04/legjobb-irodai-butorok-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/legjobb-irodai-butorok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A legjobb irodai bútorok – nem csak az irodába</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2022/04/05/te-mi-alapjan-valasztanal-szakmat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/alh-tanfolyam.hu-2022-aprilis-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tanfolyam" srcset="https://www.technokrata.hu/uploads/2022/04/alh-tanfolyam.hu-2022-aprilis-11-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/alh-tanfolyam.hu-2022-aprilis-11-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Te mi alapján választanál szakmát?</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/04/04/apple-watch-szilikon-oraszij/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/alh_hellocase.hu_2022-április-10-Apple-Watch-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="apple watch" srcset="https://www.technokrata.hu/uploads/2022/04/alh_hellocase.hu_2022-április-10-Apple-Watch-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/alh_hellocase.hu_2022-április-10-Apple-Watch-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A kaméleonszerűen változtatható óraszíj</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2022/04/02/mozgaserzekelos-led-lampa-reflektorok-vilaga/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/alh_www.alkonylampa.hu_2022-április-5-mozgaserzekelos-LED-lampa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mozgásérzékelős LED lámpa" srcset="https://www.technokrata.hu/uploads/2022/04/alh_www.alkonylampa.hu_2022-április-5-mozgaserzekelos-LED-lampa-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/alh_www.alkonylampa.hu_2022-április-5-mozgaserzekelos-LED-lampa-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mozgásérzékelős LED lámpa: a reflektorok világa</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/04/19/okosfutes-futoszonyeg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/padlon-kislany-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosfűtés fűtőszőnyeg" srcset="https://www.technokrata.hu/uploads/2022/04/padlon-kislany-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/padlon-kislany-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az okosfűtés a lakásfelújítók körében is egyre népszerűbb</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/03/19/okosotthonos-megoldasok-matter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthonos" srcset="https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kicsit még várni kell az okosotthonok teljes térnyerésére</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/01/29/ontisztito-funkcio-gorenje/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="öntisztító" srcset="https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Öntisztító funkciós sütőkkel újít a Gorenje</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/11/legtisztitok-rendelkeznek-okos-funkciokkal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="légtisztítók" srcset="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/legtisztitok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Már a légtisztítók is rendelkeznek okos funkciókkal</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/01/symfonisk-ikea-sonos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SYMFONISK" srcset="https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Asztali lámpával egybeépített hangszórót mutatott be az IKEA és a Sonos</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2022/04/28/jarmu-expo-akkor-most/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/65749-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jármű" srcset="https://www.technokrata.hu/uploads/2022/04/65749-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/65749-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hétvégén jön az &#8216;Akkor és most&#8217; járműexpo</a></li><li><a href="https://www.technokrata.hu/garazs/2022/04/26/biztonsagi-felszereles-leaseplan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="biztonsági" srcset="https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezekre a biztonsági felszerelésekre lesz szükség az új autókban</a></li><li><a href="https://www.technokrata.hu/garazs/2022/03/24/lampaoszlop-siemens-elektromos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Tölt-is-világít-is_forrás_Siemens-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lámpaoszlop" srcset="https://www.technokrata.hu/uploads/2022/03/Tölt-is-világít-is_forrás_Siemens-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/Tölt-is-világít-is_forrás_Siemens-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Autót is tölt az új okos lámpaoszlop</a></li><li><a href="https://www.technokrata.hu/garazs/2022/03/24/waymo-taxi-sofor-nelkul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/220322-waymo-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="waymo" /></div>Hamarosan forgalomba helyezik a Waymo sofőr nélküli taxiját</a></li><li><a href="https://www.technokrata.hu/garazs/2022/03/14/jardalap-vagy-terko-autobeallo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/terko-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="térkő" srcset="https://www.technokrata.hu/uploads/2022/03/terko-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/03/terko-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Járdalapot vagy térkövet válasszunk az autóbeállóhoz?</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Eléggé problémásnak tűnik az Apple fizetési megoldása</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/&amp;t=Eléggé problémásnak tűnik az Apple fizetési megoldása', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Eléggé problémásnak tűnik az Apple fizetési megoldása -&amp;url=https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Eléggé problémásnak tűnik az Apple fizetési megoldása https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/&amp;media=https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280-1000x600.jpg&amp;description=Eléggé problémásnak tűnik az Apple fizetési megoldása', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Eléggé problémásnak tűnik az Apple fizetési megoldása&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-245572 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-apple tag-eu tag-fizetes tag-megoldas tag-nfc tag-problema">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1280" height="853" src="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280.jpg" class="attachment- size- wp-post-image" alt="apple" srcset="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280.jpg 1280w, https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280-600x400.jpg 600w, https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280-768x512.jpg 768w, https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280-1024x682.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280.jpg">
                                                        <meta itemprop="width" content="1280">
                                                        <meta itemprop="height" content="853">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/egazdasag/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-gazdaság</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Eléggé problémásnak tűnik az Apple fizetési megoldása</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                            					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2022/05/03/apple-fejlesztes-befektetes/" rel="bookmark" title="Százmillió dollárt oszt szét az Apple">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="apple" srcset="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="apple" srcset="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2022/05/03/apple-fejlesztes-befektetes/">Százmillió dollárt oszt szét az Apple</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/30/youtube-like-gomb-megoszto/" rel="bookmark" title="A YouTube egy új, megosztó ötletet tesztel épp">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/20181117youtube-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="youtube" srcset="https://www.technokrata.hu/uploads/2022/04/20181117youtube-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/04/20181117youtube-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/20181117youtube-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="youtube" srcset="https://www.technokrata.hu/uploads/2022/04/20181117youtube-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2022/04/20181117youtube-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/30/youtube-like-gomb-megoszto/">A YouTube egy új, megosztó ötletet tesztel épp</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2022/04/29/yettel-karterites-ugyfel/" rel="bookmark" title="Kártérítést igényelhetnek a Yettel ügyfelei">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="yettel" srcset="https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-100x100.jpg" class="mvp-mob-img wp-post-image" alt="yettel" srcset="https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2022/04/29/yettel-karterites-ugyfel/">Kártérítést igényelhetnek a Yettel ügyfelei</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/garazs/2022/04/26/biztonsagi-felszereles-leaseplan/" rel="bookmark" title="Ezekre a biztonsági felszerelésekre lesz szükség az új autókban">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="biztonsági" srcset="https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="biztonsági" srcset="https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/garazs/2022/04/26/biztonsagi-felszereles-leaseplan/">Ezekre a biztonsági felszerelésekre lesz szükség az új autókban</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Eléggé problémásnak tűnik az Apple fizetési megoldása</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-04">2022. május 4.  szerda</time></span>
                                                                    <meta itemprop="dateModified" content="2022-05-03"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/&amp;t=Eléggé problémásnak tűnik az Apple fizetési megoldása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Eléggé problémásnak tűnik az Apple fizetési megoldása -&amp;url=https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Eléggé problémásnak tűnik az Apple fizetési megoldása https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/&amp;media=https://www.technokrata.hu/uploads/2022/05/smart-watch-gd926964bf_1280-1000x600.jpg&amp;description=Eléggé problémásnak tűnik az Apple fizetési megoldása', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Eléggé problémásnak tűnik az Apple fizetési megoldása&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/egazdasag/2022/05/04/apple-fizetes-megoldas-problema/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-245572 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-apple tag-eu tag-fizetes tag-megoldas tag-nfc tag-problema">
                                                <div id="tps_slideContainer_245572" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>Korlátozza a versenyt az Apple Pay, és emiatt az ügyfelek járnak rosszul. Az EU még csak elkezdte a vizsgálódásait, de egyelőre nem ígérnek sok jót a cégnek.</h1>
<p><a target=”_blank” href="https://www.theverge.com/2022/5/2/23048116/apple-pay-eu-antitrust-nfc-payment-wallet" target="_blank" rel="noopener noreferrer">Az EU előzetes döntéshozatala alapján</a> az Apple Pay szolgáltatása korlátozza a piaci versenyt. Az EU-nak az nem tetszik, hogy az Apple eszközök fizetéshez használt NFC chipjét más szolgáltatások nem használhatják. Így aki egy iPhone-on vagy Apple Watchon keresztül értintős fizetést szeretne bonyolítani – függetlenül attól, hogy indítja vagy fogadja a tranzakciót – az Apple Pay infrastruktúrát kénytelen használni, jutalékot fizetve az eszközt gyártó cégnek.</p>
<p><a target=”_blank” href="https://www.technokrata.hu/uploads/2022/05/17472774595_15cafab09b_z.jpg" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-245573" src="https://www.technokrata.hu/uploads/2022/05/17472774595_15cafab09b_z.jpg" alt="apple" width="640" height="480" srcset="https://www.technokrata.hu/uploads/2022/05/17472774595_15cafab09b_z.jpg 640w, https://www.technokrata.hu/uploads/2022/05/17472774595_15cafab09b_z-600x450.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>A probléma megkerülésére léteznek természetesen utak. Vannak olyan POS-teriminálok, amelyekbe be lehet dokkolni egy okostelefont vagy tabletet, és a terminál saját NFC hardverét használják ahhoz, hogy pénztárgépként működnjenek. Az EU azonban inkább kivizsgálja, hogy az Apple visszaél-e piaci pozíciójával. Olyan kérdés ez, amire többnyire minden európai nyugodt szívvel rá tudja mondani, hogy igen. (Az amerikai versenyfelügyelet erőtlenebb és máshogy is működik.)</p>
<p>A Bizottság egy jegyzéket küldött a cégnek hogy tudassa mivel elégedetlen. Összességében az a bajuk, hogy az Apple piaci viselkedése korlátozza a vásárlók válaszási lehetőségeit, visszafogja a mobiltárcás innovációt. Azaz az Apple monopóliumát tartják zavarónak.</p>
<p>A cég válaszolhat a jegyzékre, ez csupán a kezdete az antitröszt vizsgálatnak. Illetve az EU jelezte, hogy az előzetes döntés nem jelzi előre, hogy mi lesz a vizsgálat kimenetele. Ugyanakkor a monopolhelyzetben lévő cégek mostanra elkezdhették azt érezni, hogy az Unió az eddigi távolságtartó, tutyimutyinak is mondható megközelítését egy határozottabb iránymutatást adó megközelítésre cserélte. Ez pedig azért kínos, mert az EU a cég globális jövedelmének tíz százalékát is kiszabhatja büntetésként, ami egy olyan összeg, amit már az Apple is megérezne.</p>
<p>Forrás: <a target=”_blank” href="https://fintechradar.hu/fizetes/0503/eu-az-apple-fizetesi-megoldasa-aggalyos/">Fintechradar</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_245572&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/egazdasag\/2022\/05\/04\/apple-fizetes-megoldas-problema\/&quot;,&quot;postId&quot;:245572,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                    					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2022/05/03/apple-fejlesztes-befektetes/" rel="bookmark" title="Százmillió dollárt oszt szét az Apple">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="apple" srcset="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="apple" srcset="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2022/05/03/apple-fejlesztes-befektetes/">Százmillió dollárt oszt szét az Apple</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/30/youtube-like-gomb-megoszto/" rel="bookmark" title="A YouTube egy új, megosztó ötletet tesztel épp">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/20181117youtube-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="youtube" srcset="https://www.technokrata.hu/uploads/2022/04/20181117youtube-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/04/20181117youtube-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/20181117youtube-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="youtube" srcset="https://www.technokrata.hu/uploads/2022/04/20181117youtube-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2022/04/20181117youtube-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/30/youtube-like-gomb-megoszto/">A YouTube egy új, megosztó ötletet tesztel épp</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2022/04/29/yettel-karterites-ugyfel/" rel="bookmark" title="Kártérítést igényelhetnek a Yettel ügyfelei">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="yettel" srcset="https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-100x100.jpg" class="mvp-mob-img wp-post-image" alt="yettel" srcset="https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2022/04/29/yettel-karterites-ugyfel/">Kártérítést igényelhetnek a Yettel ügyfelei</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/garazs/2022/04/26/biztonsagi-felszereles-leaseplan/" rel="bookmark" title="Ezekre a biztonsági felszerelésekre lesz szükség az új autókban">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="biztonsági" srcset="https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="biztonsági" srcset="https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/garazs/2022/04/26/biztonsagi-felszereles-leaseplan/">Ezekre a biztonsági felszerelésekre lesz szükség az új autókban</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-alza-learazasok-760x.jpg" border="0" alt="Hirdetés"></a> <br>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/apple/" rel="tag">apple</a>, <a href="https://www.technokrata.hu/cimkek/eu/" rel="tag">eu</a>, <a href="https://www.technokrata.hu/cimkek/fizetes/" rel="tag">fizetés</a>, <a href="https://www.technokrata.hu/cimkek/megoldas/" rel="tag">megoldás</a>, <a href="https://www.technokrata.hu/cimkek/nfc/" rel="tag">NFC</a>, <a href="https://www.technokrata.hu/cimkek/problema/" rel="tag">probléma</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További E-gazdaság</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/05/04/fogyokuras-atveres-kereskedelem/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/diet-g86fec8457_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fogyókúrás" srcset="https://www.technokrata.hu/uploads/2022/05/diet-g86fec8457_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/diet-g86fec8457_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/diet-g86fec8457_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fogyókúrás" srcset="https://www.technokrata.hu/uploads/2022/05/diet-g86fec8457_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/diet-g86fec8457_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/05/04/fogyokuras-atveres-kereskedelem/" rel="bookmark"><h2>A kereskedők sok esetben átverik a gyors fogyásban reménykedő vásárlókat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. május 4.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Minden évben számos gyors fogyást ígérő hirdetés botrányba fullad</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/05/04/fogyokuras-atveres-kereskedelem/&t=A kereskedők sok esetben átverik a gyors fogyásban reménykedő vásárlókat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A kereskedők sok esetben átverik a gyors fogyásban reménykedő vásárlókat -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/05/04/fogyokuras-atveres-kereskedelem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/05/04/fogyokuras-atveres-kereskedelem/&amp;media=https://www.technokrata.hu/uploads/2022/05/diet-g86fec8457_1280.jpg&amp;description=A kereskedők sok esetben átverik a gyors fogyásban reménykedő vásárlókat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/05/03/apple-fejlesztes-befektetes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="apple" srcset="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="apple" srcset="https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/05/03/apple-fejlesztes-befektetes/" rel="bookmark"><h2>Százmillió dollárt oszt szét az Apple</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. május 3.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Pénzeső jön az amerikai programozókra</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/05/03/apple-fejlesztes-befektetes/&t=Százmillió dollárt oszt szét az Apple', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Százmillió dollárt oszt szét az Apple -&url=https://www.technokrata.hu/egazdasag/2022/05/03/apple-fejlesztes-befektetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/05/03/apple-fejlesztes-befektetes/&amp;media=https://www.technokrata.hu/uploads/2022/05/smart-watch-gd2deff80c_1280.jpg&amp;description=Százmillió dollárt oszt szét az Apple', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/05/03/adatokat-veszitenek-vallalkozasok/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/matrix-g811de1c10_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="adatokat" srcset="https://www.technokrata.hu/uploads/2022/05/matrix-g811de1c10_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/matrix-g811de1c10_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/matrix-g811de1c10_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="adatokat" srcset="https://www.technokrata.hu/uploads/2022/05/matrix-g811de1c10_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/matrix-g811de1c10_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/05/03/adatokat-veszitenek-vallalkozasok/" rel="bookmark"><h2>Napi szinten milliós nagyságrendben vesztenek adatot a magyar vállalkozások</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. május 3.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A legtöbb esetben a kollégák mulasztásából adódik az adatvesztés, és sosem derül fény rá a cégeknél</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/05/03/adatokat-veszitenek-vallalkozasok/&t=Napi szinten milliós nagyságrendben vesztenek adatot a magyar vállalkozások', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Napi szinten milliós nagyságrendben vesztenek adatot a magyar vállalkozások -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/05/03/adatokat-veszitenek-vallalkozasok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/05/03/adatokat-veszitenek-vallalkozasok/&amp;media=https://www.technokrata.hu/uploads/2022/05/matrix-g811de1c10_1280.jpg&amp;description=Napi szinten milliós nagyságrendben vesztenek adatot a magyar vállalkozások', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/05/03/fluktuacio-munkaeropiac-valtozas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/meeting-gd05f01c32_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fluktuáció" srcset="https://www.technokrata.hu/uploads/2022/05/meeting-gd05f01c32_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/meeting-gd05f01c32_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/meeting-gd05f01c32_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fluktuáció" srcset="https://www.technokrata.hu/uploads/2022/05/meeting-gd05f01c32_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/meeting-gd05f01c32_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/05/03/fluktuacio-munkaeropiac-valtozas/" rel="bookmark"><h2>Alakul a munkaerőpiac egyszerre mélyült és szélesedett a fluktuáció</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. május 3.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Újra a járvány előtti szinten, 32 százalék volt az átlagos fluktuáció Magyarországon 2021-ben. Amellett, hogy mélyült,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/05/03/fluktuacio-munkaeropiac-valtozas/&t=Alakul a munkaerőpiac egyszerre mélyült és szélesedett a fluktuáció', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Alakul a munkaerőpiac egyszerre mélyült és szélesedett a fluktuáció -&url=https://www.technokrata.hu/egazdasag/2022/05/03/fluktuacio-munkaeropiac-valtozas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/05/03/fluktuacio-munkaeropiac-valtozas/&amp;media=https://www.technokrata.hu/uploads/2022/05/meeting-gd05f01c32_1280.jpg&amp;description=Alakul a munkaerőpiac egyszerre mélyült és szélesedett a fluktuáció', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/05/02/altalanos-iskola-laptop/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/girl-g3ab1fcb10_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="általános" srcset="https://www.technokrata.hu/uploads/2022/05/girl-g3ab1fcb10_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/girl-g3ab1fcb10_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/girl-g3ab1fcb10_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="általános" srcset="https://www.technokrata.hu/uploads/2022/05/girl-g3ab1fcb10_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/girl-g3ab1fcb10_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/05/02/altalanos-iskola-laptop/" rel="bookmark"><h2>Közel két és fél milliárdért kaphatnak új laptopokat az általános iskolások és tanáraik</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. május 2.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A tőzsdén jegyzett Delta Technologies leányvállalata, a Delta Systems Kft. vezette konzorcium nyerte el azt a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/05/02/altalanos-iskola-laptop/&t=Közel két és fél milliárdért kaphatnak új laptopokat az általános iskolások és tanáraik', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Közel két és fél milliárdért kaphatnak új laptopokat az általános iskolások és tanáraik -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/05/02/altalanos-iskola-laptop/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/05/02/altalanos-iskola-laptop/&amp;media=https://www.technokrata.hu/uploads/2022/05/girl-g3ab1fcb10_1280.jpg&amp;description=Közel két és fél milliárdért kaphatnak új laptopokat az általános iskolások és tanáraik', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/05/02/hazai-munkaadok-vonzo/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/Randstad_Award_2022_dijazottak-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/05/Randstad_Award_2022_dijazottak-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/Randstad_Award_2022_dijazottak-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/Randstad_Award_2022_dijazottak-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/05/Randstad_Award_2022_dijazottak-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/Randstad_Award_2022_dijazottak-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/05/02/hazai-munkaadok-vonzo/" rel="bookmark"><h2>Díjazták a legvonzóbb hazai munkaadókat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. május 2.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A LEGO, a Samsung és a Mercedes-Benz a legvonzóbb hazai munkaadók</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/05/02/hazai-munkaadok-vonzo/&t=Díjazták a legvonzóbb hazai munkaadókat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Díjazták a legvonzóbb hazai munkaadókat -&url=https://www.technokrata.hu/egazdasag/2022/05/02/hazai-munkaadok-vonzo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/05/02/hazai-munkaadok-vonzo/&amp;media=https://www.technokrata.hu/uploads/2022/05/Randstad_Award_2022_dijazottak-e1651389463305.jpg&amp;description=Díjazták a legvonzóbb hazai munkaadókat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/30/dell-technologies-it-csere/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/Kep_1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="dell" srcset="https://www.technokrata.hu/uploads/2022/04/Kep_1-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/04/Kep_1-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/Kep_1-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="dell" srcset="https://www.technokrata.hu/uploads/2022/04/Kep_1-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2022/04/Kep_1-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/30/dell-technologies-it-csere/" rel="bookmark"><h2>A Dell segít a magyar vállalatoknak az IT eszközök cseréjében</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 30.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Dell Technologies bejelentette, hogy már Magyarországon is elérhető az Asset Recovery Services. A szolgáltatás keretében...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/30/dell-technologies-it-csere/&t=A Dell segít a magyar vállalatoknak az IT eszközök cseréjében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Dell segít a magyar vállalatoknak az IT eszközök cseréjében -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/30/dell-technologies-it-csere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/30/dell-technologies-it-csere/&amp;media=https://www.technokrata.hu/uploads/2022/04/Kep_1.jpeg&amp;description=A Dell segít a magyar vállalatoknak az IT eszközök cseréjében', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/30/youtube-like-gomb-megoszto/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/20181117youtube-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="youtube" srcset="https://www.technokrata.hu/uploads/2022/04/20181117youtube-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/04/20181117youtube-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/20181117youtube-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="youtube" srcset="https://www.technokrata.hu/uploads/2022/04/20181117youtube-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2022/04/20181117youtube-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/30/youtube-like-gomb-megoszto/" rel="bookmark"><h2>A YouTube egy új, megosztó ötletet tesztel épp</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 30.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A tetszik visszajelzések számát is eldughatja a videómegosztó.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2022/04/30/youtube-like-gomb-megoszto/&t=A YouTube egy új, megosztó ötletet tesztel épp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A YouTube egy új, megosztó ötletet tesztel épp -&url=https://www.technokrata.hu/egazdasag/dotkom/2022/04/30/youtube-like-gomb-megoszto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2022/04/30/youtube-like-gomb-megoszto/&amp;media=https://www.technokrata.hu/uploads/2022/04/20181117youtube.jpeg&amp;description=A YouTube egy új, megosztó ötletet tesztel épp', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/04/30/kutatoegyetemi-modell-elte/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/Innochange-Rektori-Konferencia-3-400x240.png" class="mvp-reg-img wp-post-image" alt="kutatóegyetemi modell" srcset="https://www.technokrata.hu/uploads/2022/04/Innochange-Rektori-Konferencia-3-400x240.png 400w, https://www.technokrata.hu/uploads/2022/04/Innochange-Rektori-Konferencia-3-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/Innochange-Rektori-Konferencia-3-100x100.png" class="mvp-mob-img wp-post-image" alt="kutatóegyetemi modell" srcset="https://www.technokrata.hu/uploads/2022/04/Innochange-Rektori-Konferencia-3-100x100.png 100w, https://www.technokrata.hu/uploads/2022/04/Innochange-Rektori-Konferencia-3-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/04/30/kutatoegyetemi-modell-elte/" rel="bookmark"><h2>Úton a harmadik generációs kutatóegyetemi modell megvalósítása felé</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 30.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Közép-kelet-európai egyetemek innovációs képességeinek bővítése az ELTE vezetésével</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/04/30/kutatoegyetemi-modell-elte/&t=Úton a harmadik generációs kutatóegyetemi modell megvalósítása felé', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Úton a harmadik generációs kutatóegyetemi modell megvalósítása felé -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/04/30/kutatoegyetemi-modell-elte/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/04/30/kutatoegyetemi-modell-elte/&amp;media=https://www.technokrata.hu/uploads/2022/04/Innochange-Rektori-Konferencia-3-e1651215259797.png&amp;description=Úton a harmadik generációs kutatóegyetemi modell megvalósítása felé', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/04/29/yettel-karterites-ugyfel/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="yettel" srcset="https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-100x100.jpg" class="mvp-mob-img wp-post-image" alt="yettel" srcset="https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/04/29/yettel-karterites-ugyfel/" rel="bookmark"><h2>Kártérítést igényelhetnek a Yettel ügyfelei</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 29.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Jobb esetben négyféle lehetőség áll a rendelkezésükre a múlt hétvégi üzemzavar miatt.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/04/29/yettel-karterites-ugyfel/&t=Kártérítést igényelhetnek a Yettel ügyfelei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kártérítést igényelhetnek a Yettel ügyfelei -&url=https://www.technokrata.hu/egazdasag/2022/04/29/yettel-karterites-ugyfel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/04/29/yettel-karterites-ugyfel/&amp;media=https://www.technokrata.hu/uploads/2022/04/20211029almatlansag-okostelefon-ejszaka-agy-fiatal.jpg&amp;description=Kártérítést igényelhetnek a Yettel ügyfelei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/29/huawei-5-5g-savszelesseg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/Ken_Hu-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2022/04/Ken_Hu-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/Ken_Hu-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/Ken_Hu-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2022/04/Ken_Hu-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/Ken_Hu-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/29/huawei-5-5g-savszelesseg/" rel="bookmark"><h2>Tízszeresére növeli a sávszélességet az 5.5G-vel a Huawei</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 29.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A vállalat a föld alá is elvitte az 5G-t az iparágak digitális igényei miatt</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/29/huawei-5-5g-savszelesseg/&t=Tízszeresére növeli a sávszélességet az 5.5G-vel a Huawei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Tízszeresére növeli a sávszélességet az 5.5G-vel a Huawei -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/29/huawei-5-5g-savszelesseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/29/huawei-5-5g-savszelesseg/&amp;media=https://www.technokrata.hu/uploads/2022/04/Ken_Hu.jpg&amp;description=Tízszeresére növeli a sávszélességet az 5.5G-vel a Huawei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/29/atlagon-feluli-zsarolovirus-tamadas-magyarorszagon/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/cybersecurity-g0b2ba446b_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zsaorlóvírus" srcset="https://www.technokrata.hu/uploads/2022/04/cybersecurity-g0b2ba446b_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/cybersecurity-g0b2ba446b_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/cybersecurity-g0b2ba446b_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="zsaorlóvírus" srcset="https://www.technokrata.hu/uploads/2022/04/cybersecurity-g0b2ba446b_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/cybersecurity-g0b2ba446b_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/29/atlagon-feluli-zsarolovirus-tamadas-magyarorszagon/" rel="bookmark"><h2>Átlagon felüli zsarolóvírus támadás Magyarországon</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 29.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Sophos: „State of Ransomware 2022” elemzés</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/29/atlagon-feluli-zsarolovirus-tamadas-magyarorszagon/&t=Átlagon felüli zsarolóvírus támadás Magyarországon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Átlagon felüli zsarolóvírus támadás Magyarországon -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/29/atlagon-feluli-zsarolovirus-tamadas-magyarorszagon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/29/atlagon-feluli-zsarolovirus-tamadas-magyarorszagon/&amp;media=https://www.technokrata.hu/uploads/2022/04/cybersecurity-g0b2ba446b_1280.jpg&amp;description=Átlagon felüli zsarolóvírus támadás Magyarországon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/28/ceges-halozat-betores/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/coding-g4b132c929_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="céges" srcset="https://www.technokrata.hu/uploads/2022/04/coding-g4b132c929_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/coding-g4b132c929_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/coding-g4b132c929_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="céges" srcset="https://www.technokrata.hu/uploads/2022/04/coding-g4b132c929_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/coding-g4b132c929_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/28/ceges-halozat-betores/" rel="bookmark"><h2>Hanyagság okozza a céges hálózatokat ért betörések több mint felét</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 28.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Folyamatosan növekszik a cégen belülről érkező fenyegetések száma és költsége. Az amerikai Ponemon Institute felmérése szerint...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/28/ceges-halozat-betores/&t=Hanyagság okozza a céges hálózatokat ért betörések több mint felét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hanyagság okozza a céges hálózatokat ért betörések több mint felét -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/28/ceges-halozat-betores/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/28/ceges-halozat-betores/&amp;media=https://www.technokrata.hu/uploads/2022/04/coding-g4b132c929_1280.jpg&amp;description=Hanyagság okozza a céges hálózatokat ért betörések több mint felét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/ipar/2022/04/27/festo-ax-mesterseges-intelligencia-valos-idoben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/Festo_Dashboard_Predictive-Maintenance_techn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Festo AX" srcset="https://www.technokrata.hu/uploads/2022/04/Festo_Dashboard_Predictive-Maintenance_techn-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/Festo_Dashboard_Predictive-Maintenance_techn-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/Festo_Dashboard_Predictive-Maintenance_techn-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Festo AX" srcset="https://www.technokrata.hu/uploads/2022/04/Festo_Dashboard_Predictive-Maintenance_techn-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/Festo_Dashboard_Predictive-Maintenance_techn-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/ipar/2022/04/27/festo-ax-mesterseges-intelligencia-valos-idoben/" rel="bookmark"><h2>Mesterséges intelligencia valós időben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 27.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A FESTO DIGITALIZÁCIÓS MEGOLDÁSAI HOZZÁADOTT ÉRTÉKET TEREMTENEK Ha az automatizálási technológiák gyártói valódi hozzáadott értéket akarnak...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/ipar/2022/04/27/festo-ax-mesterseges-intelligencia-valos-idoben/&t=Mesterséges intelligencia valós időben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mesterséges intelligencia valós időben -&url=https://www.technokrata.hu/egazdasag/ipar/2022/04/27/festo-ax-mesterseges-intelligencia-valos-idoben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/ipar/2022/04/27/festo-ax-mesterseges-intelligencia-valos-idoben/&amp;media=https://www.technokrata.hu/uploads/2022/04/Festo_Dashboard_Predictive-Maintenance_techn.jpg&amp;description=Mesterséges intelligencia valós időben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/04/27/diakok-megelhetes-felmeres/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/people-g8eb995547_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/04/people-g8eb995547_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/people-g8eb995547_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/people-g8eb995547_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/04/people-g8eb995547_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/people-g8eb995547_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/04/27/diakok-megelhetes-felmeres/" rel="bookmark"><h2>A diákok szerint 174 ezer forint is elég a megélhetéshez</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 27.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Öt év után újra megszondáztatták a 18-25 éves korosztályt:</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/04/27/diakok-megelhetes-felmeres/&t=A diákok szerint 174 ezer forint is elég a megélhetéshez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A diákok szerint 174 ezer forint is elég a megélhetéshez -&url=https://www.technokrata.hu/egazdasag/2022/04/27/diakok-megelhetes-felmeres/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/04/27/diakok-megelhetes-felmeres/&amp;media=https://www.technokrata.hu/uploads/2022/04/people-g8eb995547_1280.jpg&amp;description=A diákok szerint 174 ezer forint is elég a megélhetéshez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/25/e-hulladek-ujrahasznositas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/scrapyard-gf55a9b6da_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="e-hulladék" srcset="https://www.technokrata.hu/uploads/2022/04/scrapyard-gf55a9b6da_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/scrapyard-gf55a9b6da_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/scrapyard-gf55a9b6da_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="e-hulladék" srcset="https://www.technokrata.hu/uploads/2022/04/scrapyard-gf55a9b6da_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/scrapyard-gf55a9b6da_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/25/e-hulladek-ujrahasznositas/" rel="bookmark"><h2>Az e-hulladékok több mint háromnegyedét hasznosítottuk újra tavaly</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 25.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>2021-ben összesen 1296 tonna e-hulladék került a magyar háztartásoktól a feldolgozókhoz a Media Markt üzlethálózatán keresztül,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/25/e-hulladek-ujrahasznositas/&t=Az e-hulladékok több mint háromnegyedét hasznosítottuk újra tavaly', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az e-hulladékok több mint háromnegyedét hasznosítottuk újra tavaly -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/25/e-hulladek-ujrahasznositas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/25/e-hulladek-ujrahasznositas/&amp;media=https://www.technokrata.hu/uploads/2022/04/scrapyard-gf55a9b6da_1280.jpg&amp;description=Az e-hulladékok több mint háromnegyedét hasznosítottuk újra tavaly', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/04/25/egeszsegugyi-eit-health/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/Call-for-tech-giants-to-back-talent-crunch-initiative-illustration-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="egészségügyi" srcset="https://www.technokrata.hu/uploads/2022/04/Call-for-tech-giants-to-back-talent-crunch-initiative-illustration-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/04/Call-for-tech-giants-to-back-talent-crunch-initiative-illustration-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/Call-for-tech-giants-to-back-talent-crunch-initiative-illustration-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="egészségügyi" srcset="https://www.technokrata.hu/uploads/2022/04/Call-for-tech-giants-to-back-talent-crunch-initiative-illustration-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2022/04/Call-for-tech-giants-to-back-talent-crunch-initiative-illustration-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/04/25/egeszsegugyi-eit-health/" rel="bookmark"><h2>120 ezer új egészségügyi mérnökre és technikusra lesz szükség Európában</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 25.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az EIT Health a technológiai óriásvállalatokkal együtt küzdene az egészségügyben fellépő munkaerőhiány ellen. Csak a gyógyszeriparban...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/04/25/egeszsegugyi-eit-health/&t=120 ezer új egészségügyi mérnökre és technikusra lesz szükség Európában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=120 ezer új egészségügyi mérnökre és technikusra lesz szükség Európában -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/04/25/egeszsegugyi-eit-health/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/04/25/egeszsegugyi-eit-health/&amp;media=https://www.technokrata.hu/uploads/2022/04/Call-for-tech-giants-to-back-talent-crunch-initiative-illustration.jpeg&amp;description=120 ezer új egészségügyi mérnökre és technikusra lesz szükség Európában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/25/kiberfenyegetesek-ellen-vedelem/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/cyber-g0ddd762f7_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kiberfenyegetések" srcset="https://www.technokrata.hu/uploads/2022/04/cyber-g0ddd762f7_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/cyber-g0ddd762f7_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/cyber-g0ddd762f7_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kiberfenyegetések" srcset="https://www.technokrata.hu/uploads/2022/04/cyber-g0ddd762f7_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/cyber-g0ddd762f7_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/25/kiberfenyegetesek-ellen-vedelem/" rel="bookmark"><h2>Hatékony védelem kiberfenyegetések ellen</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 25.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Sophos felhő alapú workload védelmi fejlesztés új Linux és container biztonsági ajánlatokkal</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/25/kiberfenyegetesek-ellen-vedelem/&t=Hatékony védelem kiberfenyegetések ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hatékony védelem kiberfenyegetések ellen -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/25/kiberfenyegetesek-ellen-vedelem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/04/25/kiberfenyegetesek-ellen-vedelem/&amp;media=https://www.technokrata.hu/uploads/2022/04/cyber-g0ddd762f7_1280.jpg&amp;description=Hatékony védelem kiberfenyegetések ellen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/04/23/egyre-jobban-terjed-viselheto-technologia-az-egeszsegugyben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/smart-watch-gdedd43bce_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="viselhető" srcset="https://www.technokrata.hu/uploads/2022/04/smart-watch-gdedd43bce_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/smart-watch-gdedd43bce_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/smart-watch-gdedd43bce_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="viselhető" srcset="https://www.technokrata.hu/uploads/2022/04/smart-watch-gdedd43bce_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/smart-watch-gdedd43bce_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/04/23/egyre-jobban-terjed-viselheto-technologia-az-egeszsegugyben/" rel="bookmark"><h2>Egyre jobban terjed a viselhető technológia az egészségügyben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 23.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az okosórák és a viselhető orvosi eszközök segítségével napi 24 órában nyomon követhetjük egészségügyi állapotunkat. Az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/04/23/egyre-jobban-terjed-viselheto-technologia-az-egeszsegugyben/&t=Egyre jobban terjed a viselhető technológia az egészségügyben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Egyre jobban terjed a viselhető technológia az egészségügyben -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/04/23/egyre-jobban-terjed-viselheto-technologia-az-egeszsegugyben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/04/23/egyre-jobban-terjed-viselheto-technologia-az-egeszsegugyben/&amp;media=https://www.technokrata.hu/uploads/2022/04/smart-watch-gdedd43bce_1280.jpg&amp;description=Egyre jobban terjed a viselhető technológia az egészségügyben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/23/madartani-egyesulet-megallapodas-solar/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/bird-gb27e0231e_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="madártani" srcset="https://www.technokrata.hu/uploads/2022/04/bird-gb27e0231e_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/bird-gb27e0231e_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/bird-gb27e0231e_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="madártani" srcset="https://www.technokrata.hu/uploads/2022/04/bird-gb27e0231e_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/bird-gb27e0231e_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/23/madartani-egyesulet-megallapodas-solar/" rel="bookmark"><h2>Támogatási megállapodást kötött a Magyar Madártani Egyesület és az egyik legnagyobb napelemes cég</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 23.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Magyar Madártani Egyesület és a hazai napelem szektor meghatározó vállalata, az Optimum Solar Home System...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/23/madartani-egyesulet-megallapodas-solar/&t=Támogatási megállapodást kötött a Magyar Madártani Egyesület és az egyik legnagyobb napelemes cég', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Támogatási megállapodást kötött a Magyar Madártani Egyesület és az egyik legnagyobb napelemes cég -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/23/madartani-egyesulet-megallapodas-solar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/23/madartani-egyesulet-megallapodas-solar/&amp;media=https://www.technokrata.hu/uploads/2022/04/bird-gb27e0231e_1280.jpg&amp;description=Támogatási megállapodást kötött a Magyar Madártani Egyesület és az egyik legnagyobb napelemes cég', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/2022/05/03/apple-fejlesztes-befektetes/" rel="prev">Százmillió dollárt oszt szét az Apple</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/05/vodafone-adatatvitel-ujdonsag/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/20150923okosotthon-iot-dolgok-internete-kistop-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="vodafone" srcset="https://www.technokrata.hu/uploads/2022/04/20150923okosotthon-iot-dolgok-internete-kistop-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/20150923okosotthon-iot-dolgok-internete-kistop-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/05/vodafone-adatatvitel-ujdonsag/" rel="bookmark"><h2>Új adatátviteli technológiát vezet be a Vodafone</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/05/vodafone-adatatvitel-ujdonsag/&t=Új adatátviteli technológiát vezet be a Vodafone', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Új adatátviteli technológiát vezet be a Vodafone -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/05/vodafone-adatatvitel-ujdonsag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/05/vodafone-adatatvitel-ujdonsag/&amp;media=https://www.technokrata.hu/uploads/2022/04/20150923okosotthon-iot-dolgok-internete-kistop.jpg&amp;description=Új adatátviteli technológiát vezet be a Vodafone', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/ipar/2022/04/07/frei-cafe-siemens/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/Kapszula-csomagoló-berendezés-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="frei" srcset="https://www.technokrata.hu/uploads/2022/04/Kapszula-csomagoló-berendezés-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/Kapszula-csomagoló-berendezés-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/ipar/2022/04/07/frei-cafe-siemens/" rel="bookmark"><h2>Magasabb fokozatba kapcsol a Cafe Frei</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/ipar/2022/04/07/frei-cafe-siemens/&t=Magasabb fokozatba kapcsol a Cafe Frei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Magasabb fokozatba kapcsol a Cafe Frei -&url=https://www.technokrata.hu/egazdasag/ipar/2022/04/07/frei-cafe-siemens/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/ipar/2022/04/07/frei-cafe-siemens/&amp;media=https://www.technokrata.hu/uploads/2022/04/Kapszula-csomagoló-berendezés.jpg&amp;description=Magasabb fokozatba kapcsol a Cafe Frei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/06/windows-11-nepszeruseg/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/windows_11_generic_hero_1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/04/windows_11_generic_hero_1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/windows_11_generic_hero_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/06/windows-11-nepszeruseg/" rel="bookmark"><h2>Egyre inkább apad a Windows 11 népszerűsége</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2022/04/06/windows-11-nepszeruseg/&t=Egyre inkább apad a Windows 11 népszerűsége', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Egyre inkább apad a Windows 11 népszerűsége -&url=https://www.technokrata.hu/egazdasag/dotkom/2022/04/06/windows-11-nepszeruseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2022/04/06/windows-11-nepszeruseg/&amp;media=https://www.technokrata.hu/uploads/2022/04/windows_11_generic_hero_1.jpg&amp;description=Egyre inkább apad a Windows 11 népszerűsége', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/app/2022/04/08/helphub-online-platform-segitseg/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/ukraine-g831e4eafa_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/04/ukraine-g831e4eafa_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/ukraine-g831e4eafa_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
								<a href="https://www.technokrata.hu/app/2022/04/08/helphub-online-platform-segitseg/" rel="bookmark"><h2>HelpHUB: ingyenes magyar fejlesztésű online platform segíti az Ukrajnából menekülőket</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2022/04/08/helphub-online-platform-segitseg/&t=HelpHUB: ingyenes magyar fejlesztésű online platform segíti az Ukrajnából menekülőket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=HelpHUB: ingyenes magyar fejlesztésű online platform segíti az Ukrajnából menekülőket -&url=https://www.technokrata.hu/app/2022/04/08/helphub-online-platform-segitseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2022/04/08/helphub-online-platform-segitseg/&amp;media=https://www.technokrata.hu/uploads/2022/04/ukraine-g831e4eafa_1280.jpg&amp;description=HelpHUB: ingyenes magyar fejlesztésű online platform segíti az Ukrajnából menekülőket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/12/virtualis-metaverzum-uzlet-deloitte/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/metaverse-498154-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="virtuális" srcset="https://www.technokrata.hu/uploads/2022/04/metaverse-498154-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/metaverse-498154-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/12/virtualis-metaverzum-uzlet-deloitte/" rel="bookmark"><h2>A virtuális valóság küszöbén – Üzleti lehetőségek a metaverzumban</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/12/virtualis-metaverzum-uzlet-deloitte/&t=A virtuális valóság küszöbén – Üzleti lehetőségek a metaverzumban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A virtuális valóság küszöbén – Üzleti lehetőségek a metaverzumban -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/12/virtualis-metaverzum-uzlet-deloitte/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/12/virtualis-metaverzum-uzlet-deloitte/&amp;media=https://www.technokrata.hu/uploads/2022/04/metaverse-498154.jpg&amp;description=A virtuális valóság küszöbén – Üzleti lehetőségek a metaverzumban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/04/12/pc-mini-snapdragon-apscilmic/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/20220409apcsilmic-dot-1-mini-pc-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="PC" srcset="https://www.technokrata.hu/uploads/2022/04/20220409apcsilmic-dot-1-mini-pc-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/20220409apcsilmic-dot-1-mini-pc-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2022/04/12/pc-mini-snapdragon-apscilmic/" rel="bookmark"><h2>Az apró pici kis PC nem való mindenkinek</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2022/04/12/pc-mini-snapdragon-apscilmic/&t=Az apró pici kis PC nem való mindenkinek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az apró pici kis PC nem való mindenkinek -&url=https://www.technokrata.hu/kutyuk/2022/04/12/pc-mini-snapdragon-apscilmic/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2022/04/12/pc-mini-snapdragon-apscilmic/&amp;media=https://www.technokrata.hu/uploads/2022/04/20220409apcsilmic-dot-1-mini-pc.jpg&amp;description=Az apró pici kis PC nem való mindenkinek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/video/2022/04/05/youtube-video-elrejtes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/youtube-gce769fe65_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="youtube" srcset="https://www.technokrata.hu/uploads/2022/04/youtube-gce769fe65_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/youtube-gce769fe65_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">videó</span></h3>
								<a href="https://www.technokrata.hu/video/2022/04/05/youtube-video-elrejtes/" rel="bookmark"><h2>Ezeket rejti el a videók alatt a YouTube</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/video/2022/04/05/youtube-video-elrejtes/&t=Ezeket rejti el a videók alatt a YouTube', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ezeket rejti el a videók alatt a YouTube -&url=https://www.technokrata.hu/video/2022/04/05/youtube-video-elrejtes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/video/2022/04/05/youtube-video-elrejtes/&amp;media=https://www.technokrata.hu/uploads/2022/04/youtube-gce769fe65_1280.jpg&amp;description=Ezeket rejti el a videók alatt a YouTube', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2022/04/15/celzott-tv-hirdetes-deloitte/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/children-ge17bfe5a0_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="célzott" srcset="https://www.technokrata.hu/uploads/2022/04/children-ge17bfe5a0_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/children-ge17bfe5a0_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2022/04/15/celzott-tv-hirdetes-deloitte/" rel="bookmark"><h2>Jönnek a targetálható TV-reklámok: célzottan, a nagyobb elérésért</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/04/15/celzott-tv-hirdetes-deloitte/&t=Jönnek a targetálható TV-reklámok: célzottan, a nagyobb elérésért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Jönnek a targetálható TV-reklámok: célzottan, a nagyobb elérésért -&url=https://www.technokrata.hu/egazdasag/2022/04/15/celzott-tv-hirdetes-deloitte/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/04/15/celzott-tv-hirdetes-deloitte/&amp;media=https://www.technokrata.hu/uploads/2022/04/children-ge17bfe5a0_1280.jpg&amp;description=Jönnek a targetálható TV-reklámok: célzottan, a nagyobb elérésért', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/esemeny/2022/04/09/smart-konferencia-ivsz/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/Femintech-Fireside-chat-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="smart" srcset="https://www.technokrata.hu/uploads/2022/04/Femintech-Fireside-chat-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/Femintech-Fireside-chat-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
								<a href="https://www.technokrata.hu/esemeny/2022/04/09/smart-konferencia-ivsz/" rel="bookmark"><h2>A Secure the Future! tematika jegyében zajlott le a SMART 2022</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/esemeny/2022/04/09/smart-konferencia-ivsz/&t=A Secure the Future! tematika jegyében zajlott le a SMART 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Secure the Future! tematika jegyében zajlott le a SMART 2022 -&url=https://www.technokrata.hu/esemeny/2022/04/09/smart-konferencia-ivsz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/esemeny/2022/04/09/smart-konferencia-ivsz/&amp;media=https://www.technokrata.hu/uploads/2022/04/Femintech-Fireside-chat.jpg&amp;description=A Secure the Future! tematika jegyében zajlott le a SMART 2022', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/07/globalis-felmelegedes-villamosenergia/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/industry-gea2b1c01f_1280-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="globális" srcset="https://www.technokrata.hu/uploads/2022/04/industry-gea2b1c01f_1280-100x100.png 100w, https://www.technokrata.hu/uploads/2022/04/industry-gea2b1c01f_1280-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/07/globalis-felmelegedes-villamosenergia/" rel="bookmark"><h2>Milyen technológiákkal lassíthatja a villamosenergiai szektor a globális felmelegedést?</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/07/globalis-felmelegedes-villamosenergia/&t=Milyen technológiákkal lassíthatja a villamosenergiai szektor a globális felmelegedést?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Milyen technológiákkal lassíthatja a villamosenergiai szektor a globális felmelegedést? -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/07/globalis-felmelegedes-villamosenergia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/04/07/globalis-felmelegedes-villamosenergia/&amp;media=https://www.technokrata.hu/uploads/2022/04/industry-gea2b1c01f_1280.png&amp;description=Milyen technológiákkal lassíthatja a villamosenergiai szektor a globális felmelegedést?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-45" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-a-learazasok-300x250.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_iotmagazinsidebar_widget-2" class="mvp-side-widget mvp_iotmagazinsidebar_widget">        <h4 class="mvp-side-widget-head left">
            IoT-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/mozgasban/2022/05/04/robotizacio-tamadas-felkeszules/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/05/robots-vs-human.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/mozgasban/2022/05/04/robotizacio-tamadas-felkeszules/" rel="bookmark" target="_blank">
                            <h2> Megkezdődött a felkészülés a robotok támadására </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-04T08:00:15 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2022/05/04/nothing-android-launcher/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/05/20220502nothing-launcher.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2022/05/04/nothing-android-launcher/" rel="bookmark" target="_blank">
                            <h2> Saját launchert adott ki a Nothing </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-04T07:30:01 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/ipar/2022/05/04/schneider-electric-jovo-vallalat/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/05/Companies-Of-The-Future-Schneider-Electric-01-scaled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/ipar/2022/05/04/schneider-electric-jovo-vallalat/" rel="bookmark" target="_blank">
                            <h2> A Schneider Electric lett a Jövő vállalata! </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-04T07:00:20 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2022/05/03/wikipedia-kriptovaluta-fogadas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/05/202107220938-main.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2022/05/03/wikipedia-kriptovaluta-fogadas/" rel="bookmark" target="_blank">
                            <h2> Nem fogad több kripto-adományt a Wikipédia </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-03T08:00:15 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2022/05/03/elektronikus-orr-hamisitvany/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/05/20220430nose-elektronikus-orr.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2022/05/03/elektronikus-orr-hamisitvany/" rel="bookmark" target="_blank">
                            <h2> Kiszagolja a hamisítványokat az elektronikus orr </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-03T07:30:34 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/zold/2022/05/03/trivega-paradicsomszezon-indulas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/05/Modern-uveghazakban-termel-a-TRIVEGA.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/zold/2022/05/03/trivega-paradicsomszezon-indulas/" rel="bookmark" target="_blank">
                            <h2> Indul a hazai paradicsomszezon </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-03T07:00:15 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/mozgasban/2022/05/02/onvezeto-technologia-amazon/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/05/amazon-scout-scaled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/mozgasban/2022/05/02/onvezeto-technologia-amazon/" rel="bookmark" target="_blank">
                            <h2> Nem jött be az önvezetés az Amazonnak </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-02T08:00:26 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2022/05/02/honor-huawei-kina-nepszeruseg/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/05/20220425honor-magic4-lite-okostelefon.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2022/05/02/honor-huawei-kina-nepszeruseg/" rel="bookmark" target="_blank">
                            <h2> Kínában már a Honor az új Huawei </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-02T07:30:08 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/zold/2022/05/02/viz-alatt-novenytermesztes/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/05/Nemos_Garden_illusztracio_1_forras_Siemens.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/zold/2022/05/02/viz-alatt-novenytermesztes/" rel="bookmark" target="_blank">
                            <h2> Növénytermesztés a víz alatt </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-02T07:00:53 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/mozgasban/2022/04/30/kiszallitas-gyorsasag-elony/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/04/dodo_flotta_01-scaled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/mozgasban/2022/04/30/kiszallitas-gyorsasag-elony/" rel="bookmark" target="_blank">
                            <h2> A gyorsabb kiszállítás előnyösebb a webshopoknál </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-04-30T08:00:36 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/04/28/technics-eah-a800-fejhallgato-teszt/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/Technics-EAH-A800-Bluetooth-fejhallgato-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Technics EAH-A800" srcset="https://www.technokrata.hu/uploads/2022/04/Technics-EAH-A800-Bluetooth-fejhallgato-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/Technics-EAH-A800-Bluetooth-fejhallgato-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/04/28/technics-eah-a800-fejhallgato-teszt/" rel="bookmark"><h2>Teszteltük a Technics EAH-A800 Bluetooth fejhallgatóját</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. április 28.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/04/28/casio-g-shock-ujdonsag/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/MRG-B5000D-1DR_press_photo_03-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/04/MRG-B5000D-1DR_press_photo_03-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/04/MRG-B5000D-1DR_press_photo_03-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/04/28/casio-g-shock-ujdonsag/" rel="bookmark"><h2>Közel másfél millió forintos órát mutatott be a Casio</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. április 28.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/04/27/samsung-galaxy-okosora/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/20220211samsung-galaxy-watch-4-okosorak-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/04/20220211samsung-galaxy-watch-4-okosorak-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/20220211samsung-galaxy-watch-4-okosorak-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/04/27/samsung-galaxy-okosora/" rel="bookmark"><h2>Végleg eltűnhet a Samsung klasszikus okosórája?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. április 27.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/04/27/evolveo-idos-okos-telefon/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="evolveo" srcset="https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/04/Easyphone_XG_650-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/04/27/evolveo-idos-okos-telefon/" rel="bookmark"><h2>Három új, időseknek készült telefont mutatott be az EVOLVEO</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. április 27.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/04/27/qled-amit-erdemes-tudni-rola/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/QLED-televizio-technologia-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="QLED televízó technológia" srcset="https://www.technokrata.hu/uploads/2022/04/QLED-televizio-technologia-2022-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/QLED-televizio-technologia-2022-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/04/27/qled-amit-erdemes-tudni-rola/" rel="bookmark"><h2>A QLED és amit érdemes tudni róla</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. április 27.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/30/youtube-like-gomb-megoszto/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/20181117youtube-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="youtube" srcset="https://www.technokrata.hu/uploads/2022/04/20181117youtube-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/04/20181117youtube-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/30/youtube-like-gomb-megoszto/" rel="bookmark"><h2>A YouTube egy új, megosztó ötletet tesztel épp</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. április 30.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/11/windows-11-talca-mozditas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/windows-11-tablet-taskbar-wp-dyn-shareimg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="windows" srcset="https://www.technokrata.hu/uploads/2022/04/windows-11-tablet-taskbar-wp-dyn-shareimg-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/windows-11-tablet-taskbar-wp-dyn-shareimg-600x361.jpg 600w, https://www.technokrata.hu/uploads/2022/04/windows-11-tablet-taskbar-wp-dyn-shareimg-768x462.jpg 768w, https://www.technokrata.hu/uploads/2022/04/windows-11-tablet-taskbar-wp-dyn-shareimg-1024x616.jpg 1024w, https://www.technokrata.hu/uploads/2022/04/windows-11-tablet-taskbar-wp-dyn-shareimg-1000x600.jpg 1000w, https://www.technokrata.hu/uploads/2022/04/windows-11-tablet-taskbar-wp-dyn-shareimg.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/11/windows-11-talca-mozditas/" rel="bookmark"><h2>Végre megtudtuk, miért nem mozdítható a Windows 11 tálcája</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. április 11.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/11/fakeyou-hamis-felolvasas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/micro-gd9ff4726d_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fakeyou" srcset="https://www.technokrata.hu/uploads/2022/04/micro-gd9ff4726d_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/micro-gd9ff4726d_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/11/fakeyou-hamis-felolvasas/" rel="bookmark"><h2>Ezzel az alkalmazással kedvenc színészeinkkel olvastathatunk fel</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. április 11.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/06/windows-11-nepszeruseg/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/windows_11_generic_hero_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/04/windows_11_generic_hero_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/windows_11_generic_hero_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/04/06/windows-11-nepszeruseg/" rel="bookmark"><h2>Egyre inkább apad a Windows 11 népszerűsége</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. április 6.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/30/elon-musk-tesla-social-media/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/elon-musk-487432-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elon musk" srcset="https://www.technokrata.hu/uploads/2022/03/elon-musk-487432-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/elon-musk-487432-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/30/elon-musk-tesla-social-media/" rel="bookmark"><h2>Új social-media oldalt akar indítani Elon Musk</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 30.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_muszakimagazinsidebar_widget-3" class="mvp-side-widget mvp_muszakimagazinsidebar_widget">
        <h4 class="mvp-side-widget-head left">
            Műszaki-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/05/04/kutatoegyetemi-elte-modell/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/05/Innochange-Rektori-Konferencia-3-1.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/05/04/kutatoegyetemi-elte-modell/" rel="bookmark" target="_blank">
                            <h2> Úton a harmadik generációs kutatóegyetemi modell megvalósítása felé </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-04T08:00:40 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/05/04/biogaz-energiafuggetlenseg-prm-cee/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/05/teapots-g405825390_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/05/04/biogaz-energiafuggetlenseg-prm-cee/" rel="bookmark" target="_blank">
                            <h2> Kulcsszereplő lehet a biogáz az energiafüggetlenedési törekvésekben </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-04T07:30:02 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/05/04/ipar-napjai-2022/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/05/maxresdefault-2.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/05/04/ipar-napjai-2022/" rel="bookmark" target="_blank">
                            <h2> Jövő héten nyitja kapuit a 15. MACH-TECH, 9. IPAR NAPJAI és 10. AUTOMOTIVE HUNGARY szakkiállítás </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-04T07:00:50 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/05/03/szechenyi-egyetem-dronkutatas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/05/Kép.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/05/03/szechenyi-egyetem-dronkutatas/" rel="bookmark" target="_blank">
                            <h2> Drónkutatás a győri Széchenyi-egyetemen </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-03T08:00:27 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/05/03/dp-fast-varratminoseg-sks/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/05/SKS-DP-Fast-1-270422-e1651476021193.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/05/03/dp-fast-varratminoseg-sks/" rel="bookmark" target="_blank">
                            <h2> DP-Fast a még jobb varratminőség érdekében </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-03T07:30:00 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/05/03/zoldenergia-attores-eon/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/05/E.ON_GreenCloud_nyito_MM_660.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/05/03/zoldenergia-attores-eon/" rel="bookmark" target="_blank">
                            <h2> Áttörést hozhat a zöldenergia-piacon az E.ON és a Solar Markt dekarbonizációs csomagja </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-05-03T07:00:37 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat / Advertisements</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - <A HREF="http://dicomm.hu">dicomm marketing kft.</A> © | Minden jog fenntartva  | <A HREF="https://muszaki-magazin.hu">MM Műszaki Magazin</A> | <A HREF="https://iotmagazin.hu/" />IoTmagazin.hu</A></p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"4d4e2e05d8","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d803d777ca","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"adbe770939","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"52486960f2","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.15'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>
<!-- Dynamic page generated in 4.171 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-04 08:36:35 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->