<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Nagyot nőtt a viselhető okoseszközök piacán a Huawei"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2021/03/idchuawei.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="A vállalat regionális piacvezető lett az okosórák szegmensében 2020 utolsó negyedévében    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Nagyot nőtt a viselhető okoseszközök piacán a Huawei - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sikeres évet zárt a Huawei a viselhető okoseszközök piacán, köszönhetően többek között annak, hogy egyre nagyobb a vásárlók érdeklődése..."/>
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nagyot nőtt a viselhető okoseszközök piacán a Huawei - technokrata" />
<meta property="og:description" content="Sikeres évet zárt a Huawei a viselhető okoseszközök piacán, köszönhetően többek között annak, hogy egyre nagyobb a vásárlók érdeklődése..." />
<meta property="og:url" content="https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="gazdaság" />
<meta property="article:tag" content="huawei" />
<meta property="article:tag" content="növekedés" />
<meta property="article:tag" content="okokarkötő" />
<meta property="article:tag" content="okoseszköz" />
<meta property="article:tag" content="okosóra" />
<meta property="article:tag" content="tech" />
<meta property="article:tag" content="viselhető" />
<meta property="article:section" content="E-gazdaság" />
<meta property="article:published_time" content="2021-03-20T07:30:15+01:00" />
<meta property="article:modified_time" content="2021-03-19T18:51:49+01:00" />
<meta property="og:updated_time" content="2021-03-19T18:51:49+01:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2021/03/idchuawei.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2021/03/idchuawei.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="855" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sikeres évet zárt a Huawei a viselhető okoseszközök piacán, köszönhetően többek között annak, hogy egyre nagyobb a vásárlók érdeklődése..." />
<meta name="twitter:title" content="Nagyot nőtt a viselhető okoseszközök piacán a Huawei - technokrata" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2021/03/idchuawei.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/egazdasag\/2021\/03\/20\/viselheto-okoseszkozok-huawei\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jbbrd_stylesheet-css'  href='https://www.technokrata.hu/wp-content/plugins/job-board/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/job-board/js/script.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=239074' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2021%2F03%2F20%2Fviselheto-okoseszkozok-huawei%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2021%2F03%2F20%2Fviselheto-okoseszkozok-huawei%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="A vállalat regionális piacvezető lett az okosórák szegmensében 2020 utolsó negyedévében" />
<meta name="keywords" content="gazdaság,huawei,növekedés,okokarkötő,okoseszköz,okosóra,tech,viselhető,E-gazdaság" />
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-239074 single-format-standard jbbrd_mvpthemes theiaPostSlider_body techno">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/2021/03/15/980-nvme-samsung-ssd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/980_L-Perspective-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="980 nvme" srcset="https://www.technokrata.hu/uploads/2021/03/980_L-Perspective-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/980_L-Perspective-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Samsung 980 NVMe SSD elérhető áron</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/03/09/htc-vive-akcio-tavasz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/02FLcxXOeyeEVKStgoIFJdg-6..1570122704-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="htc vive" srcset="https://www.technokrata.hu/uploads/2021/03/02FLcxXOeyeEVKStgoIFJdg-6..1570122704-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/02FLcxXOeyeEVKStgoIFJdg-6..1570122704-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>HTC VIVE Tavaszi Akció</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/03/07/duckt-mikromobilitas-magyarorszag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/wired_uscooter-1080x675-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="duckt" srcset="https://www.technokrata.hu/uploads/2021/03/wired_uscooter-1080x675-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/wired_uscooter-1080x675-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyarországra is jön a mikromobilitást segítő DUCKT</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/03/04/wildlife-watch-samsung/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Samsung-WW-PRESS-16x9-NoFrame-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Samsung-WW-PRESS-16x9-NoFrame-02-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Samsung-WW-PRESS-16x9-NoFrame-02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Virtuális parkőrök vigyázhatnak az afrikai szavanna veszélyeztetett állataira</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/03/02/switch-zyxel-kreativ/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/xgs1210_v3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="switch" srcset="https://www.technokrata.hu/uploads/2021/03/xgs1210_v3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/xgs1210_v3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kreatív szakembereknek készült az új Zyxel switch</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/idchuawei-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="viselhető okoseszközök" srcset="https://www.technokrata.hu/uploads/2021/03/idchuawei-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/idchuawei-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nagyot nőtt a viselhető okoseszközök piacán a Huawei</a></li><li><a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/20/bankok-digitalizacio-fejlesztes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az online értékesítést fejlesztik a digitalizációban élen járó bankok</a></li><li><a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/19/webex-cisco-forditas-konferencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Cisco Webex innováció: valós idejű fordítás a webes konferenciákhoz</a></li><li><a href="https://www.technokrata.hu/egazdasag/dotkom/2021/03/19/music-makers-machines/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/cSuzanne-Ciani-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/cSuzanne-Ciani-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/cSuzanne-Ciani-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Google bemutatja: Az elektronikus zene története és öröksége</a></li><li><a href="https://www.technokrata.hu/egazdasag/2021/03/18/intren-praktiker-mediavasarlas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/gyujto-banner-48_het-nappali-fal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Az INTREN építheti a Praktiker adat-alapú médiavásárlási rendszerét</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2021/03/10/nok-a-tudomanyban/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Dr.-Balogh-Weiser-Diána-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Dr.-Balogh-Weiser-Diána-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Dr.-Balogh-Weiser-Diána-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nanotechnológiával foglalkozó magyar kutatónők kiemelkedő eredményeit díjazták</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/01/30/mlops-iparositott-ai/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/ai_artificial_intelligence_man_graphic_interface_data_by_art24hr_gettyimages_1157378096-100817765-large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/01/ai_artificial_intelligence_man_graphic_interface_data_by_art24hr_gettyimages_1157378096-100817765-large-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/ai_artificial_intelligence_man_graphic_interface_data_by_art24hr_gettyimages_1157378096-100817765-large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Úton az iparosított mesterséges intelligencia felé</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/01/22/ixon-cloud-ur-tavvezerles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/maxresdefault-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IXON" srcset="https://www.technokrata.hu/uploads/2021/01/maxresdefault-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/maxresdefault-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>UR robotok problémamentes távvezérlése</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/12/21/uv-feny-fertotlenito-robot-lg-electronics/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/LG-UV-Robot-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lg electronics" srcset="https://www.technokrata.hu/uploads/2020/12/LG-UV-Robot-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/LG-UV-Robot-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>UV-fénnyel fertőtlenítő robotot mutatott be az LG</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Innovatív energiatárolót telepített Zánkán az E.ON</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/2021/03/20/karanten-idotoltes-alza-felmeres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/bored-girl-t-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/bored-girl-t-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/bored-girl-t-600x360.jpg 600w, https://www.technokrata.hu/uploads/2021/03/bored-girl-t-768x461.jpg 768w, https://www.technokrata.hu/uploads/2021/03/bored-girl-t-1024x614.jpg 1024w, https://www.technokrata.hu/uploads/2021/03/bored-girl-t-1000x600.jpg 1000w, https://www.technokrata.hu/uploads/2021/03/bored-girl-t.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mivel töltjük az időnket karantén idején?</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2021/03/17/elektromos-auto-toltes-leaseplan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/EV-toltesi-tippek-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/EV-toltesi-tippek-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/EV-toltesi-tippek-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>6 tipp a hatékony elektromos autózáshoz és töltéshez</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/03/16/informatikai-munkatars-pihenes-kaspersky/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/GettyImages-748341767-5b1af64a303713003666cf16-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/GettyImages-748341767-5b1af64a303713003666cf16-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/GettyImages-748341767-5b1af64a303713003666cf16-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kikapcsolódás munkaidőben? Az IT-sok munkahétből hat órát a hobbijaikra fordítanak</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/03/15/alvas-vilagnapja-kepernyohasznalat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Alvas_vilagnapja-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Alvas_vilagnapja-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Alvas_vilagnapja-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Alvás Világnapja – okos képernyőhasználat a jobb pihenésért</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/03/04/innovacio-sportban-adidas-performance/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Adidas-performance-footshop-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="adidas performance" /></div>Innováció a sportban az Adidastól</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/12/19/smart-home-okosotthon-kozpont-hormann/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/Picture-2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="smart home" /></div>Okosotthon központ a Hörmann-tól</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/12/18/hogyan-mukodik-napelem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/napelem-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="napelem" /></div>Hogyan működik a napelem?</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/10/13/samsung-jet-nagy-porszivo-teszt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung jet" srcset="https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Samsung JET: A nagy porszívó teszt</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/10/04/tarsashaz-eon-elektromos-tolto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Társasházak figyelem: közös elektromos töltő, külön elszámolás</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/09/04/mi-mosogep-huto-samsung-rb7300/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>MI-alapú mosógépek és személyre szabható hűtők a Samsung-tól</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2021/03/14/bridgestone-potenza-sport/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Kép1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Kép1-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Kép1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az “új első osztályú sportabroncs” Bridgestone Potenza Sport</a></li><li><a href="https://www.technokrata.hu/garazs/2021/03/08/nyari-gumiabroncs-continental-teszt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/continental-tire-wp-dyn-shareimg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nyári gumiabroncs" srcset="https://www.technokrata.hu/uploads/2021/03/continental-tire-wp-dyn-shareimg-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/continental-tire-wp-dyn-shareimg-600x361.jpg 600w, https://www.technokrata.hu/uploads/2021/03/continental-tire-wp-dyn-shareimg-768x462.jpg 768w, https://www.technokrata.hu/uploads/2021/03/continental-tire-wp-dyn-shareimg-1024x616.jpg 1024w, https://www.technokrata.hu/uploads/2021/03/continental-tire-wp-dyn-shareimg-1000x600.jpg 1000w, https://www.technokrata.hu/uploads/2021/03/continental-tire-wp-dyn-shareimg.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kiválóan vizsgázott a Continental</a></li><li><a href="https://www.technokrata.hu/garazs/2021/02/26/szoftveralapu-jarmuplatform-bosch/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/IMG_02-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/02/IMG_02-6-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/IMG_02-6-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Bosch a Microsofttal közösen fejleszt szoftveralapú járműplatformot</a></li><li><a href="https://www.technokrata.hu/garazs/2021/02/22/maserati-suv-grecale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/01_Maserati_Grecale_Prototype-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="maserati SUV" srcset="https://www.technokrata.hu/uploads/2021/02/01_Maserati_Grecale_Prototype-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/01_Maserati_Grecale_Prototype-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Lesifotókon az új Maserati SUV!</a></li><li><a href="https://www.technokrata.hu/garazs/2021/02/18/hankook-negyevszakos-magyarorszag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/20210217_Hankook_Illusztracio_Valtozo_fogyasztoi_szokasok_negyevszakos-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="négyévszakos" srcset="https://www.technokrata.hu/uploads/2021/02/20210217_Hankook_Illusztracio_Valtozo_fogyasztoi_szokasok_negyevszakos-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/20210217_Hankook_Illusztracio_Valtozo_fogyasztoi_szokasok_negyevszakos-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A hazai autóstársadalom is sebességet váltott</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Nagyot nőtt a viselhető okoseszközök piacán a Huawei</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/&amp;t=Nagyot nőtt a viselhető okoseszközök piacán a Huawei', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Nagyot nőtt a viselhető okoseszközök piacán a Huawei -&amp;url=https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Nagyot nőtt a viselhető okoseszközök piacán a Huawei https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/&amp;media=https://www.technokrata.hu/uploads/2021/03/idchuawei-1000x600.jpg&amp;description=Nagyot nőtt a viselhető okoseszközök piacán a Huawei', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Nagyot nőtt a viselhető okoseszközök piacán a Huawei&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-239074 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-gazdasag tag-huawei tag-novekedes tag-okokarkoto tag-okoseszkoz tag-okosora tag-tech tag-viselheto">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1500" height="855" src="https://www.technokrata.hu/uploads/2021/03/idchuawei.jpg" class="attachment- size- wp-post-image" alt="viselhető okoseszközök" srcset="https://www.technokrata.hu/uploads/2021/03/idchuawei.jpg 1500w, https://www.technokrata.hu/uploads/2021/03/idchuawei-600x342.jpg 600w, https://www.technokrata.hu/uploads/2021/03/idchuawei-768x438.jpg 768w, https://www.technokrata.hu/uploads/2021/03/idchuawei-1024x584.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2021/03/idchuawei.jpg">
                                                        <meta itemprop="width" content="1500">
                                                        <meta itemprop="height" content="855">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/egazdasag/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-gazdaság</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Nagyot nőtt a viselhető okoseszközök piacán a Huawei</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/app/2021/03/17/budapest-bank-mobil-app-huawei/" rel="bookmark" title="Újabb fontos banki alkalmazással bővült a Huawei AppGallery">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/favourites-download_apps-still@2x-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/favourites-download_apps-still@2x-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/favourites-download_apps-still@2x-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/favourites-download_apps-still@2x-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/favourites-download_apps-still@2x-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/favourites-download_apps-still@2x-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/app/2021/03/17/budapest-bank-mobil-app-huawei/">Újabb fontos banki alkalmazással bővült a Huawei AppGallery</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2021/03/16/tudatos-vasarlok-mediamarkt-tve/" rel="bookmark" title="Tudatos vásárlásra buzdít a MediaMarkt és a TVE">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2021/03/16/tudatos-vasarlok-mediamarkt-tve/">Tudatos vásárlásra buzdít a MediaMarkt és a TVE</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2021/03/16/alza-csoport-forgalom-2020/" rel="bookmark" title="Az Alza-csoport 1,4 milliárd eurós forgalommal zárta a 2020-as évet">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2021/03/16/alza-csoport-forgalom-2020/">Az Alza-csoport 1,4 milliárd eurós forgalommal zárta a 2020-as évet</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2021/03/13/huawei-technologies-ceo/" rel="bookmark" title="Új ügyvezető igazgató a Huawei Technologies Hungary Fogyasztói Üzletágának élén">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2021/03/13/huawei-technologies-ceo/">Új ügyvezető igazgató a Huawei Technologies Hungary Fogyasztói Üzletágának élén</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Nagyot nőtt a viselhető okoseszközök piacán a Huawei</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>A vállalat regionális piacvezető lett az okosórák szegmensében 2020 utolsó negyedévében</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-20">2021. március 20.  szombat</time></span>
                                                                    <meta itemprop="dateModified" content="2021-03-19"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/&amp;t=Nagyot nőtt a viselhető okoseszközök piacán a Huawei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Nagyot nőtt a viselhető okoseszközök piacán a Huawei -&amp;url=https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Nagyot nőtt a viselhető okoseszközök piacán a Huawei https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/&amp;media=https://www.technokrata.hu/uploads/2021/03/idchuawei-1000x600.jpg&amp;description=Nagyot nőtt a viselhető okoseszközök piacán a Huawei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Nagyot nőtt a viselhető okoseszközök piacán a Huawei&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/egazdasag/2021/03/20/viselheto-okoseszkozok-huawei/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-239074 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-gazdasag tag-huawei tag-novekedes tag-okokarkoto tag-okoseszkoz tag-okosora tag-tech tag-viselheto">
                                                <div id="tps_slideContainer_239074" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1><strong>Több mint 50 százalékkal több viselhető okoseszközt szállított le világszerte a Huawei Technologies 2020-ban az egy évvel korábbihoz képest, amely nemcsak a vállalat, hanem a teljes globális piaci szegmens történetének legnagyobb növekedése is. </strong></h1>
<p><strong>Az IDC (Worldwide Quarterly Wearable Device Tracker) jelentése szerint 2020 utolsó negyedévében a közép-kelet-európai, balti és skandináv régióban a Huawei az okosórák piacának élére ugrott. A vállalat Magyarországon a viselhető okoseszközök piacán megduplázta, a vezeték nélküli fülhallgatók területén pedig megháromszorozta eladásait a tavalyi év egészét tekintve.</strong></p>
<p>Sikeres évet zárt a Huawei a viselhető okoseszközök piacán, köszönhetően többek között annak, hogy egyre nagyobb a vásárlók érdeklődése a termékcsoport iránt. Az IDC legfrissebb, a viselhető okoseszközök piacát vizsgáló jelentése (Worldwide Quarterly Wearable Device Tracker) alapján a Huawei 2020-ban a legdinamikusabban fejlődő piaci szereplő volt, és jelenleg a 3. helyet foglalja el az eladott eszközök tekintetében az egész világon. A vállalat tavaly 43,5 millió viselhető okoseszközt értékesített, ami 50,7 százalékkal több az előző évinél.</p>
<p>A közép-kelet-európai, balti és skandináv régióban 2020 negyedik negyedévében a Huawei 22 százalékos részesedéssel átvette a vezetést az okoskarkötők és okosórák piacán. A vállalat Magyarországon is kiválóan teljesített tavaly ebben a szegmensben: megduplázta (104%) eladásait a viselhető okoseszközök terén, a vezeték nélküli fülhallgatók piacán pedig megháromszorozta (201%) értékesítését 2019-hez képest.</p>
<h3><strong>Minőségi mobil eszközök</strong></h3>
<p>A vállalat sikerei többek között annak is köszönhetőek, hogy nemrégiben nyitották meg a Huawei Health Lab-ot, amely egyfelől teszteli és ellenőrzi az intelligens viselhető eszközöket, másrészt egy professzionális sportegészségügyi elemző és kísérleti részleget is működtet. A K+F laborban a Huawei intelligens viselhető eszközeit 25 különböző terheléses tesztnek vetik alá, és csak a mindegyik tesztet sikeresen teljesítő eszközök kerülnek a piacra. Ennek is köszönhető, hogy a vállalat viselhető okoseszközei az elmúlt évben több elismerést is begyűjtöttek technológiai szaklapoktól a tervezés, a fitnesz szoftverek és a különböző egészségfigyelő technológiák (például véroxigénszint mérés, alvásfigyelés) terén elért fejlődésükért.</p>
<p>A csúcskategóriás hordozható eszközökön kívül a vállalat az okostelefonok prémium szegmensében is megerősítette vezető szerepét az innováció tekintetében. A DXOMark legfrissebb rangsora a Huawei Mate 40 Pro technikai tudását és fotós képességeit egyaránt magasra értékeli – 136 pontot kapott – így ez a modell a piacon jelenleg a legjobb fotós és videós funkciókkal ellátott okostelefon.</p>
<h3><strong>Továbbra is kiemelkedő K+F tevékenység</strong></h3>
<p>A Huawei folytatja hosszú távú stratégiáját, amely a technológiai innovációba és kutatásba történő folyamatos beruházásokon alapul. Csak 2019-ben a vállalat bevételeinek 15,3 százalékát – vagyis 131,7 milliárd kínai jüant – fektette K+F-be, az elmúlt évtized során pedig több mint 600 milliárd jüant. A vállalatnak világszerte 14 kutatóközpontja és 36 közös innovációs központja van, melyek fókuszában a kutatás-fejlesztés áll. Ezen a területen több mint 96 ezer munkatárs dolgozik.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_239074&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/egazdasag\/2021\/03\/20\/viselheto-okoseszkozok-huawei\/&quot;,&quot;postId&quot;:239074,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/app/2021/03/17/budapest-bank-mobil-app-huawei/" rel="bookmark" title="Újabb fontos banki alkalmazással bővült a Huawei AppGallery">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/favourites-download_apps-still@2x-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/favourites-download_apps-still@2x-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/favourites-download_apps-still@2x-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/favourites-download_apps-still@2x-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/favourites-download_apps-still@2x-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/favourites-download_apps-still@2x-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/app/2021/03/17/budapest-bank-mobil-app-huawei/">Újabb fontos banki alkalmazással bővült a Huawei AppGallery</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2021/03/16/tudatos-vasarlok-mediamarkt-tve/" rel="bookmark" title="Tudatos vásárlásra buzdít a MediaMarkt és a TVE">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2021/03/16/tudatos-vasarlok-mediamarkt-tve/">Tudatos vásárlásra buzdít a MediaMarkt és a TVE</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2021/03/16/alza-csoport-forgalom-2020/" rel="bookmark" title="Az Alza-csoport 1,4 milliárd eurós forgalommal zárta a 2020-as évet">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2021/03/16/alza-csoport-forgalom-2020/">Az Alza-csoport 1,4 milliárd eurós forgalommal zárta a 2020-as évet</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2021/03/13/huawei-technologies-ceo/" rel="bookmark" title="Új ügyvezető igazgató a Huawei Technologies Hungary Fogyasztói Üzletágának élén">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2021/03/13/huawei-technologies-ceo/">Új ügyvezető igazgató a Huawei Technologies Hungary Fogyasztói Üzletágának élén</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/gazdasag/" rel="tag">gazdaság</a>, <a href="https://www.technokrata.hu/cimkek/huawei/" rel="tag">huawei</a>, <a href="https://www.technokrata.hu/cimkek/novekedes/" rel="tag">növekedés</a>, <a href="https://www.technokrata.hu/cimkek/okokarkoto/" rel="tag">okokarkötő</a>, <a href="https://www.technokrata.hu/cimkek/okoseszkoz/" rel="tag">okoseszköz</a>, <a href="https://www.technokrata.hu/cimkek/okosora/" rel="tag">okosóra</a>, <a href="https://www.technokrata.hu/cimkek/tech/" rel="tag">tech</a>, <a href="https://www.technokrata.hu/cimkek/viselheto/" rel="tag">viselhető</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További E-gazdaság</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/20/bankok-digitalizacio-fejlesztes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/20/bankok-digitalizacio-fejlesztes/" rel="bookmark"><h2>Az online értékesítést fejlesztik a digitalizációban élen járó bankok</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 20.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A biztosítások keresztértékesítésére, a mobiltelefonon felvehető személyi kölcsön termék kialakítására és a bankkártyaigénylés megkönnyítésére fókuszáltak a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/20/bankok-digitalizacio-fejlesztes/&t=Az online értékesítést fejlesztik a digitalizációban élen járó bankok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az online értékesítést fejlesztik a digitalizációban élen járó bankok -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/20/bankok-digitalizacio-fejlesztes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/20/bankok-digitalizacio-fejlesztes/&amp;media=https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA.jpeg&amp;description=Az online értékesítést fejlesztik a digitalizációban élen járó bankok', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/19/webex-cisco-forditas-konferencia/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/19/webex-cisco-forditas-konferencia/" rel="bookmark"><h2>Cisco Webex innováció: valós idejű fordítás a webes konferenciákhoz</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 19.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Webex felhasználói mostantól kipróbálhatják az angolról több mint 100 nyelvre történő valós idejű fordítást</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/19/webex-cisco-forditas-konferencia/&t=Cisco Webex innováció: valós idejű fordítás a webes konferenciákhoz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Cisco Webex innováció: valós idejű fordítás a webes konferenciákhoz -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/19/webex-cisco-forditas-konferencia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/19/webex-cisco-forditas-konferencia/&amp;media=https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás.jpg&amp;description=Cisco Webex innováció: valós idejű fordítás a webes konferenciákhoz', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2021/03/19/music-makers-machines/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/cSuzanne-Ciani-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/cSuzanne-Ciani-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/cSuzanne-Ciani-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/cSuzanne-Ciani-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/cSuzanne-Ciani-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/cSuzanne-Ciani-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2021/03/19/music-makers-machines/" rel="bookmark"><h2>A Google bemutatja: Az elektronikus zene története és öröksége</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 19.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>“Music, Makers & Machines”- legendás klubok, ikonikus zenék és úttörő előadók</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2021/03/19/music-makers-machines/&t=A Google bemutatja: Az elektronikus zene története és öröksége', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Google bemutatja: Az elektronikus zene története és öröksége -&url=https://www.technokrata.hu/egazdasag/dotkom/2021/03/19/music-makers-machines/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2021/03/19/music-makers-machines/&amp;media=https://www.technokrata.hu/uploads/2021/03/cSuzanne-Ciani-e1616063837213.jpg&amp;description=A Google bemutatja: Az elektronikus zene története és öröksége', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/03/18/intren-praktiker-mediavasarlas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/gyujto-banner-48_het-nappali-fal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/gyujto-banner-48_het-nappali-fal-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/gyujto-banner-48_het-nappali-fal-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/gyujto-banner-48_het-nappali-fal-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/03/18/intren-praktiker-mediavasarlas/" rel="bookmark"><h2>Az INTREN építheti a Praktiker adat-alapú médiavásárlási rendszerét</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 18.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Meghívásos tenderen nyerte el az INTREN a Praktiker Magyarország megbízását, amely a cég jelenlegi, belső adatvagyonának...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/03/18/intren-praktiker-mediavasarlas/&t=Az INTREN építheti a Praktiker adat-alapú médiavásárlási rendszerét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az INTREN építheti a Praktiker adat-alapú médiavásárlási rendszerét -&url=https://www.technokrata.hu/egazdasag/2021/03/18/intren-praktiker-mediavasarlas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/03/18/intren-praktiker-mediavasarlas/&amp;media=https://www.technokrata.hu/uploads/2021/03/gyujto-banner-48_het-nappali-fal.jpg&amp;description=Az INTREN építheti a Praktiker adat-alapú médiavásárlási rendszerét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/03/18/generali-harc-kiberter/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/internet-security-tips-uai-1440x900-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/internet-security-tips-uai-1440x900-400x240.png 400w, https://www.technokrata.hu/uploads/2021/03/internet-security-tips-uai-1440x900-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/internet-security-tips-uai-1440x900-100x100.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/internet-security-tips-uai-1440x900-100x100.png 100w, https://www.technokrata.hu/uploads/2021/03/internet-security-tips-uai-1440x900-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/03/18/generali-harc-kiberter/" rel="bookmark"><h2>Folytatódik a harc a kibertérben: mutatjuk 2021 legfontosabb biztonsági trendjeit</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 18.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A globális járványhelyzet a munkánk és a magánéletünk egyre nagyobb szeletét költözteti át a digitális térbe,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2021/03/18/generali-harc-kiberter/&t=Folytatódik a harc a kibertérben: mutatjuk 2021 legfontosabb biztonsági trendjeit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Folytatódik a harc a kibertérben: mutatjuk 2021 legfontosabb biztonsági trendjeit -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/03/18/generali-harc-kiberter/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/03/18/generali-harc-kiberter/&amp;media=https://www.technokrata.hu/uploads/2021/03/internet-security-tips-uai-1440x900.png&amp;description=Folytatódik a harc a kibertérben: mutatjuk 2021 legfontosabb biztonsági trendjeit', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/03/18/kiberbiztonsag-vodafone-nke/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Cyber-Security-scaled-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Cyber-Security-scaled-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/03/Cyber-Security-scaled-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/Cyber-Security-scaled-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Cyber-Security-scaled-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2021/03/Cyber-Security-scaled-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/03/18/kiberbiztonsag-vodafone-nke/" rel="bookmark"><h2>A technológia-alapú biztonság jövőjén dolgozik az NKE és a Vodafone</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 18.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Konzorciumi partnerként fogja segíteni a Nemzeti Közszolgálati Egyetem Biztonsági Technológiák Nemzeti Laboratóriumát a Vodafone Magyarország. A...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2021/03/18/kiberbiztonsag-vodafone-nke/&t=A technológia-alapú biztonság jövőjén dolgozik az NKE és a Vodafone', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A technológia-alapú biztonság jövőjén dolgozik az NKE és a Vodafone -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/03/18/kiberbiztonsag-vodafone-nke/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/03/18/kiberbiztonsag-vodafone-nke/&amp;media=https://www.technokrata.hu/uploads/2021/03/Cyber-Security-scaled.jpeg&amp;description=A technológia-alapú biztonság jövőjén dolgozik az NKE és a Vodafone', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/17/zold-eneriga-3m-lengyelorszag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Kowalska-2018-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Kowalska-2018-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Kowalska-2018-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/Kowalska-2018-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Kowalska-2018-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/Kowalska-2018-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/17/zold-eneriga-3m-lengyelorszag/" rel="bookmark"><h2>Lengyelország zöldebb, mint valaha</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 17.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>100%-ban megújuló energiával működteti gyárait és irodáit a 3M</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/17/zold-eneriga-3m-lengyelorszag/&t=Lengyelország zöldebb, mint valaha', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Lengyelország zöldebb, mint valaha -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/17/zold-eneriga-3m-lengyelorszag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/17/zold-eneriga-3m-lengyelorszag/&amp;media=https://www.technokrata.hu/uploads/2021/03/Kowalska-2018.jpg&amp;description=Lengyelország zöldebb, mint valaha', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/03/16/tudatos-vasarlok-mediamarkt-tve/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/03/16/tudatos-vasarlok-mediamarkt-tve/" rel="bookmark"><h2>Tudatos vásárlásra buzdít a MediaMarkt és a TVE</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 16.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Együttműködést kötött a Tudatos Vásárlók Egyesülete és a MediaMarkt, amelyet a két szervezet a közelgő március...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/03/16/tudatos-vasarlok-mediamarkt-tve/&t=Tudatos vásárlásra buzdít a MediaMarkt és a TVE', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Tudatos vásárlásra buzdít a MediaMarkt és a TVE -&url=https://www.technokrata.hu/egazdasag/2021/03/16/tudatos-vasarlok-mediamarkt-tve/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/03/16/tudatos-vasarlok-mediamarkt-tve/&amp;media=https://www.technokrata.hu/uploads/2021/03/Shopping-Online-Offers.jpg&amp;description=Tudatos vásárlásra buzdít a MediaMarkt és a TVE', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/03/16/alza-csoport-forgalom-2020/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/maxresdefault-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/03/16/alza-csoport-forgalom-2020/" rel="bookmark"><h2>Az Alza-csoport 1,4 milliárd eurós forgalommal zárta a 2020-as évet</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 16.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>2020-ban az Alza-csoport az elmúlt tíz év legnagyobb mértékű növekedését jegyezte, 1,4 milliárd eurós forgalommal zárt,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/03/16/alza-csoport-forgalom-2020/&t=Az Alza-csoport 1,4 milliárd eurós forgalommal zárta a 2020-as évet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az Alza-csoport 1,4 milliárd eurós forgalommal zárta a 2020-as évet -&url=https://www.technokrata.hu/egazdasag/2021/03/16/alza-csoport-forgalom-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/03/16/alza-csoport-forgalom-2020/&amp;media=https://www.technokrata.hu/uploads/2021/03/maxresdefault-2.jpg&amp;description=Az Alza-csoport 1,4 milliárd eurós forgalommal zárta a 2020-as évet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/03/15/servicenow-fujitsu-szolgaltatas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/1541075487363-400x240.jpg" class="mvp-reg-img wp-post-image" alt="servicenow" srcset="https://www.technokrata.hu/uploads/2021/03/1541075487363-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/1541075487363-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/1541075487363-100x100.jpg" class="mvp-mob-img wp-post-image" alt="servicenow" srcset="https://www.technokrata.hu/uploads/2021/03/1541075487363-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/1541075487363-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/03/15/servicenow-fujitsu-szolgaltatas/" rel="bookmark"><h2>A Fujitsu „Az év ServiceNow szolgáltatója”</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 15.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Fujitsu „Az év ServiceNow szolgáltatója” az EMEA-régióban – a díj elnyerésében az ügyfeleknek nyújtott világszínvonalú...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/03/15/servicenow-fujitsu-szolgaltatas/&t=A Fujitsu „Az év ServiceNow szolgáltatója”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Fujitsu „Az év ServiceNow szolgáltatója” -&url=https://www.technokrata.hu/egazdasag/2021/03/15/servicenow-fujitsu-szolgaltatas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/03/15/servicenow-fujitsu-szolgaltatas/&amp;media=https://www.technokrata.hu/uploads/2021/03/1541075487363.jpg&amp;description=A Fujitsu „Az év ServiceNow szolgáltatója”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/14/visa-kisvallalkozas-digitalis-atallas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/visa-getty-editorial-410798-400x240.jpg" class="mvp-reg-img wp-post-image" alt="visa" srcset="https://www.technokrata.hu/uploads/2021/03/visa-getty-editorial-410798-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/visa-getty-editorial-410798-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/visa-getty-editorial-410798-100x100.jpg" class="mvp-mob-img wp-post-image" alt="visa" srcset="https://www.technokrata.hu/uploads/2021/03/visa-getty-editorial-410798-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/visa-getty-editorial-410798-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/14/visa-kisvallalkozas-digitalis-atallas/" rel="bookmark"><h2>Lendületben a Visa kisvállalkozások digitális átállását segítő küldetése</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 14.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nagy lépésekkel halad a Visa a Covid-19 világjárványt követő gazdaság-helyreállítási folyamat részeként vállalt célkitűzésének teljesítése felé....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/14/visa-kisvallalkozas-digitalis-atallas/&t=Lendületben a Visa kisvállalkozások digitális átállását segítő küldetése', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Lendületben a Visa kisvállalkozások digitális átállását segítő küldetése -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/14/visa-kisvallalkozas-digitalis-atallas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/14/visa-kisvallalkozas-digitalis-atallas/&amp;media=https://www.technokrata.hu/uploads/2021/03/visa-getty-editorial-410798.jpg&amp;description=Lendületben a Visa kisvállalkozások digitális átállását segítő küldetése', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/03/13/huawei-technologies-ceo/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/03/13/huawei-technologies-ceo/" rel="bookmark"><h2>Új ügyvezető igazgató a Huawei Technologies Hungary Fogyasztói Üzletágának élén</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 13.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Folytatja a megkezdett stratégiáját és újabb termékeket hoz a magyar piacra a Huawei</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/03/13/huawei-technologies-ceo/&t=Új ügyvezető igazgató a Huawei Technologies Hungary Fogyasztói Üzletágának élén', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új ügyvezető igazgató a Huawei Technologies Hungary Fogyasztói Üzletágának élén -&url=https://www.technokrata.hu/egazdasag/2021/03/13/huawei-technologies-ceo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/03/13/huawei-technologies-ceo/&amp;media=https://www.technokrata.hu/uploads/2021/03/Thomas-Liu_01-e1615551143301.jpg&amp;description=Új ügyvezető igazgató a Huawei Technologies Hungary Fogyasztói Üzletágának élén', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/13/vallalkozasok-virushelyzet-telenor/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/digital-business-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/digital-business-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/digital-business-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/digital-business-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/digital-business-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/digital-business-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/13/vallalkozasok-virushelyzet-telenor/" rel="bookmark"><h2>Mit hozott egy év vírushelyzet a vállalkozások működésében?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 13.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egy éves a „karanténhelyzet” – összegyűjtöttük a pozitív üzleti tapasztalatokat</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/13/vallalkozasok-virushelyzet-telenor/&t=Mit hozott egy év vírushelyzet a vállalkozások működésében?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mit hozott egy év vírushelyzet a vállalkozások működésében? -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/13/vallalkozasok-virushelyzet-telenor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/13/vallalkozasok-virushelyzet-telenor/&amp;media=https://www.technokrata.hu/uploads/2021/03/digital-business.jpg&amp;description=Mit hozott egy év vírushelyzet a vállalkozások működésében?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/03/12/clientfirst-valsag-vevok/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/breathtaking-online-shopping-statistics-you-never-knew-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/breathtaking-online-shopping-statistics-you-never-knew-400x240.png 400w, https://www.technokrata.hu/uploads/2021/03/breathtaking-online-shopping-statistics-you-never-knew-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/breathtaking-online-shopping-statistics-you-never-knew-100x100.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/breathtaking-online-shopping-statistics-you-never-knew-100x100.png 100w, https://www.technokrata.hu/uploads/2021/03/breathtaking-online-shopping-statistics-you-never-knew-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/03/12/clientfirst-valsag-vevok/" rel="bookmark"><h2>A válságban is kitartanak vevőik mellett a magyar üzletek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 12.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nemcsak a vásárlók, hanem a vállalkozások életét is a biztonságos ügyfélkiszolgálás, és az így megteremtett bizalom...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/03/12/clientfirst-valsag-vevok/&t=A válságban is kitartanak vevőik mellett a magyar üzletek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A válságban is kitartanak vevőik mellett a magyar üzletek -&url=https://www.technokrata.hu/egazdasag/2021/03/12/clientfirst-valsag-vevok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/03/12/clientfirst-valsag-vevok/&amp;media=https://www.technokrata.hu/uploads/2021/03/breathtaking-online-shopping-statistics-you-never-knew.png&amp;description=A válságban is kitartanak vevőik mellett a magyar üzletek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/03/12/5g-halozat-eszkozok-beszallito/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Ericsson-5G-01-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="5g hálózat" srcset="https://www.technokrata.hu/uploads/2021/03/Ericsson-5G-01-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Ericsson-5G-01-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/Ericsson-5G-01-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="5g hálózat" srcset="https://www.technokrata.hu/uploads/2021/03/Ericsson-5G-01-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/Ericsson-5G-01-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/03/12/5g-halozat-eszkozok-beszallito/" rel="bookmark"><h2>Független szakértők rangsorolták a vezető 5G beszállítókat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 12.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>200 millió fölé nőtt az 5G előfizetések száma világszerte</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/03/12/5g-halozat-eszkozok-beszallito/&t=Független szakértők rangsorolták a vezető 5G beszállítókat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Független szakértők rangsorolták a vezető 5G beszállítókat -&url=https://www.technokrata.hu/egazdasag/2021/03/12/5g-halozat-eszkozok-beszallito/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/03/12/5g-halozat-eszkozok-beszallito/&amp;media=https://www.technokrata.hu/uploads/2021/03/Ericsson-5G-01-1.jpg&amp;description=Független szakértők rangsorolták a vezető 5G beszállítókat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/12/continental-zero-emisszio-mobilitas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/20210310-future-mobility-3-img-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/20210310-future-mobility-3-img-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2021/03/20210310-future-mobility-3-img-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/20210310-future-mobility-3-img-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/12/continental-zero-emisszio-mobilitas/" rel="bookmark"><h2>A Continental a zéró emissziós mobilitást célozza meg</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 12.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Philip Nelles, a Mobile Fluid Systems igazgatója: „A tömlők és csövek mindenképpen nélkülözhetetlenek az emissziómentes és...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/12/continental-zero-emisszio-mobilitas/&t=A Continental a zéró emissziós mobilitást célozza meg', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Continental a zéró emissziós mobilitást célozza meg -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/12/continental-zero-emisszio-mobilitas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/12/continental-zero-emisszio-mobilitas/&amp;media=https://www.technokrata.hu/uploads/2021/03/20210310-future-mobility-3-img.jpg&amp;description=A Continental a zéró emissziós mobilitást célozza meg', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/03/11/miben-tudnak-segiteni-webaruhaz-bovitmenyek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/webshop-letrehozas-eszkozei-400x240.jpg" class="mvp-reg-img wp-post-image" alt="webshop létrehozás" srcset="https://www.technokrata.hu/uploads/2021/03/webshop-letrehozas-eszkozei-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/webshop-letrehozas-eszkozei-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/webshop-letrehozas-eszkozei-100x100.jpg" class="mvp-mob-img wp-post-image" alt="webshop létrehozás" srcset="https://www.technokrata.hu/uploads/2021/03/webshop-letrehozas-eszkozei-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/webshop-letrehozas-eszkozei-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/03/11/miben-tudnak-segiteni-webaruhaz-bovitmenyek/" rel="bookmark"><h2>Miben tudnak segíteni a webáruház bővítmények?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 11.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Vannak olyan iparágak, amelyeket a koronavírus alaposan megtépázott, ám akadnak olyanok is, amelyek 3-4 évnyi fejlődést...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/03/11/miben-tudnak-segiteni-webaruhaz-bovitmenyek/&t=Miben tudnak segíteni a webáruház bővítmények?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Miben tudnak segíteni a webáruház bővítmények? -&url=https://www.technokrata.hu/egazdasag/2021/03/11/miben-tudnak-segiteni-webaruhaz-bovitmenyek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/03/11/miben-tudnak-segiteni-webaruhaz-bovitmenyek/&amp;media=https://www.technokrata.hu/uploads/2021/03/webshop-letrehozas-eszkozei.jpg&amp;description=Miben tudnak segíteni a webáruház bővítmények?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/11/innoenergy-eit-eu-napenergia/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/napnergia_still-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/napnergia_still-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/napnergia_still-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/napnergia_still-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/napnergia_still-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/napnergia_still-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/11/innoenergy-eit-eu-napenergia/" rel="bookmark"><h2>Létrejött az európai napenergia összefogás</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 11.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az EIT InnoEnergy és a SolarPower Europe összefogásával a közelmúltban megszületett az európai napenergia-kezdeményezés (European Solar...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/11/innoenergy-eit-eu-napenergia/&t=Létrejött az európai napenergia összefogás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Létrejött az európai napenergia összefogás -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/11/innoenergy-eit-eu-napenergia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/03/11/innoenergy-eit-eu-napenergia/&amp;media=https://www.technokrata.hu/uploads/2021/03/napnergia_still.jpg&amp;description=Létrejött az európai napenergia összefogás', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/03/11/fiek-muegyetem-ipari-egyuttmukodes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Pharmatechlabor1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fiek" srcset="https://www.technokrata.hu/uploads/2021/03/Pharmatechlabor1-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Pharmatechlabor1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/Pharmatechlabor1-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fiek" srcset="https://www.technokrata.hu/uploads/2021/03/Pharmatechlabor1-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/Pharmatechlabor1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/03/11/fiek-muegyetem-ipari-egyuttmukodes/" rel="bookmark"><h2>Hibrid hajtásmodell, naperőmű tesztelés, nanoszálas gyógyszertechnológia</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 11.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Öt új labor, számos új technológia, termék és prototípus született a Műegyetem négyéves nagyvállalati együttműködésében</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/03/11/fiek-muegyetem-ipari-egyuttmukodes/&t=Hibrid hajtásmodell, naperőmű tesztelés, nanoszálas gyógyszertechnológia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hibrid hajtásmodell, naperőmű tesztelés, nanoszálas gyógyszertechnológia -&url=https://www.technokrata.hu/egazdasag/2021/03/11/fiek-muegyetem-ipari-egyuttmukodes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/03/11/fiek-muegyetem-ipari-egyuttmukodes/&amp;media=https://www.technokrata.hu/uploads/2021/03/Pharmatechlabor1-1.jpg&amp;description=Hibrid hajtásmodell, naperőmű tesztelés, nanoszálas gyógyszertechnológia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/03/11/netlock-e-alairas-virushelyzet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/01010101-netlock-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/01010101-netlock-400x240.png 400w, https://www.technokrata.hu/uploads/2021/03/01010101-netlock-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/01010101-netlock-100x100.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/01010101-netlock-100x100.png 100w, https://www.technokrata.hu/uploads/2021/03/01010101-netlock-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/03/11/netlock-e-alairas-virushelyzet/" rel="bookmark"><h2>Ingyenesen biztosítja az e-aláírásokat magánszemélyeknek a NETLOCK a vírushelyzetre tekintettel</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 11.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az e-aláíró tanúsítvány távolról, videóazonosítással kiváltható Digitális robbanás zajlott tavaly Magyarországon. A járványhelyzettel járó tömeges távmunka...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/03/11/netlock-e-alairas-virushelyzet/&t=Ingyenesen biztosítja az e-aláírásokat magánszemélyeknek a NETLOCK a vírushelyzetre tekintettel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ingyenesen biztosítja az e-aláírásokat magánszemélyeknek a NETLOCK a vírushelyzetre tekintettel -&url=https://www.technokrata.hu/egazdasag/2021/03/11/netlock-e-alairas-virushelyzet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/03/11/netlock-e-alairas-virushelyzet/&amp;media=https://www.technokrata.hu/uploads/2021/03/01010101-netlock-e1615406744938.png&amp;description=Ingyenesen biztosítja az e-aláírásokat magánszemélyeknek a NETLOCK a vírushelyzetre tekintettel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/2021/03/18/intren-praktiker-mediavasarlas/" rel="prev">Az INTREN építheti a Praktiker adat-alapú médiavásárlási rendszerét</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-29" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2021/03/11/netlock-e-alairas-virushelyzet/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/01010101-netlock-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/01010101-netlock-100x100.png 100w, https://www.technokrata.hu/uploads/2021/03/01010101-netlock-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2021/03/11/netlock-e-alairas-virushelyzet/" rel="bookmark"><h2>Ingyenesen biztosítja az e-aláírásokat magánszemélyeknek a NETLOCK a vírushelyzetre tekintettel</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/03/11/netlock-e-alairas-virushelyzet/&t=Ingyenesen biztosítja az e-aláírásokat magánszemélyeknek a NETLOCK a vírushelyzetre tekintettel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ingyenesen biztosítja az e-aláírásokat magánszemélyeknek a NETLOCK a vírushelyzetre tekintettel -&url=https://www.technokrata.hu/egazdasag/2021/03/11/netlock-e-alairas-virushelyzet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/03/11/netlock-e-alairas-virushelyzet/&amp;media=https://www.technokrata.hu/uploads/2021/03/01010101-netlock-e1615406744938.png&amp;description=Ingyenesen biztosítja az e-aláírásokat magánszemélyeknek a NETLOCK a vírushelyzetre tekintettel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/tablet/2021/02/22/galaxy-tab-s7-samsung/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/02/009_galaxytabs7plus_mysticnavy_dynamic3-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Galaxy Tab S7" srcset="https://www.technokrata.hu/uploads/2021/02/009_galaxytabs7plus_mysticnavy_dynamic3-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/02/009_galaxytabs7plus_mysticnavy_dynamic3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tablet</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/tablet/2021/02/22/galaxy-tab-s7-samsung/" rel="bookmark"><h2>Itt az új misztikus kék színű Galaxy Tab S7 és Tab S7+</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/tablet/2021/02/22/galaxy-tab-s7-samsung/&t=Itt az új misztikus kék színű Galaxy Tab S7 és Tab S7+', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Itt az új misztikus kék színű Galaxy Tab S7 és Tab S7+ -&url=https://www.technokrata.hu/kutyuk/tablet/2021/02/22/galaxy-tab-s7-samsung/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/tablet/2021/02/22/galaxy-tab-s7-samsung/&amp;media=https://www.technokrata.hu/uploads/2021/02/009_galaxytabs7plus_mysticnavy_dynamic3.jpg&amp;description=Itt az új misztikus kék színű Galaxy Tab S7 és Tab S7+', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/02/24/mate-x2-huawei-mobil/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/02/IMG_01-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/02/IMG_01-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/02/IMG_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/02/24/mate-x2-huawei-mobil/" rel="bookmark"><h2>Aszimmetrikus dizájnnal jön a Huawei új összehajtható telefonja</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2021/02/24/mate-x2-huawei-mobil/&t=Aszimmetrikus dizájnnal jön a Huawei új összehajtható telefonja', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Aszimmetrikus dizájnnal jön a Huawei új összehajtható telefonja -&url=https://www.technokrata.hu/kutyuk/smartphone/2021/02/24/mate-x2-huawei-mobil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2021/02/24/mate-x2-huawei-mobil/&amp;media=https://www.technokrata.hu/uploads/2021/02/IMG_01-e1614064526183.jpg&amp;description=Aszimmetrikus dizájnnal jön a Huawei új összehajtható telefonja', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/garazs/2021/02/22/maserati-suv-grecale/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/02/01_Maserati_Grecale_Prototype-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="maserati SUV" srcset="https://www.technokrata.hu/uploads/2021/02/01_Maserati_Grecale_Prototype-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/02/01_Maserati_Grecale_Prototype-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="https://www.technokrata.hu/garazs/2021/02/22/maserati-suv-grecale/" rel="bookmark"><h2>Lesifotókon az új Maserati SUV!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2021/02/22/maserati-suv-grecale/&t=Lesifotókon az új Maserati SUV!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Lesifotókon az új Maserati SUV! -&url=https://www.technokrata.hu/garazs/2021/02/22/maserati-suv-grecale/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2021/02/22/maserati-suv-grecale/&amp;media=https://www.technokrata.hu/uploads/2021/02/01_Maserati_Grecale_Prototype.jpg&amp;description=Lesifotókon az új Maserati SUV!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/02/25/scale-3-huawei-wifi/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/02/huawei-scale-3-eleven-body-indicators-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="scale 3" srcset="https://www.technokrata.hu/uploads/2021/02/huawei-scale-3-eleven-body-indicators-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/02/huawei-scale-3-eleven-body-indicators-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2021/02/25/scale-3-huawei-wifi/" rel="bookmark"><h2>Már wifin is csatlakozik a Huawei legújabb okosmérlege</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2021/02/25/scale-3-huawei-wifi/&t=Már wifin is csatlakozik a Huawei legújabb okosmérlege', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Már wifin is csatlakozik a Huawei legújabb okosmérlege -&url=https://www.technokrata.hu/kutyuk/2021/02/25/scale-3-huawei-wifi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2021/02/25/scale-3-huawei-wifi/&amp;media=https://www.technokrata.hu/uploads/2021/02/huawei-scale-3-eleven-body-indicators.jpg&amp;description=Már wifin is csatlakozik a Huawei legújabb okosmérlege', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/tipp/2021/03/01/kijelzo-tores-doro/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/02/Telefon-baleset_kijelző-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="kijelző" srcset="https://www.technokrata.hu/uploads/2021/02/Telefon-baleset_kijelző-100x100.png 100w, https://www.technokrata.hu/uploads/2021/02/Telefon-baleset_kijelző-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/tipp/2021/03/01/kijelzo-tores-doro/" rel="bookmark"><h2>A legrosszabb, ami egy telefonnal történhet</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/tipp/2021/03/01/kijelzo-tores-doro/&t=A legrosszabb, ami egy telefonnal történhet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A legrosszabb, ami egy telefonnal történhet -&url=https://www.technokrata.hu/lifestyle/tipp/2021/03/01/kijelzo-tores-doro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/tipp/2021/03/01/kijelzo-tores-doro/&amp;media=https://www.technokrata.hu/uploads/2021/02/Telefon-baleset_kijelző-e1614533289614.png&amp;description=A legrosszabb, ami egy telefonnal történhet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/03/07/duckt-mikromobilitas-magyarorszag/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/wired_uscooter-1080x675-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="duckt" srcset="https://www.technokrata.hu/uploads/2021/03/wired_uscooter-1080x675-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/wired_uscooter-1080x675-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2021/03/07/duckt-mikromobilitas-magyarorszag/" rel="bookmark"><h2>Magyarországra is jön a mikromobilitást segítő DUCKT</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2021/03/07/duckt-mikromobilitas-magyarorszag/&t=Magyarországra is jön a mikromobilitást segítő DUCKT', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Magyarországra is jön a mikromobilitást segítő DUCKT -&url=https://www.technokrata.hu/kutyuk/2021/03/07/duckt-mikromobilitas-magyarorszag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2021/03/07/duckt-mikromobilitas-magyarorszag/&amp;media=https://www.technokrata.hu/uploads/2021/03/wired_uscooter-1080x675.jpg&amp;description=Magyarországra is jön a mikromobilitást segítő DUCKT', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/02/21/versenykepes-oktatas-fiatalok/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/02/maxresdefault-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/02/maxresdefault-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/02/maxresdefault-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/02/21/versenykepes-oktatas-fiatalok/" rel="bookmark"><h2>A versenyképes fiatalok képzéséhez új tanítási módszerek kellenek</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/02/21/versenykepes-oktatas-fiatalok/&t=A versenyképes fiatalok képzéséhez új tanítási módszerek kellenek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A versenyképes fiatalok képzéséhez új tanítási módszerek kellenek -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/02/21/versenykepes-oktatas-fiatalok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/02/21/versenykepes-oktatas-fiatalok/&amp;media=https://www.technokrata.hu/uploads/2021/02/maxresdefault-1.jpg&amp;description=A versenyképes fiatalok képzéséhez új tanítási módszerek kellenek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/02/28/elte-szombathely-fejlesztes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/02/p201802026cc1e6b6-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="elte" srcset="https://www.technokrata.hu/uploads/2021/02/p201802026cc1e6b6-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/02/p201802026cc1e6b6-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/02/28/elte-szombathely-fejlesztes/" rel="bookmark"><h2>Komoly IT fejlesztések zajlottak le Szombathelyen</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/02/28/elte-szombathely-fejlesztes/&t=Komoly IT fejlesztések zajlottak le Szombathelyen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Komoly IT fejlesztések zajlottak le Szombathelyen -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/02/28/elte-szombathely-fejlesztes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/02/28/elte-szombathely-fejlesztes/&amp;media=https://www.technokrata.hu/uploads/2021/02/p201802026cc1e6b6.jpg&amp;description=Komoly IT fejlesztések zajlottak le Szombathelyen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/app/2021/03/13/hugo-app-usa-kozossegi/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/HuGo-Press-001-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="hugo" srcset="https://www.technokrata.hu/uploads/2021/03/HuGo-Press-001-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/HuGo-Press-001-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
								<a href="https://www.technokrata.hu/app/2021/03/13/hugo-app-usa-kozossegi/" rel="bookmark"><h2>Indul a &#8220;jenki huszár&#8221; applikáció</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2021/03/13/hugo-app-usa-kozossegi/&t=Indul a &#8220;jenki huszár&#8221; applikáció', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Indul a &#8220;jenki huszár&#8221; applikáció -&url=https://www.technokrata.hu/app/2021/03/13/hugo-app-usa-kozossegi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2021/03/13/hugo-app-usa-kozossegi/&amp;media=https://www.technokrata.hu/uploads/2021/03/HuGo-Press-001.jpg&amp;description=Indul a &#8220;jenki huszár&#8221; applikáció', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-27" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/03/15/980-nvme-samsung-ssd/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/980_L-Perspective-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="980 nvme" srcset="https://www.technokrata.hu/uploads/2021/03/980_L-Perspective-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/980_L-Perspective-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/03/15/980-nvme-samsung-ssd/" rel="bookmark"><h2>A Samsung 980 NVMe SSD elérhető áron</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. március 15.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/03/09/htc-vive-akcio-tavasz/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/02FLcxXOeyeEVKStgoIFJdg-6..1570122704-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="htc vive" srcset="https://www.technokrata.hu/uploads/2021/03/02FLcxXOeyeEVKStgoIFJdg-6..1570122704-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/02FLcxXOeyeEVKStgoIFJdg-6..1570122704-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/03/09/htc-vive-akcio-tavasz/" rel="bookmark"><h2>HTC VIVE Tavaszi Akció</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. március 9.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/03/07/duckt-mikromobilitas-magyarorszag/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/wired_uscooter-1080x675-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="duckt" srcset="https://www.technokrata.hu/uploads/2021/03/wired_uscooter-1080x675-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/wired_uscooter-1080x675-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/03/07/duckt-mikromobilitas-magyarorszag/" rel="bookmark"><h2>Magyarországra is jön a mikromobilitást segítő DUCKT</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. március 7.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/03/04/wildlife-watch-samsung/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Samsung-WW-PRESS-16x9-NoFrame-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Samsung-WW-PRESS-16x9-NoFrame-02-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Samsung-WW-PRESS-16x9-NoFrame-02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/03/04/wildlife-watch-samsung/" rel="bookmark"><h2>Virtuális parkőrök vigyázhatnak az afrikai szavanna veszélyeztetett állataira</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. március 4.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/03/02/switch-zyxel-kreativ/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/xgs1210_v3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="switch" srcset="https://www.technokrata.hu/uploads/2021/03/xgs1210_v3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/xgs1210_v3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/03/02/switch-zyxel-kreativ/" rel="bookmark"><h2>Kreatív szakembereknek készült az új Zyxel switch</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. március 2.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="https://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/03/19/music-makers-machines/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/cSuzanne-Ciani-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/cSuzanne-Ciani-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/cSuzanne-Ciani-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/03/19/music-makers-machines/" rel="bookmark"><h2>A Google bemutatja: Az elektronikus zene története és öröksége</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. március 19.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/03/09/women-in-technology-hungary/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Amanda-Nelson_Vodafone_vezérigazgató-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="women in tehchnology" srcset="https://www.technokrata.hu/uploads/2021/03/Amanda-Nelson_Vodafone_vezérigazgató-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Amanda-Nelson_Vodafone_vezérigazgató-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/03/09/women-in-technology-hungary/" rel="bookmark"><h2>A technológia területén dolgozó nők szervezetét alapítja meg a Vodafone</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. március 9.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/03/01/kozszolgalati-musorszolgaltatok-ses/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/SES_Antenna_HQ-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="közszolgálati" srcset="https://www.technokrata.hu/uploads/2021/02/SES_Antenna_HQ-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/SES_Antenna_HQ-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/03/01/kozszolgalati-musorszolgaltatok-ses/" rel="bookmark"><h2>Az európai közszolgálati műsorszolgáltatók továbbra is a SES-sel sugároznak</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. március 1.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/02/18/kingston-technology-trend/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/Kingston_Technology_illusztracio-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kingston" srcset="https://www.technokrata.hu/uploads/2021/02/Kingston_Technology_illusztracio-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/Kingston_Technology_illusztracio-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/02/18/kingston-technology-trend/" rel="bookmark"><h2>A tech szakértők szerint ezek lesznek a legfontosabb trendek 2021-ben</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. február 18.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/02/17/creator-tv-influenszer-csatorna/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/CREATORTV_INFLUENCEREK-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="creator tv" srcset="https://www.technokrata.hu/uploads/2021/02/CREATORTV_INFLUENCEREK-400x240.png 400w, https://www.technokrata.hu/uploads/2021/02/CREATORTV_INFLUENCEREK-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/02/17/creator-tv-influenszer-csatorna/" rel="bookmark"><h2>Hamarosan indul a Creator TV, Magyarország első tematizált influenszer-tartalmakat sugárzó online tévécsatornája</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. február 17.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Műszaki Magazin</h4>			<div class="textwidget">
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/03/01/zeiss-rontgentechnologia-valtozasok-merestechnikaban/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/03/ZEISS_OOD_2.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/03/01/zeiss-rontgentechnologia-valtozasok-merestechnikaban/" rel="bookmark"></p>
<h2>Változások az iparban, változások a méréstechnikában</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-03-01T20:42:58</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/02/28/gofa-abb-swifti-kobot/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/02/ABB_CRB_11000_New_SWIFTi-14.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/02/28/gofa-abb-swifti-kobot/" rel="bookmark"></p>
<h2>Az ABB új generációs kobotokat dob piacra</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-02-28T20:08:47</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/02/28/tedx-muszaki-palya-lany/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/02/Kép1.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/02/28/tedx-muszaki-palya-lany/" rel="bookmark"></p>
<h2>Több lány kellene a műszaki pályákra</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-02-28T20:01:52</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/02/28/mesterseges-intelligencia-ipari-forradalom/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/02/ai-and-dev.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/02/28/mesterseges-intelligencia-ipari-forradalom/" rel="bookmark"></p>
<h2>A mesterséges intelligencia  indítja be az új ipari forradalmat?</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-02-28T19:50:27</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/02/16/plug-in-hibrid-audi/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/02/f8a0d78b-9c1f-4390-bc9c-a8bdf34ff0b5.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/02/16/plug-in-hibrid-audi/" rel="bookmark"></p>
<h2>A Plug-in hibrid gyártás különlegességei</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-02-16T19:57:01</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
</div>
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"8f668d82c2","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"e60a7af834","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"5caab64a78","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"1216cab602","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.9'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>
<!-- Dynamic page generated in 8.921 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-20 19:03:25 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->