<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="A vírushelyzet alapvetően formálhatja át a fogyasztói elvárásokat a NETLOCK szerint    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A NETLOCK úgy látja, hogy ezzel együtt a fogyasztói igények és a technológia hamarosan eltüntethetik az ügyfélszolgálati irodákat is."/>
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége - technokrata" />
<meta property="og:description" content="A NETLOCK úgy látja, hogy ezzel együtt a fogyasztói igények és a technológia hamarosan eltüntethetik az ügyfélszolgálati irodákat is." />
<meta property="og:url" content="https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="aláírás" />
<meta property="article:tag" content="home" />
<meta property="article:tag" content="igény" />
<meta property="article:tag" content="netlock" />
<meta property="article:tag" content="office" />
<meta property="article:tag" content="törvény" />
<meta property="article:tag" content="ügyfélszolgálat" />
<meta property="article:tag" content="változás" />
<meta property="article:tag" content="vírushelyzet" />
<meta property="article:section" content="E-gazdaság" />
<meta property="article:published_time" content="2021-04-30T08:00:45+02:00" />
<meta property="article:modified_time" content="2021-04-29T17:38:01+02:00" />
<meta property="og:updated_time" content="2021-04-29T17:38:01+02:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="730" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A NETLOCK úgy látja, hogy ezzel együtt a fogyasztói igények és a technológia hamarosan eltüntethetik az ügyfélszolgálati irodákat is." />
<meta name="twitter:title" content="10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége - technokrata" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/egazdasag\/2021\/04\/30\/ugyfelszolgalati-irodak-netlock\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='jbbrd_stylesheet-css'  href='https://www.technokrata.hu/wp-content/plugins/job-board/css/style.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.10' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/job-board/js/script.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=239853' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2021%2F04%2F30%2Fugyfelszolgalati-irodak-netlock%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2021%2F04%2F30%2Fugyfelszolgalati-irodak-netlock%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="A vírushelyzet alapvetően formálhatja át a fogyasztói elvárásokat a NETLOCK szerint" />
<meta name="keywords" content="aláírás,home,igény,netlock,office,törvény,ügyfélszolgálat,változás,vírushelyzet,E-gazdaság" />
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-239853 single-format-standard jbbrd_mvpthemes theiaPostSlider_body techno">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/2021/04/28/vezetek-nelkuli-fulhallgato-teszt-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/vezetek_nelkuli_fulhallgato_teszt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vezeték nélküli fülhallgató" /></div>Mit kell tudnia 2021-ben egy jó vezeték nélküli fülhallgatónak?</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/04/28/xiaomi-szerviz-okostelefon-okoseszkoz-javitas-xiaomi-szerviz-bolt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/xiaomi-szerviz-budapest-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Xaomi szervíz" srcset="https://www.technokrata.hu/uploads/2021/04/xiaomi-szerviz-budapest-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/xiaomi-szerviz-budapest-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Xiaomi okostelefont vagy okoseszközt javíttatnánk? Bemutatkozik a Xiaomi Szervíz &#038; Bolt</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/27/legkondicionalok-lg-uv-feny/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az LG legújabb klímái UV fénnyel fertőtlenítenek</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/office-2/2021/04/26/egeszseges-epulet-skanska/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/H2Offices-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/H2Offices-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/H2Offices-3-600x360.jpg 600w, https://www.technokrata.hu/uploads/2021/04/H2Offices-3-768x461.jpg 768w, https://www.technokrata.hu/uploads/2021/04/H2Offices-3-1024x614.jpg 1024w, https://www.technokrata.hu/uploads/2021/04/H2Offices-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Skanska újabb egészséges épületet hoz létre Budapesten</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/25/praktiker-festek-kinalat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/noveli-a-festek-kinalatot-a-praktiker-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/noveli-a-festek-kinalatot-a-praktiker-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/noveli-a-festek-kinalatot-a-praktiker-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új festékekkel támad a Praktiker</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége</a></li><li><a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/29/kek-vonal-huawei-lelkisegely/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/KékVonalHuawei_TalerOrsolyaJoseph-Heyuese2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/KékVonalHuawei_TalerOrsolyaJoseph-Heyuese2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/KékVonalHuawei_TalerOrsolyaJoseph-Heyuese2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Krízisben lévő gyermekek lelkisegély-szolgálatát segíti a Huawei</a></li><li><a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/29/oltas-telenor-szabadnap/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Oltás-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Oltás-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/Oltás-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Telenor szabadnapot kínál az oltásért cserébe</a></li><li><a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/29/nanoe-koronavirus-panasonic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/51130263267_e99390a595_k-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nanoe" srcset="https://www.technokrata.hu/uploads/2021/04/51130263267_e99390a595_k-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/51130263267_e99390a595_k-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>99,78%-ban távolítja el 24 óra alatt az új koronavírust a Panasonic légkondicionálója</a></li><li><a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/04/28/codecool-corvinus-platform/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/opt-5e8d71a09fc98kep-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="codecool" srcset="https://www.technokrata.hu/uploads/2021/04/opt-5e8d71a09fc98kep-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/opt-5e8d71a09fc98kep-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Piacot kutat és platformot fejleszt a Codecool és a Corvinus</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2021/03/31/5g-kutatas-fejlesztes-muegyetem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/5G-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/5G-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/5G-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Műegyetem a régió vezető egyetemi 5G kutatás-fejlesztési központja</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/03/28/fertotlenito-robot-virofighter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/virofighter_screenshot_20210326150234_2_original_1150x645_cover-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/virofighter_screenshot_20210326150234_2_original_1150x645_cover-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/virofighter_screenshot_20210326150234_2_original_1150x645_cover-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Készül a legújabb generációs fertőtlenítő robot</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/03/10/nok-a-tudomanyban/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Dr.-Balogh-Weiser-Diána-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Dr.-Balogh-Weiser-Diána-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Dr.-Balogh-Weiser-Diána-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nanotechnológiával foglalkozó magyar kutatónők kiemelkedő eredményeit díjazták</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/01/30/mlops-iparositott-ai/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/ai_artificial_intelligence_man_graphic_interface_data_by_art24hr_gettyimages_1157378096-100817765-large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/01/ai_artificial_intelligence_man_graphic_interface_data_by_art24hr_gettyimages_1157378096-100817765-large-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/ai_artificial_intelligence_man_graphic_interface_data_by_art24hr_gettyimages_1157378096-100817765-large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Úton az iparosított mesterséges intelligencia felé</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/01/22/ixon-cloud-ur-tavvezerles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/maxresdefault-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IXON" srcset="https://www.technokrata.hu/uploads/2021/01/maxresdefault-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/maxresdefault-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>UR robotok problémamentes távvezérlése</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/2021/04/28/miert-elonyos-google-home-egy-okosotthon-kialakitasahoz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Google_Home_2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Google Home" srcset="https://www.technokrata.hu/uploads/2021/04/Google_Home_2021-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/Google_Home_2021-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Miért előnyös a Google Home egy okosotthon kialakításához?</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/04/27/tobbet-kommunikalunk-szuleinkkel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/IMG_01-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/IMG_01-11-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/IMG_01-11-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Többet kommunikálunk szüleinkkel a járvány kezdete óta</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2021/04/10/huawei-sokszor-banalis-hibak-miatt-nem-mukodnek-megfeleloen-az-okoseszkozok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Compatibility-képek-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Huawei: sokszor banális hibák miatt nem működnek megfelelően az okoseszközök</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/04/04/hepa-szuro-magyar-takaritas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/1_jTw2y_Ltgt_lb0DGLyLIhA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hepa" srcset="https://www.technokrata.hu/uploads/2021/04/1_jTw2y_Ltgt_lb0DGLyLIhA-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/04/1_jTw2y_Ltgt_lb0DGLyLIhA-600x360.jpeg 600w, https://www.technokrata.hu/uploads/2021/04/1_jTw2y_Ltgt_lb0DGLyLIhA-768x461.jpeg 768w, https://www.technokrata.hu/uploads/2021/04/1_jTw2y_Ltgt_lb0DGLyLIhA-1024x614.jpeg 1024w, https://www.technokrata.hu/uploads/2021/04/1_jTw2y_Ltgt_lb0DGLyLIhA-1000x600.jpeg 1000w, https://www.technokrata.hu/uploads/2021/04/1_jTw2y_Ltgt_lb0DGLyLIhA.jpeg 1417w" sizes="(max-width: 400px) 100vw, 400px" /></div>Egy éve a járvány árnyékában: körültekintőbben takarít a magyar</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2021/03/26/hasznos-tippek-csomagkuldeshez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Csomagkuldes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Csomagküldés" srcset="https://www.technokrata.hu/uploads/2021/03/Csomagkuldes-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Csomagkuldes-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hasznos tippek csomagküldéshez</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/27/legkondicionalok-lg-uv-feny/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az LG legújabb klímái UV fénnyel fertőtlenítenek</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/office-2/2021/04/26/egeszseges-epulet-skanska/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/H2Offices-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/H2Offices-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/H2Offices-3-600x360.jpg 600w, https://www.technokrata.hu/uploads/2021/04/H2Offices-3-768x461.jpg 768w, https://www.technokrata.hu/uploads/2021/04/H2Offices-3-1024x614.jpg 1024w, https://www.technokrata.hu/uploads/2021/04/H2Offices-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Skanska újabb egészséges épületet hoz létre Budapesten</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/25/praktiker-festek-kinalat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/noveli-a-festek-kinalatot-a-praktiker-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/noveli-a-festek-kinalatot-a-praktiker-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/noveli-a-festek-kinalatot-a-praktiker-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új festékekkel támad a Praktiker</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/13/villamossagi-felujitas-allami-tamogatas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/image009-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Ezt az 5 villamossági felújítást célszerű elvégezni az állami támogatásból</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/office-2/2021/04/04/home-office-slagertermek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/home-office-kutya-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/home-office-kutya-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/04/home-office-kutya-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezek voltak a home office évének slágertermékei</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2021/04/30/vezetesi-szokas-tipp-biztonsag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/LeasePlan_illusztracio-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/LeasePlan_illusztracio-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/LeasePlan_illusztracio-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így ne vezess, ha biztonságban szeretnéd tudni magad</a></li><li><a href="https://www.technokrata.hu/garazs/2021/04/23/continental-abroncs-csere-nyar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/continental-tire-contisportcontact-5-tires-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/continental-tire-contisportcontact-5-tires-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/continental-tire-contisportcontact-5-tires-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezért cserélj gumit, ha melegszik az idő</a></li><li><a href="https://www.technokrata.hu/garazs/2021/04/20/huawei-hicar-elektromos-auto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Huawei_auto1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Huawei_auto1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/Huawei_auto1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Elektromos autókat értékesít kínai üzleteiben a Huawei</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/04/18/karora-casio-forma-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Casio_new_edifice_2021_03-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Casio_new_edifice_2021_03-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/04/Casio_new_edifice_2021_03-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Közeli rokonságban áll ez a karóra a Forma-1-es autókkal</a></li><li><a href="https://www.technokrata.hu/garazs/2021/04/06/extreme-e-sivatag-verseny/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/2020-09-08-lewis-hamilton-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Extreme E: Nem kell aggódni az Arab-sivatagban versenyző pilótáikért</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/&amp;t=10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége -&amp;url=https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/&amp;media=https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1-1000x600.jpg&amp;description=10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-239853 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-alairas tag-home tag-igeny tag-netlock tag-office tag-torveny tag-ugyfelszolgalat tag-valtozas tag-virushelyzet">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1280" height="730" src="https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1.jpg 1280w, https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1-600x342.jpg 600w, https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1-768x438.jpg 768w, https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1-1024x584.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1.jpg">
                                                        <meta itemprop="width" content="1280">
                                                        <meta itemprop="height" content="730">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/egazdasag/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-gazdaság</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/04/28/oscar-biztonsag-kaspersky/" rel="bookmark" title="Már az Oscar-díjak sem biztonságosak">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-400x240.jpg" class="mvp-reg-img wp-post-image" alt="oscar kaspersky" srcset="https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-100x100.jpg" class="mvp-mob-img wp-post-image" alt="oscar kaspersky" srcset="https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/04/28/oscar-biztonsag-kaspersky/">Már az Oscar-díjak sem biztonságosak</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/04/28/sporoljon-godeal24-akcios-windows-10/" rel="bookmark" title="Spóroljon a Munka ünnepén a GoDeal24-n, akciós Windows 10 csak 7.4€">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/2021.4.27-godeal24-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Akciós Windows 10 szoftverkulcs GoDeal24" srcset="https://www.technokrata.hu/uploads/2021/04/2021.4.27-godeal24-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/2021.4.27-godeal24-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/2021.4.27-godeal24-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Akciós Windows 10 szoftverkulcs GoDeal24" srcset="https://www.technokrata.hu/uploads/2021/04/2021.4.27-godeal24-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/2021.4.27-godeal24-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/04/28/sporoljon-godeal24-akcios-windows-10/">Spóroljon a Munka ünnepén a GoDeal24-n, akciós Windows 10 csak 7.4€</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/lifestyle/2021/04/27/tobbet-kommunikalunk-szuleinkkel/" rel="bookmark" title="Többet kommunikálunk szüleinkkel a járvány kezdete óta">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/IMG_01-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/IMG_01-11-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/IMG_01-11-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/IMG_01-11-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/IMG_01-11-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/IMG_01-11-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/lifestyle/2021/04/27/tobbet-kommunikalunk-szuleinkkel/">Többet kommunikálunk szüleinkkel a járvány kezdete óta</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/27/legkondicionalok-lg-uv-feny/" rel="bookmark" title="Az LG legújabb klímái UV fénnyel fertőtlenítenek">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/27/legkondicionalok-lg-uv-feny/">Az LG legújabb klímái UV fénnyel fertőtlenítenek</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>A vírushelyzet alapvetően formálhatja át a fogyasztói elvárásokat a NETLOCK szerint</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-04-30">2021. április 30.  péntek</time></span>
                                                                    <meta itemprop="dateModified" content="2021-04-29"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/&amp;t=10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége -&amp;url=https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/&amp;media=https://www.technokrata.hu/uploads/2021/04/Ügyintézés-e-alírás-okostelefonon-1-1000x600.jpg&amp;description=10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – 10 éven belül eltűnhet a klasszikus ügyfélszolgálati irodák többsége&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/egazdasag/2021/04/30/ugyfelszolgalati-irodak-netlock/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-239853 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-alairas tag-home tag-igeny tag-netlock tag-office tag-torveny tag-ugyfelszolgalat tag-valtozas tag-virushelyzet">
                                                <div id="tps_slideContainer_239853" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>A vírushelyzet kapcsán szinte nincs olyan területe a világnak, ahol ne merült volna fel a kérdés, hogyan lehetne úgy minimalizálni a személyes érintkezést, hogy az a lehető legkevesebb kényelmetlenséggel és hátránnyal járjon.</h1>
<p>A technológia bebizonyította, hogy minden körülmény adott ahhoz, hogy kizárólag azon esetekben találkozzunk személyesen– például üzleti vagy hivatalos ügyekben –, amikor ezt tényleg akarjuk. A NETLOCK úgy látja, hogy ezzel együtt a fogyasztói igények és a technológia hamarosan eltüntethetik az ügyfélszolgálati irodákat is.</p>
<p>Az elektronikus aláírás, e-hitelesítés, mint technológia nem új. A ma használt módszer alapját nagyjából 25–30 évvel ezelőtt hozták létre (ekkor lépett piacra a NETLOCK is). Ez az ún. “<em>nyilvános kulcsú infrastruktúrán”</em> (PKI-n) alapuló titkosítás és azonosítás, amely rendkívül biztonságos, és egyben nagyon hatékony megoldás. Ez megoldás lehetővé teszi, hogy elektronikusan írjunk alá és távolról hitelesítsünk lényegében bármilyen iratot.</p>
<p>Noha a megoldás már 25 éve itt van, mégis még mindig többségében tollal, papíron írunk alá. Utazunk, várunk az ügyfélszolgálaton, az ügyvédi irodában vagy postára adunk szerződéseket, számlákat. Miközben jogilag tökéletes hitelességgel írhatnánk alá bármilyen dokumentumot, szerződést vagy egy tendert is – akár több százat oldalt vagy több dokumentumot is egyszerre – a számítógépünkön vagy akár egy okostelefonon keresztül, bárhol, bármikor.</p>
<p><a target=”_blank” href="https://www.technokrata.hu/uploads/2021/04/Espán_Zsolt_Netlock_02-1.jpg" rel="prettyPhoto[]"><img class="aligncenter wp-image-239854" src="https://www.technokrata.hu/uploads/2021/04/Espán_Zsolt_Netlock_02-1-1024x768.jpg" alt="" width="676" height="507" srcset="https://www.technokrata.hu/uploads/2021/04/Espán_Zsolt_Netlock_02-1-1024x768.jpg 1024w, https://www.technokrata.hu/uploads/2021/04/Espán_Zsolt_Netlock_02-1-600x450.jpg 600w, https://www.technokrata.hu/uploads/2021/04/Espán_Zsolt_Netlock_02-1-768x576.jpg 768w" sizes="(max-width: 676px) 100vw, 676px" /></a></p>
<h3><strong>Miért írunk alá még mindig papíron és miért járunk ügyfélszolgálatra, ha lehetne másként, távolról is ügyet intézni?</strong></h3>
<blockquote><p><em>„A válasz összetett. Egyrészt, eddig kicsit körülményes volt az e-aláíráshoz szükséges azonosítás és tanúsítvány kiváltása. Másrészt az eddig használt szoftverek sem voltak túl komfortosak, viszonylag komplikált volt a használat, volt hogy külön chip kártyát és kártyaolvasót kellett a géphez kötni. Harmadrészt, valamiért sok esetben ragaszkodnak a papírhoz az emberek. Aztán jött 2020. Jött a koronavírus és ezzel együtt jött, a &#8220;távolságtartás”, a digitális robbanás és hirtelen átalakultak a világ. Legtöbben már nem akartunk csak azért bemenni az irodába vagy az ügyfélszolgálatra, hogy aláírjunk egy iratot, ha ezt távolról is megtehetjük és otthonról is hitelesíthetünk iratokat, amelyeket aztán e-mailen küldhetünk tovább” </em></p></blockquote>
<p>– foglalja össze Espán Zsolt az e-alírás-specialista NETLOCK ügyvezetője.</p>
<p>A szakember kiemelte, hogy bár 25 éve foglalkoznak e-aláírásokkal, de olyan robbanást, mint tavaly még sohasem tapasztaltak. 2020 decemberére 1000%-os növekedés volt a rendszereinkben, vagyis 10-szer annyi dokumentumot írtak alá ügyfeleik elektronikusan az év utolsó hónapjában, mint 2019 decemberében.</p>
<h3><strong>Új törvény, ami követi az igényeket</strong></h3>
<p>Az igényt látta a törvényalkotás is, és tavaly december végén megjelent egy jogszabály, amely lehetővé tette, hogy videóhíváson keresztül, távolról, személyes találkozás nélkül is át lehessen esni azon az azonosítási folyamaton, amely szükséges, hogy bárki hozzájusson az e-aláíró tanúsítványhoz. Korábban ehhez be kellett menni az ún. hitelesítés szolgáltató – például a NETLOCK – ügyfélszolgálatára, hogy a szolgáltató megbizonyosodjon arról, hogy az e-aláírást igénylő személy valóban az, akinek mondja magát.</p>
<p>A technológia – és most már a jogi háttér is – lehetővé teszi, hogy egy ötperces videóazonosítási folyamaton keresztül oldjuk meg mindezt, távolról.</p>
<blockquote><p><em>„Az e-aláíró szoftvert is sikerült hozzászabni a XXI. századi okostelefonhoz szokott felhasználók igényeihez. Ráadásul a technológia terjedéséhez hozzájárul, hogy magánszemélyek most ingyenesen válthatnak ki e-aláírást” </em></p></blockquote>
<p>– foglalt össze Espán Zsolt.</p>
<p>A NETLOCK szerint lényegében minden adott ahhoz, hogy a tavalyi trend folytatódjon és egyre többen váltsanak e-alírásra. A fogyasztói igények a távügyintézés felé tolódnak és ezt a szolgáltatók is követni fogják: le fogják építeni a klasszikus ügyfélszolgálati irodákat, hiszen ez olcsóbbá, gyorsabbá, digitalizáltabbá teszi a működésüket. Miközben a változás jó az ügyfélnek, jó a cégnek, és még fenntarthatósági szempontokból is kedvező.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_239853&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/egazdasag\/2021\/04\/30\/ugyfelszolgalati-irodak-netlock\/&quot;,&quot;postId&quot;:239853,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/04/28/oscar-biztonsag-kaspersky/" rel="bookmark" title="Már az Oscar-díjak sem biztonságosak">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-400x240.jpg" class="mvp-reg-img wp-post-image" alt="oscar kaspersky" srcset="https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-100x100.jpg" class="mvp-mob-img wp-post-image" alt="oscar kaspersky" srcset="https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/04/28/oscar-biztonsag-kaspersky/">Már az Oscar-díjak sem biztonságosak</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/04/28/sporoljon-godeal24-akcios-windows-10/" rel="bookmark" title="Spóroljon a Munka ünnepén a GoDeal24-n, akciós Windows 10 csak 7.4€">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/2021.4.27-godeal24-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Akciós Windows 10 szoftverkulcs GoDeal24" srcset="https://www.technokrata.hu/uploads/2021/04/2021.4.27-godeal24-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/2021.4.27-godeal24-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/2021.4.27-godeal24-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Akciós Windows 10 szoftverkulcs GoDeal24" srcset="https://www.technokrata.hu/uploads/2021/04/2021.4.27-godeal24-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/2021.4.27-godeal24-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/04/28/sporoljon-godeal24-akcios-windows-10/">Spóroljon a Munka ünnepén a GoDeal24-n, akciós Windows 10 csak 7.4€</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/lifestyle/2021/04/27/tobbet-kommunikalunk-szuleinkkel/" rel="bookmark" title="Többet kommunikálunk szüleinkkel a járvány kezdete óta">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/IMG_01-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/IMG_01-11-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/IMG_01-11-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/IMG_01-11-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/IMG_01-11-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/IMG_01-11-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/lifestyle/2021/04/27/tobbet-kommunikalunk-szuleinkkel/">Többet kommunikálunk szüleinkkel a járvány kezdete óta</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/27/legkondicionalok-lg-uv-feny/" rel="bookmark" title="Az LG legújabb klímái UV fénnyel fertőtlenítenek">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/27/legkondicionalok-lg-uv-feny/">Az LG legújabb klímái UV fénnyel fertőtlenítenek</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/alairas/" rel="tag">aláírás</a>, <a href="https://www.technokrata.hu/cimkek/home/" rel="tag">home</a>, <a href="https://www.technokrata.hu/cimkek/igeny/" rel="tag">igény</a>, <a href="https://www.technokrata.hu/cimkek/netlock/" rel="tag">netlock</a>, <a href="https://www.technokrata.hu/cimkek/office/" rel="tag">office</a>, <a href="https://www.technokrata.hu/cimkek/torveny/" rel="tag">törvény</a>, <a href="https://www.technokrata.hu/cimkek/ugyfelszolgalat/" rel="tag">ügyfélszolgálat</a>, <a href="https://www.technokrata.hu/cimkek/valtozas/" rel="tag">változás</a>, <a href="https://www.technokrata.hu/cimkek/virushelyzet/" rel="tag">vírushelyzet</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További E-gazdaság</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/29/kek-vonal-huawei-lelkisegely/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/KékVonalHuawei_TalerOrsolyaJoseph-Heyuese2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/KékVonalHuawei_TalerOrsolyaJoseph-Heyuese2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/KékVonalHuawei_TalerOrsolyaJoseph-Heyuese2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/KékVonalHuawei_TalerOrsolyaJoseph-Heyuese2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/KékVonalHuawei_TalerOrsolyaJoseph-Heyuese2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/KékVonalHuawei_TalerOrsolyaJoseph-Heyuese2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/29/kek-vonal-huawei-lelkisegely/" rel="bookmark"><h2>Krízisben lévő gyermekek lelkisegély-szolgálatát segíti a Huawei</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 29.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A vállalat 40 okoskészülékkel támogatja a Kék Vonal szakembereinek munkáját</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/29/kek-vonal-huawei-lelkisegely/&t=Krízisben lévő gyermekek lelkisegély-szolgálatát segíti a Huawei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Krízisben lévő gyermekek lelkisegély-szolgálatát segíti a Huawei -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/29/kek-vonal-huawei-lelkisegely/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/29/kek-vonal-huawei-lelkisegely/&amp;media=https://www.technokrata.hu/uploads/2021/04/KékVonalHuawei_TalerOrsolyaJoseph-Heyuese2.jpg&amp;description=Krízisben lévő gyermekek lelkisegély-szolgálatát segíti a Huawei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/29/oltas-telenor-szabadnap/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Oltás-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Oltás-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/Oltás-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/Oltás-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Oltás-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/Oltás-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/29/oltas-telenor-szabadnap/" rel="bookmark"><h2>A Telenor szabadnapot kínál az oltásért cserébe</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 29.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A beoltott kollégák plusz egy nap fizetett szabadságot kapnak</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2021/04/29/oltas-telenor-szabadnap/&t=A Telenor szabadnapot kínál az oltásért cserébe', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Telenor szabadnapot kínál az oltásért cserébe -&url=https://www.technokrata.hu/egazdasag/dotkom/2021/04/29/oltas-telenor-szabadnap/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2021/04/29/oltas-telenor-szabadnap/&amp;media=https://www.technokrata.hu/uploads/2021/04/Oltás.jpg&amp;description=A Telenor szabadnapot kínál az oltásért cserébe', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/29/nanoe-koronavirus-panasonic/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/51130263267_e99390a595_k-400x240.jpg" class="mvp-reg-img wp-post-image" alt="nanoe" srcset="https://www.technokrata.hu/uploads/2021/04/51130263267_e99390a595_k-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/51130263267_e99390a595_k-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/51130263267_e99390a595_k-100x100.jpg" class="mvp-mob-img wp-post-image" alt="nanoe" srcset="https://www.technokrata.hu/uploads/2021/04/51130263267_e99390a595_k-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/51130263267_e99390a595_k-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/29/nanoe-koronavirus-panasonic/" rel="bookmark"><h2>99,78%-ban távolítja el 24 óra alatt az új koronavírust a Panasonic légkondicionálója</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 29.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Elsőként az iparágban: a Texcell kutatói ismertetik az iparág első légkondicionáló vizsgálatának részleteit a SARS-CoV-2-ön, melyet...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/29/nanoe-koronavirus-panasonic/&t=99,78%-ban távolítja el 24 óra alatt az új koronavírust a Panasonic légkondicionálója', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=99,78%-ban távolítja el 24 óra alatt az új koronavírust a Panasonic légkondicionálója -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/29/nanoe-koronavirus-panasonic/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/29/nanoe-koronavirus-panasonic/&amp;media=https://www.technokrata.hu/uploads/2021/04/51130263267_e99390a595_k.jpg&amp;description=99,78%-ban távolítja el 24 óra alatt az új koronavírust a Panasonic légkondicionálója', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/04/28/codecool-corvinus-platform/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/opt-5e8d71a09fc98kep-400x240.jpg" class="mvp-reg-img wp-post-image" alt="codecool" srcset="https://www.technokrata.hu/uploads/2021/04/opt-5e8d71a09fc98kep-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/opt-5e8d71a09fc98kep-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/opt-5e8d71a09fc98kep-100x100.jpg" class="mvp-mob-img wp-post-image" alt="codecool" srcset="https://www.technokrata.hu/uploads/2021/04/opt-5e8d71a09fc98kep-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/opt-5e8d71a09fc98kep-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/04/28/codecool-corvinus-platform/" rel="bookmark"><h2>Piacot kutat és platformot fejleszt a Codecool és a Corvinus</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 28.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Közös kutatás-fejlesztési projekten dolgozik a Codecool Programozóiskola és a Budapesti Corvinus Egyetem az elkövetkező négy évben....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/04/28/codecool-corvinus-platform/&t=Piacot kutat és platformot fejleszt a Codecool és a Corvinus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Piacot kutat és platformot fejleszt a Codecool és a Corvinus -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/04/28/codecool-corvinus-platform/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/04/28/codecool-corvinus-platform/&amp;media=https://www.technokrata.hu/uploads/2021/04/opt-5e8d71a09fc98kep.jpg&amp;description=Piacot kutat és platformot fejleszt a Codecool és a Corvinus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/04/28/oscar-biztonsag-kaspersky/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-400x240.jpg" class="mvp-reg-img wp-post-image" alt="oscar kaspersky" srcset="https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-100x100.jpg" class="mvp-mob-img wp-post-image" alt="oscar kaspersky" srcset="https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/04/28/oscar-biztonsag-kaspersky/" rel="bookmark"><h2>Már az Oscar-díjak sem biztonságosak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 28.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Csalásokra figyelmeztet a Kaspersky az Oscar-díjra jelölt filmekkel összefüggésben</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2021/04/28/oscar-biztonsag-kaspersky/&t=Már az Oscar-díjak sem biztonságosak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Már az Oscar-díjak sem biztonságosak -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/04/28/oscar-biztonsag-kaspersky/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/04/28/oscar-biztonsag-kaspersky/&amp;media=https://www.technokrata.hu/uploads/2021/04/oscar_2021_statuetta_premio_afp.jpg&amp;description=Már az Oscar-díjak sem biztonságosak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/27/wienerberger-tegla-digitalis/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Wienerberger-1.1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Wienerberger-1.1-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/04/Wienerberger-1.1-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/Wienerberger-1.1-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Wienerberger-1.1-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2021/04/Wienerberger-1.1-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/27/wienerberger-tegla-digitalis/" rel="bookmark"><h2>A Wienerberger különleges téglája digitális térben született</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 27.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Porotherm X-therm fejlesztésében a BME kutatói is részt vettek</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/27/wienerberger-tegla-digitalis/&t=A Wienerberger különleges téglája digitális térben született', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Wienerberger különleges téglája digitális térben született -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/27/wienerberger-tegla-digitalis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/27/wienerberger-tegla-digitalis/&amp;media=https://www.technokrata.hu/uploads/2021/04/Wienerberger-1.1.jpeg&amp;description=A Wienerberger különleges téglája digitális térben született', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/26/eletmod-orvoslas-digitalizacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/care-connection-device-1282308-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/care-connection-device-1282308-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/care-connection-device-1282308-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/care-connection-device-1282308-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/care-connection-device-1282308-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/care-connection-device-1282308-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/26/eletmod-orvoslas-digitalizacio/" rel="bookmark"><h2>Digitális adatforradalommal az életmódorvoslásért</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 26.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A globális járvány, a gazdasági visszaesés és a társadalmi egyenlőtlenségek kiéleződése világszerte nagy nyomást helyezett az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/26/eletmod-orvoslas-digitalizacio/&t=Digitális adatforradalommal az életmódorvoslásért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Digitális adatforradalommal az életmódorvoslásért -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/26/eletmod-orvoslas-digitalizacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/26/eletmod-orvoslas-digitalizacio/&amp;media=https://www.technokrata.hu/uploads/2021/04/care-connection-device-1282308-1.jpg&amp;description=Digitális adatforradalommal az életmódorvoslásért', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/25/helloai-eit-health/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/iStock-metamorworks-400x240.jpg" class="mvp-reg-img wp-post-image" alt="helloAI" srcset="https://www.technokrata.hu/uploads/2021/04/iStock-metamorworks-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/iStock-metamorworks-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/iStock-metamorworks-100x100.jpg" class="mvp-mob-img wp-post-image" alt="helloAI" srcset="https://www.technokrata.hu/uploads/2021/04/iStock-metamorworks-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/iStock-metamorworks-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/25/helloai-eit-health/" rel="bookmark"><h2>A mesterséges intelligencia megmentheti az egészségügy jövőjét</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 25.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az EIT Health arra ösztönzi az európai egészségügyi szolgáltatókat, hogy nyissanak a mesterséges intelligencia irányába, hiszen...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/25/helloai-eit-health/&t=A mesterséges intelligencia megmentheti az egészségügy jövőjét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A mesterséges intelligencia megmentheti az egészségügy jövőjét -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/25/helloai-eit-health/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/25/helloai-eit-health/&amp;media=https://www.technokrata.hu/uploads/2021/04/iStock-metamorworks.jpg&amp;description=A mesterséges intelligencia megmentheti az egészségügy jövőjét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/04/24/awe-vallalkozo-videk-no/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/x3tlxsUxvK-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/x3tlxsUxvK-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/x3tlxsUxvK-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/x3tlxsUxvK-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/x3tlxsUxvK-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/x3tlxsUxvK-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/04/24/awe-vallalkozo-videk-no/" rel="bookmark"><h2>Vállalkozói program indul vidéken élő nők számára</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 24.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A pályázat az Amerikai Nagykövetség és a Fenntartható Vállalkozásokért Alapítvány összefogásával valósul meg</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/04/24/awe-vallalkozo-videk-no/&t=Vállalkozói program indul vidéken élő nők számára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Vállalkozói program indul vidéken élő nők számára -&url=https://www.technokrata.hu/egazdasag/2021/04/24/awe-vallalkozo-videk-no/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/04/24/awe-vallalkozo-videk-no/&amp;media=https://www.technokrata.hu/uploads/2021/04/x3tlxsUxvK.jpg&amp;description=Vállalkozói program indul vidéken élő nők számára', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/04/24/amazonas-adatelemzes-ai/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Amazonas-erdőírtás-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Amazonas-erdőírtás-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/Amazonas-erdőírtás-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/Amazonas-erdőírtás-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Amazonas-erdőírtás-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/Amazonas-erdőírtás-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/04/24/amazonas-adatelemzes-ai/" rel="bookmark"><h2>MI és adatelemzés az Amazonas védelme érdekében</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 24.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az analitikai szoftverek piacvezetője a Smithsonian Intézettel és az Amazon Conservationnel dolgozik együtt bolygónk védelme érdekében....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/04/24/amazonas-adatelemzes-ai/&t=MI és adatelemzés az Amazonas védelme érdekében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=MI és adatelemzés az Amazonas védelme érdekében -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/04/24/amazonas-adatelemzes-ai/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/04/24/amazonas-adatelemzes-ai/&amp;media=https://www.technokrata.hu/uploads/2021/04/Amazonas-erdőírtás.jpg&amp;description=MI és adatelemzés az Amazonas védelme érdekében', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/24/ards-mass-ventil/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/MassVentil_01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/MassVentil_01-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/MassVentil_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/MassVentil_01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/MassVentil_01-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/MassVentil_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/24/ards-mass-ventil/" rel="bookmark"><h2>Elkészült a tömeg-lélegeztetőrendszer prototípusa az Óbudai Egyetemen</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 24.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Teljesült az ARDS betegek hatékony gyógyításához szükséges tömeg-lélegeztetőrendszer fejlesztése az Óbudai Egyetemen. A berendezés lehetővé teszi...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/24/ards-mass-ventil/&t=Elkészült a tömeg-lélegeztetőrendszer prototípusa az Óbudai Egyetemen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elkészült a tömeg-lélegeztetőrendszer prototípusa az Óbudai Egyetemen -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/24/ards-mass-ventil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/24/ards-mass-ventil/&amp;media=https://www.technokrata.hu/uploads/2021/04/MassVentil_01-e1619167676685.jpg&amp;description=Elkészült a tömeg-lélegeztetőrendszer prototípusa az Óbudai Egyetemen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/startup/2021/04/23/5-millio-dollaros-befektetest-kapott-portfolion/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/IMG_5917-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/IMG_5917-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/IMG_5917-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/IMG_5917-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/IMG_5917-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/IMG_5917-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/startup/2021/04/23/5-millio-dollaros-befektetest-kapott-portfolion/" rel="bookmark"><h2>5 millió dolláros befektetést kapott a PortfoLion</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 23.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A hazai termőföldek 7 százalékát már a OneSoil applikációjának segítségével menedzselik</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/startup/2021/04/23/5-millio-dollaros-befektetest-kapott-portfolion/&t=5 millió dolláros befektetést kapott a PortfoLion', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=5 millió dolláros befektetést kapott a PortfoLion -&url=https://www.technokrata.hu/egazdasag/startup/2021/04/23/5-millio-dollaros-befektetest-kapott-portfolion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/startup/2021/04/23/5-millio-dollaros-befektetest-kapott-portfolion/&amp;media=https://www.technokrata.hu/uploads/2021/04/IMG_5917.jpg&amp;description=5 millió dolláros befektetést kapott a PortfoLion', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/22/digitalizacio-ugyfelelmeny-marketing/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Marketing_2021_illusztráció-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digitalizáció" srcset="https://www.technokrata.hu/uploads/2021/04/Marketing_2021_illusztráció-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/Marketing_2021_illusztráció-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/Marketing_2021_illusztráció-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digitalizáció" srcset="https://www.technokrata.hu/uploads/2021/04/Marketing_2021_illusztráció-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/Marketing_2021_illusztráció-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/22/digitalizacio-ugyfelelmeny-marketing/" rel="bookmark"><h2>Marketing kilátások 2021-re: Sosem volt ilyen fontos az ügyfélkapcsolat és a digitalizáció!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az előttünk álló évtizedet a marketingesek a technológiai és társadalmi változások korszakának vizionálják. A jóslataikból nemcsak...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/22/digitalizacio-ugyfelelmeny-marketing/&t=Marketing kilátások 2021-re: Sosem volt ilyen fontos az ügyfélkapcsolat és a digitalizáció!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Marketing kilátások 2021-re: Sosem volt ilyen fontos az ügyfélkapcsolat és a digitalizáció! -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/22/digitalizacio-ugyfelelmeny-marketing/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/22/digitalizacio-ugyfelelmeny-marketing/&amp;media=https://www.technokrata.hu/uploads/2021/04/Marketing_2021_illusztráció.jpg&amp;description=Marketing kilátások 2021-re: Sosem volt ilyen fontos az ügyfélkapcsolat és a digitalizáció!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/04/22/total-microsoft-partnerseg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/img-remontee-cp-partenariat-microsoft_1-400x240.png" class="mvp-reg-img wp-post-image" alt="total" srcset="https://www.technokrata.hu/uploads/2021/04/img-remontee-cp-partenariat-microsoft_1-400x240.png 400w, https://www.technokrata.hu/uploads/2021/04/img-remontee-cp-partenariat-microsoft_1-1000x598.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/img-remontee-cp-partenariat-microsoft_1-100x100.png" class="mvp-mob-img wp-post-image" alt="total" srcset="https://www.technokrata.hu/uploads/2021/04/img-remontee-cp-partenariat-microsoft_1-100x100.png 100w, https://www.technokrata.hu/uploads/2021/04/img-remontee-cp-partenariat-microsoft_1-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/04/22/total-microsoft-partnerseg/" rel="bookmark"><h2>A Total és a Microsoft partneri kapcsolatot alakít ki a digitális innováció és a karbonsemlegesség céljából</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Total és a Microsoft bejelentette, hogy stratégiai partnerekként együttműködnek a digitális fejlődés előmozdításáért és a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/04/22/total-microsoft-partnerseg/&t=A Total és a Microsoft partneri kapcsolatot alakít ki a digitális innováció és a karbonsemlegesség céljából', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Total és a Microsoft partneri kapcsolatot alakít ki a digitális innováció és a karbonsemlegesség céljából -&url=https://www.technokrata.hu/egazdasag/2021/04/22/total-microsoft-partnerseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/04/22/total-microsoft-partnerseg/&amp;media=https://www.technokrata.hu/uploads/2021/04/img-remontee-cp-partenariat-microsoft_1.png&amp;description=A Total és a Microsoft partneri kapcsolatot alakít ki a digitális innováció és a karbonsemlegesség céljából', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/04/22/e-hulladek-mediamarkt/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/international-e-waste-day-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/international-e-waste-day-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/international-e-waste-day-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/international-e-waste-day-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/international-e-waste-day-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/international-e-waste-day-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/04/22/e-hulladek-mediamarkt/" rel="bookmark"><h2>Látványosan gyűlt az e-hulladék tavaly</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nagy számban adtak túl a régi háztartási nagygépeken és hűtőszekrényeken a magyarok a járvány alatt –...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/04/22/e-hulladek-mediamarkt/&t=Látványosan gyűlt az e-hulladék tavaly', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Látványosan gyűlt az e-hulladék tavaly -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/04/22/e-hulladek-mediamarkt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/04/22/e-hulladek-mediamarkt/&amp;media=https://www.technokrata.hu/uploads/2021/04/international-e-waste-day.jpg&amp;description=Látványosan gyűlt az e-hulladék tavaly', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/ipar/2021/04/21/elektromobilitas-festo-forgalom/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Festo_Electrification_Powertrain_real-400x240.jpg" class="mvp-reg-img wp-post-image" alt="elektromobilitás Festo" srcset="https://www.technokrata.hu/uploads/2021/04/Festo_Electrification_Powertrain_real-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/Festo_Electrification_Powertrain_real-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/Festo_Electrification_Powertrain_real-100x100.jpg" class="mvp-mob-img wp-post-image" alt="elektromobilitás Festo" srcset="https://www.technokrata.hu/uploads/2021/04/Festo_Electrification_Powertrain_real-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/Festo_Electrification_Powertrain_real-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/ipar/2021/04/21/elektromobilitas-festo-forgalom/" rel="bookmark"><h2>A Festo az elektromobilitás területén is növeli a forgalmát</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>2020-ban a Festo 40 százalékkal tudta növelni az akkumulátorgyártáshoz használt gépek és rendszerek értékesítését. Az akkumulátorcella-gyártás...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/ipar/2021/04/21/elektromobilitas-festo-forgalom/&t=A Festo az elektromobilitás területén is növeli a forgalmát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Festo az elektromobilitás területén is növeli a forgalmát -&url=https://www.technokrata.hu/egazdasag/ipar/2021/04/21/elektromobilitas-festo-forgalom/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/ipar/2021/04/21/elektromobilitas-festo-forgalom/&amp;media=https://www.technokrata.hu/uploads/2021/04/Festo_Electrification_Powertrain_real.jpg&amp;description=A Festo az elektromobilitás területén is növeli a forgalmát', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2021/04/21/ipar-4-0-bosch-novekedes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/bosch-ipar-4.0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/bosch-ipar-4.0-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/bosch-ipar-4.0-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/bosch-ipar-4.0-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/bosch-ipar-4.0-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/bosch-ipar-4.0-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2021/04/21/ipar-4-0-bosch-novekedes/" rel="bookmark"><h2>A Bosch négymilliárd euró árbevételt ért el az Ipar 4.0-val egy évtized alatt</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Több mint négymilliárd euró árbevételt ért el Ipar 4.0 megoldásaival a Bosch 2011 óta – ebből...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/04/21/ipar-4-0-bosch-novekedes/&t=A Bosch négymilliárd euró árbevételt ért el az Ipar 4.0-val egy évtized alatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Bosch négymilliárd euró árbevételt ért el az Ipar 4.0-val egy évtized alatt -&url=https://www.technokrata.hu/egazdasag/2021/04/21/ipar-4-0-bosch-novekedes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/04/21/ipar-4-0-bosch-novekedes/&amp;media=https://www.technokrata.hu/uploads/2021/04/bosch-ipar-4.0.jpg&amp;description=A Bosch négymilliárd euró árbevételt ért el az Ipar 4.0-val egy évtized alatt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/21/vilagjarvany-fizikai-mentalis-allapot/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/illusztracio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/illusztracio-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/illusztracio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/illusztracio-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/illusztracio-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/illusztracio-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/21/vilagjarvany-fizikai-mentalis-allapot/" rel="bookmark"><h2>Mentálisan és fizikailag is megvisel minket a világjárvány</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nőtt a térd- és hátfájdalmak száma, minden negyedik ember pszichés gondokkal küzd</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2021/04/21/vilagjarvany-fizikai-mentalis-allapot/&t=Mentálisan és fizikailag is megvisel minket a világjárvány', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mentálisan és fizikailag is megvisel minket a világjárvány -&url=https://www.technokrata.hu/egazdasag/dotkom/2021/04/21/vilagjarvany-fizikai-mentalis-allapot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2021/04/21/vilagjarvany-fizikai-mentalis-allapot/&amp;media=https://www.technokrata.hu/uploads/2021/04/illusztracio-e1618903767215.jpg&amp;description=Mentálisan és fizikailag is megvisel minket a világjárvány', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/21/fovarosi-vizmuvek-spa-chatbot/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/1_9ZvCnFHHwJxAd595SFHDgA-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/1_9ZvCnFHHwJxAd595SFHDgA-400x240.png 400w, https://www.technokrata.hu/uploads/2021/04/1_9ZvCnFHHwJxAd595SFHDgA-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/1_9ZvCnFHHwJxAd595SFHDgA-100x100.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/1_9ZvCnFHHwJxAd595SFHDgA-100x100.png 100w, https://www.technokrata.hu/uploads/2021/04/1_9ZvCnFHHwJxAd595SFHDgA-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/21/fovarosi-vizmuvek-spa-chatbot/" rel="bookmark"><h2>Az SAP chatbotja segíti a Fővárosi Vízművek munkáját</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az egy évvel ezelőtti lezárások idején debütált a Fővárosi Vízművek ügyfélszolgálatán az a chatbot, ami a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/21/fovarosi-vizmuvek-spa-chatbot/&t=Az SAP chatbotja segíti a Fővárosi Vízművek munkáját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az SAP chatbotja segíti a Fővárosi Vízművek munkáját -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/21/fovarosi-vizmuvek-spa-chatbot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/21/fovarosi-vizmuvek-spa-chatbot/&amp;media=https://www.technokrata.hu/uploads/2021/04/1_9ZvCnFHHwJxAd595SFHDgA.png&amp;description=Az SAP chatbotja segíti a Fővárosi Vízművek munkáját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/04/20/covid-atveres-eset-csalas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/https___specials-images.forbesimg.com_imageserve_1213979405_0x0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/https___specials-images.forbesimg.com_imageserve_1213979405_0x0-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/https___specials-images.forbesimg.com_imageserve_1213979405_0x0-600x362.jpg 600w, https://www.technokrata.hu/uploads/2021/04/https___specials-images.forbesimg.com_imageserve_1213979405_0x0-768x463.jpg 768w, https://www.technokrata.hu/uploads/2021/04/https___specials-images.forbesimg.com_imageserve_1213979405_0x0-1024x618.jpg 1024w, https://www.technokrata.hu/uploads/2021/04/https___specials-images.forbesimg.com_imageserve_1213979405_0x0-1000x600.jpg 1000w, https://www.technokrata.hu/uploads/2021/04/https___specials-images.forbesimg.com_imageserve_1213979405_0x0.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/https___specials-images.forbesimg.com_imageserve_1213979405_0x0-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/https___specials-images.forbesimg.com_imageserve_1213979405_0x0-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/https___specials-images.forbesimg.com_imageserve_1213979405_0x0-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/04/20/covid-atveres-eset-csalas/" rel="bookmark"><h2>Óvakodjunk a COVID-19 vakcinával kapcsolatos csalásoktól és álhírektől</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 20.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Bitcoinnal fizethető hamis koronavírus-oltásokra épülő csalásra figyelmeztetnek a nemzetközi hatóságok</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2021/04/20/covid-atveres-eset-csalas/&t=Óvakodjunk a COVID-19 vakcinával kapcsolatos csalásoktól és álhírektől', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Óvakodjunk a COVID-19 vakcinával kapcsolatos csalásoktól és álhírektől -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/04/20/covid-atveres-eset-csalas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/04/20/covid-atveres-eset-csalas/&amp;media=https://www.technokrata.hu/uploads/2021/04/https___specials-images.forbesimg.com_imageserve_1213979405_0x0.jpg&amp;description=Óvakodjunk a COVID-19 vakcinával kapcsolatos csalásoktól és álhírektől', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/2021/04/24/awe-vallalkozo-videk-no/" rel="prev">Vállalkozói program indul vidéken élő nők számára</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-29" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/office-2/2021/04/04/home-office-slagertermek/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/home-office-kutya-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/home-office-kutya-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2021/04/home-office-kutya-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Office</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smart-home/office-2/2021/04/04/home-office-slagertermek/" rel="bookmark"><h2>Ezek voltak a home office évének slágertermékei</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smart-home/office-2/2021/04/04/home-office-slagertermek/&t=Ezek voltak a home office évének slágertermékei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ezek voltak a home office évének slágertermékei -&url=https://www.technokrata.hu/kutyuk/smart-home/office-2/2021/04/04/home-office-slagertermek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smart-home/office-2/2021/04/04/home-office-slagertermek/&amp;media=https://www.technokrata.hu/uploads/2021/04/home-office-kutya.jpeg&amp;description=Ezek voltak a home office évének slágertermékei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/garazs/2021/04/03/abroncscsere-tavasz-hankook/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/20210401_Hankook_Illusztracio_Tavaszi_csere-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/20210401_Hankook_Illusztracio_Tavaszi_csere-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/20210401_Hankook_Illusztracio_Tavaszi_csere-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="https://www.technokrata.hu/garazs/2021/04/03/abroncscsere-tavasz-hankook/" rel="bookmark"><h2>Tavaszi abroncscsere – nem éri meg halogatni</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2021/04/03/abroncscsere-tavasz-hankook/&t=Tavaszi abroncscsere – nem éri meg halogatni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Tavaszi abroncscsere – nem éri meg halogatni -&url=https://www.technokrata.hu/garazs/2021/04/03/abroncscsere-tavasz-hankook/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2021/04/03/abroncscsere-tavasz-hankook/&amp;media=https://www.technokrata.hu/uploads/2021/04/20210401_Hankook_Illusztracio_Tavaszi_csere.jpg&amp;description=Tavaszi abroncscsere – nem éri meg halogatni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/03/digitalis-agrarakademia-jolet/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/20-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/20-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/20-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/03/digitalis-agrarakademia-jolet/" rel="bookmark"><h2>A Digitális Jólét Program és három modellváltó egyetem együttműködésében jön létre a Digitális Agrárakadémia</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/03/digitalis-agrarakademia-jolet/&t=A Digitális Jólét Program és három modellváltó egyetem együttműködésében jön létre a Digitális Agrárakadémia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Digitális Jólét Program és három modellváltó egyetem együttműködésében jön létre a Digitális Agrárakadémia -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/03/digitalis-agrarakademia-jolet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/03/digitalis-agrarakademia-jolet/&amp;media=https://www.technokrata.hu/uploads/2021/04/20.jpg&amp;description=A Digitális Jólét Program és három modellváltó egyetem együttműködésében jön létre a Digitális Agrárakadémia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/app/2021/04/02/facebook-nyilvanos-bejegyzes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/customize-my-facebook-news-feed-featured-image-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/customize-my-facebook-news-feed-featured-image-100x100.png 100w, https://www.technokrata.hu/uploads/2021/04/customize-my-facebook-news-feed-featured-image-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
								<a href="https://www.technokrata.hu/app/2021/04/02/facebook-nyilvanos-bejegyzes/" rel="bookmark"><h2>Mostantól azt is szabályozhatjuk Facebookon, hogy ki szólhat hozzá egy nyilvános bejegyzésünkhöz</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2021/04/02/facebook-nyilvanos-bejegyzes/&t=Mostantól azt is szabályozhatjuk Facebookon, hogy ki szólhat hozzá egy nyilvános bejegyzésünkhöz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Mostantól azt is szabályozhatjuk Facebookon, hogy ki szólhat hozzá egy nyilvános bejegyzésünkhöz -&url=https://www.technokrata.hu/app/2021/04/02/facebook-nyilvanos-bejegyzes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2021/04/02/facebook-nyilvanos-bejegyzes/&amp;media=https://www.technokrata.hu/uploads/2021/04/customize-my-facebook-news-feed-featured-image.png&amp;description=Mostantól azt is szabályozhatjuk Facebookon, hogy ki szólhat hozzá egy nyilvános bejegyzésünkhöz', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2021/04/05/nav-buntetes-adatszolgaltatas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/e-szamla03-1024x576-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/e-szamla03-1024x576-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/e-szamla03-1024x576-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2021/04/05/nav-buntetes-adatszolgaltatas/" rel="bookmark"><h2>Véget ér a türelmi időszak, félmillió forintos büntetés lehet a tét</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/04/05/nav-buntetes-adatszolgaltatas/&t=Véget ér a türelmi időszak, félmillió forintos büntetés lehet a tét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Véget ér a türelmi időszak, félmillió forintos büntetés lehet a tét -&url=https://www.technokrata.hu/egazdasag/2021/04/05/nav-buntetes-adatszolgaltatas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/04/05/nav-buntetes-adatszolgaltatas/&amp;media=https://www.technokrata.hu/uploads/2021/04/e-szamla03-1024x576.jpg&amp;description=Véget ér a türelmi időszak, félmillió forintos büntetés lehet a tét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2021/04/02/husvet-emag-hazhozszallitas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/Green_delivery_eMAG-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Green_delivery_eMAG-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/Green_delivery_eMAG-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2021/04/02/husvet-emag-hazhozszallitas/" rel="bookmark"><h2>Húsvét miatt felpörgött a házhoz szállítás az eMAG-nál</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/04/02/husvet-emag-hazhozszallitas/&t=Húsvét miatt felpörgött a házhoz szállítás az eMAG-nál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Húsvét miatt felpörgött a házhoz szállítás az eMAG-nál -&url=https://www.technokrata.hu/egazdasag/2021/04/02/husvet-emag-hazhozszallitas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/04/02/husvet-emag-hazhozszallitas/&amp;media=https://www.technokrata.hu/uploads/2021/04/Green_delivery_eMAG.jpg&amp;description=Húsvét miatt felpörgött a házhoz szállítás az eMAG-nál', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/04/03/ejmsz-youth-palyavalasztas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/EJMSZ_Youth_01-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/EJMSZ_Youth_01-100x100.png 100w, https://www.technokrata.hu/uploads/2021/04/EJMSZ_Youth_01-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/04/03/ejmsz-youth-palyavalasztas/" rel="bookmark"><h2>Fiatal mérnökök segítik a diákok pályaválasztását</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/04/03/ejmsz-youth-palyavalasztas/&t=Fiatal mérnökök segítik a diákok pályaválasztását', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Fiatal mérnökök segítik a diákok pályaválasztását -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/04/03/ejmsz-youth-palyavalasztas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/04/03/ejmsz-youth-palyavalasztas/&amp;media=https://www.technokrata.hu/uploads/2021/04/EJMSZ_Youth_01.png&amp;description=Fiatal mérnökök segítik a diákok pályaválasztását', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/05/hiper-tarifacsomag-telenor/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/lead_original-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/lead_original-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/lead_original-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/05/hiper-tarifacsomag-telenor/" rel="bookmark"><h2>A Telenornál mostantól több extra jár a Hiper tarifák előfizetőinek</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2021/04/05/hiper-tarifacsomag-telenor/&t=A Telenornál mostantól több extra jár a Hiper tarifák előfizetőinek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Telenornál mostantól több extra jár a Hiper tarifák előfizetőinek -&url=https://www.technokrata.hu/egazdasag/dotkom/2021/04/05/hiper-tarifacsomag-telenor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2021/04/05/hiper-tarifacsomag-telenor/&amp;media=https://www.technokrata.hu/uploads/2021/04/lead_original-1.jpg&amp;description=A Telenornál mostantól több extra jár a Hiper tarifák előfizetőinek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/garazs/2021/04/06/extreme-e-sivatag-verseny/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/2020-09-08-lewis-hamilton-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/2020-09-08-lewis-hamilton-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/2020-09-08-lewis-hamilton-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="https://www.technokrata.hu/garazs/2021/04/06/extreme-e-sivatag-verseny/" rel="bookmark"><h2>Extreme E: Nem kell aggódni az Arab-sivatagban versenyző pilótáikért</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2021/04/06/extreme-e-sivatag-verseny/&t=Extreme E: Nem kell aggódni az Arab-sivatagban versenyző pilótáikért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Extreme E: Nem kell aggódni az Arab-sivatagban versenyző pilótáikért -&url=https://www.technokrata.hu/garazs/2021/04/06/extreme-e-sivatag-verseny/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2021/04/06/extreme-e-sivatag-verseny/&amp;media=https://www.technokrata.hu/uploads/2021/04/2020-09-08-lewis-hamilton-1.jpg&amp;description=Extreme E: Nem kell aggódni az Arab-sivatagban versenyző pilótáikért', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/01/eletmento-app-vodafone-husvet/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/Vodafone_Eletmento_OMSZ-16-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Vodafone_Eletmento_OMSZ-16-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/Vodafone_Eletmento_OMSZ-16-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/01/eletmento-app-vodafone-husvet/" rel="bookmark"><h2>Húsvéti tanácsokkal is segít az ÉletMentő applikáció chatbot funkciója</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/01/eletmento-app-vodafone-husvet/&t=Húsvéti tanácsokkal is segít az ÉletMentő applikáció chatbot funkciója', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Húsvéti tanácsokkal is segít az ÉletMentő applikáció chatbot funkciója -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/01/eletmento-app-vodafone-husvet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/04/01/eletmento-app-vodafone-husvet/&amp;media=https://www.technokrata.hu/uploads/2021/03/Vodafone_Eletmento_OMSZ-16.jpg&amp;description=Húsvéti tanácsokkal is segít az ÉletMentő applikáció chatbot funkciója', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-27" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/04/28/vezetek-nelkuli-fulhallgato-teszt-2021/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/vezetek_nelkuli_fulhallgato_teszt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vezeték nélküli fülhallgató" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/04/28/vezetek-nelkuli-fulhallgato-teszt-2021/" rel="bookmark"><h2>Mit kell tudnia 2021-ben egy jó vezeték nélküli fülhallgatónak?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. április 28.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/04/28/xiaomi-szerviz-okostelefon-okoseszkoz-javitas-xiaomi-szerviz-bolt/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/xiaomi-szerviz-budapest-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Xaomi szervíz" srcset="https://www.technokrata.hu/uploads/2021/04/xiaomi-szerviz-budapest-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/xiaomi-szerviz-budapest-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/04/28/xiaomi-szerviz-okostelefon-okoseszkoz-javitas-xiaomi-szerviz-bolt/" rel="bookmark"><h2>Xiaomi okostelefont vagy okoseszközt javíttatnánk? Bemutatkozik a Xiaomi Szervíz &#038; Bolt</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. április 28.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/27/legkondicionalok-lg-uv-feny/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart home</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/27/legkondicionalok-lg-uv-feny/" rel="bookmark"><h2>Az LG legújabb klímái UV fénnyel fertőtlenítenek</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. április 27.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/office-2/2021/04/26/egeszseges-epulet-skanska/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/H2Offices-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/H2Offices-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/H2Offices-3-600x360.jpg 600w, https://www.technokrata.hu/uploads/2021/04/H2Offices-3-768x461.jpg 768w, https://www.technokrata.hu/uploads/2021/04/H2Offices-3-1024x614.jpg 1024w, https://www.technokrata.hu/uploads/2021/04/H2Offices-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Office</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smart-home/office-2/2021/04/26/egeszseges-epulet-skanska/" rel="bookmark"><h2>A Skanska újabb egészséges épületet hoz létre Budapesten</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. április 26.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/25/praktiker-festek-kinalat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/noveli-a-festek-kinalatot-a-praktiker-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/noveli-a-festek-kinalatot-a-praktiker-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/noveli-a-festek-kinalatot-a-praktiker-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart home</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/25/praktiker-festek-kinalat/" rel="bookmark"><h2>Új festékekkel támad a Praktiker</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. április 25.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="https://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/29/oltas-telenor-szabadnap/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Oltás-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Oltás-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/Oltás-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/29/oltas-telenor-szabadnap/" rel="bookmark"><h2>A Telenor szabadnapot kínál az oltásért cserébe</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. április 29.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/21/vilagjarvany-fizikai-mentalis-allapot/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/illusztracio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/illusztracio-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/illusztracio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/21/vilagjarvany-fizikai-mentalis-allapot/" rel="bookmark"><h2>Mentálisan és fizikailag is megvisel minket a világjárvány</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. április 21.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/19/urbazisu-vodafona-ast/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Vodafone-AST-space-mobile-tech-news-africa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Vodafone-AST-space-mobile-tech-news-africa-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/Vodafone-AST-space-mobile-tech-news-africa-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/19/urbazisu-vodafona-ast/" rel="bookmark"><h2>Az űrből biztosít térerőt a Vodafone</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. április 19.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/07/ingyenes-szallitas-huawei-serviz/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/26064926_1977488_a5a2a0dc9ac31d74b99d0497caa571e2_wm-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/26064926_1977488_a5a2a0dc9ac31d74b99d0497caa571e2_wm-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/26064926_1977488_a5a2a0dc9ac31d74b99d0497caa571e2_wm-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/07/ingyenes-szallitas-huawei-serviz/" rel="bookmark"><h2>Április 30-ig meghosszabbított garanciát és kedvezményes szervizt kínál készülékeire a Huawei</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. április 7.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/05/hiper-tarifacsomag-telenor/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/lead_original-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/lead_original-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/lead_original-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/04/05/hiper-tarifacsomag-telenor/" rel="bookmark"><h2>A Telenornál mostantól több extra jár a Hiper tarifák előfizetőinek</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. április 5.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Műszaki Magazin</h4>			<div class="textwidget">
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/04/13/varinex-stratasys-termekbemutato-3d-nyomtato-gyartas/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/04/ssyspremier_muszakimag660.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/04/13/varinex-stratasys-termekbemutato-3d-nyomtato-gyartas/" rel="bookmark"></p>
<h2>Stratasys élő termékbemutató: 3 új 3D nyomtató, 3 technológia, 3 forradalmi gyártási módszer</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-04-13T13:07:50</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/04/10/okosotthon-schenider-wiser/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/04/blogimg.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/04/10/okosotthon-schenider-wiser/" rel="bookmark"></p>
<h2>Okosotthon-megoldás</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-04-10T18:23:11</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/03/29/az-energiakoltsegekkel-valo-gazdalkodas-5-modszere/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/03/centrica.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/03/29/az-energiakoltsegekkel-valo-gazdalkodas-5-modszere/" rel="bookmark"></p>
<h2>Az energiaköltségekkel való gazdálkodás 5 módszere</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-03-29T14:41:51</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/03/28/pillangohatas-versenyelony-liferay/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/03/pillangohatas-e1617023750152.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/03/28/pillangohatas-versenyelony-liferay/" rel="bookmark"></p>
<h2>A digitális pillangóhatás közrejátszik a versenyelőny megszerzésében</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-03-28T17:58:22</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/03/28/erzekelo-onellato-elkh/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/03/EK-rántópad.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/03/28/erzekelo-onellato-elkh/" rel="bookmark"></p>
<h2>Önellátó érzékelőhálózatok magyar kutatóktól</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-03-28T17:42:15</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
</div>
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"1da32aad15","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"25f746cbce","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"e7657008fb","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"68df0ba5c3","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.10'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.10'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>