<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Új üzleti valóságshow-t készít Máté Krisztina"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Producerként vesz részt az Ecommerce Revolution című online üzleti valóságshow készítésében Máté Krisztina. A rutinos tévés által gyártott show négy webáruházról szól, amelyek irányítását harminc napra szakértő mentorok veszik a kezükbe. Máté Krisztina most először készít online valóságshow-t, a műfaj újdonsága jelentette számára a legnagyobb kihívást. Úgy véli, a közönség egyre inkább elvárja, hogy az [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Új üzleti valóságshow-t készít Máté Krisztina - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Új üzleti valóságshow-t készít Máté Krisztina - technokrata" />
<meta property="og:description" content="Producerként vesz részt az Ecommerce Revolution című online üzleti valóságshow készítésében Máté Krisztina. A rutinos tévés által gyártott show négy webáruházról szól, amelyek irányítását harminc napra szakértő mentorok veszik a kezükbe. Máté Krisztina most először készít online valóságshow-t, a műfaj újdonsága jelentette számára a legnagyobb kihívást. Úgy véli, a közönség egyre inkább elvárja, hogy az &hellip;" />
<meta property="og:url" content="https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="máté krisztina" />
<meta property="article:tag" content="műsor" />
<meta property="article:tag" content="újdonság" />
<meta property="article:tag" content="üzleti" />
<meta property="article:tag" content="valóságshow" />
<meta property="article:section" content="Dotkom" />
<meta property="article:published_time" content="2020-10-30T07:30:43+01:00" />
<meta property="article:modified_time" content="2020-10-29T09:40:11+01:00" />
<meta property="og:updated_time" content="2020-10-29T09:40:11+01:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="739" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Producerként vesz részt az Ecommerce Revolution című online üzleti valóságshow készítésében Máté Krisztina. A rutinos tévés által gyártott show négy webáruházról szól, amelyek irányítását harminc napra szakértő mentorok veszik a kezükbe. Máté Krisztina most először készít online valóságshow-t, a műfaj újdonsága jelentette számára a legnagyobb kihívást. Úgy véli, a közönség egyre inkább elvárja, hogy az [&hellip;]" />
<meta name="twitter:title" content="Új üzleti valóságshow-t készít Máté Krisztina - technokrata" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/egazdasag\/dotkom\/2020\/10\/30\/uj-uzleti-valosagshow-t-keszit-mate-krisztina\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=236509' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdotkom%2F2020%2F10%2F30%2Fuj-uzleti-valosagshow-t-keszit-mate-krisztina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdotkom%2F2020%2F10%2F30%2Fuj-uzleti-valosagshow-t-keszit-mate-krisztina%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="2020,máté krisztina,műsor,újdonság,üzleti,valóságshow,Dotkom" />
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-236509 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/10/29/tag-heuer-teknospancel-mintazatu-modellel-jelentkezik/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tag heuer" srcset="https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A TAG Heuer teknőspáncél mintázatú modellel jelentkezik</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/28/lg-wing-okostelefon-magyarorszag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/LG_WING_chat-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="wing" srcset="https://www.technokrata.hu/uploads/2020/10/LG_WING_chat-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/LG_WING_chat-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyarországra is megérkezett az LG WING okostelefon</a></li><li><a href="https://www.technokrata.hu/kutyuk/kamera-2/2020/10/25/panasonic-lumix-bgh1-fenykepezogep/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/LUMIX-BGH1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="LUMIX BGH1 fényképezőgép" srcset="https://www.technokrata.hu/uploads/2020/10/LUMIX-BGH1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/LUMIX-BGH1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Itt a Panasonic új, tükör nélküli, box-stílusú LUMIX BGH1 fényképezőgépe</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/xbox-game-pass-ultimate-samsung-telefonokon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/MOGA-XP5-X-Plus-kontroller-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Xbox Game Pass Ultimate Samsung telefon" srcset="https://www.technokrata.hu/uploads/2020/10/MOGA-XP5-X-Plus-kontroller-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/MOGA-XP5-X-Plus-kontroller-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Xbox Game Pass Ultimate a Samsung legújabb készülékein</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/penzre-valthato-regi-mobil-telenornal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Telenor-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mobil" /></div>Pénzre váltható a régi mobil a Telenornál</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/ipar/2020/10/30/egyuttmukodo-robotok-automatizalas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="együttműködő" srcset="https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Együttműködő robotok &#8211; Az automatizálás lehetőségei az élelmiszeriparban</a></li><li><a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="máté krisztina" srcset="https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új üzleti valóságshow-t készít Máté Krisztina</a></li><li><a href="https://www.technokrata.hu/egazdasag/2020/10/30/mennyit-keres-valojaban-egy-szakember/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/iStock_000017387190_Small-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="szakember" /></div>Mennyit is keres valójában egy IT-szakember?</a></li><li><a href="https://www.technokrata.hu/egazdasag/adatvedelem/2020/10/29/kaspersky-oszi-szunet-gyemek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/keepkidssafecovid1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kaspersky" srcset="https://www.technokrata.hu/uploads/2020/10/keepkidssafecovid1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/keepkidssafecovid1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hogyan maradhat biztonságban az interneten gyermeke az őszi szünetben is</a></li><li><a href="https://www.technokrata.hu/egazdasag/2020/10/28/dell-technologies-kiboviti-service-strategiajat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/1_8EseU5zSTNhEUcCmQdBOGg-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dell technologies" srcset="https://www.technokrata.hu/uploads/2020/10/1_8EseU5zSTNhEUcCmQdBOGg-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2020/10/1_8EseU5zSTNhEUcCmQdBOGg-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Dell Technologies kibővíti as-a-Service stratégiáját</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2020/10/14/mero-laszlo-innovacio-durranas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mérő" srcset="https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ettől lesz nagy durranás egy innováció</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/10/02/6g-technologiat-kutatja-sztaki/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Smart-Cities-World-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sztaki" srcset="https://www.technokrata.hu/uploads/2020/10/Smart-Cities-World-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Smart-Cities-World-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A 6G technológiát kutatja a SZTAKI</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/09/10/nasa-spacex-kiloves-foldre-szallas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/nasa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nasa" /></div>A kilövés után a földre szállást is figyelemmel kísérhették a nézők</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/09/09/humane-ai-net-elte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Why-AI-Will-Make-Organisations-More-Humane-Linkedin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="humane" srcset="https://www.technokrata.hu/uploads/2020/09/Why-AI-Will-Make-Organisations-More-Humane-Linkedin-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Why-AI-Will-Make-Organisations-More-Humane-Linkedin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az ELTE kutatóinak részvételével kezdte meg munkáját a HumanE-AI-Net</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/09/06/klm-es-delfti-muszaki-egyetem-bemutatta-flying-v-elso-sikeres-repuleset/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="flying-v" srcset="https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-400x240.png 400w, https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A KLM és a Delfti Műszaki Egyetem bemutatta a Flying-V első sikeres repülését</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/2020/10/30/ozongenerator-egy-kimeletlen-fegyver/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Ozongenerator-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ózongenerátor" /></div>Ózongenerátor: Egy kíméletlen fegyver, amely elpusztítja a koronavírust és sok minden mást is</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/10/28/panasonic-tmax5-hordozhato-hangszoro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Panasonic_TMAX5_9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TMAX5" /></div>Panasonic TMAX5 hordozható hangszóró – a buli hangulatfelelőse</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/10/16/eletrajzok-amibol-tanulhatunk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Konyvajanlo_2020_10_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/10/Konyvajanlo_2020_10_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Konyvajanlo_2020_10_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Életrajzok, amiből tanulhatunk</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/10/14/stressz-magyarok-nemzetkozi-kutatas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/mental-health-depression-anxiety-stress-thinkstockphotos-858738378-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nemzetközi" srcset="https://www.technokrata.hu/uploads/2020/10/mental-health-depression-anxiety-stress-thinkstockphotos-858738378-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/mental-health-depression-anxiety-stress-thinkstockphotos-858738378-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezen a két dolgon stresszelnek a magyarok egy nemzetközi kutatás szerint</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/10/07/huawei-alvas-szokas-eu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/sleep1200-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2020/10/sleep1200-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/sleep1200-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A magyarok alszanak a legrosszabbul Európában</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/10/13/samsung-jet-nagy-porszivo-teszt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung jet" srcset="https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Samsung JET: A nagy porszívó teszt</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/10/04/tarsashaz-eon-elektromos-tolto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Társasházak figyelem: közös elektromos töltő, külön elszámolás</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/09/04/mi-mosogep-huto-samsung-rb7300/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>MI-alapú mosógépek és személyre szabható hűtők a Samsung-tól</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Huawei-ax3-wifi-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei AX3 wifi 6" /></div>Huawei AX3: új WiFi 6 szabványú router</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/20/panasonic-digitalis-telefon-dt635-dt680/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A digitális telefon halála erősen eltúlzott &#8230;</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2020/10/29/bridgestone-uj-motorabroncs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Battlax_Sport_Touring_T32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bridgestone" /></div>A Bridgestone új motorabroncsai magasabb szintekre emelik a motorozást</a></li><li><a href="https://www.technokrata.hu/garazs/2020/10/24/bridgestone-teli-abroncsa-dijak/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Blizzak_LM005_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bridgestone" srcset="https://www.technokrata.hu/uploads/2020/10/Blizzak_LM005_-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Blizzak_LM005_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Bridgestone téli abroncsa sorra nyeri a rangos díjakat Európában</a></li><li><a href="https://www.technokrata.hu/garazs/2020/10/21/hankook-teli-gumi-uzemmod/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/20201020_Hankook_Illusztracio_Induljon_a_teli_uzemmod-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hankook" srcset="https://www.technokrata.hu/uploads/2020/10/20201020_Hankook_Illusztracio_Induljon_a_teli_uzemmod-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/20201020_Hankook_Illusztracio_Induljon_a_teli_uzemmod-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Induljon a téli üzemmód!</a></li><li><a href="https://www.technokrata.hu/garazs/2020/10/20/bemutatkozott-dacia-elso-elektromos-modellje-spring/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Dacia_Spring_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="spring" srcset="https://www.technokrata.hu/uploads/2020/10/Dacia_Spring_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Dacia_Spring_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bemutatkozott a Dacia első elektromos modellje, a Spring</a></li><li><a href="https://www.technokrata.hu/garazs/2020/10/19/renault-hibrid-modell-magyarorszag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Noszvaj-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="renault" srcset="https://www.technokrata.hu/uploads/2020/10/Noszvaj-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Noszvaj-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A magyar piacon is bemutatkoztak a Renault hibrid modelljei</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Új üzleti valóságshow-t készít Máté Krisztina</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/&amp;t=Új üzleti valóságshow-t készít Máté Krisztina', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Új üzleti valóságshow-t készít Máté Krisztina -&amp;url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Új üzleti valóságshow-t készít Máté Krisztina https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/&amp;media=https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739-1000x600.jpg&amp;description=Új üzleti valóságshow-t készít Máté Krisztina', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Új üzleti valóságshow-t készít Máté Krisztina&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-236509 post type-post status-publish format-standard has-post-thumbnail hentry category-dotkom tag-35758 tag-mate-krisztina tag-musor tag-ujdonsag tag-uzleti tag-valosagshow">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1100" height="739" src="https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739.jpg" class="attachment- size- wp-post-image" alt="máté krisztina" srcset="https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739.jpg 1100w, https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739-600x403.jpg 600w, https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739-768x516.jpg 768w, https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739-1024x688.jpg 1024w" sizes="(max-width: 1100px) 100vw, 1100px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739.jpg">
                                                        <meta itemprop="width" content="1100">
                                                        <meta itemprop="height" content="739">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/egazdasag/dotkom/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Dotkom</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Új üzleti valóságshow-t készít Máté Krisztina</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/lifestyle/2020/10/30/ozongenerator-egy-kimeletlen-fegyver/" rel="bookmark" title="Ózongenerátor: Egy kíméletlen fegyver, amely elpusztítja a koronavírust és sok minden mást is">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Ozongenerator-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ózongenerátor" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Ozongenerator-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Ózongenerátor" srcset="https://www.technokrata.hu/uploads/2020/10/Ozongenerator-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/Ozongenerator-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/lifestyle/2020/10/30/ozongenerator-egy-kimeletlen-fegyver/">Ózongenerátor: Egy kíméletlen fegyver, amely elpusztítja a koronavírust és sok minden mást is</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/ipar/2020/10/30/egyuttmukodo-robotok-automatizalas/" rel="bookmark" title="Együttműködő robotok &#8211; Az automatizálás lehetőségei az élelmiszeriparban">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-400x240.jpg" class="mvp-reg-img wp-post-image" alt="együttműködő" srcset="https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-100x100.jpg" class="mvp-mob-img wp-post-image" alt="együttműködő" srcset="https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/ipar/2020/10/30/egyuttmukodo-robotok-automatizalas/">Együttműködő robotok &#8211; Az automatizálás lehetőségei az élelmiszeriparban</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2020/10/30/mennyit-keres-valojaban-egy-szakember/" rel="bookmark" title="Mennyit is keres valójában egy IT-szakember?">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/iStock_000017387190_Small-400x240.jpg" class="mvp-reg-img wp-post-image" alt="szakember" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/iStock_000017387190_Small-100x100.jpg" class="mvp-mob-img wp-post-image" alt="szakember" srcset="https://www.technokrata.hu/uploads/2020/10/iStock_000017387190_Small-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/iStock_000017387190_Small-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2020/10/30/mennyit-keres-valojaban-egy-szakember/">Mennyit is keres valójában egy IT-szakember?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/10/29/tag-heuer-teknospancel-mintazatu-modellel-jelentkezik/" rel="bookmark" title="A TAG Heuer teknőspáncél mintázatú modellel jelentkezik">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tag heuer" srcset="https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="tag heuer" srcset="https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-150x150.jpg 150w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-600x600.jpg 600w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-768x768.jpg 768w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-1024x1024.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/10/29/tag-heuer-teknospancel-mintazatu-modellel-jelentkezik/">A TAG Heuer teknőspáncél mintázatú modellel jelentkezik</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Új üzleti valóságshow-t készít Máté Krisztina</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-10-30">2020. október 30.  péntek</time></span>
                                                                    <meta itemprop="dateModified" content="2020-10-29"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/&amp;t=Új üzleti valóságshow-t készít Máté Krisztina', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Új üzleti valóságshow-t készít Máté Krisztina -&amp;url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Új üzleti valóságshow-t készít Máté Krisztina https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/&amp;media=https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739-1000x600.jpg&amp;description=Új üzleti valóságshow-t készít Máté Krisztina', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Új üzleti valóságshow-t készít Máté Krisztina&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-236509 post type-post status-publish format-standard has-post-thumbnail hentry category-dotkom tag-35758 tag-mate-krisztina tag-musor tag-ujdonsag tag-uzleti tag-valosagshow">
                                                <div id="tps_slideContainer_236509" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1><b>Producerként vesz részt az Ecommerce Revolution című online üzleti valóságshow készítésében Máté Krisztina. </b></h1>
<p><b>A rutinos tévés által gyártott show négy webáruházról szól, amelyek irányítását harminc napra szakértő mentorok veszik a kezükbe. Máté Krisztina most először készít online valóságshow-t, a műfaj újdonsága jelentette számára a legnagyobb kihívást. Úgy véli, a közönség egyre inkább elvárja, hogy az interneten tévéműsor-minőségű tartalmat kapjon.</b></p>
<p>A Cápák között című üzleti show-műsor mellett egy újabb üzleti, ám ezúttal online show-n dolgozik Máté Krisztina. A képernyőről is mindenki számára ismerős tévés 2009 óta már szinte csak a kamerák túloldalán dolgozik, az <a target=”_blank” href="https://newsletter.akoczka.com/link.php?M=1&amp;N=123&amp;L=200&amp;F=H" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://newsletter.akoczka.com/link.php?M%3D1%26N%3D123%26L%3D200%26F%3DH&amp;source=gmail&amp;ust=1604046225331000&amp;usg=AFQjCNEyZI7w-2ZZ2O7FEFV2ls531wtumQ">Ecommerce Revolution</a> című online üzleti valóságshow készítésében is producerként vesz részt.</p>
<p>A műsor első évadában szakértő mentorok harminc napra kézbe veszik négy webshop irányítását, hogy bemutassák, hogyan lehet akár rövid idő alatt látványos eredményeket elérni, ha valaki a megfelelő eszközöket használja a megfelelő módon. Az e-kereskedelemről szóló show október elején indult és november 9-én fejeződik be, kizárólag interneten érhető el – nem véletlenül.</p>
<h3><b>Tévéműsor-minőség az interneten</b></h3>
<blockquote><p><em>„Aki tartalmat fogyaszt, pláne ebben az üzleti közegben, már sokkal inkább a neten teszi. A közönség is egyre igényesebb, elvárja, hogy a neten is tévéműsor-minőségű, vagy még pergőbb, szórakoztatóbb tartalmat fogyasszon. Kisebb a kontroll, mint egy tévécsatornánál, szabadabban lehet döntéseket hozni, de éppen ezért nagyobb a felelősség. Zajdó Csaba és Zilahi Krisztián olyan klassz, új dolgot álmodtak meg, ami inspiráló lehet sok-sok üzletembernek, bevallom, nekem is az. Ha valaki figyel, megnézi ezeket az epizódokat, már olyan, mintha elvégzett volna egy tanfolyamot”</em></p></blockquote>
<p>– mondta Máté Krisztina, az Ecommerce Revolution producere.</p>
<p>Az üzleti valóságshow hétfőnként jelentkezik új epizódokkal. Az egyes részek a vásárlási folyamat kritikus szakaszaiba adnak betekintést a résztvevő webshopok problémáinak bemutatásával. Ezután a szakértők és a résztvevők együtt leülnek, és közösen átbeszélik a tervezett kampányokat és feladatokat, amit megvalósítás követ. Az epizódok között, hétköznaponként, Zilahi Krisztián részletesebben is bemutatja a műsorban megismert digitális ügyfélélmény optimalizációs módszereket. Ezzel mélyebb tudás megszerzésére is lehetőség nyílik az érdeklődőknek.</p>
<p>Máté Krisztina most először készít online valóságshow-t, így elmondása szerint a műfaj újdonsága okozta számára a legnagyobb kihívást. Még akkor is, ha nem a nagyközönség által Magyarországon megszokott formában értelmezik a valóságshow fogalmát.</p>
<blockquote><p><em>„A valóságshow &#8211; ha az ember komolyan, szó szerint veszi &#8211; a valóságot kell hogy megmutassa, sok köze van a dokumentarista műfajokhoz. Vagyis ott kell lenni a lényeges pillanatokban, meg kell mutatni, éppen mi történik, semmi lényegesről nem szabad lemaradni. A változást, a fejlődést nyomonkövetni, miből mi lett, mindig inspiráló, nekem is az”</em></p></blockquote>
<p>– mondta a rutinos tévés, aki mint újdonsült webshop-tulajdonos is sokat tanult a forgatás alatt.</p>
<h3><b>„Ilyen véletlen nincs…”</b></h3>
<blockquote><p><em>„Elképesztő szerencsém volt, ilyen véletlen nincs is. Van egy saját vállalkozásunk Liluval, egy női beauty site, a Liluland, amelyhez éppen akkor készültünk webshopot létrehozni, amikor az Ecommerce Revolution indult. Így aztán nagyon figyeltem a folyamatokat, ellestem, amit lehetett” </em></p></blockquote>
<p>– mondta Máté Krisztina, aki már látja, hogy milyen sokat kell dolgozni egy jó internetes áruházon.</p>
<blockquote><p><em>„A legmeglepőbb az, hogy ez se a szerencsén, vagy a véletlenen, vagy a rá fordított pénzen múlik, hanem azon, hogy valaki mennyire gondos a webshopjával kapcsolatban, mennyi munkát tesz bele, mennyi energiát fordít rá, milyen precízen lehet irányítani a folyamatokat. Ha valaki nyit egy éttermet, ma már tudja, hogy nincs megállás, nem lehet lazsálni, ott kell lenni, akkor működik, ha részt vesz benne. De egy online boltnál ez nem feltétlenül nyilvánvaló. Pedig a webshopban is legalább annyira elvárja a vevő a gondoskodást, kényeztetést, figyelmet, mint egy fodrászatban” </em></p></blockquote>
<p>– tette hozzá a producer.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_236509&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/egazdasag\/dotkom\/2020\/10\/30\/uj-uzleti-valosagshow-t-keszit-mate-krisztina\/&quot;,&quot;postId&quot;:236509,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/lifestyle/2020/10/30/ozongenerator-egy-kimeletlen-fegyver/" rel="bookmark" title="Ózongenerátor: Egy kíméletlen fegyver, amely elpusztítja a koronavírust és sok minden mást is">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Ozongenerator-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ózongenerátor" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Ozongenerator-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Ózongenerátor" srcset="https://www.technokrata.hu/uploads/2020/10/Ozongenerator-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/Ozongenerator-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/lifestyle/2020/10/30/ozongenerator-egy-kimeletlen-fegyver/">Ózongenerátor: Egy kíméletlen fegyver, amely elpusztítja a koronavírust és sok minden mást is</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/ipar/2020/10/30/egyuttmukodo-robotok-automatizalas/" rel="bookmark" title="Együttműködő robotok &#8211; Az automatizálás lehetőségei az élelmiszeriparban">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-400x240.jpg" class="mvp-reg-img wp-post-image" alt="együttműködő" srcset="https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-100x100.jpg" class="mvp-mob-img wp-post-image" alt="együttműködő" srcset="https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/Voith_Systemloesung-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/ipar/2020/10/30/egyuttmukodo-robotok-automatizalas/">Együttműködő robotok &#8211; Az automatizálás lehetőségei az élelmiszeriparban</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2020/10/30/mennyit-keres-valojaban-egy-szakember/" rel="bookmark" title="Mennyit is keres valójában egy IT-szakember?">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/iStock_000017387190_Small-400x240.jpg" class="mvp-reg-img wp-post-image" alt="szakember" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/iStock_000017387190_Small-100x100.jpg" class="mvp-mob-img wp-post-image" alt="szakember" srcset="https://www.technokrata.hu/uploads/2020/10/iStock_000017387190_Small-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/iStock_000017387190_Small-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2020/10/30/mennyit-keres-valojaban-egy-szakember/">Mennyit is keres valójában egy IT-szakember?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/10/29/tag-heuer-teknospancel-mintazatu-modellel-jelentkezik/" rel="bookmark" title="A TAG Heuer teknőspáncél mintázatú modellel jelentkezik">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tag heuer" srcset="https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="tag heuer" srcset="https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-150x150.jpg 150w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-600x600.jpg 600w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-768x768.jpg 768w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-1024x1024.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/10/29/tag-heuer-teknospancel-mintazatu-modellel-jelentkezik/">A TAG Heuer teknőspáncél mintázatú modellel jelentkezik</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/2020/" rel="tag">2020</a>, <a href="https://www.technokrata.hu/cimkek/mate-krisztina/" rel="tag">máté krisztina</a>, <a href="https://www.technokrata.hu/cimkek/musor/" rel="tag">műsor</a>, <a href="https://www.technokrata.hu/cimkek/ujdonsag/" rel="tag">újdonság</a>, <a href="https://www.technokrata.hu/cimkek/uzleti/" rel="tag">üzleti</a>, <a href="https://www.technokrata.hu/cimkek/valosagshow/" rel="tag">valóságshow</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Dotkom</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/27/lanyok-digigirlz-microsoft-ai-challenge/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/digigirlz-microsoft-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digigirlz microsoft" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/digigirlz-microsoft-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digigirlz microsoft" srcset="https://www.technokrata.hu/uploads/2020/10/digigirlz-microsoft-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/digigirlz-microsoft-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/27/lanyok-digigirlz-microsoft-ai-challenge/" rel="bookmark"><h2>Lányok, szerintetek, hogyan segíthet a mesterséges intelligencia a gyerekeknek?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. október 27.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Elindult a Microsoft DigiGirlz AI Challenge 2020 verseny, amely kifejezetten a digitális világ és a mesterséges...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/10/27/lanyok-digigirlz-microsoft-ai-challenge/&t=Lányok, szerintetek, hogyan segíthet a mesterséges intelligencia a gyerekeknek?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Lányok, szerintetek, hogyan segíthet a mesterséges intelligencia a gyerekeknek? -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/27/lanyok-digigirlz-microsoft-ai-challenge/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/27/lanyok-digigirlz-microsoft-ai-challenge/&amp;media=https://www.technokrata.hu/uploads/2020/10/digigirlz-microsoft.jpg&amp;description=Lányok, szerintetek, hogyan segíthet a mesterséges intelligencia a gyerekeknek?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/26/ecommerce-revolution-uzleti-valosagshow/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Optimonk-2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ecommerce Revolution üzleti valóságshow" srcset="https://www.technokrata.hu/uploads/2020/10/Optimonk-2-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Optimonk-2-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Optimonk-2-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Ecommerce Revolution üzleti valóságshow" srcset="https://www.technokrata.hu/uploads/2020/10/Optimonk-2-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/Optimonk-2-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/26/ecommerce-revolution-uzleti-valosagshow/" rel="bookmark"><h2>Online üzleti valósághow indult webáruház tulajdonosoknak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. október 26.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Ecommerce Revolution első évadában a show szakértő mentorai harminc napra kézbe veszik négy webshop irányítását,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/10/26/ecommerce-revolution-uzleti-valosagshow/&t=Online üzleti valósághow indult webáruház tulajdonosoknak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Online üzleti valósághow indult webáruház tulajdonosoknak -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/26/ecommerce-revolution-uzleti-valosagshow/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/26/ecommerce-revolution-uzleti-valosagshow/&amp;media=https://www.technokrata.hu/uploads/2020/10/Optimonk-2-1.jpg&amp;description=Online üzleti valósághow indult webáruház tulajdonosoknak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/22/black-friday-2020-covid-sem-az-utjaba/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/black-friday-2925476_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="black friday" srcset="https://www.technokrata.hu/uploads/2020/10/black-friday-2925476_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/black-friday-2925476_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/black-friday-2925476_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="black friday" srcset="https://www.technokrata.hu/uploads/2020/10/black-friday-2925476_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/black-friday-2925476_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/22/black-friday-2020-covid-sem-az-utjaba/" rel="bookmark"><h2>Black Friday 2020: a COVID sem áll az útjába</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. október 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Friss e-kereskedelmi trendek a Reacty Digital X LogiNet kutatásában</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/10/22/black-friday-2020-covid-sem-az-utjaba/&t=Black Friday 2020: a COVID sem áll az útjába', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Black Friday 2020: a COVID sem áll az útjába -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/22/black-friday-2020-covid-sem-az-utjaba/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/22/black-friday-2020-covid-sem-az-utjaba/&amp;media=https://www.technokrata.hu/uploads/2020/10/black-friday-2925476_1280.jpg&amp;description=Black Friday 2020: a COVID sem áll az útjába', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/17/braining-hub-felmeres-hazai-fejlesztok/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/16_9-másolata-400x240.png" class="mvp-reg-img wp-post-image" alt="braining hub" srcset="https://www.technokrata.hu/uploads/2020/10/16_9-másolata-400x240.png 400w, https://www.technokrata.hu/uploads/2020/10/16_9-másolata-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/16_9-másolata-100x100.png" class="mvp-mob-img wp-post-image" alt="braining hub" srcset="https://www.technokrata.hu/uploads/2020/10/16_9-másolata-100x100.png 100w, https://www.technokrata.hu/uploads/2020/10/16_9-másolata-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/17/braining-hub-felmeres-hazai-fejlesztok/" rel="bookmark"><h2>Braining Hub felmérés: a hazai IT fejlesztők többségét a pénz, a tudásszomj és a nagyobb szabadság motiválja</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. október 17.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A magyar programozók szívesen szakmáznak a Facebookon és duzzadnak az önbizalomtól</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/10/17/braining-hub-felmeres-hazai-fejlesztok/&t=Braining Hub felmérés: a hazai IT fejlesztők többségét a pénz, a tudásszomj és a nagyobb szabadság motiválja', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Braining Hub felmérés: a hazai IT fejlesztők többségét a pénz, a tudásszomj és a nagyobb szabadság motiválja -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/17/braining-hub-felmeres-hazai-fejlesztok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/17/braining-hub-felmeres-hazai-fejlesztok/&amp;media=https://www.technokrata.hu/uploads/2020/10/16_9-másolata.png&amp;description=Braining Hub felmérés: a hazai IT fejlesztők többségét a pénz, a tudásszomj és a nagyobb szabadság motiválja', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/09/suse-kontener-szoftver/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/unnamed-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="suse" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/unnamed-3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="suse" srcset="https://www.technokrata.hu/uploads/2020/10/unnamed-3-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/unnamed-3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/09/suse-kontener-szoftver/" rel="bookmark"><h2>Ha nehéz a konténer, könnyítsük a megfelelő szoftverrel!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. október 9.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Két éven belül a vállalatok háromnegyede alkalmaz majd konténertechnológiát, az IDC adatai szerint ugyanakkor a szakembereknek...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/10/09/suse-kontener-szoftver/&t=Ha nehéz a konténer, könnyítsük a megfelelő szoftverrel!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ha nehéz a konténer, könnyítsük a megfelelő szoftverrel! -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/09/suse-kontener-szoftver/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/09/suse-kontener-szoftver/&amp;media=https://www.technokrata.hu/uploads/2020/10/unnamed-3.jpg&amp;description=Ha nehéz a konténer, könnyítsük a megfelelő szoftverrel!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/08/oracle-mesterseges-intelligencia-munkahely-stressz/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Oracle-AI@Work-PR1-800x500-400x240.jpg" class="mvp-reg-img wp-post-image" alt="oracle" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Oracle-AI@Work-PR1-800x500-100x100.jpg" class="mvp-mob-img wp-post-image" alt="oracle" srcset="https://www.technokrata.hu/uploads/2020/10/Oracle-AI@Work-PR1-800x500-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/Oracle-AI@Work-PR1-800x500-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/08/oracle-mesterseges-intelligencia-munkahely-stressz/" rel="bookmark"><h2>Az emberek 82%-a szerint mesterséges intelligenciával csökkenthető a munkahelyi stressz</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. október 8.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az alkalmazottak világszerte elvárnák munkáltatóiktól, hogy több mentális egészséggel kapcsolatos támogatást nyújtsanak számukra</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/10/08/oracle-mesterseges-intelligencia-munkahely-stressz/&t=Az emberek 82%-a szerint mesterséges intelligenciával csökkenthető a munkahelyi stressz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az emberek 82%-a szerint mesterséges intelligenciával csökkenthető a munkahelyi stressz -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/08/oracle-mesterseges-intelligencia-munkahely-stressz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/08/oracle-mesterseges-intelligencia-munkahely-stressz/&amp;media=https://www.technokrata.hu/uploads/2020/10/Oracle-AI@Work-PR1-800x500.jpg&amp;description=Az emberek 82%-a szerint mesterséges intelligenciával csökkenthető a munkahelyi stressz', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/04/mobildonor-telekom-program/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/TCRN_fd50c69e-fimage_story-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mobildonor" srcset="https://www.technokrata.hu/uploads/2020/10/TCRN_fd50c69e-fimage_story-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/TCRN_fd50c69e-fimage_story-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/TCRN_fd50c69e-fimage_story-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mobildonor" srcset="https://www.technokrata.hu/uploads/2020/10/TCRN_fd50c69e-fimage_story-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/TCRN_fd50c69e-fimage_story-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/04/mobildonor-telekom-program/" rel="bookmark"><h2>Neked csak egy fiókban lapuló mobil, másnak egy lehetőség</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. október 4.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A közelmúlt soha nem tapasztalt méretű digitális összefogása megmutatta, milyen sok mindenre vagyunk képesek együtt, egymásért....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/10/04/mobildonor-telekom-program/&t=Neked csak egy fiókban lapuló mobil, másnak egy lehetőség', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Neked csak egy fiókban lapuló mobil, másnak egy lehetőség -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/04/mobildonor-telekom-program/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/04/mobildonor-telekom-program/&amp;media=https://www.technokrata.hu/uploads/2020/10/TCRN_fd50c69e-fimage_story.jpg&amp;description=Neked csak egy fiókban lapuló mobil, másnak egy lehetőség', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/30/mesterseges-intelligencia-segithet-kivalasztani-jo-jelolteket/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Mesterseges_Intelligencia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mesterséges" srcset="https://www.technokrata.hu/uploads/2020/09/Mesterseges_Intelligencia-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Mesterseges_Intelligencia-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/Mesterseges_Intelligencia-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mesterséges" srcset="https://www.technokrata.hu/uploads/2020/09/Mesterseges_Intelligencia-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/Mesterseges_Intelligencia-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/30/mesterseges-intelligencia-segithet-kivalasztani-jo-jelolteket/" rel="bookmark"><h2>Mesterséges intelligencia segíthet kiválasztani a jó jelölteket</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. szeptember 30.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Kettészakadt a munkaerőpiac: egyes állásokra akár 200-szoros is lehet a túljelentkezés</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/09/30/mesterseges-intelligencia-segithet-kivalasztani-jo-jelolteket/&t=Mesterséges intelligencia segíthet kiválasztani a jó jelölteket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mesterséges intelligencia segíthet kiválasztani a jó jelölteket -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/30/mesterseges-intelligencia-segithet-kivalasztani-jo-jelolteket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/30/mesterseges-intelligencia-segithet-kivalasztani-jo-jelolteket/&amp;media=https://www.technokrata.hu/uploads/2020/09/Mesterseges_Intelligencia.jpg&amp;description=Mesterséges intelligencia segíthet kiválasztani a jó jelölteket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/23/dstrict-design-samsung/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/PUBLIC-MEDIA-ART-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="d’strict" srcset="https://www.technokrata.hu/uploads/2020/09/PUBLIC-MEDIA-ART-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/PUBLIC-MEDIA-ART-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/PUBLIC-MEDIA-ART-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="d’strict" srcset="https://www.technokrata.hu/uploads/2020/09/PUBLIC-MEDIA-ART-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/PUBLIC-MEDIA-ART-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/23/dstrict-design-samsung/" rel="bookmark"><h2>A d’strict design stúdióval közösen tervez izgalmas SMART signage tartalmakat a Samsung</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. szeptember 23.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Új együttműködést jelentett be a Samsung: a vállalat a szöuli d’strict design stúdióval közösen tervez egyedülálló,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/09/23/dstrict-design-samsung/&t=A d’strict design stúdióval közösen tervez izgalmas SMART signage tartalmakat a Samsung', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A d’strict design stúdióval közösen tervez izgalmas SMART signage tartalmakat a Samsung -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/23/dstrict-design-samsung/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/23/dstrict-design-samsung/&amp;media=https://www.technokrata.hu/uploads/2020/09/PUBLIC-MEDIA-ART-1.jpg&amp;description=A d’strict design stúdióval közösen tervez izgalmas SMART signage tartalmakat a Samsung', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/15/budapest-one-vodafone/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Vodafone_Budapest-One_1-400x240.png" class="mvp-reg-img wp-post-image" alt="vodafone" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/Vodafone_Budapest-One_1-100x100.png" class="mvp-mob-img wp-post-image" alt="vodafone" srcset="https://www.technokrata.hu/uploads/2020/09/Vodafone_Budapest-One_1-100x100.png 100w, https://www.technokrata.hu/uploads/2020/09/Vodafone_Budapest-One_1-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/15/budapest-one-vodafone/" rel="bookmark"><h2>A Budapest ONE irodaparkban alakítja ki a jövő munkahelyét a Vodafone Magyarország</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. szeptember 15.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Vodafone Magyarország és a UPC integrációjának következő lépéseként 2022 őszén a Budapest ONE irodaparkba költöznek...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/09/15/budapest-one-vodafone/&t=A Budapest ONE irodaparkban alakítja ki a jövő munkahelyét a Vodafone Magyarország', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Budapest ONE irodaparkban alakítja ki a jövő munkahelyét a Vodafone Magyarország -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/15/budapest-one-vodafone/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/15/budapest-one-vodafone/&amp;media=https://www.technokrata.hu/uploads/2020/09/Vodafone_Budapest-One_1.png&amp;description=A Budapest ONE irodaparkban alakítja ki a jövő munkahelyét a Vodafone Magyarország', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/15/sap-ugyfelek-podcast-interjui-karantenidoszakrol/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/SAP_back2work_02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="sap" srcset="https://www.technokrata.hu/uploads/2020/09/SAP_back2work_02-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/SAP_back2work_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/SAP_back2work_02-100x100.jpg" class="mvp-mob-img wp-post-image" alt="sap" srcset="https://www.technokrata.hu/uploads/2020/09/SAP_back2work_02-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/SAP_back2work_02-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/15/sap-ugyfelek-podcast-interjui-karantenidoszakrol/" rel="bookmark"><h2>SAP-ügyfelek podcast-interjúi a karanténidőszakról</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. szeptember 15.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>„Ha visszamehetnék az időben, még jobban felkészülnék erre a home-office-os világra”</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/09/15/sap-ugyfelek-podcast-interjui-karantenidoszakrol/&t=SAP-ügyfelek podcast-interjúi a karanténidőszakról', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=SAP-ügyfelek podcast-interjúi a karanténidőszakról -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/15/sap-ugyfelek-podcast-interjui-karantenidoszakrol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/15/sap-ugyfelek-podcast-interjui-karantenidoszakrol/&amp;media=https://www.technokrata.hu/uploads/2020/09/SAP_back2work_02.jpg&amp;description=SAP-ügyfelek podcast-interjúi a karanténidőszakról', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2020/09/14/fekete-pentek-black-friday-2020/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/edigital-black-friday-2020-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Black Friday 2020" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/edigital-black-friday-2020-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Black Friday 2020" srcset="https://www.technokrata.hu/uploads/2020/09/edigital-black-friday-2020-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/edigital-black-friday-2020-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2020/09/14/fekete-pentek-black-friday-2020/" rel="bookmark"><h2>A „szokásostól” eltérő fekete péntek jöhet</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. szeptember 14.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A legnagyobb webáruházak hónapok óta készülnek az év legnagyobb akciójára. A Black Friday idehaza elsősorban az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2020/09/14/fekete-pentek-black-friday-2020/&t=A „szokásostól” eltérő fekete péntek jöhet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A „szokásostól” eltérő fekete péntek jöhet -&url=https://www.technokrata.hu/egazdasag/2020/09/14/fekete-pentek-black-friday-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2020/09/14/fekete-pentek-black-friday-2020/&amp;media=https://www.technokrata.hu/uploads/2020/09/edigital-black-friday-2020.jpg&amp;description=A „szokásostól” eltérő fekete péntek jöhet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/13/codecool-telekom-kedvezmeny/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/marketingvezetot-igazolt-a-codecool-1200x802-400x240.jpg" class="mvp-reg-img wp-post-image" alt="codecool" srcset="https://www.technokrata.hu/uploads/2020/09/marketingvezetot-igazolt-a-codecool-1200x802-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/marketingvezetot-igazolt-a-codecool-1200x802-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/marketingvezetot-igazolt-a-codecool-1200x802-100x100.jpg" class="mvp-mob-img wp-post-image" alt="codecool" srcset="https://www.technokrata.hu/uploads/2020/09/marketingvezetot-igazolt-a-codecool-1200x802-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/marketingvezetot-igazolt-a-codecool-1200x802-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/13/codecool-telekom-kedvezmeny/" rel="bookmark"><h2>Kedvezményes Telekom-előfizetés várja a Codecool diákjait</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. szeptember 13.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Két hónapig ingyen, majd további 10 hónapig 30%-os kedvezménnyel használhatják a Codecool tanulói a Magyar Telekom...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/09/13/codecool-telekom-kedvezmeny/&t=Kedvezményes Telekom-előfizetés várja a Codecool diákjait', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kedvezményes Telekom-előfizetés várja a Codecool diákjait -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/13/codecool-telekom-kedvezmeny/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/13/codecool-telekom-kedvezmeny/&amp;media=https://www.technokrata.hu/uploads/2020/09/marketingvezetot-igazolt-a-codecool-1200x802.jpg&amp;description=Kedvezményes Telekom-előfizetés várja a Codecool diákjait', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/08/world-photo-huawei/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Faces-Tompa-Attila-Hard-life-400x240.jpg" class="mvp-reg-img wp-post-image" alt="world" srcset="https://www.technokrata.hu/uploads/2020/09/Faces-Tompa-Attila-Hard-life-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Faces-Tompa-Attila-Hard-life-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/Faces-Tompa-Attila-Hard-life-100x100.jpg" class="mvp-mob-img wp-post-image" alt="world" srcset="https://www.technokrata.hu/uploads/2020/09/Faces-Tompa-Attila-Hard-life-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/Faces-Tompa-Attila-Hard-life-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/08/world-photo-huawei/" rel="bookmark"><h2>Megvannak 2020 legjobb magyar mobillal készült fotói</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. szeptember 8.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Több mint 5000 fényképből választották ki a Huawei nemzetközi mobilfotós versenyének magyar győzteseit</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/09/08/world-photo-huawei/&t=Megvannak 2020 legjobb magyar mobillal készült fotói', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megvannak 2020 legjobb magyar mobillal készült fotói -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/08/world-photo-huawei/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/08/world-photo-huawei/&amp;media=https://www.technokrata.hu/uploads/2020/09/Faces-Tompa-Attila-Hard-life.jpg&amp;description=Megvannak 2020 legjobb magyar mobillal készült fotói', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/07/mlsz-megoldas-virtualis/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/seyu_mlsz-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mlsz" srcset="https://www.technokrata.hu/uploads/2020/09/seyu_mlsz-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/seyu_mlsz-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/seyu_mlsz-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mlsz" srcset="https://www.technokrata.hu/uploads/2020/09/seyu_mlsz-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/seyu_mlsz-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/07/mlsz-megoldas-virtualis/" rel="bookmark"><h2>Új megoldással teremti meg a hazai pálya hangulatát az MLSZ az oroszok ellen</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. szeptember 7.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Új megoldással teremti meg a hazai pálya hangulatát az MLSZ az oroszok ellen</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/09/07/mlsz-megoldas-virtualis/&t=Új megoldással teremti meg a hazai pálya hangulatát az MLSZ az oroszok ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új megoldással teremti meg a hazai pálya hangulatát az MLSZ az oroszok ellen -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/07/mlsz-megoldas-virtualis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/07/mlsz-megoldas-virtualis/&amp;media=https://www.technokrata.hu/uploads/2020/09/seyu_mlsz.jpg&amp;description=Új megoldással teremti meg a hazai pálya hangulatát az MLSZ az oroszok ellen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/06/minden-amit-nyilt-forraskodu-technologiarol-tudni-erdemes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/ThinkstockPhotos-489430358-400x240.jpg" class="mvp-reg-img wp-post-image" alt="nyílt" srcset="https://www.technokrata.hu/uploads/2020/09/ThinkstockPhotos-489430358-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/ThinkstockPhotos-489430358-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/ThinkstockPhotos-489430358-100x100.jpg" class="mvp-mob-img wp-post-image" alt="nyílt" srcset="https://www.technokrata.hu/uploads/2020/09/ThinkstockPhotos-489430358-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/ThinkstockPhotos-489430358-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/06/minden-amit-nyilt-forraskodu-technologiarol-tudni-erdemes/" rel="bookmark"><h2>Minden, amit a nyílt forráskódú technológiáról tudni érdemes</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. szeptember 6.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az üzleti vállalkozások mellett egyre több közműszolgáltató, kormányzati intézmény és egyetem építi be a nyílt forráskódú...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/09/06/minden-amit-nyilt-forraskodu-technologiarol-tudni-erdemes/&t=Minden, amit a nyílt forráskódú technológiáról tudni érdemes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Minden, amit a nyílt forráskódú technológiáról tudni érdemes -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/06/minden-amit-nyilt-forraskodu-technologiarol-tudni-erdemes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/09/06/minden-amit-nyilt-forraskodu-technologiarol-tudni-erdemes/&amp;media=https://www.technokrata.hu/uploads/2020/09/ThinkstockPhotos-489430358.jpg&amp;description=Minden, amit a nyílt forráskódú technológiáról tudni érdemes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/28/share-now-mercedes-budapest/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/SHARE_NOW_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="share now" srcset="https://www.technokrata.hu/uploads/2020/08/SHARE_NOW_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/SHARE_NOW_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/SHARE_NOW_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="share now" srcset="https://www.technokrata.hu/uploads/2020/08/SHARE_NOW_1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/SHARE_NOW_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/28/share-now-mercedes-budapest/" rel="bookmark"><h2>Díjat csökkent és magyar Mercedesekkel bővít a SHARE NOW Budapesten</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. augusztus 28.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Bővül a SHARE NOW budapesti zónája és flottája. Mostantól már 60 Ft/perctől lehet prémium kategóriás kompakt...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/08/28/share-now-mercedes-budapest/&t=Díjat csökkent és magyar Mercedesekkel bővít a SHARE NOW Budapesten', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Díjat csökkent és magyar Mercedesekkel bővít a SHARE NOW Budapesten -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/08/28/share-now-mercedes-budapest/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/08/28/share-now-mercedes-budapest/&amp;media=https://www.technokrata.hu/uploads/2020/08/SHARE_NOW_1.jpg&amp;description=Díjat csökkent és magyar Mercedesekkel bővít a SHARE NOW Budapesten', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/24/egy-even-megnezheto-fisu-vilagforum/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/fisu-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fisu" srcset="https://www.technokrata.hu/uploads/2020/08/fisu-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/fisu-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/fisu-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fisu" srcset="https://www.technokrata.hu/uploads/2020/08/fisu-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/fisu-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/24/egy-even-megnezheto-fisu-vilagforum/" rel="bookmark"><h2>Egy éven át megnézhető a FISU Világfórum</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. augusztus 24.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Budapesten, a világon elsőként online kiterjesztéssel szervezte meg a Testnevelési Egyetem (TE) és a Magyar Egyetemi...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/08/24/egy-even-megnezheto-fisu-vilagforum/&t=Egy éven át megnézhető a FISU Világfórum', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Egy éven át megnézhető a FISU Világfórum -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/08/24/egy-even-megnezheto-fisu-vilagforum/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/08/24/egy-even-megnezheto-fisu-vilagforum/&amp;media=https://www.technokrata.hu/uploads/2020/08/fisu.jpg&amp;description=Egy éven át megnézhető a FISU Világfórum', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/16/segitseg-iskolakezdes-telekom/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/How-to-prepare-your-child-for-starting-school--400x240.jpg" class="mvp-reg-img wp-post-image" alt="telekom" srcset="https://www.technokrata.hu/uploads/2020/08/How-to-prepare-your-child-for-starting-school--400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/How-to-prepare-your-child-for-starting-school--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/How-to-prepare-your-child-for-starting-school--100x100.jpg" class="mvp-mob-img wp-post-image" alt="telekom" srcset="https://www.technokrata.hu/uploads/2020/08/How-to-prepare-your-child-for-starting-school--100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/How-to-prepare-your-child-for-starting-school--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/16/segitseg-iskolakezdes-telekom/" rel="bookmark"><h2>Meglepetés-ajánlatokkal segíti az iskolakezdést a Telekom</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. augusztus 16.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Induljon korlátlanul a tanév!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/08/16/segitseg-iskolakezdes-telekom/&t=Meglepetés-ajánlatokkal segíti az iskolakezdést a Telekom', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Meglepetés-ajánlatokkal segíti az iskolakezdést a Telekom -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/08/16/segitseg-iskolakezdes-telekom/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/08/16/segitseg-iskolakezdes-telekom/&amp;media=https://www.technokrata.hu/uploads/2020/08/How-to-prepare-your-child-for-starting-school-.jpg&amp;description=Meglepetés-ajánlatokkal segíti az iskolakezdést a Telekom', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/15/led-kijelzot-allitott-fel-szoulban-lg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/LG-LED-Digital-Signage-01-600x337-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lg" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/LG-LED-Digital-Signage-01-600x337-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lg" srcset="https://www.technokrata.hu/uploads/2020/08/LG-LED-Digital-Signage-01-600x337-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/LG-LED-Digital-Signage-01-600x337-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/15/led-kijelzot-allitott-fel-szoulban-lg/" rel="bookmark"><h2>Közel 22 méter magas LED-kijelzőt állított fel Szöulban az LG</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. augusztus 15.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A nagyméretű kijelzők mindig vonzzák a tekintetünket – legyen szó otthoni környezetről, utcai képernyőkről vagy az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/08/15/led-kijelzot-allitott-fel-szoulban-lg/&t=Közel 22 méter magas LED-kijelzőt állított fel Szöulban az LG', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Közel 22 méter magas LED-kijelzőt állított fel Szöulban az LG -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/08/15/led-kijelzot-allitott-fel-szoulban-lg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/08/15/led-kijelzot-allitott-fel-szoulban-lg/&amp;media=https://www.technokrata.hu/uploads/2020/08/LG-LED-Digital-Signage-01-600x337.jpg&amp;description=Közel 22 méter magas LED-kijelzőt állított fel Szöulban az LG', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/27/lanyok-digigirlz-microsoft-ai-challenge/" rel="prev">Lányok, szerintetek, hogyan segíthet a mesterséges intelligencia a gyerekeknek?</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-29" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/10/05/olcso-windows-10-pro-akar-2-500-ft-ert-elerheto/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/GoDeal24_2020_10_5-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="olcsó windows GoDeal24 akció" srcset="https://www.technokrata.hu/uploads/2020/10/GoDeal24_2020_10_5-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/GoDeal24_2020_10_5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
								<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/10/05/olcso-windows-10-pro-akar-2-500-ft-ert-elerheto/" rel="bookmark"><h2>Olcsó Windows 10 pro &#8211; Most akár 2 500 Ft-ért elérhető!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/10/05/olcso-windows-10-pro-akar-2-500-ft-ert-elerheto/&t=Olcsó Windows 10 pro &#8211; Most akár 2 500 Ft-ért elérhető!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Olcsó Windows 10 pro &#8211; Most akár 2 500 Ft-ért elérhető! -&url=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/10/05/olcso-windows-10-pro-akar-2-500-ft-ert-elerheto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/10/05/olcso-windows-10-pro-akar-2-500-ft-ert-elerheto/&amp;media=https://www.technokrata.hu/uploads/2020/10/GoDeal24_2020_10_5.jpg&amp;description=Olcsó Windows 10 pro &#8211; Most akár 2 500 Ft-ért elérhető!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/tudomany/2020/10/02/6g-technologiat-kutatja-sztaki/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Smart-Cities-World-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sztaki" srcset="https://www.technokrata.hu/uploads/2020/10/Smart-Cities-World-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/Smart-Cities-World-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
								<a href="https://www.technokrata.hu/tudomany/2020/10/02/6g-technologiat-kutatja-sztaki/" rel="bookmark"><h2>A 6G technológiát kutatja a SZTAKI</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/10/02/6g-technologiat-kutatja-sztaki/&t=A 6G technológiát kutatja a SZTAKI', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A 6G technológiát kutatja a SZTAKI -&url=https://www.technokrata.hu/tudomany/2020/10/02/6g-technologiat-kutatja-sztaki/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/10/02/6g-technologiat-kutatja-sztaki/&amp;media=https://www.technokrata.hu/uploads/2020/10/Smart-Cities-World.jpg&amp;description=A 6G technológiát kutatja a SZTAKI', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/10/01/google-eit-climate-palyazat/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/Google-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="google" srcset="https://www.technokrata.hu/uploads/2020/09/Google-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/Google-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/10/01/google-eit-climate-palyazat/" rel="bookmark"><h2>November 6-ig lehet pályázni a Google pénzére</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/10/01/google-eit-climate-palyazat/&t=November 6-ig lehet pályázni a Google pénzére', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=November 6-ig lehet pályázni a Google pénzére -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/10/01/google-eit-climate-palyazat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/10/01/google-eit-climate-palyazat/&amp;media=https://www.technokrata.hu/uploads/2020/09/Google.jpg&amp;description=November 6-ig lehet pályázni a Google pénzére', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/04/mobildonor-telekom-program/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/TCRN_fd50c69e-fimage_story-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mobildonor" srcset="https://www.technokrata.hu/uploads/2020/10/TCRN_fd50c69e-fimage_story-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/TCRN_fd50c69e-fimage_story-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/04/mobildonor-telekom-program/" rel="bookmark"><h2>Neked csak egy fiókban lapuló mobil, másnak egy lehetőség</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/10/04/mobildonor-telekom-program/&t=Neked csak egy fiókban lapuló mobil, másnak egy lehetőség', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Neked csak egy fiókban lapuló mobil, másnak egy lehetőség -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/04/mobildonor-telekom-program/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/04/mobildonor-telekom-program/&amp;media=https://www.technokrata.hu/uploads/2020/10/TCRN_fd50c69e-fimage_story.jpg&amp;description=Neked csak egy fiókban lapuló mobil, másnak egy lehetőség', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/2020/10/01/tokeletes-kavedaralo-otthonra-segitunk-kivalasztani/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/kavedaralo-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="kávédaráló" srcset="https://www.technokrata.hu/uploads/2020/10/kavedaralo-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/kavedaralo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/2020/10/01/tokeletes-kavedaralo-otthonra-segitunk-kivalasztani/" rel="bookmark"><h2>Tökéletes kávédaráló otthonra? Segítünk kiválasztani!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/2020/10/01/tokeletes-kavedaralo-otthonra-segitunk-kivalasztani/&t=Tökéletes kávédaráló otthonra? Segítünk kiválasztani!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Tökéletes kávédaráló otthonra? Segítünk kiválasztani! -&url=https://www.technokrata.hu/lifestyle/2020/10/01/tokeletes-kavedaralo-otthonra-segitunk-kivalasztani/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/2020/10/01/tokeletes-kavedaralo-otthonra-segitunk-kivalasztani/&amp;media=https://www.technokrata.hu/uploads/2020/10/kavedaralo.jpg&amp;description=Tökéletes kávédaráló otthonra? Segítünk kiválasztani!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/08/oracle-mesterseges-intelligencia-munkahely-stressz/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Oracle-AI@Work-PR1-800x500-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="oracle" srcset="https://www.technokrata.hu/uploads/2020/10/Oracle-AI@Work-PR1-800x500-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/Oracle-AI@Work-PR1-800x500-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/08/oracle-mesterseges-intelligencia-munkahely-stressz/" rel="bookmark"><h2>Az emberek 82%-a szerint mesterséges intelligenciával csökkenthető a munkahelyi stressz</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/10/08/oracle-mesterseges-intelligencia-munkahely-stressz/&t=Az emberek 82%-a szerint mesterséges intelligenciával csökkenthető a munkahelyi stressz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az emberek 82%-a szerint mesterséges intelligenciával csökkenthető a munkahelyi stressz -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/08/oracle-mesterseges-intelligencia-munkahely-stressz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/08/oracle-mesterseges-intelligencia-munkahely-stressz/&amp;media=https://www.technokrata.hu/uploads/2020/10/Oracle-AI@Work-PR1-800x500.jpg&amp;description=Az emberek 82%-a szerint mesterséges intelligenciával csökkenthető a munkahelyi stressz', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/penzre-valthato-regi-mobil-telenornal/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Telenor-1-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mobil" srcset="https://www.technokrata.hu/uploads/2020/10/Telenor-1-100x100.png 100w, https://www.technokrata.hu/uploads/2020/10/Telenor-1-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/penzre-valthato-regi-mobil-telenornal/" rel="bookmark"><h2>Pénzre váltható a régi mobil a Telenornál</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/penzre-valthato-regi-mobil-telenornal/&t=Pénzre váltható a régi mobil a Telenornál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Pénzre váltható a régi mobil a Telenornál -&url=https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/penzre-valthato-regi-mobil-telenornal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/penzre-valthato-regi-mobil-telenornal/&amp;media=https://www.technokrata.hu/uploads/2020/10/Telenor-1.png&amp;description=Pénzre váltható a régi mobil a Telenornál', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/2020/10/04/tarsashaz-eon-elektromos-tolto/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smart-home/2020/10/04/tarsashaz-eon-elektromos-tolto/" rel="bookmark"><h2>Társasházak figyelem: közös elektromos töltő, külön elszámolás</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smart-home/2020/10/04/tarsashaz-eon-elektromos-tolto/&t=Társasházak figyelem: közös elektromos töltő, külön elszámolás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Társasházak figyelem: közös elektromos töltő, külön elszámolás -&url=https://www.technokrata.hu/kutyuk/smart-home/2020/10/04/tarsashaz-eon-elektromos-tolto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smart-home/2020/10/04/tarsashaz-eon-elektromos-tolto/&amp;media=https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1.jpg&amp;description=Társasházak figyelem: közös elektromos töltő, külön elszámolás', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/15/telekom-elorendelheto-iphone-12-pro/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/iPhone12_white_front_back-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="iphone" srcset="https://www.technokrata.hu/uploads/2020/10/iPhone12_white_front_back-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/iPhone12_white_front_back-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/15/telekom-elorendelheto-iphone-12-pro/" rel="bookmark"><h2>A Telekomnál október 16-tól előrendelhető az iPhone 12 Pro és az iPhone 12</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2020/10/15/telekom-elorendelheto-iphone-12-pro/&t=A Telekomnál október 16-tól előrendelhető az iPhone 12 Pro és az iPhone 12', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Telekomnál október 16-tól előrendelhető az iPhone 12 Pro és az iPhone 12 -&url=https://www.technokrata.hu/kutyuk/smartphone/2020/10/15/telekom-elorendelheto-iphone-12-pro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2020/10/15/telekom-elorendelheto-iphone-12-pro/&amp;media=https://www.technokrata.hu/uploads/2020/10/iPhone12_white_front_back.jpg&amp;description=A Telekomnál október 16-tól előrendelhető az iPhone 12 Pro és az iPhone 12', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/garazs/2020/10/12/dacia-spring-elektromos-auto/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Dacisa_Spring_02-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dacia" srcset="https://www.technokrata.hu/uploads/2020/10/Dacisa_Spring_02-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/Dacisa_Spring_02-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="https://www.technokrata.hu/garazs/2020/10/12/dacia-spring-elektromos-auto/" rel="bookmark"><h2>Október közepétől jön a Dacia első elektromos modellje, a Dacia Spring</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/10/12/dacia-spring-elektromos-auto/&t=Október közepétől jön a Dacia első elektromos modellje, a Dacia Spring', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Október közepétől jön a Dacia első elektromos modellje, a Dacia Spring -&url=https://www.technokrata.hu/garazs/2020/10/12/dacia-spring-elektromos-auto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/10/12/dacia-spring-elektromos-auto/&amp;media=https://www.technokrata.hu/uploads/2020/10/Dacisa_Spring_02.jpg&amp;description=Október közepétől jön a Dacia első elektromos modellje, a Dacia Spring', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-27" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/10/29/tag-heuer-teknospancel-mintazatu-modellel-jelentkezik/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tag heuer" srcset="https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/10/29/tag-heuer-teknospancel-mintazatu-modellel-jelentkezik/" rel="bookmark"><h2>A TAG Heuer teknőspáncél mintázatú modellel jelentkezik</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. október 29.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/28/lg-wing-okostelefon-magyarorszag/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/LG_WING_chat-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="wing" srcset="https://www.technokrata.hu/uploads/2020/10/LG_WING_chat-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/LG_WING_chat-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/28/lg-wing-okostelefon-magyarorszag/" rel="bookmark"><h2>Magyarországra is megérkezett az LG WING okostelefon</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. október 28.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/kamera-2/2020/10/25/panasonic-lumix-bgh1-fenykepezogep/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/LUMIX-BGH1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="LUMIX BGH1 fényképezőgép" srcset="https://www.technokrata.hu/uploads/2020/10/LUMIX-BGH1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/LUMIX-BGH1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kamera</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/kamera-2/2020/10/25/panasonic-lumix-bgh1-fenykepezogep/" rel="bookmark"><h2>Itt a Panasonic új, tükör nélküli, box-stílusú LUMIX BGH1 fényképezőgépe</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. október 25.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/xbox-game-pass-ultimate-samsung-telefonokon/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/MOGA-XP5-X-Plus-kontroller-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Xbox Game Pass Ultimate Samsung telefon" srcset="https://www.technokrata.hu/uploads/2020/10/MOGA-XP5-X-Plus-kontroller-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/MOGA-XP5-X-Plus-kontroller-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/xbox-game-pass-ultimate-samsung-telefonokon/" rel="bookmark"><h2>Xbox Game Pass Ultimate a Samsung legújabb készülékein</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. október 25.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/penzre-valthato-regi-mobil-telenornal/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Telenor-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mobil" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/penzre-valthato-regi-mobil-telenornal/" rel="bookmark"><h2>Pénzre váltható a régi mobil a Telenornál</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. október 25.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="https://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="máté krisztina" srcset="https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/L1000980-1100x739-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/30/uj-uzleti-valosagshow-t-keszit-mate-krisztina/" rel="bookmark"><h2>Új üzleti valóságshow-t készít Máté Krisztina</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. október 30.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/27/lanyok-digigirlz-microsoft-ai-challenge/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/digigirlz-microsoft-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="digigirlz microsoft" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/27/lanyok-digigirlz-microsoft-ai-challenge/" rel="bookmark"><h2>Lányok, szerintetek, hogyan segíthet a mesterséges intelligencia a gyerekeknek?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. október 27.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/26/ecommerce-revolution-uzleti-valosagshow/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Optimonk-2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ecommerce Revolution üzleti valóságshow" srcset="https://www.technokrata.hu/uploads/2020/10/Optimonk-2-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Optimonk-2-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/26/ecommerce-revolution-uzleti-valosagshow/" rel="bookmark"><h2>Online üzleti valósághow indult webáruház tulajdonosoknak</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. október 26.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/22/black-friday-2020-covid-sem-az-utjaba/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/black-friday-2925476_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="black friday" srcset="https://www.technokrata.hu/uploads/2020/10/black-friday-2925476_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/black-friday-2925476_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/22/black-friday-2020-covid-sem-az-utjaba/" rel="bookmark"><h2>Black Friday 2020: a COVID sem áll az útjába</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. október 22.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/17/braining-hub-felmeres-hazai-fejlesztok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/16_9-másolata-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="braining hub" srcset="https://www.technokrata.hu/uploads/2020/10/16_9-másolata-400x240.png 400w, https://www.technokrata.hu/uploads/2020/10/16_9-másolata-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/17/braining-hub-felmeres-hazai-fejlesztok/" rel="bookmark"><h2>Braining Hub felmérés: a hazai IT fejlesztők többségét a pénz, a tudásszomj és a nagyobb szabadság motiválja</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. október 17.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Műszaki Magazin</h4>			<div class="textwidget">
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/10/28/micro-focus-adatrendszerezes-ai/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/10/big-data_illu_greenbookblog.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/10/28/micro-focus-adatrendszerezes-ai/" rel="bookmark"></p>
<h2>A fát és az erdőt is, avagy adatrendszerezés mesterséges intelligenciával</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-10-28T10:43:43</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/10/28/gazdasag-kreativ-ipar/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/10/maxresdefault-4.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/10/28/gazdasag-kreativ-ipar/" rel="bookmark"></p>
<h2>A kreatív ipar példát mutat a fenntartható gazdaság megteremtéséhez</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-10-28T10:40:29</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/10/28/startup-inditas-hiventures/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/10/startup-otlet-tabla-megoldas-papir-iroda-382372.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/10/28/startup-inditas-hiventures/" rel="bookmark"></p>
<h2>Kreativitás, bátorság és kitartás kell egy startup indításához</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-10-28T10:36:26</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/10/25/peldatlan-anyagot-fedeztek-fel/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/10/245941_web-e1602832691128-768x432.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/10/25/peldatlan-anyagot-fedeztek-fel/" rel="bookmark"></p>
<h2>Példátlan anyagot fedeztek fel</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-10-25T20:08:38</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/10/25/szuperszamitogep-debrecen-teljesitmeny/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/10/1559945952-q4RftJCeA_md.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/10/25/szuperszamitogep-debrecen-teljesitmeny/" rel="bookmark"></p>
<h2>Hatmilliárd forintból készül Debrecenben az új szuperszámítógép</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-10-25T20:01:53</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
</div>
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"80f9810b81","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"4a79c1b25b","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b52bc6019e","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"ad939b9362","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.8'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.8'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>