<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld?"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Eldöntötted, hogy karriert váltanál és az IT szektorban helyezkednél el? Ez esetben rengeteg lehetőséged van, hogy elsajátítsd a szükséges tudást. A különböző tanulási formák között azonban óriási különbségek vannak, ezért nem mindegy, melyiket választod. Megkülönböztethetünk egyetemi és tanfolyami programozó képzéseket, a tanfolyamokon belül pedig tantermi és online képzések is elérhetőek. Ebben a cikkben bemutatjuk, melyiknek [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Online programozó tanfolyam - Hogyan válassz úgy programozó képzést, hogy végig is csináld? - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Egyetem vagy programozó tanfolyam? Eldöntötted, hogy karriert váltanál és az IT szektorban helyezkednél el? Hogyan válassz úgy programozó képzést?"/>
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Online programozó tanfolyam - Hogyan válassz úgy programozó képzést, hogy végig is csináld? - technokrata" />
<meta property="og:description" content="Egyetem vagy programozó tanfolyam? Eldöntötted, hogy karriert váltanál és az IT szektorban helyezkednél el? Hogyan válassz úgy programozó képzést?" />
<meta property="og:url" content="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="IT-képzés" />
<meta property="article:tag" content="oktatás" />
<meta property="article:tag" content="progmasters" />
<meta property="article:tag" content="programozás" />
<meta property="article:tag" content="programozó tanfolyam" />
<meta property="article:tag" content="programozóiskola" />
<meta property="article:section" content="Digitális oktatás" />
<meta property="article:published_time" content="2020-07-31T13:42:20+02:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1281" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Egyetem vagy programozó tanfolyam? Eldöntötted, hogy karriert váltanál és az IT szektorban helyezkednél el? Hogyan válassz úgy programozó képzést?" />
<meta name="twitter:title" content="Online programozó tanfolyam - Hogyan válassz úgy programozó képzést, hogy végig is csináld? - technokrata" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/egazdasag\/digitalis_oktatas\/2020\/07\/31\/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=234903' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdigitalis_oktatas%2F2020%2F07%2F31%2Fonline-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdigitalis_oktatas%2F2020%2F07%2F31%2Fonline-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="2020,IT-képzés,oktatás,progmasters,programozás,programozó tanfolyam,programozóiskola,Digitális oktatás" />
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-234903 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/2020/07/31/xboom-bluetooh-hangszoro-lg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="xboom" srcset="https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Megérkeztek Magyarországra az LG új XBOOM Go PL hordozható, vezeték nélküli hangszórói</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/31/dyson-levegotisztito-parasito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dyson" srcset="https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hazánkba is megérkezett a Dyson első három-az-egyben levegőtisztító és párásító ventilátora</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/30/magyarorszagon-elerheto-honor-20e-okostelefon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="honor" srcset="https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyarországon is elérhető a HONOR 20e okostelefon</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/30/sony-cfexpress-type-memoriakartyajat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Situation_TypeA_Card-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/07/Situation_TypeA_Card-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Situation_TypeA_Card-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Sony bejelentette a világ első CFexpress Type A memóriakártyáját</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Huawei-ax3-wifi-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei AX3 wifi 6" /></div>Huawei AX3: új WiFi 6 szabványú router</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="progmasters programozó tanfolyam" srcset="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld?</a></li><li><a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/31/telenor-vallalkozas-ujraindulas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/mobilnet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telenor" srcset="https://www.technokrata.hu/uploads/2020/07/mobilnet-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/mobilnet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>50%-os havidíjkedvezménnyel segíti a vállalkozások újraindulását a Telenor</a></li><li><a href="https://www.technokrata.hu/egazdasag/startup/2020/07/30/elektromos-autozas-magyar-volteum/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Volteum_fotó_2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/07/Volteum_fotó_2-400x240.png 400w, https://www.technokrata.hu/uploads/2020/07/Volteum_fotó_2-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az elektromos autózás legnagyobb kihívására ad megoldást a magyar fejlesztés</a></li><li><a href="https://www.technokrata.hu/egazdasag/2020/07/29/uj-vezerigazgato-rentasystem-bence-erika/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/rentasystem-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="rentasystem" srcset="https://www.technokrata.hu/uploads/2020/07/rentasystem-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/rentasystem-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új vezérigazgató a Rentasystem Zrt. élén</a></li><li><a href="https://www.technokrata.hu/egazdasag/2020/07/29/fintech-forradalom-minden-vallalat-it-cegge-alakulhat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/fintech-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fintech" srcset="https://www.technokrata.hu/uploads/2020/07/fintech-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/fintech-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Fintech forradalom &#8211; minden vállalat IT-céggé alakulhat</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2020/06/12/universal-robots-kezelofelulet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/Screen-Shot-2020-06-11-at-13.12.02-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="universal robots" /></div>A Universal Robots új kezelőfelülettel rukkolt elő</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/06/09/scindikator-2020-donto-nok-tudomanyban-egyesulet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/scindikator-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="scindikator-2020" srcset="https://www.technokrata.hu/uploads/2020/06/scindikator-2020-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/scindikator-2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>SCIndikator 2020 döntő &#8211; a Tudományról kreatívan</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/06/07/goldwind-szelturbina-continental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/Goldwind_1-en-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="goldwind" srcset="https://www.technokrata.hu/uploads/2020/06/Goldwind_1-en-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/Goldwind_1-en-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Continental hatékony hajtószíjakkal látja el a Goldwind szélturbinákat</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/05/20/fogaszati-infekciokontroll-es-sterilizacio-lehetosegei-koronavirus-fertozes-kockazatanak-csokkentese-erdekeben/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fogászati infekciókontroll" srcset="https://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Fogászati infekciókontroll és sterilizáció lehetőségei a koronavírus fertőzés kockázatának csökkentése érdekében</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/05/14/nyomtatott-fekalkatresz-knorr-bremse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Knorr-Bremse 3D nyomtatás" srcset="https://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nyomtatott fékalkatrészt mutatott be a Knorr-Bremse</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/tipp/2020/07/29/visa-sikeres-digitalis-jelenlet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/mastercard-univerzalis-digitalis-fizetesi-megoldas-click-to-pay-1280x640-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="visa" srcset="https://www.technokrata.hu/uploads/2020/07/mastercard-univerzalis-digitalis-fizetesi-megoldas-click-to-pay-1280x640-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/mastercard-univerzalis-digitalis-fizetesi-megoldas-click-to-pay-1280x640-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Visa 5 tippje a sikeres digitális jelenléthez  vállalkozások számára</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Huawei-ax3-wifi-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei AX3 wifi 6" /></div>Huawei AX3: új WiFi 6 szabványú router</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/07/27/robotok-vagy-emberek-robotika-tabor-ajanlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/robotprogramozo-tabor-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="robotprogramozó robotika tábor" srcset="https://www.technokrata.hu/uploads/2020/07/robotprogramozo-tabor-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/robotprogramozo-tabor-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Robotok vagy emberek? – robotika tábor ajánló</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/07/15/telekom-uj-eletforma-jarvany/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Elad_Article-1_iStock-1153675389-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/07/Elad_Article-1_iStock-1153675389-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Elad_Article-1_iStock-1153675389-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új életformát hozott a járvány</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2020/07/14/kulteri-vilagitas-elmeny-tipp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/kulterilampa7.jpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kültéri" srcset="https://www.technokrata.hu/uploads/2020/07/kulterilampa7.jpg-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/kulterilampa7.jpg-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>4 ok, amiért szükségünk van okos kültéri világításra</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Huawei-ax3-wifi-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei AX3 wifi 6" /></div>Huawei AX3: új WiFi 6 szabványú router</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/20/panasonic-digitalis-telefon-dt635-dt680/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A digitális telefon halála erősen eltúlzott &#8230;</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/06/28/moshi-otto-q-vezetek-nelkuli-tolto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/moshi-otto-q-tolto-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Moshi Otto Q töltő" /></div>Moshi Otto Q vezeték nélküli töltő</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/06/22/okosotthon-alapveto-tudnivalok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/okosotthon_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthon" srcset="https://www.technokrata.hu/uploads/2020/06/okosotthon_2020-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/okosotthon_2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Alapvető tudnivalók, ha okosotthont szeretnénk 2020-ban</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/06/09/evolveo-strongphone-g9/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/evolveo-strongphone-g8-5_d51vuf28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="evolve" srcset="https://www.technokrata.hu/uploads/2020/06/evolveo-strongphone-g8-5_d51vuf28-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/evolveo-strongphone-g8-5_d51vuf28-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>EVOLVEO Strongphone G9– az okos strapatelefonok új generációja</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2020/07/28/continental-pitypanggumi-abroncs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-600x360.jpg 600w, https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-768x461.jpg 768w, https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-1024x615.jpg 1024w, https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Két díjat is nyert a Continental pitypanggumiból készült abroncsa</a></li><li><a href="https://www.technokrata.hu/garazs/2020/07/27/cla-coupe-shooting-break-plugin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Megkezdodott_a_Plug_in_Hybrid_modellek_gyartasa_Kecskemeten_1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cla" srcset="https://www.technokrata.hu/uploads/2020/07/Megkezdodott_a_Plug_in_Hybrid_modellek_gyartasa_Kecskemeten_1-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Megkezdodott_a_Plug_in_Hybrid_modellek_gyartasa_Kecskemeten_1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Megkezdődött a CLA Coupé és CLA Shooting Brake Plug-in Hybrid modellek gyártása</a></li><li><a href="https://www.technokrata.hu/garazs/2020/07/13/drivey-okosora-auto-telenor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/158803s-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="drivey" srcset="https://www.technokrata.hu/uploads/2020/07/158803s-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/158803s-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mostantól háromszor annyi adat jár az autók okosórájához</a></li><li><a href="https://www.technokrata.hu/garazs/2020/07/12/hankook-porsche-taycan-abroncs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/20200709_Hankook_Kepanyag_Porsche_Taycan-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hankook" srcset="https://www.technokrata.hu/uploads/2020/07/20200709_Hankook_Kepanyag_Porsche_Taycan-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/20200709_Hankook_Kepanyag_Porsche_Taycan-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Hankook egyedi fejlesztésű abroncsokat gyárt a Porsche Taycan elektromos sportautó számára</a></li><li><a href="https://www.technokrata.hu/garazs/2020/07/07/bridgestone-intelligens-abroncsfigyelo-rendszer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Bridgestone-intelligens-abroncsfigyelo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bridgestone intelligens abroncsfigyelő rendszer" srcset="https://www.technokrata.hu/uploads/2020/07/Bridgestone-intelligens-abroncsfigyelo-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Bridgestone-intelligens-abroncsfigyelo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bridgestone intelligens abroncsfigyelő rendszer</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld?</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/&amp;t=Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld?', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld? -&amp;url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld? https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/&amp;media=https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-1000x600.jpg&amp;description=Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld?', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-234903 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalis_oktatas tag-35758 tag-it-kepzes tag-oktatas tag-progmasters tag-programozas tag-programozo-tanfolyam tag-programozoiskola">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1920" height="1281" src="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1.jpg" class="attachment- size- wp-post-image" alt="progmasters programozó tanfolyam" srcset="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1.jpg 1920w, https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-600x400.jpg 600w, https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-768x512.jpg 768w, https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-1024x683.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1.jpg">
                                                        <meta itemprop="width" content="1920">
                                                        <meta itemprop="height" content="1281">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Digitális oktatás</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld?</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/kutyuk/2020/07/31/xboom-bluetooh-hangszoro-lg/" rel="bookmark" title="Megérkeztek Magyarországra az LG új XBOOM Go PL hordozható, vezeték nélküli hangszórói">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="xboom" srcset="https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="xboom" srcset="https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/kutyuk/2020/07/31/xboom-bluetooh-hangszoro-lg/">Megérkeztek Magyarországra az LG új XBOOM Go PL hordozható, vezeték nélküli hangszórói</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/31/telenor-vallalkozas-ujraindulas/" rel="bookmark" title="50%-os havidíjkedvezménnyel segíti a vállalkozások újraindulását a Telenor">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/mobilnet-400x240.jpg" class="mvp-reg-img wp-post-image" alt="telenor" srcset="https://www.technokrata.hu/uploads/2020/07/mobilnet-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/mobilnet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/mobilnet-100x100.jpg" class="mvp-mob-img wp-post-image" alt="telenor" srcset="https://www.technokrata.hu/uploads/2020/07/mobilnet-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/mobilnet-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/31/telenor-vallalkozas-ujraindulas/">50%-os havidíjkedvezménnyel segíti a vállalkozások újraindulását a Telenor</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/kutyuk/2020/07/31/dyson-levegotisztito-parasito/" rel="bookmark" title="Hazánkba is megérkezett a Dyson első három-az-egyben levegőtisztító és párásító ventilátora">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dyson" srcset="https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dyson" srcset="https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/kutyuk/2020/07/31/dyson-levegotisztito-parasito/">Hazánkba is megérkezett a Dyson első három-az-egyben levegőtisztító és párásító ventilátora</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/30/magyarorszagon-elerheto-honor-20e-okostelefon/" rel="bookmark" title="Magyarországon is elérhető a HONOR 20e okostelefon">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="honor" srcset="https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="honor" srcset="https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/30/magyarorszagon-elerheto-honor-20e-okostelefon/">Magyarországon is elérhető a HONOR 20e okostelefon</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld?</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-31">2020. július 31.  péntek</time></span>
                                                                    <meta itemprop="dateModified" content="2020-07-31"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/&amp;t=Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld? -&amp;url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld? https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/&amp;media=https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-1000x600.jpg&amp;description=Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld?&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-234903 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalis_oktatas tag-35758 tag-it-kepzes tag-oktatas tag-progmasters tag-programozas tag-programozo-tanfolyam tag-programozoiskola">
                                                <div id="tps_slideContainer_234903" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>Eldöntötted, hogy karriert váltanál és az IT szektorban helyezkednél el? Ez esetben rengeteg lehetőséged van, hogy elsajátítsd a szükséges tudást. A különböző tanulási formák között azonban óriási különbségek vannak, ezért nem mindegy, melyiket választod.</h1>
<p>Megkülönböztethetünk egyetemi és tanfolyami programozó képzéseket, a tanfolyamokon belül pedig tantermi és online képzések is elérhetőek. Ebben a cikkben bemutatjuk, melyiknek mik az előnyei, hátrányai és megtudhatod, melyik a számodra legmegfelelőbb választás.</p>
<p><img class="aligncenter wp-image-234904 size-large" src="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-1024x683.jpg" alt="progmasters programozó tanfolyam" width="1000" height="667" srcset="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-1024x683.jpg 1024w, https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-600x400.jpg 600w, https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h2>Egyetem vagy programozó tanfolyam?</h2>
<p>Az <strong>egyetemi oktatás</strong> a mai napig az egyik legnépszerűbb út a szoftverfejlesztés elsajátítására. Ha valamelyik neves egyetem informatikai karán sikerül diplomát szerezned, akkor szinte garantált az elhelyezkedés az informatika világában. Remekül el lehet sajátítani ezeken a képzéseken a számítástechnika alapjait, az adatszerkezeteket, az algoritmikus gondolkodást, a szoftverarchitektúra-tervezési tudást, valamint, hogy hogyan állj hozzá egy probléma megoldásához, hogyan bontsd fel azt kisebb részfeladatokra, mielőtt nekiállsz a kódolásnak.</p>
<p>Ami eltántoríthatja a leendő jelentkezőket az egyetemi oktatástól az a megszerezhető tudásanyag elavultsága, és hogy a legtöbb intézményben még mindig az elméleti oktatáson van a hangsúly, míg a tanult ismeretek gyakorlatba ültetése háttérbe szorul. A szoftverfejlesztési trendek gyors fejlődésével nehéz lépést tartania az egyetemeknek. Emellett pedig fontos azzal számolni, hogy egy 3 éves Bsc alapképzés, és esetleg egy 2 év Msc elvégzésével összesen 5 évet kell az iskolapadban töltened. Ezért ez általában nem a legjobb opció azoknak, akik már szereztek diplomát egy másik alapszakon, vagy olyanoknak, akik karriert szeretnének váltani. Természetesen választhatsz levelező és esti képzések közül is, de az idő, amit a diploma megszerzésével töltesz, ebben az esetben sem lesz rövidebb.</p>
<p>A szoftverfejlesztők iránti egyre növekvő kereslet hatására az egyetemi képzések mellett megjelentek egyéb, az egyetemi rendszeren kívül működő <strong>programozó képzések</strong> is. Az ilyen képzések erőssége éppen abban rejlik, amik az egyetemi képzések hiányossága. A tananyag sokkal inkább fókuszál a munkahelyeken hasznosítható tudás elsajátítására és aktuálisabb, modernebb technológiákat tanítanak. Számos különféle képzés érhető el attól függően, hogy milyen területre fókuszál (pl. frontend fejlesztés, backend fejlesztés, full-stack fejlesztés, manuális tesztelés, stb), illetve, hogy milyen programozási nyelveket és keretrendszereket lehet megtanulni (pl. JAVA, C#, HTML, CSS, Javascript, React.js, REST, Spring, Node.js, Git, stb).</p>
<p>Az intenzív oktatás a legtöbbször nappali rendszerű, ami azt jelenti, hogy hétköznapokon, napi 8 órában zajlik, de vannak olyan képzések is, amik munka mellett is elvégezhetőek. A csoportban zajló közös munka és a folyamatos gyakorlás rengeteg hasznos tapasztalattal ruházza fel a résztvevőket. A programozóiskolák képzésein tapasztalt mentorok oktatnak, akik minden felmerülő kérdés megválaszolásában tudnak segíteni. Az alapok elsajátítása után egyéni, és csoportos projekteken lehet alkalmazni a tanultakat, amelyekkel a diákok sikeresen felkészülhetnek a későbbi, hasonló, valós projektekre. Szituációs gyakorlatokkal és kommunikációs alkalmakkal fejlesztik a soft skilleket és az interjúkra is felkészítenek.</p>
<p>Amennyiben valaki egy másik karrierről szeretne váltani, rendelkezik megfelelő anyagi háttérrel és elegendő szabadidővel, akkor egy programozó képzés nagyon jó lehetőséget jelenthet. A programozói képzések tandíja jellemzően 1-2 millió forint között mozog, de a legtöbb ilyen képzésen van utófinanszírozási lehetőség is.</p>
<p><img class="aligncenter wp-image-234905 size-large" src="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_2-1024x683.jpg" alt="progmasters programozó tanfolyam" width="1000" height="667" srcset="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_2-1024x683.jpg 1024w, https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_2-600x400.jpg 600w, https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_2-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h2>Tantermi vagy online programozó tanfolyam?</h2>
<p>A programozóiskolák által szervezett tanfolyamok között megkülönböztethetünk személyes jelenlétet igénylő, tantermi képzéseket, valamint online végezhető képzéseket. Mind a személyes, mind az online tanfolyamnak vannak előnyei és hátrányai.</p>
<p>A <strong>személyes, tantermi képzések</strong> egyik előnye az online képzésekkel szemben, hogy a kötelező személyes jelenlét biztosítja a megfelelő és hatékony tanulási környezetet, amit otthon a sok zavaró tényező miatt nehezebb megteremteni. A résztvevők minden kérdésükre azonnal választ kaphatnak, valamint egy csapat részei lehetnek, ami igazán motiválóan hathat a teljesítményükre. A tantermi képzéseken rengeteg lehetőség adódik arra, hogy a megszerzett elméleti tudást a hallgatók rögtön átültessék a gyakorlatba.</p>
<p>Az <strong>online programozó képzések</strong> előnye többek között, hogy az utazási idő megspórolása végett összességében kevesebb időráfordítás szükséges, ami kényelmesebbé is teszi. Annak köszönhetően, hogy az online tanfolyamok bárhonnan végezhetőek, választhatsz akár olyan képzést is, amit az oktató másik városból, vagy akár országból tart. Sok esetben az online tanfolyamok olcsóbbak, mint a tantermi, személyes órák és általában gyakran indulnak. Továbbá sok online tanfolyam ingyenesen is elérhető az interneten, bár ezek általában csak alapozóként állják meg a helyüket. Azonban mindenképp hasznos, ha belenézel az adott témába, mielőtt elköteleződnél egy hosszabb online tanfolyam mellett.</p>
<p>Továbbá az online oktatási forma is biztosíthatja, hogy az oktató és a hallgatók egy időben, egy helyen kommunikáljanak, valamint azt is, hogy a diákok segíteni tudják egymást a tanulásban például fórumokon vagy közös projektmunkák során. A valóban jó online képzések pedig ugyanúgy gyakorlatorientáltak, mint a tantermi tanfolyamok. Éppen ezért, amennyiben online tanfolyamot választanál, érdemes olyat választani, ami valóban jó alternatívája akár az egyetemi, akár a tantermi programozó képzéseknek.</p>
<p><img class="aligncenter wp-image-234906 size-large" src="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_3-1024x682.jpg" alt="progmasters programozó tanfolyam" width="1000" height="666" srcset="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_3-1024x682.jpg 1024w, https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_3-600x399.jpg 600w, https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_3-768x511.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h2>Milyen az igazán jó online programozó tanfolyam?</h2>
<p>Azok a programozóiskolák, amelyek tisztában vannak a tanulók felmerülő nehézségeivel, úgy alakíthatják online programozó képzéseiket, hogy a lehető legjobban segítsék diákjaikat.</p>
<p>A PROGmasters <a target=”_blank” href="https://progmasters.hu/">programozóiskola</a> nagy hangsúlyt fektet a barátságos, megtartó közeg és a megfelelő elköteleződés kialakítására. Ennek köszönhetően online képzéseiket az elkezdők 98%-a végigcsinálja. Ez a szám igazán sokatmondó, hiszen az online kurzusok esetében az átlagos lemorzsolódás 80-90% közé tehető. Ha a PROGmasters online képzéseit választod, egy olyan kiscsoportos tanfolyam részese lehetsz, ahol személyesen ismered mentoraidat és diáktársaidat. A gyakorlatorientált képzésen túl garantált a jó hangulat és a csapatszellem!</p>
<p>Legyen szó tantermi vagy online tanfolyamról, ha egy olyan programozóiskola képzését választanád, ahol valódi, versenyképes tudásra tehetsz szert, és a végén segítséget kapsz, hogy megtaláld álmaid IT állását, akkor válaszd a PROGmasters programozó képzéseit! A PROGmasters online programozó képzésein megtapasztalhatod a barátságos, támogató légkört és a jó hangulatot, ami garantáltan motiválni és segíteni fog az egész tanfolyam során.</p>
<p>Kezdd el a PROGmasters ingyenes, 2 hetes <a target=”_blank” href="https://progmasters.hu/ingyenes-informatikai-karrier-alapozo/">IT karrier alapozó képzés</a>ét és jelentkezz bármely tanfolyamukra. Nézz szét az online programozó képzéseik között és találd meg a számodra legmegfelelőbbet. Ha pedig bármilyen kérdésed felmerül, vedd fel velük a kapcsolatot és örömmel segítenek.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_234903&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/egazdasag\/digitalis_oktatas\/2020\/07\/31\/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald\/&quot;,&quot;postId&quot;:234903,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/kutyuk/2020/07/31/xboom-bluetooh-hangszoro-lg/" rel="bookmark" title="Megérkeztek Magyarországra az LG új XBOOM Go PL hordozható, vezeték nélküli hangszórói">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="xboom" srcset="https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="xboom" srcset="https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/kutyuk/2020/07/31/xboom-bluetooh-hangszoro-lg/">Megérkeztek Magyarországra az LG új XBOOM Go PL hordozható, vezeték nélküli hangszórói</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/31/telenor-vallalkozas-ujraindulas/" rel="bookmark" title="50%-os havidíjkedvezménnyel segíti a vállalkozások újraindulását a Telenor">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/mobilnet-400x240.jpg" class="mvp-reg-img wp-post-image" alt="telenor" srcset="https://www.technokrata.hu/uploads/2020/07/mobilnet-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/mobilnet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/mobilnet-100x100.jpg" class="mvp-mob-img wp-post-image" alt="telenor" srcset="https://www.technokrata.hu/uploads/2020/07/mobilnet-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/mobilnet-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/31/telenor-vallalkozas-ujraindulas/">50%-os havidíjkedvezménnyel segíti a vállalkozások újraindulását a Telenor</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/kutyuk/2020/07/31/dyson-levegotisztito-parasito/" rel="bookmark" title="Hazánkba is megérkezett a Dyson első három-az-egyben levegőtisztító és párásító ventilátora">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dyson" srcset="https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dyson" srcset="https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/kutyuk/2020/07/31/dyson-levegotisztito-parasito/">Hazánkba is megérkezett a Dyson első három-az-egyben levegőtisztító és párásító ventilátora</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/30/magyarorszagon-elerheto-honor-20e-okostelefon/" rel="bookmark" title="Magyarországon is elérhető a HONOR 20e okostelefon">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="honor" srcset="https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="honor" srcset="https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/30/magyarorszagon-elerheto-honor-20e-okostelefon/">Magyarországon is elérhető a HONOR 20e okostelefon</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/2020/" rel="tag">2020</a>, <a href="https://www.technokrata.hu/cimkek/it-kepzes/" rel="tag">IT-képzés</a>, <a href="https://www.technokrata.hu/cimkek/oktatas/" rel="tag">oktatás</a>, <a href="https://www.technokrata.hu/cimkek/progmasters/" rel="tag">progmasters</a>, <a href="https://www.technokrata.hu/cimkek/programozas/" rel="tag">programozás</a>, <a href="https://www.technokrata.hu/cimkek/programozo-tanfolyam/" rel="tag">programozó tanfolyam</a>, <a href="https://www.technokrata.hu/cimkek/programozoiskola/" rel="tag">programozóiskola</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Digitális oktatás</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/26/codecool-programozas-oktatas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/kep2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="codecool" srcset="https://www.technokrata.hu/uploads/2020/07/kep2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/kep2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/kep2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="codecool" srcset="https://www.technokrata.hu/uploads/2020/07/kep2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/kep2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/26/codecool-programozas-oktatas/" rel="bookmark"><h2>Nem csak egyetemről vezet út a programozás világába</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 26.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egyre többen és egyre többféle csatornán érkeznek a programozás világába</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/26/codecool-programozas-oktatas/&t=Nem csak egyetemről vezet út a programozás világába', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nem csak egyetemről vezet út a programozás világába -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/26/codecool-programozas-oktatas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/26/codecool-programozas-oktatas/&amp;media=https://www.technokrata.hu/uploads/2020/07/kep2.jpg&amp;description=Nem csak egyetemről vezet út a programozás világába', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/19/iot-kepzes-piac-igeny/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/wireless_network_internet_of_things_iot_thinkstock_853701554-100739367-large-400x240.jpg" class="mvp-reg-img wp-post-image" alt="iot" srcset="https://www.technokrata.hu/uploads/2020/07/wireless_network_internet_of_things_iot_thinkstock_853701554-100739367-large-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/wireless_network_internet_of_things_iot_thinkstock_853701554-100739367-large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/wireless_network_internet_of_things_iot_thinkstock_853701554-100739367-large-100x100.jpg" class="mvp-mob-img wp-post-image" alt="iot" srcset="https://www.technokrata.hu/uploads/2020/07/wireless_network_internet_of_things_iot_thinkstock_853701554-100739367-large-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/wireless_network_internet_of_things_iot_thinkstock_853701554-100739367-large-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/19/iot-kepzes-piac-igeny/" rel="bookmark"><h2>Új képzésekkel kell alkalmazkodni a piaci igényekhez</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 19.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A versenyképesség, mindennél fontosabb lesz</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/19/iot-kepzes-piac-igeny/&t=Új képzésekkel kell alkalmazkodni a piaci igényekhez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új képzésekkel kell alkalmazkodni a piaci igényekhez -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/19/iot-kepzes-piac-igeny/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/19/iot-kepzes-piac-igeny/&amp;media=https://www.technokrata.hu/uploads/2020/07/wireless_network_internet_of_things_iot_thinkstock_853701554-100739367-large.jpg&amp;description=Új képzésekkel kell alkalmazkodni a piaci igényekhez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/18/robotikaval-erosit-neumann-tarsasag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/DSCN0498-400x240.jpg" class="mvp-reg-img wp-post-image" alt="neumann" srcset="https://www.technokrata.hu/uploads/2020/07/DSCN0498-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/DSCN0498-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/DSCN0498-100x100.jpg" class="mvp-mob-img wp-post-image" alt="neumann" srcset="https://www.technokrata.hu/uploads/2020/07/DSCN0498-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/DSCN0498-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/18/robotikaval-erosit-neumann-tarsasag/" rel="bookmark"><h2>Robotikával erősít a Neumann Társaság</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 18.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egy, a hazai robotika versenyeket összefogó klaszter létrehozását, Raspberry Pi és Arduino zsebszámítógépeken alapuló oktatási anyagok...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/18/robotikaval-erosit-neumann-tarsasag/&t=Robotikával erősít a Neumann Társaság', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Robotikával erősít a Neumann Társaság -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/18/robotikaval-erosit-neumann-tarsasag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/18/robotikaval-erosit-neumann-tarsasag/&amp;media=https://www.technokrata.hu/uploads/2020/07/DSCN0498.jpg&amp;description=Robotikával erősít a Neumann Társaság', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/14/digitalis-kompetenciak-microsoft/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/hero-400x240.png" class="mvp-reg-img wp-post-image" alt="digitális kompetenciák" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/hero-100x100.png" class="mvp-mob-img wp-post-image" alt="digitális kompetenciák" srcset="https://www.technokrata.hu/uploads/2020/07/hero-100x100.png 100w, https://www.technokrata.hu/uploads/2020/07/hero-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/14/digitalis-kompetenciak-microsoft/" rel="bookmark"><h2>Digitális képességekkel a munkanélküliség ellen</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 14.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A digitális képességek fejlesztése lehet a leghatékonyabb módja, hogy olyan embereket segítsünk vissza a munka világába,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/14/digitalis-kompetenciak-microsoft/&t=Digitális képességekkel a munkanélküliség ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Digitális képességekkel a munkanélküliség ellen -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/14/digitalis-kompetenciak-microsoft/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/14/digitalis-kompetenciak-microsoft/&amp;media=https://www.technokrata.hu/uploads/2020/07/hero.png&amp;description=Digitális képességekkel a munkanélküliség ellen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/07/skool-lego-budapest-2050/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Skool-Kockamóka-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="skool" srcset="https://www.technokrata.hu/uploads/2020/07/Skool-Kockamóka-15-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Skool-Kockamóka-15-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Skool-Kockamóka-15-100x100.jpg" class="mvp-mob-img wp-post-image" alt="skool" srcset="https://www.technokrata.hu/uploads/2020/07/Skool-Kockamóka-15-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Skool-Kockamóka-15-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/07/skool-lego-budapest-2050/" rel="bookmark"><h2>LEGO elemekből épül meg 2050 Budapestje</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 7.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Tanárokat toboroz a LEGO Csoport és a Skool közös projektje, a Kockamóka</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/07/skool-lego-budapest-2050/&t=LEGO elemekből épül meg 2050 Budapestje', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=LEGO elemekből épül meg 2050 Budapestje -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/07/skool-lego-budapest-2050/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/07/skool-lego-budapest-2050/&amp;media=https://www.technokrata.hu/uploads/2020/07/Skool-Kockamóka-15.jpg&amp;description=LEGO elemekből épül meg 2050 Budapestje', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/04/smartiz-nok-oktatas-morgan-stanley/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Women-in-Tech-woman-on-computer-400x240.jpg" class="mvp-reg-img wp-post-image" alt="smartiz" srcset="https://www.technokrata.hu/uploads/2020/07/Women-in-Tech-woman-on-computer-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Women-in-Tech-woman-on-computer-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Women-in-Tech-woman-on-computer-100x100.jpg" class="mvp-mob-img wp-post-image" alt="smartiz" srcset="https://www.technokrata.hu/uploads/2020/07/Women-in-Tech-woman-on-computer-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Women-in-Tech-woman-on-computer-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/04/smartiz-nok-oktatas-morgan-stanley/" rel="bookmark"><h2>Több biztatás kell a nőknek, hogy vonzó karrierként gondoljanak az informatikára</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 4.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Újabb húsz középiskolás lány végezte el a Morgan Stanley és a Nők a Tudományban Egyesület matematikai...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/04/smartiz-nok-oktatas-morgan-stanley/&t=Több biztatás kell a nőknek, hogy vonzó karrierként gondoljanak az informatikára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Több biztatás kell a nőknek, hogy vonzó karrierként gondoljanak az informatikára -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/04/smartiz-nok-oktatas-morgan-stanley/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/04/smartiz-nok-oktatas-morgan-stanley/&amp;media=https://www.technokrata.hu/uploads/2020/07/Women-in-Tech-woman-on-computer.jpg&amp;description=Több biztatás kell a nőknek, hogy vonzó karrierként gondoljanak az informatikára', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/03/villamosmernok-kepzes-robert-bosch/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/IMG_01-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bosch" srcset="https://www.technokrata.hu/uploads/2020/07/IMG_01-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/IMG_01-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/IMG_01-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bosch" srcset="https://www.technokrata.hu/uploads/2020/07/IMG_01-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/IMG_01-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/03/villamosmernok-kepzes-robert-bosch/" rel="bookmark"><h2>Villamosmérnök-képzés 2020 szeptemberétől Kaposváron</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 3.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Gyakorlatorientált képzés: a legkorszerűbb technológiai ismereteket valós ipari projektek során sajátíthatják el a hallgatók</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/03/villamosmernok-kepzes-robert-bosch/&t=Villamosmérnök-képzés 2020 szeptemberétől Kaposváron', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Villamosmérnök-képzés 2020 szeptemberétől Kaposváron -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/03/villamosmernok-kepzes-robert-bosch/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/03/villamosmernok-kepzes-robert-bosch/&amp;media=https://www.technokrata.hu/uploads/2020/07/IMG_01-2-e1593724834349.jpg&amp;description=Villamosmérnök-képzés 2020 szeptemberétől Kaposváron', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/28/mesterseges-intelligencia-kepzes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/How_Cognitive-Computing-and-AI-Drives-Disruptive-Innovation-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mesterséges intelligencia" srcset="https://www.technokrata.hu/uploads/2020/06/How_Cognitive-Computing-and-AI-Drives-Disruptive-Innovation-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/How_Cognitive-Computing-and-AI-Drives-Disruptive-Innovation-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/How_Cognitive-Computing-and-AI-Drives-Disruptive-Innovation-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mesterséges intelligencia" srcset="https://www.technokrata.hu/uploads/2020/06/How_Cognitive-Computing-and-AI-Drives-Disruptive-Innovation-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/06/How_Cognitive-Computing-and-AI-Drives-Disruptive-Innovation-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/28/mesterseges-intelligencia-kepzes/" rel="bookmark"><h2>Elkészült a magyar nyelvű mesterséges intelligencia és robotikai képzési rendszer</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 28.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A legújabb digitális tudások, a mesterséges intelligencia és robotika oktatásához szükséges tananyag és módszertan készült, amely...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/28/mesterseges-intelligencia-kepzes/&t=Elkészült a magyar nyelvű mesterséges intelligencia és robotikai képzési rendszer', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elkészült a magyar nyelvű mesterséges intelligencia és robotikai képzési rendszer -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/28/mesterseges-intelligencia-kepzes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/28/mesterseges-intelligencia-kepzes/&amp;media=https://www.technokrata.hu/uploads/2020/06/How_Cognitive-Computing-and-AI-Drives-Disruptive-Innovation.jpg&amp;description=Elkészült a magyar nyelvű mesterséges intelligencia és robotikai képzési rendszer', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/27/deep-tech-kepzes-magyarorszag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/Coders-400x240.jpg" class="mvp-reg-img wp-post-image" alt="deep tech" srcset="https://www.technokrata.hu/uploads/2020/06/Coders-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/Coders-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/Coders-100x100.jpg" class="mvp-mob-img wp-post-image" alt="deep tech" srcset="https://www.technokrata.hu/uploads/2020/06/Coders-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/06/Coders-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/27/deep-tech-kepzes-magyarorszag/" rel="bookmark"><h2>Hazánkban is elérhetők a legmenőbb deep tech képzések</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 27.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ezekkel növelhető a magyar cégek digitális érettsége</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/27/deep-tech-kepzes-magyarorszag/&t=Hazánkban is elérhetők a legmenőbb deep tech képzések', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hazánkban is elérhetők a legmenőbb deep tech képzések -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/27/deep-tech-kepzes-magyarorszag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/27/deep-tech-kepzes-magyarorszag/&amp;media=https://www.technokrata.hu/uploads/2020/06/Coders.jpg&amp;description=Hazánkban is elérhetők a legmenőbb deep tech képzések', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/16/festo-didactic-dualis-kepzes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/Festo_digitalis_oktatas_2020-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Festo Didactic" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/Festo_digitalis_oktatas_2020-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Festo Didactic" srcset="https://www.technokrata.hu/uploads/2020/06/Festo_digitalis_oktatas_2020-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/06/Festo_digitalis_oktatas_2020-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/16/festo-didactic-dualis-kepzes/" rel="bookmark"><h2>A duális képzés járvány idején sem szünetel</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 16.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A tavaly decemberben Kínából induló, majd világméretűvé szélesedő koronavírus-járványnak a legtöbb ország drasztikus korlátozások bevezetésével próbált...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/16/festo-didactic-dualis-kepzes/&t=A duális képzés járvány idején sem szünetel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A duális képzés járvány idején sem szünetel -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/16/festo-didactic-dualis-kepzes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/16/festo-didactic-dualis-kepzes/&amp;media=https://www.technokrata.hu/uploads/2020/06/Festo_digitalis_oktatas_2020.jpg&amp;description=A duális képzés járvány idején sem szünetel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/10/osszefogas-oktatasi-szfera-fejlesztes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/tuv-rheinland-digital-learning-title-fo-210479932_core_8_3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="oktatási" srcset="https://www.technokrata.hu/uploads/2020/06/tuv-rheinland-digital-learning-title-fo-210479932_core_8_3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/tuv-rheinland-digital-learning-title-fo-210479932_core_8_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/tuv-rheinland-digital-learning-title-fo-210479932_core_8_3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="oktatási" srcset="https://www.technokrata.hu/uploads/2020/06/tuv-rheinland-digital-learning-title-fo-210479932_core_8_3-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/06/tuv-rheinland-digital-learning-title-fo-210479932_core_8_3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/10/osszefogas-oktatasi-szfera-fejlesztes/" rel="bookmark"><h2>Összefogtak a hazai nagyvállalatok az oktatási szféra fejlesztéséért</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 10.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A koronavírus-járvány azonnali változtatásokra kényszerítette az oktatási intézményeket az általános iskoláktól az egyetemekig. Miután a digitális...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/10/osszefogas-oktatasi-szfera-fejlesztes/&t=Összefogtak a hazai nagyvállalatok az oktatási szféra fejlesztéséért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Összefogtak a hazai nagyvállalatok az oktatási szféra fejlesztéséért -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/10/osszefogas-oktatasi-szfera-fejlesztes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/10/osszefogas-oktatasi-szfera-fejlesztes/&amp;media=https://www.technokrata.hu/uploads/2020/06/tuv-rheinland-digital-learning-title-fo-210479932_core_8_3.jpg&amp;description=Összefogtak a hazai nagyvállalatok az oktatási szféra fejlesztéséért', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/08/microsoft-civil-tech-hub-segitseg-digitalizacios-szintlepesben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/MS-NonProfit-Trening-19-09-26-0043-400x240.jpg" class="mvp-reg-img wp-post-image" alt="civil tech hub" srcset="https://www.technokrata.hu/uploads/2020/06/MS-NonProfit-Trening-19-09-26-0043-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/MS-NonProfit-Trening-19-09-26-0043-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/MS-NonProfit-Trening-19-09-26-0043-100x100.jpg" class="mvp-mob-img wp-post-image" alt="civil tech hub" srcset="https://www.technokrata.hu/uploads/2020/06/MS-NonProfit-Trening-19-09-26-0043-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/06/MS-NonProfit-Trening-19-09-26-0043-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/08/microsoft-civil-tech-hub-segitseg-digitalizacios-szintlepesben/" rel="bookmark"><h2>Microsoft Civil Tech Hub: segítség a digitalizációs szintlépésben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 8.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A civileké volt a pálya: húsz társadalmi szervezet munkatársai ismerkedhettek meg az irodai munka hatékonyságát megtöbbszöröző...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/08/microsoft-civil-tech-hub-segitseg-digitalizacios-szintlepesben/&t=Microsoft Civil Tech Hub: segítség a digitalizációs szintlépésben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Microsoft Civil Tech Hub: segítség a digitalizációs szintlépésben -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/08/microsoft-civil-tech-hub-segitseg-digitalizacios-szintlepesben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/06/08/microsoft-civil-tech-hub-segitseg-digitalizacios-szintlepesben/&amp;media=https://www.technokrata.hu/uploads/2020/06/MS-NonProfit-Trening-19-09-26-0043.jpg&amp;description=Microsoft Civil Tech Hub: segítség a digitalizációs szintlépésben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/27/unkp-bme-virtualis-konferencia-muegyetem/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/bme_unkp-virtualis_konferencia-2020-400x240.png" class="mvp-reg-img wp-post-image" alt="BME virtuális konferencia" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/bme_unkp-virtualis_konferencia-2020-100x100.png" class="mvp-mob-img wp-post-image" alt="BME virtuális konferencia" srcset="https://www.technokrata.hu/uploads/2020/05/bme_unkp-virtualis_konferencia-2020-100x100.png 100w, https://www.technokrata.hu/uploads/2020/05/bme_unkp-virtualis_konferencia-2020-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/27/unkp-bme-virtualis-konferencia-muegyetem/" rel="bookmark"><h2>Virtuális tudományos konferencia közel 180 műegyetemi előadással</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 27.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Új Nemzeti Kiválóság Program (ÚNKP) május 27-i műegyetemi virtuális konferencia eseményén 18 szekcióban ismertették a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/27/unkp-bme-virtualis-konferencia-muegyetem/&t=Virtuális tudományos konferencia közel 180 műegyetemi előadással', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Virtuális tudományos konferencia közel 180 műegyetemi előadással -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/27/unkp-bme-virtualis-konferencia-muegyetem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/27/unkp-bme-virtualis-konferencia-muegyetem/&amp;media=https://www.technokrata.hu/uploads/2020/05/bme_unkp-virtualis_konferencia-2020.png&amp;description=Virtuális tudományos konferencia közel 180 műegyetemi előadással', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/25/hello-biznisz-klub-telekom/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/194759610-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Hello Biznisz Klub" srcset="https://www.technokrata.hu/uploads/2020/05/194759610-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/194759610-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/194759610-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Hello Biznisz Klub" srcset="https://www.technokrata.hu/uploads/2020/05/194759610-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/05/194759610-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/25/hello-biznisz-klub-telekom/" rel="bookmark"><h2>Új digitális kezdeményezéssel segíti a vállalkozásokat a Telekom</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 25.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A közösség célja, hogy a KKV-k online is bemutatkozhassanak potenciális ügyfeleiknek</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/25/hello-biznisz-klub-telekom/&t=Új digitális kezdeményezéssel segíti a vállalkozásokat a Telekom', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új digitális kezdeményezéssel segíti a vállalkozásokat a Telekom -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/25/hello-biznisz-klub-telekom/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/25/hello-biznisz-klub-telekom/&amp;media=https://www.technokrata.hu/uploads/2020/05/194759610.jpg&amp;description=Új digitális kezdeményezéssel segíti a vállalkozásokat a Telekom', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2020/05/21/knorr-bremse-palyazat-mernokoknek-design-challenge/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-400x240.jpg" class="mvp-reg-img wp-post-image" alt="knorr-bremse pályázat" srcset="https://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-100x100.jpg" class="mvp-mob-img wp-post-image" alt="knorr-bremse pályázat" srcset="https://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2020/05/21/knorr-bremse-palyazat-mernokoknek-design-challenge/" rel="bookmark"><h2>Knorr-Bremse pályázat mérnököknek &#8211; Design challenge</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 21.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Izgalmas kihívás gyakorló mérnökök és mérnök hallgatók részére Design Kihívást hirdetett a Knorr-Bremse Budapest, amelyben arra...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2020/05/21/knorr-bremse-palyazat-mernokoknek-design-challenge/&t=Knorr-Bremse pályázat mérnököknek &#8211; Design challenge', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Knorr-Bremse pályázat mérnököknek &#8211; Design challenge -&url=https://www.technokrata.hu/egazdasag/2020/05/21/knorr-bremse-palyazat-mernokoknek-design-challenge/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2020/05/21/knorr-bremse-palyazat-mernokoknek-design-challenge/&amp;media=https://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange.jpg&amp;description=Knorr-Bremse pályázat mérnököknek &#8211; Design challenge', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/20/codecool-jarvany-igazitas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/26661356_2044198_5a912cd335a557e01a2afaa39e55cc8e_wm-400x240.jpg" class="mvp-reg-img wp-post-image" alt="codecool" srcset="https://www.technokrata.hu/uploads/2020/05/26661356_2044198_5a912cd335a557e01a2afaa39e55cc8e_wm-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/26661356_2044198_5a912cd335a557e01a2afaa39e55cc8e_wm-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/26661356_2044198_5a912cd335a557e01a2afaa39e55cc8e_wm-100x100.jpg" class="mvp-mob-img wp-post-image" alt="codecool" srcset="https://www.technokrata.hu/uploads/2020/05/26661356_2044198_5a912cd335a557e01a2afaa39e55cc8e_wm-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/05/26661356_2044198_5a912cd335a557e01a2afaa39e55cc8e_wm-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/20/codecool-jarvany-igazitas/" rel="bookmark"><h2>A járvány hozta körülményekhez igazította új fejlesztésű kurzusait a Codecool</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 20.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A járványügyi helyzetben megváltozott igényekhez igazítva mutatta be a Codecool új, rövid távú online kurzusait. A...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/20/codecool-jarvany-igazitas/&t=A járvány hozta körülményekhez igazította új fejlesztésű kurzusait a Codecool', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A járvány hozta körülményekhez igazította új fejlesztésű kurzusait a Codecool -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/20/codecool-jarvany-igazitas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/20/codecool-jarvany-igazitas/&amp;media=https://www.technokrata.hu/uploads/2020/05/26661356_2044198_5a912cd335a557e01a2afaa39e55cc8e_wm.jpg&amp;description=A járvány hozta körülményekhez igazította új fejlesztésű kurzusait a Codecool', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/17/digitalis-kepzes-eon/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/Duális_képzés_foto1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2020/05/Duális_képzés_foto1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/Duális_képzés_foto1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/Duális_képzés_foto1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2020/05/Duális_képzés_foto1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/05/Duális_képzés_foto1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/17/digitalis-kepzes-eon/" rel="bookmark"><h2>Megoldották a digitális képzést a gyakorlati oktatásban is</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 17.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Sikeres tanévet zárhatnak az E.ON duális képzéseiben részt vevő diákok</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/17/digitalis-kepzes-eon/&t=Megoldották a digitális képzést a gyakorlati oktatásban is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megoldották a digitális képzést a gyakorlati oktatásban is -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/17/digitalis-kepzes-eon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/17/digitalis-kepzes-eon/&amp;media=https://www.technokrata.hu/uploads/2020/05/Duális_képzés_foto1.jpg&amp;description=Megoldották a digitális képzést a gyakorlati oktatásban is', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/09/morgan-stanley-tavoktatas-covid/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/Digitális-oktatás-Morgan-Stanley-400x240.jpg" class="mvp-reg-img wp-post-image" alt="morgan stanley" srcset="https://www.technokrata.hu/uploads/2020/05/Digitális-oktatás-Morgan-Stanley-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/Digitális-oktatás-Morgan-Stanley-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/Digitális-oktatás-Morgan-Stanley-100x100.jpg" class="mvp-mob-img wp-post-image" alt="morgan stanley" srcset="https://www.technokrata.hu/uploads/2020/05/Digitális-oktatás-Morgan-Stanley-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/05/Digitális-oktatás-Morgan-Stanley-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/09/morgan-stanley-tavoktatas-covid/" rel="bookmark"><h2>Távoktatásra állt át a Morgan Stanley a diákokat célzó programjaiban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 9.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Videochat-en tanítja tovább a középiskolás lányokat a Morgan Stanley, és az egyetemekkel közös programjaikat is átterelték...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/09/morgan-stanley-tavoktatas-covid/&t=Távoktatásra állt át a Morgan Stanley a diákokat célzó programjaiban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Távoktatásra állt át a Morgan Stanley a diákokat célzó programjaiban -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/09/morgan-stanley-tavoktatas-covid/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/09/morgan-stanley-tavoktatas-covid/&amp;media=https://www.technokrata.hu/uploads/2020/05/Digitális-oktatás-Morgan-Stanley-e1588939245664.jpg&amp;description=Távoktatásra állt át a Morgan Stanley a diákokat célzó programjaiban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/01/diakok-tizede-orokre-online-maradna-suliba-jaras-helyett/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/15767310_20200317_remote_learning_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="diákok" srcset="https://www.technokrata.hu/uploads/2020/05/15767310_20200317_remote_learning_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/15767310_20200317_remote_learning_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/15767310_20200317_remote_learning_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="diákok" srcset="https://www.technokrata.hu/uploads/2020/05/15767310_20200317_remote_learning_2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/05/15767310_20200317_remote_learning_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/01/diakok-tizede-orokre-online-maradna-suliba-jaras-helyett/" rel="bookmark"><h2>A diákok tizede örökre online maradna suliba járás helyett</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 1.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Huawei felmérése szerint a tanulók többsége a veszélyhelyzet után is szívesen tanulna részben otthonról, pizsamában</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/01/diakok-tizede-orokre-online-maradna-suliba-jaras-helyett/&t=A diákok tizede örökre online maradna suliba járás helyett', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A diákok tizede örökre online maradna suliba járás helyett -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/01/diakok-tizede-orokre-online-maradna-suliba-jaras-helyett/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/05/01/diakok-tizede-orokre-online-maradna-suliba-jaras-helyett/&amp;media=https://www.technokrata.hu/uploads/2020/05/15767310_20200317_remote_learning_2.jpg&amp;description=A diákok tizede örökre online maradna suliba járás helyett', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/26/digitalis-atalakulas-telenor/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/04/home-office-otthoni-munka-353857-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2020/04/home-office-otthoni-munka-353857-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/04/home-office-otthoni-munka-353857-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/04/home-office-otthoni-munka-353857-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2020/04/home-office-otthoni-munka-353857-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/04/home-office-otthoni-munka-353857-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/26/digitalis-atalakulas-telenor/" rel="bookmark"><h2>Hónapok alatt éveket ugranak előre a hazai cégek a digitális átalakulásban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 26.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Telenor-szubjektív Fülöp Gábor üzleti értékesítési és marketing igazgatótól</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/26/digitalis-atalakulas-telenor/&t=Hónapok alatt éveket ugranak előre a hazai cégek a digitális átalakulásban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hónapok alatt éveket ugranak előre a hazai cégek a digitális átalakulásban -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/26/digitalis-atalakulas-telenor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/26/digitalis-atalakulas-telenor/&amp;media=https://www.technokrata.hu/uploads/2020/04/home-office-otthoni-munka-353857-1.jpg&amp;description=Hónapok alatt éveket ugranak előre a hazai cégek a digitális átalakulásban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/26/codecool-programozas-oktatas/" rel="prev">Nem csak egyetemről vezet út a programozás világába</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-31" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://zeiss.ly/xray_technokrata" target="_blank"><img src="https://www.technokrata.hu/uploads/2020/07/zeiss-banner-X-Ray_HUN_300x250.gif" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-29" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/ipar/2020/07/02/8-tipp-megbizhato-villanyszerelo-felismeresere/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/megbizhato-villanyszerelo-2020-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="megbízható villanyszerelő" srcset="https://www.technokrata.hu/uploads/2020/07/megbizhato-villanyszerelo-2020-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/megbizhato-villanyszerelo-2020-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/ipar/2020/07/02/8-tipp-megbizhato-villanyszerelo-felismeresere/" rel="bookmark"><h2>8 tipp a megbízható villanyszerelő felismerésére</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/ipar/2020/07/02/8-tipp-megbizhato-villanyszerelo-felismeresere/&t=8 tipp a megbízható villanyszerelő felismerésére', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=8 tipp a megbízható villanyszerelő felismerésére -&url=https://www.technokrata.hu/egazdasag/ipar/2020/07/02/8-tipp-megbizhato-villanyszerelo-felismeresere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/ipar/2020/07/02/8-tipp-megbizhato-villanyszerelo-felismeresere/&amp;media=https://www.technokrata.hu/uploads/2020/07/megbizhato-villanyszerelo-2020.jpg&amp;description=8 tipp a megbízható villanyszerelő felismerésére', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/07/03/panasonic-lumix-g100-fenykepezogep/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Panasonic-LUMIX-G100-P1042245-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Panasonic LUMIX G100" srcset="https://www.technokrata.hu/uploads/2020/07/Panasonic-LUMIX-G100-P1042245-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Panasonic-LUMIX-G100-P1042245-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2020/07/03/panasonic-lumix-g100-fenykepezogep/" rel="bookmark"><h2>Tartalomgyártók figyelem: érkezik az új Panasonic LUMIX G100 fényképezőgép</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2020/07/03/panasonic-lumix-g100-fenykepezogep/&t=Tartalomgyártók figyelem: érkezik az új Panasonic LUMIX G100 fényképezőgép', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Tartalomgyártók figyelem: érkezik az új Panasonic LUMIX G100 fényképezőgép -&url=https://www.technokrata.hu/kutyuk/2020/07/03/panasonic-lumix-g100-fenykepezogep/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2020/07/03/panasonic-lumix-g100-fenykepezogep/&amp;media=https://www.technokrata.hu/uploads/2020/07/Panasonic-LUMIX-G100-P1042245.jpg&amp;description=Tartalomgyártók figyelem: érkezik az új Panasonic LUMIX G100 fényképezőgép', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/07/03/sony-srs-xb43-extra-bass-vezetek-nelkuli-hangszoro/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Sony-XB43_Water_dustproof-Large-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Sony SRS-XB43" srcset="https://www.technokrata.hu/uploads/2020/07/Sony-XB43_Water_dustproof-Large-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Sony-XB43_Water_dustproof-Large-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2020/07/03/sony-srs-xb43-extra-bass-vezetek-nelkuli-hangszoro/" rel="bookmark"><h2>Ütős basszus a SONY legújabb EXTRA BASS&#x2122; vezeték nélküli hangszóróival</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2020/07/03/sony-srs-xb43-extra-bass-vezetek-nelkuli-hangszoro/&t=Ütős basszus a SONY legújabb EXTRA BASS&#x2122; vezeték nélküli hangszóróival', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ütős basszus a SONY legújabb EXTRA BASS&#x2122; vezeték nélküli hangszóróival -&url=https://www.technokrata.hu/kutyuk/2020/07/03/sony-srs-xb43-extra-bass-vezetek-nelkuli-hangszoro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2020/07/03/sony-srs-xb43-extra-bass-vezetek-nelkuli-hangszoro/&amp;media=https://www.technokrata.hu/uploads/2020/07/Sony-XB43_Water_dustproof-Large.jpg&amp;description=Ütős basszus a SONY legújabb EXTRA BASS&#x2122; vezeték nélküli hangszóróival', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/07/samsung-galaxy-a31-okostelefon/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/samsung-galaxy-a31_black-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="samsung galaxy a31" srcset="https://www.technokrata.hu/uploads/2020/07/samsung-galaxy-a31_black-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/samsung-galaxy-a31_black-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/07/samsung-galaxy-a31-okostelefon/" rel="bookmark"><h2>Bemutatták a Samsung Galaxy A31 okostelefont</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2020/07/07/samsung-galaxy-a31-okostelefon/&t=Bemutatták a Samsung Galaxy A31 okostelefont', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Bemutatták a Samsung Galaxy A31 okostelefont -&url=https://www.technokrata.hu/kutyuk/smartphone/2020/07/07/samsung-galaxy-a31-okostelefon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2020/07/07/samsung-galaxy-a31-okostelefon/&amp;media=https://www.technokrata.hu/uploads/2020/07/samsung-galaxy-a31_black.jpg&amp;description=Bemutatták a Samsung Galaxy A31 okostelefont', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/tipp/2020/07/07/viber-tippek-a-hasznalathoz/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Viber-tippek-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Viber tippek" srcset="https://www.technokrata.hu/uploads/2020/07/Viber-tippek-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Viber-tippek-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/tipp/2020/07/07/viber-tippek-a-hasznalathoz/" rel="bookmark"><h2>Viber tippek, amik megkönnyítik az életed</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/tipp/2020/07/07/viber-tippek-a-hasznalathoz/&t=Viber tippek, amik megkönnyítik az életed', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Viber tippek, amik megkönnyítik az életed -&url=https://www.technokrata.hu/lifestyle/tipp/2020/07/07/viber-tippek-a-hasznalathoz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/tipp/2020/07/07/viber-tippek-a-hasznalathoz/&amp;media=https://www.technokrata.hu/uploads/2020/07/Viber-tippek.jpg&amp;description=Viber tippek, amik megkönnyítik az életed', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/02/cat-s42-strapabiro-okostelefon/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Cat-phone-S42-Image-4-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="s42" srcset="https://www.technokrata.hu/uploads/2020/07/Cat-phone-S42-Image-4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Cat-phone-S42-Image-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/02/cat-s42-strapabiro-okostelefon/" rel="bookmark"><h2>A Cat S42 strapabíró okostelefon már előrendelhető Magyarországon is</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2020/07/02/cat-s42-strapabiro-okostelefon/&t=A Cat S42 strapabíró okostelefon már előrendelhető Magyarországon is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Cat S42 strapabíró okostelefon már előrendelhető Magyarországon is -&url=https://www.technokrata.hu/kutyuk/smartphone/2020/07/02/cat-s42-strapabiro-okostelefon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2020/07/02/cat-s42-strapabiro-okostelefon/&amp;media=https://www.technokrata.hu/uploads/2020/07/Cat-phone-S42-Image-4.jpg&amp;description=A Cat S42 strapabíró okostelefon már előrendelhető Magyarországon is', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/2020/07/08/cisco-informatika-szakember-va/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Laptop-iStock-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cisco" srcset="https://www.technokrata.hu/uploads/2020/07/Laptop-iStock-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Laptop-iStock-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/2020/07/08/cisco-informatika-szakember-va/" rel="bookmark"><h2>Cisco: Ilyen az informatikai szakemberek élete a koronavírus után</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/2020/07/08/cisco-informatika-szakember-va/&t=Cisco: Ilyen az informatikai szakemberek élete a koronavírus után', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Cisco: Ilyen az informatikai szakemberek élete a koronavírus után -&url=https://www.technokrata.hu/lifestyle/2020/07/08/cisco-informatika-szakember-va/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/2020/07/08/cisco-informatika-szakember-va/&amp;media=https://www.technokrata.hu/uploads/2020/07/Laptop-iStock.jpg&amp;description=Cisco: Ilyen az informatikai szakemberek élete a koronavírus után', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/07/08/atlagos-teve-kepatmero-2020/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Samsung_TV_tv-2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="átlagos tévé képátmérő" srcset="https://www.technokrata.hu/uploads/2020/07/Samsung_TV_tv-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Samsung_TV_tv-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/07/08/atlagos-teve-kepatmero-2020/" rel="bookmark"><h2>Nagyobb, még nagyobb! 20%-kal nőtt az átlagos képátmérő az elmúlt öt évben</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smart-tv/2020/07/08/atlagos-teve-kepatmero-2020/&t=Nagyobb, még nagyobb! 20%-kal nőtt az átlagos képátmérő az elmúlt öt évben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Nagyobb, még nagyobb! 20%-kal nőtt az átlagos képátmérő az elmúlt öt évben -&url=https://www.technokrata.hu/kutyuk/smart-tv/2020/07/08/atlagos-teve-kepatmero-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smart-tv/2020/07/08/atlagos-teve-kepatmero-2020/&amp;media=https://www.technokrata.hu/uploads/2020/07/Samsung_TV_tv-2.jpg&amp;description=Nagyobb, még nagyobb! 20%-kal nőtt az átlagos képátmérő az elmúlt öt évben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/garazs/2020/07/07/bridgestone-intelligens-abroncsfigyelo-rendszer/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Bridgestone-intelligens-abroncsfigyelo-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Bridgestone intelligens abroncsfigyelő rendszer" srcset="https://www.technokrata.hu/uploads/2020/07/Bridgestone-intelligens-abroncsfigyelo-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Bridgestone-intelligens-abroncsfigyelo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="https://www.technokrata.hu/garazs/2020/07/07/bridgestone-intelligens-abroncsfigyelo-rendszer/" rel="bookmark"><h2>Bridgestone intelligens abroncsfigyelő rendszer</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/07/07/bridgestone-intelligens-abroncsfigyelo-rendszer/&t=Bridgestone intelligens abroncsfigyelő rendszer', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Bridgestone intelligens abroncsfigyelő rendszer -&url=https://www.technokrata.hu/garazs/2020/07/07/bridgestone-intelligens-abroncsfigyelo-rendszer/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/07/07/bridgestone-intelligens-abroncsfigyelo-rendszer/&amp;media=https://www.technokrata.hu/uploads/2020/07/Bridgestone-intelligens-abroncsfigyelo.jpg&amp;description=Bridgestone intelligens abroncsfigyelő rendszer', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/22/velvet-lg-okostelefon/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/LG-VELVET_5-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="velvet" srcset="https://www.technokrata.hu/uploads/2020/07/LG-VELVET_5-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/LG-VELVET_5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/22/velvet-lg-okostelefon/" rel="bookmark"><h2>Már Magyarországon is előrendelhető az LG formabontó új okostelefonja, a VELVET</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2020/07/22/velvet-lg-okostelefon/&t=Már Magyarországon is előrendelhető az LG formabontó új okostelefonja, a VELVET', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Már Magyarországon is előrendelhető az LG formabontó új okostelefonja, a VELVET -&url=https://www.technokrata.hu/kutyuk/smartphone/2020/07/22/velvet-lg-okostelefon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2020/07/22/velvet-lg-okostelefon/&amp;media=https://www.technokrata.hu/uploads/2020/07/LG-VELVET_5.jpg&amp;description=Már Magyarországon is előrendelhető az LG formabontó új okostelefonja, a VELVET', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-27" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/07/31/xboom-bluetooh-hangszoro-lg/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="xboom" srcset="https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/LG_XBOOMGo_PL7_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2020/07/31/xboom-bluetooh-hangszoro-lg/" rel="bookmark"><h2>Megérkeztek Magyarországra az LG új XBOOM Go PL hordozható, vezeték nélküli hangszórói</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. július 31.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/07/31/dyson-levegotisztito-parasito/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dyson" srcset="https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Dyson-Pure-Humidify-Cool-3-in-1-Air-Purifier-01-1200x675-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2020/07/31/dyson-levegotisztito-parasito/" rel="bookmark"><h2>Hazánkba is megérkezett a Dyson első három-az-egyben levegőtisztító és párásító ventilátora</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. július 31.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/30/magyarorszagon-elerheto-honor-20e-okostelefon/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="honor" srcset="https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/honor-20e-ufficiale-italia-scheda-tecnica-prezzo-uscita-01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/30/magyarorszagon-elerheto-honor-20e-okostelefon/" rel="bookmark"><h2>Magyarországon is elérhető a HONOR 20e okostelefon</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. július 30.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/07/30/sony-cfexpress-type-memoriakartyajat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Situation_TypeA_Card-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/07/Situation_TypeA_Card-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Situation_TypeA_Card-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2020/07/30/sony-cfexpress-type-memoriakartyajat/" rel="bookmark"><h2>A Sony bejelentette a világ első CFexpress Type A memóriakártyáját</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. július 30.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Huawei-ax3-wifi-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei AX3 wifi 6" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/" rel="bookmark"><h2>Huawei AX3: új WiFi 6 szabványú router</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. július 28.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="https://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/31/telenor-vallalkozas-ujraindulas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/mobilnet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telenor" srcset="https://www.technokrata.hu/uploads/2020/07/mobilnet-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/mobilnet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/31/telenor-vallalkozas-ujraindulas/" rel="bookmark"><h2>50%-os havidíjkedvezménnyel segíti a vállalkozások újraindulását a Telenor</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. július 31.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/2020/07/29/fintech-forradalom-minden-vallalat-it-cegge-alakulhat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/fintech-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fintech" srcset="https://www.technokrata.hu/uploads/2020/07/fintech-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/fintech-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/2020/07/29/fintech-forradalom-minden-vallalat-it-cegge-alakulhat/" rel="bookmark"><h2>Fintech forradalom &#8211; minden vállalat IT-céggé alakulhat</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. július 29.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/27/halozatok-kialltak-probat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/iot-network-blog-min-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hálózatok" srcset="https://www.technokrata.hu/uploads/2020/07/iot-network-blog-min-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/iot-network-blog-min-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/27/halozatok-kialltak-probat/" rel="bookmark"><h2>A csúcsidőszakokra tervezett hálózatok kiállták a próbát</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. július 27.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/20/mohanet-magyar-ceg-ozon/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/IoT-megoldás-az-ózonos-fertőtlenítés-hatékonyabbá-tételére-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mohanet" srcset="https://www.technokrata.hu/uploads/2020/07/IoT-megoldás-az-ózonos-fertőtlenítés-hatékonyabbá-tételére-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/IoT-megoldás-az-ózonos-fertőtlenítés-hatékonyabbá-tételére-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/20/mohanet-magyar-ceg-ozon/" rel="bookmark"><h2>Magyar cég fejlesztésével lépett szintet az ózonos fertőtlenítés</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. július 20.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/19/vodafone-csoport-koronavirus-2/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/IMG_6317-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vodafone csoport" srcset="https://www.technokrata.hu/uploads/2020/07/IMG_6317-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/IMG_6317-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/19/vodafone-csoport-koronavirus-2/" rel="bookmark"><h2>1,3 millió eurót gyűjtöttek össze a Vodafone Csoport dolgozói a koronavírus elleni harc támogatására</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. július 19.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Műszaki Magazin</h4>			<div class="textwidget">
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/07/26/formula-e-toltok/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/07/FE_S5_Future_of_work_RGB.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/07/26/formula-e-toltok/" rel="bookmark"></p>
<h2>Formula-E töltők</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-07-26T19:47:53</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/07/26/5g-halozatok-szelesebb-koru-bevezetese/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/07/mobile-world-congress-ericson-349075.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/07/26/5g-halozatok-szelesebb-koru-bevezetese/" rel="bookmark"></p>
<h2>5G hálózatok szélesebb körű bevezetése</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-07-26T19:43:13</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/07/22/tesla-napelem-berlin-gyar/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/07/berlintesla-660x330.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/07/22/tesla-napelem-berlin-gyar/" rel="bookmark"></p>
<h2>Hatalmas napelemes parkot telepít a Tesla az épülő berlini gyárra</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-07-22T00:10:15</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/07/21/puli-space-csapat-magyar/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/07/puli_.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/07/21/puli-space-csapat-magyar/" rel="bookmark"></p>
<h2>Első díjat nyert a magyar Puli Space csapata</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-07-21T22:57:19</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/07/08/farnell-jotekonysagi-kezdemenyezes-tegyuk-egyutt-jobba-holnapot/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/07/farnell-adomanyozas-2020_.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/07/08/farnell-jotekonysagi-kezdemenyezes-tegyuk-egyutt-jobba-holnapot/" rel="bookmark"></p>
<h2>Farnell jótékonysági kezdeményezés: Tegyük együtt jobbá a holnapot!</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-07-08T11:35:22</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
</div>
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"3badaf5d44","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"091685a672","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"72091977b3","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"3413917436","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.7'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>