<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Az év digitalizációs projektjének választották az ÉletMentő alkalmazást"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_2.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Az év digitalizációs projektje kategóriában díjazták a Vodafone Magyarország Alapítvány és az Országos Mentőszolgálat által közösen fejlesztett ÉletMentő applikációt. Az IVSZ által létrehozott Gyurós Tibor-díjjal a hazai digitalizáció fejlődésében aktívan szerepet vállaló személyeket és vállalkozásokat ismerték el. A szeptember 22-én megrendezett MENTA konferencián az „Az év digitalizációs projektje” kategória győztese a Vodafone Magyarország Alapítvány és [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Az év digitalizációs projektjének választották az ÉletMentő alkalmazást | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az év digitalizációs projektje kategóriában díjazták a Vodafone Magyarország Alapítvány és az Országos Mentőszolgálat által közösen fejlesztett ÉletMentő..."/>
<link rel="canonical" href="https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Az év digitalizációs projektjének választották az ÉletMentő alkalmazást" />
<meta property="og:description" content="Az év digitalizációs projektje kategóriában díjazták a Vodafone Magyarország Alapítvány és az Országos Mentőszolgálat által közösen fejlesztett ÉletMentő..." />
<meta property="og:url" content="https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="applikáció" />
<meta property="article:tag" content="életmentő" />
<meta property="article:tag" content="győzelem" />
<meta property="article:tag" content="ivsz" />
<meta property="article:tag" content="vodafone" />
<meta property="article:section" content="App" />
<meta property="article:published_time" content="2020-09-27T07:30:32+02:00" />
<meta property="article:modified_time" content="2020-09-24T16:40:43+02:00" />
<meta property="og:updated_time" content="2020-09-24T16:40:43+02:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_2.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_2.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az év digitalizációs projektje kategóriában díjazták a Vodafone Magyarország Alapítvány és az Országos Mentőszolgálat által közösen fejlesztett ÉletMentő..." />
<meta name="twitter:title" content="Az év digitalizációs projektjének választották az ÉletMentő alkalmazást" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/app\/2020\/09\/27\/eletmento-app-digitalizacio-vodafone\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=235828' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fapp%2F2020%2F09%2F27%2Feletmento-app-digitalizacio-vodafone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fapp%2F2020%2F09%2F27%2Feletmento-app-digitalizacio-vodafone%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="2020,applikáció,életmentő,győzelem,ivsz,vodafone,App" />
<link rel="canonical" href="https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-235828 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2020/09/25/samsung-galaxy-s20-fe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/3.-Galaxy-S20-FE_Colors-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung galaxy" srcset="https://www.technokrata.hu/uploads/2020/09/3.-Galaxy-S20-FE_Colors-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/3.-Galaxy-S20-FE_Colors-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Samsung Galaxy S20 FE – Közönségkedvenc funkciók elérhető áron</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/09/24/tag-heuer-carrera-uj-luxus-kollekcio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/CBN2010.BA0642_LIFESTYLE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TAG Heuer Carrera" srcset="https://www.technokrata.hu/uploads/2020/09/CBN2010.BA0642_LIFESTYLE-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/CBN2010.BA0642_LIFESTYLE-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új luxus kollekcióval rukkolt elő a Tag Heuer</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/09/23/dell-laptop-iskolasok-szamara-idealis-valasztas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/dell-laptop-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dell laptop" srcset="https://www.technokrata.hu/uploads/2020/09/dell-laptop-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/dell-laptop-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Dell laptop: iskolások számára ideális választás!</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/09/21/samsung-premium-termek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/05_galaxyzfold2_lifestyle_image-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/09/05_galaxyzfold2_lifestyle_image-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/05_galaxyzfold2_lifestyle_image-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Samsung prémium termékportfóliója Magyarországra érkezik</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/09/19/bemutatkozik-samsung-galaxy-watch3-titanium/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Galaxy-Watch3-Titanium_L-Perspective-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="galaxy" srcset="https://www.technokrata.hu/uploads/2020/09/Galaxy-Watch3-Titanium_L-Perspective-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Galaxy-Watch3-Titanium_L-Perspective-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bemutatkozik a Samsung Galaxy Watch3 Titanium</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/09/27/otp-fay-andras-alapitvany-jberuhazas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/enterior_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fáy andrás" /></div>Másfél milliárdos beruházás az OTP Fáy András Alapítvány jóvoltából</a></li><li><a href="https://www.technokrata.hu/egazdasag/2020/09/26/156-milliard-forintbol-modernizalta-harom-aruhazat-spar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="spar" srcset="https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>1,56 milliárd forintból modernizálta három áruházát a SPAR</a></li><li><a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/09/26/rengeteg-e-hulladek-iden/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/e-waste-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="e-hulladék" srcset="https://www.technokrata.hu/uploads/2020/09/e-waste-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/e-waste-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A szakembereket is meglepte az elektronikai hulladék mennyisége idén</a></li><li><a href="https://www.technokrata.hu/egazdasag/startup/2020/09/25/erintesmentes-etlap-startup/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/cropped-Mockup-image-of-womans-hands-holding-and-looking-at-black-tablet-pc-with-blank-green-desktop-screen-in-cafe-904105422_1258x838-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="screbo" srcset="https://www.technokrata.hu/uploads/2020/09/cropped-Mockup-image-of-womans-hands-holding-and-looking-at-black-tablet-pc-with-blank-green-desktop-screen-in-cafe-904105422_1258x838-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/cropped-Mockup-image-of-womans-hands-holding-and-looking-at-black-tablet-pc-with-blank-green-desktop-screen-in-cafe-904105422_1258x838-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Screbo: Érintésmentes étlappal segítene a magyar startup</a></li><li><a href="https://www.technokrata.hu/egazdasag/2020/09/24/fujitsu-felmeres-it-piac/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/woman-laptop-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fujitsu" srcset="https://www.technokrata.hu/uploads/2020/09/woman-laptop-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/woman-laptop-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Milyen akadályokkal szembesülnek a nők az IT-viszonteladói piacon?</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2020/09/10/nasa-spacex-kiloves-foldre-szallas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/nasa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nasa" /></div>A kilövés után a földre szállást is figyelemmel kísérhették a nézők</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/09/09/humane-ai-net-elte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Why-AI-Will-Make-Organisations-More-Humane-Linkedin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="humane" srcset="https://www.technokrata.hu/uploads/2020/09/Why-AI-Will-Make-Organisations-More-Humane-Linkedin-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Why-AI-Will-Make-Organisations-More-Humane-Linkedin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az ELTE kutatóinak részvételével kezdte meg munkáját a HumanE-AI-Net</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/09/06/klm-es-delfti-muszaki-egyetem-bemutatta-flying-v-elso-sikeres-repuleset/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="flying-v" srcset="https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-400x240.png 400w, https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A KLM és a Delfti Műszaki Egyetem bemutatta a Flying-V első sikeres repülését</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/06/12/universal-robots-kezelofelulet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/Screen-Shot-2020-06-11-at-13.12.02-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="universal robots" /></div>A Universal Robots új kezelőfelülettel rukkolt elő</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/06/09/scindikator-2020-donto-nok-tudomanyban-egyesulet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/scindikator-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="scindikator-2020" srcset="https://www.technokrata.hu/uploads/2020/06/scindikator-2020-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/scindikator-2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>SCIndikator 2020 döntő &#8211; a Tudományról kreatívan</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/tipp/2020/09/25/balesetmegelozesi-tipp-mio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/image001-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mio" /></div>Közlekedj okosan &#8211; 5+1 balesetmegelőzési tipp a Mio-tól</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/09/24/konyvajanlo-szeptemberre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Konyvajanlo_2020_09-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Könyvajánló" srcset="https://www.technokrata.hu/uploads/2020/09/Konyvajanlo_2020_09-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Konyvajanlo_2020_09-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Könyvajánló szeptemberre</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/09/23/ebenica-coffee-premium-minosegu-kave/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Ebenica_kave_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ebenica coffee kávé" srcset="https://www.technokrata.hu/uploads/2020/09/Ebenica_kave_3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Ebenica_kave_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A különbség már az első csésze kávénál érezhető</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/09/21/igy-telefonaltunk-neteztunk-es-roamingoltunk-iden-nyaron/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Telenor-nyari-adatforgalom-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="idén" srcset="https://www.technokrata.hu/uploads/2020/09/Telenor-nyari-adatforgalom-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Telenor-nyari-adatforgalom-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így telefonáltunk, neteztünk és roamingoltunk idén nyáron</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/09/17/panasonic-rz-s500w-vezetek-nelkuli-fulhallgato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/panasonic-RZ-S500W-fullhallgato-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="panasonic RZ S500W füllhallgató" srcset="https://www.technokrata.hu/uploads/2020/09/panasonic-RZ-S500W-fullhallgato-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/panasonic-RZ-S500W-fullhallgato-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Panasonic RZ-S500W &#8211; az egyik legjobb zajcsillapításos vezeték nélküli fülhallgató</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/09/04/mi-mosogep-huto-samsung-rb7300/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>MI-alapú mosógépek és személyre szabható hűtők a Samsung-tól</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Huawei-ax3-wifi-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei AX3 wifi 6" /></div>Huawei AX3: új WiFi 6 szabványú router</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/20/panasonic-digitalis-telefon-dt635-dt680/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A digitális telefon halála erősen eltúlzott &#8230;</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/06/28/moshi-otto-q-vezetek-nelkuli-tolto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/moshi-otto-q-tolto-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Moshi Otto Q töltő" /></div>Moshi Otto Q vezeték nélküli töltő</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/06/22/okosotthon-alapveto-tudnivalok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/okosotthon_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthon" srcset="https://www.technokrata.hu/uploads/2020/06/okosotthon_2020-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/okosotthon_2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Alapvető tudnivalók, ha okosotthont szeretnénk 2020-ban</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2020/09/26/felavattak-continental-veszpremi-tesztpalyajat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Felavatták a Continental veszprémi tesztpályáját</a></li><li><a href="https://www.technokrata.hu/garazs/2020/09/22/hankook-vezetes-rutin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/20200921_Hankook_Illusztracio_Az_oktato_szemevel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hankook" srcset="https://www.technokrata.hu/uploads/2020/09/20200921_Hankook_Illusztracio_Az_oktato_szemevel-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/20200921_Hankook_Illusztracio_Az_oktato_szemevel-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A volán mögött minden percben vizsgázunk</a></li><li><a href="https://www.technokrata.hu/garazs/2020/09/14/haszonjarmukent-erkezik-legujabb-suzuki-jimny/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/51726511_2051992581532771_1367632498896404480_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jimny" srcset="https://www.technokrata.hu/uploads/2020/09/51726511_2051992581532771_1367632498896404480_o-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/51726511_2051992581532771_1367632498896404480_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Haszonjárműként érkezik a legújabb Suzuki Jimny</a></li><li><a href="https://www.technokrata.hu/garazs/2020/09/02/hankook-kozlekedesbiztonsag-jeles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/20200831_Hankook_Illusztracio_Kozlekedesbiztonsagbol_jeles-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hankook" srcset="https://www.technokrata.hu/uploads/2020/08/20200831_Hankook_Illusztracio_Kozlekedesbiztonsagbol_jeles-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/20200831_Hankook_Illusztracio_Kozlekedesbiztonsagbol_jeles-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hankook: Közlekedésbiztonságból jeles!</a></li><li><a href="https://www.technokrata.hu/garazs/2020/08/27/continental-kordsa-cokoon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/continental-cokoon-tire-1-kopie-data-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cokoon" srcset="https://www.technokrata.hu/uploads/2020/08/continental-cokoon-tire-1-kopie-data-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/continental-cokoon-tire-1-kopie-data-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Continental és a Kordsa forgalomba hozza a Cokoon abroncsokat</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Az év digitalizációs projektjének választották az ÉletMentő alkalmazást</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/&amp;t=Az év digitalizációs projektjének választották az ÉletMentő alkalmazást', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Az év digitalizációs projektjének választották az ÉletMentő alkalmazást -&amp;url=https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Az év digitalizációs projektjének választották az ÉletMentő alkalmazást https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/&amp;media=https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_2-1000x600.jpg&amp;description=Az év digitalizációs projektjének választották az ÉletMentő alkalmazást', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Az év digitalizációs projektjének választották az ÉletMentő alkalmazást&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-235828 post type-post status-publish format-standard has-post-thumbnail hentry category-app tag-35758 tag-applikacio tag-eletmento tag-gyozelem tag-ivsz tag-vodafone">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1920" height="1280" src="https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_2.jpg" class="attachment- size- wp-post-image" alt="életmentő" srcset="https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_2.jpg 1920w, https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_2-600x400.jpg 600w, https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_2-768x512.jpg 768w, https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_2-1024x683.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_2.jpg">
                                                        <meta itemprop="width" content="1920">
                                                        <meta itemprop="height" content="1280">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/app/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">App</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Az év digitalizációs projektjének választották az ÉletMentő alkalmazást</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/09/27/otp-fay-andras-alapitvany-jberuhazas/" rel="bookmark" title="Másfél milliárdos beruházás az OTP Fáy András Alapítvány jóvoltából">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/enterior_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fáy andrás" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/enterior_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fáy andrás" srcset="https://www.technokrata.hu/uploads/2020/09/enterior_1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/enterior_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/09/27/otp-fay-andras-alapitvany-jberuhazas/">Másfél milliárdos beruházás az OTP Fáy András Alapítvány jóvoltából</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2020/09/26/156-milliard-forintbol-modernizalta-harom-aruhazat-spar/" rel="bookmark" title="1,56 milliárd forintból modernizálta három áruházát a SPAR">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="spar" srcset="https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="spar" srcset="https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2020/09/26/156-milliard-forintbol-modernizalta-harom-aruhazat-spar/">1,56 milliárd forintból modernizálta három áruházát a SPAR</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/garazs/2020/09/26/felavattak-continental-veszpremi-tesztpalyajat/" rel="bookmark" title="Felavatták a Continental veszprémi tesztpályáját">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/garazs/2020/09/26/felavattak-continental-veszpremi-tesztpalyajat/">Felavatták a Continental veszprémi tesztpályáját</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/09/26/rengeteg-e-hulladek-iden/" rel="bookmark" title="A szakembereket is meglepte az elektronikai hulladék mennyisége idén">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/e-waste-400x240.jpg" class="mvp-reg-img wp-post-image" alt="e-hulladék" srcset="https://www.technokrata.hu/uploads/2020/09/e-waste-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/e-waste-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/e-waste-100x100.jpg" class="mvp-mob-img wp-post-image" alt="e-hulladék" srcset="https://www.technokrata.hu/uploads/2020/09/e-waste-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/e-waste-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/09/26/rengeteg-e-hulladek-iden/">A szakembereket is meglepte az elektronikai hulladék mennyisége idén</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Az év digitalizációs projektjének választották az ÉletMentő alkalmazást</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-27">2020. szeptember 27.  vasárnap</time></span>
                                                                    <meta itemprop="dateModified" content="2020-09-24"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/&amp;t=Az év digitalizációs projektjének választották az ÉletMentő alkalmazást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Az év digitalizációs projektjének választották az ÉletMentő alkalmazást -&amp;url=https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Az év digitalizációs projektjének választották az ÉletMentő alkalmazást https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/&amp;media=https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_2-1000x600.jpg&amp;description=Az év digitalizációs projektjének választották az ÉletMentő alkalmazást', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Az év digitalizációs projektjének választották az ÉletMentő alkalmazást&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/app/2020/09/27/eletmento-app-digitalizacio-vodafone/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-235828 post type-post status-publish format-standard has-post-thumbnail hentry category-app tag-35758 tag-applikacio tag-eletmento tag-gyozelem tag-ivsz tag-vodafone">
                                                <div id="tps_slideContainer_235828" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Az év digitalizációs projektje kategóriában díjazták a Vodafone Magyarország Alapítvány és az Országos Mentőszolgálat által közösen fejlesztett ÉletMentő applikációt. Az IVSZ által létrehozott Gyurós Tibor-díjjal a hazai digitalizáció fejlődésében aktívan szerepet vállaló személyeket és vállalkozásokat ismerték el.</strong></p>
<p>A szeptember 22-én megrendezett MENTA konferencián az <em>„Az év digitalizációs projektje”</em> kategória győztese a Vodafone Magyarország Alapítvány és az Országos Mentőszolgálat által közösen fejlesztett ÉletMentő applikáció lett.</p>
<p>Az ÉletMentő alkalmazás elsődleges célja, hogy gyorsabbá és egyszerűbbé tegye a segélyhívást a bajbajutottak számára. Az applikáció amellett, hogy pontos helymeghatározást tesz lehetővé, és megjeleníti a mentők számára az előre feltöltött egészségügyi adatokat, tartalmazza a felhasználóhoz legközelebb eső gyógyszertár, kórház, defibrillátor helyét, valamint része egy elsősegélynyújtó kisokos is.</p>
<p><a target=”_blank” href="https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_3.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-235829" src="https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_3-1024x683.jpg" alt="" width="1000" height="667" srcset="https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_3-1024x683.jpg 1024w, https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_3-600x400.jpg 600w, https://www.technokrata.hu/uploads/2020/09/Dr.Budai_J_Gergő_Vityi_Péter_3-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<blockquote><p><em>„A Vodafone-nál arra törekszünk, hogy a technológiai megoldásokat a társadalom, a közjó szolgálatába állítsuk. Az innováció azonban önmagában mit sem ér, ha nem tesszük széles körben mindenki számára elérhetővé. Azt gondoljuk, hogy az ÉletMentő applikációval egy olyan megoldást vezettünk be Magyarországon, amely a teljes társadalom számára hasznos, hiszen a legkritikusabb pillanatokban nyújt segítő kezet. Létjogosultságát pedig mi sem mutatja jobban, mint hogy az elmúlt fél évben közel fél millióan töltötték le az applikációt és jelenleg is az egyik legnépszerűbb ingyenes, egészségügyi alkalmazás a különböző áruházakban.” </em></p></blockquote>
<p>– mondta el Dr. Budai J. Gergő, a Vodafone Magyarország vezérigazgató-helyettese és a Vodafone Alapítvány kuratóriumának tagja, aki az IVSZ alelnökétől, Vityi Pétertől vehette át a rangos elismerést.</p>
<p>Az IVSZ több mint 20 éve díjazza a hazai infokommunikációs szektor kiválóságait, 2001 óta pedig az egykori elnökükről, Gyurós Tiborról elnevezett díjjal fejezi ki elismerését az iparág legkiválóbb kezdeményezései iránt. Az idei nyertesek a díjat a Siófokon megrendezésre került Menta konferencián vehették át.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_235828&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/app\/2020\/09\/27\/eletmento-app-digitalizacio-vodafone\/&quot;,&quot;postId&quot;:235828,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/09/27/otp-fay-andras-alapitvany-jberuhazas/" rel="bookmark" title="Másfél milliárdos beruházás az OTP Fáy András Alapítvány jóvoltából">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/enterior_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fáy andrás" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/enterior_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fáy andrás" srcset="https://www.technokrata.hu/uploads/2020/09/enterior_1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/enterior_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/09/27/otp-fay-andras-alapitvany-jberuhazas/">Másfél milliárdos beruházás az OTP Fáy András Alapítvány jóvoltából</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2020/09/26/156-milliard-forintbol-modernizalta-harom-aruhazat-spar/" rel="bookmark" title="1,56 milliárd forintból modernizálta három áruházát a SPAR">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="spar" srcset="https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="spar" srcset="https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/SPAR-szupermarket-Budakeszi-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2020/09/26/156-milliard-forintbol-modernizalta-harom-aruhazat-spar/">1,56 milliárd forintból modernizálta három áruházát a SPAR</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/garazs/2020/09/26/felavattak-continental-veszpremi-tesztpalyajat/" rel="bookmark" title="Felavatták a Continental veszprémi tesztpályáját">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/20200924104040__EGE5234-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/garazs/2020/09/26/felavattak-continental-veszpremi-tesztpalyajat/">Felavatták a Continental veszprémi tesztpályáját</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/09/26/rengeteg-e-hulladek-iden/" rel="bookmark" title="A szakembereket is meglepte az elektronikai hulladék mennyisége idén">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/e-waste-400x240.jpg" class="mvp-reg-img wp-post-image" alt="e-hulladék" srcset="https://www.technokrata.hu/uploads/2020/09/e-waste-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/e-waste-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/e-waste-100x100.jpg" class="mvp-mob-img wp-post-image" alt="e-hulladék" srcset="https://www.technokrata.hu/uploads/2020/09/e-waste-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/e-waste-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/09/26/rengeteg-e-hulladek-iden/">A szakembereket is meglepte az elektronikai hulladék mennyisége idén</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/2020/" rel="tag">2020</a>, <a href="https://www.technokrata.hu/cimkek/applikacio/" rel="tag">applikáció</a>, <a href="https://www.technokrata.hu/cimkek/eletmento/" rel="tag">életmentő</a>, <a href="https://www.technokrata.hu/cimkek/gyozelem/" rel="tag">győzelem</a>, <a href="https://www.technokrata.hu/cimkek/ivsz/" rel="tag">ivsz</a>, <a href="https://www.technokrata.hu/cimkek/vodafone/" rel="tag">vodafone</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További App</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/09/17/viber-funkcio-uj-tanevet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/1.Back-to-school-PR-Visual-400x240.png" class="mvp-reg-img wp-post-image" alt="viber" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/1.Back-to-school-PR-Visual-100x100.png" class="mvp-mob-img wp-post-image" alt="viber" srcset="https://www.technokrata.hu/uploads/2020/09/1.Back-to-school-PR-Visual-100x100.png 100w, https://www.technokrata.hu/uploads/2020/09/1.Back-to-school-PR-Visual-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/09/17/viber-funkcio-uj-tanevet/" rel="bookmark"><h2>A Viber legújabb funkciói szórakoztatóbbá teszik az új tanévet</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. szeptember 17.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Viber az oktatási folyamatok elkötelezett támogatójaként különböző frissítéseket vezetett be, mint például a feleletválasztós kvíz...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/09/17/viber-funkcio-uj-tanevet/&t=A Viber legújabb funkciói szórakoztatóbbá teszik az új tanévet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Viber legújabb funkciói szórakoztatóbbá teszik az új tanévet -&url=https://www.technokrata.hu/app/2020/09/17/viber-funkcio-uj-tanevet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/09/17/viber-funkcio-uj-tanevet/&amp;media=https://www.technokrata.hu/uploads/2020/09/1.Back-to-school-PR-Visual.png&amp;description=A Viber legújabb funkciói szórakoztatóbbá teszik az új tanévet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/09/14/logo-keszito-program/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/logo-keszito-program-2020-400x240.jpg" class="mvp-reg-img wp-post-image" alt="logó készítő program" srcset="https://www.technokrata.hu/uploads/2020/09/logo-keszito-program-2020-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/logo-keszito-program-2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/logo-keszito-program-2020-100x100.jpg" class="mvp-mob-img wp-post-image" alt="logó készítő program" srcset="https://www.technokrata.hu/uploads/2020/09/logo-keszito-program-2020-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/logo-keszito-program-2020-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/09/14/logo-keszito-program/" rel="bookmark"><h2>Webes logókészítő alkalmazás</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. szeptember 14.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egy cég életében &#8211; ahogy az élet sok más területén is &#8211; az első benyomás a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/09/14/logo-keszito-program/&t=Webes logókészítő alkalmazás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Webes logókészítő alkalmazás -&url=https://www.technokrata.hu/app/2020/09/14/logo-keszito-program/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/09/14/logo-keszito-program/&amp;media=https://www.technokrata.hu/uploads/2020/09/logo-keszito-program-2020.jpg&amp;description=Webes logókészítő alkalmazás', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/08/21/samsung-android-frissites/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/samsung-android-9-pie-one-ui-header-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/08/samsung-android-9-pie-one-ui-header-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/samsung-android-9-pie-one-ui-header-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/samsung-android-9-pie-one-ui-header-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/08/samsung-android-9-pie-one-ui-header-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/samsung-android-9-pie-one-ui-header-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/08/21/samsung-android-frissites/" rel="bookmark"><h2>Háromgenerációs Android OS frissítés a Samsungtól</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. augusztus 21.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Samsung továbbra is elkötelezett amellett, hogy a lehető legjobb mobilélményt kínálja a Galaxy felhasználók számára....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/08/21/samsung-android-frissites/&t=Háromgenerációs Android OS frissítés a Samsungtól', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Háromgenerációs Android OS frissítés a Samsungtól -&url=https://www.technokrata.hu/app/2020/08/21/samsung-android-frissites/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/08/21/samsung-android-frissites/&amp;media=https://www.technokrata.hu/uploads/2020/08/samsung-android-9-pie-one-ui-header.jpg&amp;description=Háromgenerációs Android OS frissítés a Samsungtól', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/08/06/suse-gyorsabb-fejlesztes-approl-appra/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/illusztracio_SUSE_trend_alkalmazasfejlesztes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="suse" srcset="https://www.technokrata.hu/uploads/2020/08/illusztracio_SUSE_trend_alkalmazasfejlesztes-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/illusztracio_SUSE_trend_alkalmazasfejlesztes-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/illusztracio_SUSE_trend_alkalmazasfejlesztes-100x100.jpg" class="mvp-mob-img wp-post-image" alt="suse" srcset="https://www.technokrata.hu/uploads/2020/08/illusztracio_SUSE_trend_alkalmazasfejlesztes-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/illusztracio_SUSE_trend_alkalmazasfejlesztes-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/08/06/suse-gyorsabb-fejlesztes-approl-appra/" rel="bookmark"><h2>Gyorsabb fejlesztés appról appra</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. augusztus 6.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egyre nagyobb nyomás nehezedik mostanság az IT-vezetőkre és az alkalmazásfejlesztőkre, hogy a rugalmas üzleti reakciók érdekében...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/08/06/suse-gyorsabb-fejlesztes-approl-appra/&t=Gyorsabb fejlesztés appról appra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Gyorsabb fejlesztés appról appra -&url=https://www.technokrata.hu/app/2020/08/06/suse-gyorsabb-fejlesztes-approl-appra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/08/06/suse-gyorsabb-fejlesztes-approl-appra/&amp;media=https://www.technokrata.hu/uploads/2020/08/illusztracio_SUSE_trend_alkalmazasfejlesztes.jpg&amp;description=Gyorsabb fejlesztés appról appra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/07/20/uzenet-reakciok-viber-community-csatornak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Viber-Community_uzenet-reakciok-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Viber Community csatornák" srcset="https://www.technokrata.hu/uploads/2020/07/Viber-Community_uzenet-reakciok-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Viber-Community_uzenet-reakciok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Viber-Community_uzenet-reakciok-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Viber Community csatornák" srcset="https://www.technokrata.hu/uploads/2020/07/Viber-Community_uzenet-reakciok-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Viber-Community_uzenet-reakciok-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
                                                <a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/07/20/uzenet-reakciok-viber-community-csatornak/" rel="bookmark"><h2>Üzenet-reakciókkal bővülnek a Viber Community csatornák</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 20.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Új, üzenet-reakció funkciókkal bővülnek hamarosan a Viber Community csatornák. A Viber, a világ egyik vezető, egyszerű...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/07/20/uzenet-reakciok-viber-community-csatornak/&t=Üzenet-reakciókkal bővülnek a Viber Community csatornák', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Üzenet-reakciókkal bővülnek a Viber Community csatornák -&url=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/07/20/uzenet-reakciok-viber-community-csatornak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/07/20/uzenet-reakciok-viber-community-csatornak/&amp;media=https://www.technokrata.hu/uploads/2020/07/Viber-Community_uzenet-reakciok.jpg&amp;description=Üzenet-reakciókkal bővülnek a Viber Community csatornák', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/lifestyle/2020/07/13/youtube-kids-magyarorszagon/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/youtube-kids-magyar-400x240.png" class="mvp-reg-img wp-post-image" alt="youtube kids magyarországon" srcset="https://www.technokrata.hu/uploads/2020/07/youtube-kids-magyar-400x240.png 400w, https://www.technokrata.hu/uploads/2020/07/youtube-kids-magyar-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/youtube-kids-magyar-100x100.png" class="mvp-mob-img wp-post-image" alt="youtube kids magyarországon" srcset="https://www.technokrata.hu/uploads/2020/07/youtube-kids-magyar-100x100.png 100w, https://www.technokrata.hu/uploads/2020/07/youtube-kids-magyar-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
                                                <a href="https://www.technokrata.hu/lifestyle/2020/07/13/youtube-kids-magyarorszagon/" rel="bookmark"><h2>Magyarországon is elindult a YouTube Kids</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 13.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>2020. júliusától a YouTube Kids Magyarországon is elérhetővé vált. Ezentúl könnyebb lesz megtalálni a gyerekek kedvenc...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/2020/07/13/youtube-kids-magyarorszagon/&t=Magyarországon is elindult a YouTube Kids', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Magyarországon is elindult a YouTube Kids -&url=https://www.technokrata.hu/lifestyle/2020/07/13/youtube-kids-magyarorszagon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/2020/07/13/youtube-kids-magyarorszagon/&amp;media=https://www.technokrata.hu/uploads/2020/07/youtube-kids-magyar.png&amp;description=Magyarországon is elindult a YouTube Kids', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/07/09/samsung-smart-apple-tv-music/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Samsung-Apple-Music-Lyrics_main-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung smart" srcset="https://www.technokrata.hu/uploads/2020/07/Samsung-Apple-Music-Lyrics_main-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Samsung-Apple-Music-Lyrics_main-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Samsung-Apple-Music-Lyrics_main-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung smart" srcset="https://www.technokrata.hu/uploads/2020/07/Samsung-Apple-Music-Lyrics_main-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Samsung-Apple-Music-Lyrics_main-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/07/09/samsung-smart-apple-tv-music/" rel="bookmark"><h2>Dalszövegek a Samsung Smart tévéin az Apple Music alkalmazással</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 9.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Samsung Smart TV készülékein a legújabb frissítésnek köszönhetően több millió, a zenével szinkronban megjelenő dalszöveg...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/07/09/samsung-smart-apple-tv-music/&t=Dalszövegek a Samsung Smart tévéin az Apple Music alkalmazással', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Dalszövegek a Samsung Smart tévéin az Apple Music alkalmazással -&url=https://www.technokrata.hu/app/2020/07/09/samsung-smart-apple-tv-music/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/07/09/samsung-smart-apple-tv-music/&amp;media=https://www.technokrata.hu/uploads/2020/07/Samsung-Apple-Music-Lyrics_main.jpg&amp;description=Dalszövegek a Samsung Smart tévéin az Apple Music alkalmazással', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/07/08/vodafone-parkolas-budapest/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/parkols-gombnyomsra-20181211112452-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vodafone" srcset="https://www.technokrata.hu/uploads/2020/07/parkols-gombnyomsra-20181211112452-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/parkols-gombnyomsra-20181211112452-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/parkols-gombnyomsra-20181211112452-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vodafone" srcset="https://www.technokrata.hu/uploads/2020/07/parkols-gombnyomsra-20181211112452-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/parkols-gombnyomsra-20181211112452-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/07/08/vodafone-parkolas-budapest/" rel="bookmark"><h2>Vodafone: Jól vizsgázott az okosparkolás az ingyenes parkolás időszakában Budapesten</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 8.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Bár a korlátozások alatt jelentősen csökkent az autós forgalom, a díjmentes parkolás bevezetésével a parkolóhelyek kihasználtsága...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/07/08/vodafone-parkolas-budapest/&t=Vodafone: Jól vizsgázott az okosparkolás az ingyenes parkolás időszakában Budapesten', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Vodafone: Jól vizsgázott az okosparkolás az ingyenes parkolás időszakában Budapesten -&url=https://www.technokrata.hu/app/2020/07/08/vodafone-parkolas-budapest/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/07/08/vodafone-parkolas-budapest/&amp;media=https://www.technokrata.hu/uploads/2020/07/parkols-gombnyomsra-20181211112452.jpg&amp;description=Vodafone: Jól vizsgázott az okosparkolás az ingyenes parkolás időszakában Budapesten', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/07/07/appsup-huawei-app-verseny/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/huawei-app-gallery-400x240.jpg" class="mvp-reg-img wp-post-image" alt="appsup" srcset="https://www.technokrata.hu/uploads/2020/07/huawei-app-gallery-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/huawei-app-gallery-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/huawei-app-gallery-100x100.jpg" class="mvp-mob-img wp-post-image" alt="appsup" srcset="https://www.technokrata.hu/uploads/2020/07/huawei-app-gallery-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/huawei-app-gallery-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/07/07/appsup-huawei-app-verseny/" rel="bookmark"><h2>Nemzetközi alkalmazásfejlesztő versenyt indít a Huawei</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 7.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egyénileg és csapatban is indulhatnak a fejlesztők az értékes nyereményekért</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/07/07/appsup-huawei-app-verseny/&t=Nemzetközi alkalmazásfejlesztő versenyt indít a Huawei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nemzetközi alkalmazásfejlesztő versenyt indít a Huawei -&url=https://www.technokrata.hu/app/2020/07/07/appsup-huawei-app-verseny/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/07/07/appsup-huawei-app-verseny/&amp;media=https://www.technokrata.hu/uploads/2020/07/huawei-app-gallery.jpg&amp;description=Nemzetközi alkalmazásfejlesztő versenyt indít a Huawei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/06/29/itt-xerox-team-availability-applikacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/New-Xerox-Team-Availability-App-Supports-Flexible-Workplace-Needs-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Team Availability" srcset="https://www.technokrata.hu/uploads/2020/06/New-Xerox-Team-Availability-App-Supports-Flexible-Workplace-Needs-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/New-Xerox-Team-Availability-App-Supports-Flexible-Workplace-Needs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/New-Xerox-Team-Availability-App-Supports-Flexible-Workplace-Needs-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Team Availability" srcset="https://www.technokrata.hu/uploads/2020/06/New-Xerox-Team-Availability-App-Supports-Flexible-Workplace-Needs-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/06/New-Xerox-Team-Availability-App-Supports-Flexible-Workplace-Needs-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/06/29/itt-xerox-team-availability-applikacio/" rel="bookmark"><h2>Itt a Xerox &#8220;Team Availability&#8221; applikációja</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 29.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Xerox új „Team Availability” applikációja támogatja a rugalmas munkahelyi környezet kialakítását</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/06/29/itt-xerox-team-availability-applikacio/&t=Itt a Xerox &#8220;Team Availability&#8221; applikációja', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Itt a Xerox &#8220;Team Availability&#8221; applikációja -&url=https://www.technokrata.hu/app/2020/06/29/itt-xerox-team-availability-applikacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/06/29/itt-xerox-team-availability-applikacio/&amp;media=https://www.technokrata.hu/uploads/2020/06/New-Xerox-Team-Availability-App-Supports-Flexible-Workplace-Needs.jpg&amp;description=Itt a Xerox &#8220;Team Availability&#8221; applikációja', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/06/25/uj-kenyelmes-app-keresot-fejlesztett-mobiljaira-huawei/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/hipertextual-asi-es-petal-search-buscador-vitaminado-que-llega-huawei-google-2020149860-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2020/06/hipertextual-asi-es-petal-search-buscador-vitaminado-que-llega-huawei-google-2020149860-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/hipertextual-asi-es-petal-search-buscador-vitaminado-que-llega-huawei-google-2020149860-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/hipertextual-asi-es-petal-search-buscador-vitaminado-que-llega-huawei-google-2020149860-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2020/06/hipertextual-asi-es-petal-search-buscador-vitaminado-que-llega-huawei-google-2020149860-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/06/hipertextual-asi-es-petal-search-buscador-vitaminado-que-llega-huawei-google-2020149860-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/06/25/uj-kenyelmes-app-keresot-fejlesztett-mobiljaira-huawei/" rel="bookmark"><h2>Új, kényelmes app-keresőt fejlesztett mobiljaira a Huawei</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 25.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Petal Search-el egyszerűen és biztonságosan megtalálhatják kedvenc alkalmazásaikat a felhasználók</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/06/25/uj-kenyelmes-app-keresot-fejlesztett-mobiljaira-huawei/&t=Új, kényelmes app-keresőt fejlesztett mobiljaira a Huawei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új, kényelmes app-keresőt fejlesztett mobiljaira a Huawei -&url=https://www.technokrata.hu/app/2020/06/25/uj-kenyelmes-app-keresot-fejlesztett-mobiljaira-huawei/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/06/25/uj-kenyelmes-app-keresot-fejlesztett-mobiljaira-huawei/&amp;media=https://www.technokrata.hu/uploads/2020/06/hipertextual-asi-es-petal-search-buscador-vitaminado-que-llega-huawei-google-2020149860.jpg&amp;description=Új, kényelmes app-keresőt fejlesztett mobiljaira a Huawei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/06/13/vichy-loreal-szelfi-borapolas-app/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/ScreenShot2018-05-14at5.10.40PM-400x240.png" class="mvp-reg-img wp-post-image" alt="vichy" srcset="https://www.technokrata.hu/uploads/2020/06/ScreenShot2018-05-14at5.10.40PM-400x240.png 400w, https://www.technokrata.hu/uploads/2020/06/ScreenShot2018-05-14at5.10.40PM-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/ScreenShot2018-05-14at5.10.40PM-100x100.png" class="mvp-mob-img wp-post-image" alt="vichy" srcset="https://www.technokrata.hu/uploads/2020/06/ScreenShot2018-05-14at5.10.40PM-100x100.png 100w, https://www.technokrata.hu/uploads/2020/06/ScreenShot2018-05-14at5.10.40PM-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/06/13/vichy-loreal-szelfi-borapolas-app/" rel="bookmark"><h2>A L’Oréal selfie alapján ad bőrápolási tanácsot</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 13.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Vichy SkinConsultAI egy szelfi alapján ad személyre szabott bőrápolási tanácsokat</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/06/13/vichy-loreal-szelfi-borapolas-app/&t=A L’Oréal selfie alapján ad bőrápolási tanácsot', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A L’Oréal selfie alapján ad bőrápolási tanácsot -&url=https://www.technokrata.hu/app/2020/06/13/vichy-loreal-szelfi-borapolas-app/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/06/13/vichy-loreal-szelfi-borapolas-app/&amp;media=https://www.technokrata.hu/uploads/2020/06/ScreenShot2018-05-14at5.10.40PM.png&amp;description=A L’Oréal selfie alapján ad bőrápolási tanácsot', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/05/14/innovacios-dijat-nyert-helyes-kezmosasra-tanito-vr-applikacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/Nursing-VR-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vr" srcset="https://www.technokrata.hu/uploads/2020/05/Nursing-VR-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/Nursing-VR-600x360.jpg 600w, https://www.technokrata.hu/uploads/2020/05/Nursing-VR-768x461.jpg 768w, https://www.technokrata.hu/uploads/2020/05/Nursing-VR-1024x614.jpg 1024w, https://www.technokrata.hu/uploads/2020/05/Nursing-VR-1000x600.jpg 1000w, https://www.technokrata.hu/uploads/2020/05/Nursing-VR.jpg 1250w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/Nursing-VR-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vr" srcset="https://www.technokrata.hu/uploads/2020/05/Nursing-VR-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/05/Nursing-VR-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/05/14/innovacios-dijat-nyert-helyes-kezmosasra-tanito-vr-applikacio/" rel="bookmark"><h2>Innovációs díjat nyert a helyes kézmosásra tanító VR applikáció</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 14.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Tork VR Clean Hands, az egészségügyi dolgozók számára kifejlesztett kézhigiéniai tréning applikációja lett az Interclean...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/05/14/innovacios-dijat-nyert-helyes-kezmosasra-tanito-vr-applikacio/&t=Innovációs díjat nyert a helyes kézmosásra tanító VR applikáció', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Innovációs díjat nyert a helyes kézmosásra tanító VR applikáció -&url=https://www.technokrata.hu/app/2020/05/14/innovacios-dijat-nyert-helyes-kezmosasra-tanito-vr-applikacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/05/14/innovacios-dijat-nyert-helyes-kezmosasra-tanito-vr-applikacio/&amp;media=https://www.technokrata.hu/uploads/2020/05/Nursing-VR.jpg&amp;description=Innovációs díjat nyert a helyes kézmosásra tanító VR applikáció', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/04/30/google-mindenki-szamara-dijmentesen-elerhetove-teszi-google-meet-videokonferencia-szolgaltatasat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/04/google_meet_news_feature-400x240.png" class="mvp-reg-img wp-post-image" alt="google meet" srcset="https://www.technokrata.hu/uploads/2020/04/google_meet_news_feature-400x240.png 400w, https://www.technokrata.hu/uploads/2020/04/google_meet_news_feature-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/04/google_meet_news_feature-100x100.png" class="mvp-mob-img wp-post-image" alt="google meet" srcset="https://www.technokrata.hu/uploads/2020/04/google_meet_news_feature-100x100.png 100w, https://www.technokrata.hu/uploads/2020/04/google_meet_news_feature-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/04/30/google-mindenki-szamara-dijmentesen-elerhetove-teszi-google-meet-videokonferencia-szolgaltatasat/" rel="bookmark"><h2>A Google mindenki számára díjmentesen elérhetővé teszi  a Google Meet videokonferencia szolgáltatását</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 30.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Google Cloud ma bejelentette, hogy mindenki számára díjmentesen elérhetővé teszi a Google Meet-et, a Google...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/04/30/google-mindenki-szamara-dijmentesen-elerhetove-teszi-google-meet-videokonferencia-szolgaltatasat/&t=A Google mindenki számára díjmentesen elérhetővé teszi  a Google Meet videokonferencia szolgáltatását', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Google mindenki számára díjmentesen elérhetővé teszi  a Google Meet videokonferencia szolgáltatását -&url=https://www.technokrata.hu/app/2020/04/30/google-mindenki-szamara-dijmentesen-elerhetove-teszi-google-meet-videokonferencia-szolgaltatasat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/04/30/google-mindenki-szamara-dijmentesen-elerhetove-teszi-google-meet-videokonferencia-szolgaltatasat/&amp;media=https://www.technokrata.hu/uploads/2020/04/google_meet_news_feature.png&amp;description=A Google mindenki számára díjmentesen elérhetővé teszi  a Google Meet videokonferencia szolgáltatását', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/04/27/haromszorosara-nott-huawei-appgallery-magyar-felhasznaloinak-szama/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/04/Huawei-App-Gallery-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2020/04/Huawei-App-Gallery-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2020/04/Huawei-App-Gallery-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/04/Huawei-App-Gallery-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2020/04/Huawei-App-Gallery-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2020/04/Huawei-App-Gallery-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/04/27/haromszorosara-nott-huawei-appgallery-magyar-felhasznaloinak-szama/" rel="bookmark"><h2>Háromszorosára nőtt a Huawei AppGallery magyar felhasználóinak száma</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 27.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Here We Go navigációtól a Netpincérig - népszerű új alkalmazásokkal</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/04/27/haromszorosara-nott-huawei-appgallery-magyar-felhasznaloinak-szama/&t=Háromszorosára nőtt a Huawei AppGallery magyar felhasználóinak száma', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Háromszorosára nőtt a Huawei AppGallery magyar felhasználóinak száma -&url=https://www.technokrata.hu/app/2020/04/27/haromszorosara-nott-huawei-appgallery-magyar-felhasznaloinak-szama/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/04/27/haromszorosara-nott-huawei-appgallery-magyar-felhasznaloinak-szama/&amp;media=https://www.technokrata.hu/uploads/2020/04/Huawei-App-Gallery.jpeg&amp;description=Háromszorosára nőtt a Huawei AppGallery magyar felhasználóinak száma', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/04/24/samsung-smart-tv-apple-musicsam/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/04/Samsung-Smart-TV-Apple-Music-UI-400x240.png" class="mvp-reg-img wp-post-image" alt="samsung" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/04/Samsung-Smart-TV-Apple-Music-UI-100x100.png" class="mvp-mob-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/04/Samsung-Smart-TV-Apple-Music-UI-100x100.png 100w, https://www.technokrata.hu/uploads/2020/04/Samsung-Smart-TV-Apple-Music-UI-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/04/24/samsung-smart-tv-apple-musicsam/" rel="bookmark"><h2>A Samsung Smart TV kínálatában is elérhető az Apple Music</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 24.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Samsung elsők között teszi elérhetővé az Apple Music alkalmazást Smart TV készülékeibe integrálva, így a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/04/24/samsung-smart-tv-apple-musicsam/&t=A Samsung Smart TV kínálatában is elérhető az Apple Music', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Samsung Smart TV kínálatában is elérhető az Apple Music -&url=https://www.technokrata.hu/app/2020/04/24/samsung-smart-tv-apple-musicsam/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/04/24/samsung-smart-tv-apple-musicsam/&amp;media=https://www.technokrata.hu/uploads/2020/04/Samsung-Smart-TV-Apple-Music-UI.png&amp;description=A Samsung Smart TV kínálatában is elérhető az Apple Music', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/04/22/bolt-uj-hazhozszallito-szolgaltatas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/04/Bolt-Food-App-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bolt" srcset="https://www.technokrata.hu/uploads/2020/04/Bolt-Food-App-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/04/Bolt-Food-App-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/04/Bolt-Food-App-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Bolt" srcset="https://www.technokrata.hu/uploads/2020/04/Bolt-Food-App-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/04/Bolt-Food-App-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/04/22/bolt-uj-hazhozszallito-szolgaltatas/" rel="bookmark"><h2>Elindult a Bolt új, házhozszállító szolgáltatása, a Bolt Food</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 22.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Bolt Food, a Bolt érintkezésmentes házhozszállító szolgáltatása 600 sofőrnek szeretne megélhetést biztosítani a gazdasági válság...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/04/22/bolt-uj-hazhozszallito-szolgaltatas/&t=Elindult a Bolt új, házhozszállító szolgáltatása, a Bolt Food', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elindult a Bolt új, házhozszállító szolgáltatása, a Bolt Food -&url=https://www.technokrata.hu/app/2020/04/22/bolt-uj-hazhozszallito-szolgaltatas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/04/22/bolt-uj-hazhozszallito-szolgaltatas/&amp;media=https://www.technokrata.hu/uploads/2020/04/Bolt-Food-App.jpg&amp;description=Elindult a Bolt új, házhozszállító szolgáltatása, a Bolt Food', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/04/10/simple-otp-szokas-koronavirus/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/04/OTPM_felhasznállói-szokások-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="simple" srcset="https://www.technokrata.hu/uploads/2020/04/OTPM_felhasznállói-szokások-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/04/OTPM_felhasznállói-szokások-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/04/OTPM_felhasznállói-szokások-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="simple" srcset="https://www.technokrata.hu/uploads/2020/04/OTPM_felhasznállói-szokások-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/04/OTPM_felhasznállói-szokások-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/04/10/simple-otp-szokas-koronavirus/" rel="bookmark"><h2>Megváltoztak a felhasználói szokások a koronavírus idején</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 10.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az elmúlt időszak gyökeresen változtatta meg fogyasztói szokásainkat. Kevesebbet utazunk tömegközlekedéssel és egyre többen fedezzük fel...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/04/10/simple-otp-szokas-koronavirus/&t=Megváltoztak a felhasználói szokások a koronavírus idején', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megváltoztak a felhasználói szokások a koronavírus idején -&url=https://www.technokrata.hu/app/2020/04/10/simple-otp-szokas-koronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/04/10/simple-otp-szokas-koronavirus/&amp;media=https://www.technokrata.hu/uploads/2020/04/OTPM_felhasznállói-szokások-1-e1586422990686.jpg&amp;description=Megváltoztak a felhasználói szokások a koronavírus idején', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/04/09/zoom-update-alkalmazas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/04/zoom-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zoom" srcset="https://www.technokrata.hu/uploads/2020/04/zoom-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/04/zoom-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/04/zoom-100x100.jpg" class="mvp-mob-img wp-post-image" alt="zoom" srcset="https://www.technokrata.hu/uploads/2020/04/zoom-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/04/zoom-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/04/09/zoom-update-alkalmazas/" rel="bookmark"><h2>Zoom Update: Így tudod biztonságosan használni az alkalmazást</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 9.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Zoom felhőalapú kommunikációs platform kapcsán több ijesztő, biztonságra vonatkozó hír bukkant fel a közelmúltban, mivel...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/04/09/zoom-update-alkalmazas/&t=Zoom Update: Így tudod biztonságosan használni az alkalmazást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Zoom Update: Így tudod biztonságosan használni az alkalmazást -&url=https://www.technokrata.hu/app/2020/04/09/zoom-update-alkalmazas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/04/09/zoom-update-alkalmazas/&amp;media=https://www.technokrata.hu/uploads/2020/04/zoom.jpg&amp;description=Zoom Update: Így tudod biztonságosan használni az alkalmazást', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/app/2020/04/04/moneytou-viber-app/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/04/moneytou_app_viberen-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Moneytou" srcset="https://www.technokrata.hu/uploads/2020/04/moneytou_app_viberen-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/04/moneytou_app_viberen-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/04/moneytou_app_viberen-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Moneytou" srcset="https://www.technokrata.hu/uploads/2020/04/moneytou_app_viberen-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/04/moneytou_app_viberen-150x150.jpg 150w, https://www.technokrata.hu/uploads/2020/04/moneytou_app_viberen-600x600.jpg 600w, https://www.technokrata.hu/uploads/2020/04/moneytou_app_viberen-768x768.jpg 768w, https://www.technokrata.hu/uploads/2020/04/moneytou_app_viberen-1024x1024.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="https://www.technokrata.hu/app/2020/04/04/moneytou-viber-app/" rel="bookmark"><h2>Díjmentes tranzakciókkal segíti a készpénzforgalom visszaszorítását a Moneytou a Viber felhasználóinak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 4.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Május 31-ig a felhasználók számára díjmentessé tette, és a kapcsolódó forgalmi költségeket is átvállalta a Viber...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2020/04/04/moneytou-viber-app/&t=Díjmentes tranzakciókkal segíti a készpénzforgalom visszaszorítását a Moneytou a Viber felhasználóinak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Díjmentes tranzakciókkal segíti a készpénzforgalom visszaszorítását a Moneytou a Viber felhasználóinak -&url=https://www.technokrata.hu/app/2020/04/04/moneytou-viber-app/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2020/04/04/moneytou-viber-app/&amp;media=https://www.technokrata.hu/uploads/2020/04/moneytou_app_viberen.jpg&amp;description=Díjmentes tranzakciókkal segíti a készpénzforgalom visszaszorítását a Moneytou a Viber felhasználóinak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/app/2020/09/17/viber-funkcio-uj-tanevet/" rel="prev">A Viber legújabb funkciói szórakoztatóbbá teszik az új tanévet</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-29" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2020/08/28/blockchain-amerika-magyar-vedelem/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/blockchain-1-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="blockchain" srcset="https://www.technokrata.hu/uploads/2020/08/blockchain-1-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/blockchain-1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2020/08/28/blockchain-amerika-magyar-vedelem/" rel="bookmark"><h2>Az amerikai posta és a magyar vállalkozások számára is a blockchain garantálja a biztonságot</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2020/08/28/blockchain-amerika-magyar-vedelem/&t=Az amerikai posta és a magyar vállalkozások számára is a blockchain garantálja a biztonságot', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az amerikai posta és a magyar vállalkozások számára is a blockchain garantálja a biztonságot -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2020/08/28/blockchain-amerika-magyar-vedelem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2020/08/28/blockchain-amerika-magyar-vedelem/&amp;media=https://www.technokrata.hu/uploads/2020/08/blockchain-1-1.jpg&amp;description=Az amerikai posta és a magyar vállalkozások számára is a blockchain garantálja a biztonságot', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/08/28/okostelefonok-ezeket-csekkold-mielott-mobilt-veszel/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/mobiltelefon-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="okostelefonok" srcset="https://www.technokrata.hu/uploads/2020/08/mobiltelefon-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/mobiltelefon-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/08/28/okostelefonok-ezeket-csekkold-mielott-mobilt-veszel/" rel="bookmark"><h2>Ezeket csekkold, mielőtt mobilt veszel</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2020/08/28/okostelefonok-ezeket-csekkold-mielott-mobilt-veszel/&t=Ezeket csekkold, mielőtt mobilt veszel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ezeket csekkold, mielőtt mobilt veszel -&url=https://www.technokrata.hu/kutyuk/smartphone/2020/08/28/okostelefonok-ezeket-csekkold-mielott-mobilt-veszel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2020/08/28/okostelefonok-ezeket-csekkold-mielott-mobilt-veszel/&amp;media=https://www.technokrata.hu/uploads/2020/08/mobiltelefon.jpg&amp;description=Ezeket csekkold, mielőtt mobilt veszel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/2020/09/01/home-office-vilagrend-telenor/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/telenor_garden_office2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="home office" srcset="https://www.technokrata.hu/uploads/2020/08/telenor_garden_office2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/telenor_garden_office2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/2020/09/01/home-office-vilagrend-telenor/" rel="bookmark"><h2>Nem a végtelen home office lesz az új világrend</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/2020/09/01/home-office-vilagrend-telenor/&t=Nem a végtelen home office lesz az új világrend', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Nem a végtelen home office lesz az új világrend -&url=https://www.technokrata.hu/lifestyle/2020/09/01/home-office-vilagrend-telenor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/2020/09/01/home-office-vilagrend-telenor/&amp;media=https://www.technokrata.hu/uploads/2020/08/telenor_garden_office2.jpg&amp;description=Nem a végtelen home office lesz az új világrend', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/08/29/legtisztito-lg-elektromos/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/LG-PuriCare-Wearable-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="légtisztító" srcset="https://www.technokrata.hu/uploads/2020/08/LG-PuriCare-Wearable-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/LG-PuriCare-Wearable-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/08/29/legtisztito-lg-elektromos/" rel="bookmark"><h2>Viselhető, akkumulátoros légtisztító eszközt fejlesztett ki az LG</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/08/29/legtisztito-lg-elektromos/&t=Viselhető, akkumulátoros légtisztító eszközt fejlesztett ki az LG', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Viselhető, akkumulátoros légtisztító eszközt fejlesztett ki az LG -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/08/29/legtisztito-lg-elektromos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/08/29/legtisztito-lg-elektromos/&amp;media=https://www.technokrata.hu/uploads/2020/08/LG-PuriCare-Wearable-1.jpg&amp;description=Viselhető, akkumulátoros légtisztító eszközt fejlesztett ki az LG', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/09/05/zyxel-router-wifi-tavmunka/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/img_lte7480_r_1000-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="zyxel" srcset="https://www.technokrata.hu/uploads/2020/09/img_lte7480_r_1000-100x100.png 100w, https://www.technokrata.hu/uploads/2020/09/img_lte7480_r_1000-150x150.png 150w, https://www.technokrata.hu/uploads/2020/09/img_lte7480_r_1000-600x600.png 600w, https://www.technokrata.hu/uploads/2020/09/img_lte7480_r_1000-768x768.png 768w, https://www.technokrata.hu/uploads/2020/09/img_lte7480_r_1000.png 1000w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2020/09/05/zyxel-router-wifi-tavmunka/" rel="bookmark"><h2>Megérkezett az új, távmunka-biztos router</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2020/09/05/zyxel-router-wifi-tavmunka/&t=Megérkezett az új, távmunka-biztos router', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Megérkezett az új, távmunka-biztos router -&url=https://www.technokrata.hu/kutyuk/2020/09/05/zyxel-router-wifi-tavmunka/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2020/09/05/zyxel-router-wifi-tavmunka/&amp;media=https://www.technokrata.hu/uploads/2020/09/img_lte7480_r_1000.png&amp;description=Megérkezett az új, távmunka-biztos router', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/09/19/bemutatkozik-samsung-galaxy-watch3-titanium/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/Galaxy-Watch3-Titanium_L-Perspective-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="galaxy" srcset="https://www.technokrata.hu/uploads/2020/09/Galaxy-Watch3-Titanium_L-Perspective-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/Galaxy-Watch3-Titanium_L-Perspective-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/09/19/bemutatkozik-samsung-galaxy-watch3-titanium/" rel="bookmark"><h2>Bemutatkozik a Samsung Galaxy Watch3 Titanium</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartwatch/2020/09/19/bemutatkozik-samsung-galaxy-watch3-titanium/&t=Bemutatkozik a Samsung Galaxy Watch3 Titanium', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Bemutatkozik a Samsung Galaxy Watch3 Titanium -&url=https://www.technokrata.hu/kutyuk/smartwatch/2020/09/19/bemutatkozik-samsung-galaxy-watch3-titanium/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartwatch/2020/09/19/bemutatkozik-samsung-galaxy-watch3-titanium/&amp;media=https://www.technokrata.hu/uploads/2020/09/Galaxy-Watch3-Titanium_L-Perspective.jpg&amp;description=Bemutatkozik a Samsung Galaxy Watch3 Titanium', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/09/05/samsung-galaxy-z-fold2-nyiss-az-uj-megoldasokra/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/05_galaxyzfold2_lifestyle_image-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="fold2" srcset="https://www.technokrata.hu/uploads/2020/09/05_galaxyzfold2_lifestyle_image-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/05_galaxyzfold2_lifestyle_image-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/09/05/samsung-galaxy-z-fold2-nyiss-az-uj-megoldasokra/" rel="bookmark"><h2>Samsung Galaxy Z Fold2 – Nyiss az új megoldásokra</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2020/09/05/samsung-galaxy-z-fold2-nyiss-az-uj-megoldasokra/&t=Samsung Galaxy Z Fold2 – Nyiss az új megoldásokra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Samsung Galaxy Z Fold2 – Nyiss az új megoldásokra -&url=https://www.technokrata.hu/kutyuk/smartphone/2020/09/05/samsung-galaxy-z-fold2-nyiss-az-uj-megoldasokra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2020/09/05/samsung-galaxy-z-fold2-nyiss-az-uj-megoldasokra/&amp;media=https://www.technokrata.hu/uploads/2020/09/05_galaxyzfold2_lifestyle_image.jpg&amp;description=Samsung Galaxy Z Fold2 – Nyiss az új megoldásokra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/2020/09/03/post-it-szuperhatekony-kommunikacios-eszkoz/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/post_it_1980_2020-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="post-it" srcset="https://www.technokrata.hu/uploads/2020/09/post_it_1980_2020-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/post_it_1980_2020-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/2020/09/03/post-it-szuperhatekony-kommunikacios-eszkoz/" rel="bookmark"><h2>Könyvjelzőből szuperhatékony kommunikációs eszköz: 40 éves a Post-it</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/2020/09/03/post-it-szuperhatekony-kommunikacios-eszkoz/&t=Könyvjelzőből szuperhatékony kommunikációs eszköz: 40 éves a Post-it', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Könyvjelzőből szuperhatékony kommunikációs eszköz: 40 éves a Post-it -&url=https://www.technokrata.hu/lifestyle/2020/09/03/post-it-szuperhatekony-kommunikacios-eszkoz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/2020/09/03/post-it-szuperhatekony-kommunikacios-eszkoz/&amp;media=https://www.technokrata.hu/uploads/2020/09/post_it_1980_2020-1.jpg&amp;description=Könyvjelzőből szuperhatékony kommunikációs eszköz: 40 éves a Post-it', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/tudomany/2020/09/06/klm-es-delfti-muszaki-egyetem-bemutatta-flying-v-elso-sikeres-repuleset/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="flying-v" srcset="https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-100x100.png 100w, https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
								<a href="https://www.technokrata.hu/tudomany/2020/09/06/klm-es-delfti-muszaki-egyetem-bemutatta-flying-v-elso-sikeres-repuleset/" rel="bookmark"><h2>A KLM és a Delfti Műszaki Egyetem bemutatta a Flying-V első sikeres repülését</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/09/06/klm-es-delfti-muszaki-egyetem-bemutatta-flying-v-elso-sikeres-repuleset/&t=A KLM és a Delfti Műszaki Egyetem bemutatta a Flying-V első sikeres repülését', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A KLM és a Delfti Műszaki Egyetem bemutatta a Flying-V első sikeres repülését -&url=https://www.technokrata.hu/tudomany/2020/09/06/klm-es-delfti-muszaki-egyetem-bemutatta-flying-v-elso-sikeres-repuleset/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/09/06/klm-es-delfti-muszaki-egyetem-bemutatta-flying-v-elso-sikeres-repuleset/&amp;media=https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-e1599133551753.png&amp;description=A KLM és a Delfti Műszaki Egyetem bemutatta a Flying-V első sikeres repülését', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/2020/09/04/mi-mosogep-huto-samsung-rb7300/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smart-home/2020/09/04/mi-mosogep-huto-samsung-rb7300/" rel="bookmark"><h2>MI-alapú mosógépek és személyre szabható hűtők a Samsung-tól</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smart-home/2020/09/04/mi-mosogep-huto-samsung-rb7300/&t=MI-alapú mosógépek és személyre szabható hűtők a Samsung-tól', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=MI-alapú mosógépek és személyre szabható hűtők a Samsung-tól -&url=https://www.technokrata.hu/kutyuk/smart-home/2020/09/04/mi-mosogep-huto-samsung-rb7300/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smart-home/2020/09/04/mi-mosogep-huto-samsung-rb7300/&amp;media=https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2.jpg&amp;description=MI-alapú mosógépek és személyre szabható hűtők a Samsung-tól', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-27" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/09/25/samsung-galaxy-s20-fe/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/3.-Galaxy-S20-FE_Colors-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung galaxy" srcset="https://www.technokrata.hu/uploads/2020/09/3.-Galaxy-S20-FE_Colors-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/3.-Galaxy-S20-FE_Colors-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/09/25/samsung-galaxy-s20-fe/" rel="bookmark"><h2>Samsung Galaxy S20 FE – Közönségkedvenc funkciók elérhető áron</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. szeptember 25.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/09/24/tag-heuer-carrera-uj-luxus-kollekcio/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/CBN2010.BA0642_LIFESTYLE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TAG Heuer Carrera" srcset="https://www.technokrata.hu/uploads/2020/09/CBN2010.BA0642_LIFESTYLE-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/CBN2010.BA0642_LIFESTYLE-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/09/24/tag-heuer-carrera-uj-luxus-kollekcio/" rel="bookmark"><h2>Új luxus kollekcióval rukkolt elő a Tag Heuer</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. szeptember 24.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/09/23/dell-laptop-iskolasok-szamara-idealis-valasztas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/dell-laptop-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dell laptop" srcset="https://www.technokrata.hu/uploads/2020/09/dell-laptop-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/dell-laptop-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2020/09/23/dell-laptop-iskolasok-szamara-idealis-valasztas/" rel="bookmark"><h2>Dell laptop: iskolások számára ideális választás!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. szeptember 23.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/09/21/samsung-premium-termek/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/05_galaxyzfold2_lifestyle_image-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/09/05_galaxyzfold2_lifestyle_image-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/05_galaxyzfold2_lifestyle_image-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2020/09/21/samsung-premium-termek/" rel="bookmark"><h2>A Samsung prémium termékportfóliója Magyarországra érkezik</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. szeptember 21.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/09/19/bemutatkozik-samsung-galaxy-watch3-titanium/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Galaxy-Watch3-Titanium_L-Perspective-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="galaxy" srcset="https://www.technokrata.hu/uploads/2020/09/Galaxy-Watch3-Titanium_L-Perspective-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Galaxy-Watch3-Titanium_L-Perspective-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/09/19/bemutatkozik-samsung-galaxy-watch3-titanium/" rel="bookmark"><h2>Bemutatkozik a Samsung Galaxy Watch3 Titanium</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. szeptember 19.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="https://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/23/dstrict-design-samsung/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/PUBLIC-MEDIA-ART-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="d’strict" srcset="https://www.technokrata.hu/uploads/2020/09/PUBLIC-MEDIA-ART-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/PUBLIC-MEDIA-ART-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/23/dstrict-design-samsung/" rel="bookmark"><h2>A d’strict design stúdióval közösen tervez izgalmas SMART signage tartalmakat a Samsung</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. szeptember 23.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/15/budapest-one-vodafone/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Vodafone_Budapest-One_1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vodafone" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/15/budapest-one-vodafone/" rel="bookmark"><h2>A Budapest ONE irodaparkban alakítja ki a jövő munkahelyét a Vodafone Magyarország</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. szeptember 15.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/15/sap-ugyfelek-podcast-interjui-karantenidoszakrol/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/SAP_back2work_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sap" srcset="https://www.technokrata.hu/uploads/2020/09/SAP_back2work_02-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/SAP_back2work_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/15/sap-ugyfelek-podcast-interjui-karantenidoszakrol/" rel="bookmark"><h2>SAP-ügyfelek podcast-interjúi a karanténidőszakról</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. szeptember 15.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/2020/09/14/fekete-pentek-black-friday-2020/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/edigital-black-friday-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Black Friday 2020" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/2020/09/14/fekete-pentek-black-friday-2020/" rel="bookmark"><h2>A „szokásostól” eltérő fekete péntek jöhet</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. szeptember 14.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/13/codecool-telekom-kedvezmeny/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/marketingvezetot-igazolt-a-codecool-1200x802-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="codecool" srcset="https://www.technokrata.hu/uploads/2020/09/marketingvezetot-igazolt-a-codecool-1200x802-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/marketingvezetot-igazolt-a-codecool-1200x802-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/09/13/codecool-telekom-kedvezmeny/" rel="bookmark"><h2>Kedvezményes Telekom-előfizetés várja a Codecool diákjait</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. szeptember 13.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Műszaki Magazin</h4>			<div class="textwidget">
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/09/22/zeiss-webinar-rontgen-alapu-roncsolasmentes-meres/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/09/zeiss_webinar_roncsolasmentes_vizsgalat_2020.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/09/22/zeiss-webinar-rontgen-alapu-roncsolasmentes-meres/" rel="bookmark"></p>
<h2>ZEISS webinar a röntgen alapú roncsolásmentes vizsgálatról</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-09-22T17:30:58</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/09/21/zeiss-webinar-lathatatlan-hiba-megoldasa-gyartok-remalma/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/09/Zeiss_CT_vizsgalati_kep.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/09/21/zeiss-webinar-lathatatlan-hiba-megoldasa-gyartok-remalma/" rel="bookmark"></p>
<h2>A láthatatlan hiba a gyártók rémálma, de van megoldás!</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-09-21T19:04:07</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/09/15/zeiss-teljes-koru-megoldas-az-optimalis-minosegert/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/09/zeiss_2020.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/09/15/zeiss-teljes-koru-megoldas-az-optimalis-minosegert/" rel="bookmark"></p>
<h2>Teljes körű megoldás az optimális minőségért</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-09-15T18:51:57</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/08/28/mol-uzemeltetesi-koltseg/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/08/MOL_LUB_műanyagipari-kép_-PR-cikkbe.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/08/28/mol-uzemeltetesi-koltseg/" rel="bookmark"></p>
<h2>Célkeresztben az üzemeltetési költségek csökkentése</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-08-28T11:30:46</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/08/19/zeiss-komputertomografia-ct-a-tudomanyos-kutatas-es-a-digitalis-ertekmegorzes-szolgalataban/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/08/zeiss_komputertomografia_szocskeeger_cikk_3__kap_small.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/08/19/zeiss-komputertomografia-ct-a-tudomanyos-kutatas-es-a-digitalis-ertekmegorzes-szolgalataban/" rel="bookmark"></p>
<h2>Komputertomográfia (CT) a tudományos kutatás és a digitális értékmegőrzés szolgálatában</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-08-19T11:00:21</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
</div>
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"96d95cb540","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d5bbed60f5","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"a559a43d51","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"ca95d11038","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.7'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>