<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="A matematikai alapon működő digitális hitelesítési technológia az egész bankrendszert megreformálhatja    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A magyar szakemberek által fejlesztett BENKER az Európai Unió első olyan pénzügyi szolgáltatója, amely teljes egészében blokklánc technológiával..."/>
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER" />
<meta property="og:description" content="A magyar szakemberek által fejlesztett BENKER az Európai Unió első olyan pénzügyi szolgáltatója, amely teljes egészében blokklánc technológiával..." />
<meta property="og:url" content="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="aláírás" />
<meta property="article:tag" content="benker" />
<meta property="article:tag" content="digitális" />
<meta property="article:tag" content="digitalizáció" />
<meta property="article:tag" content="ethereum" />
<meta property="article:tag" content="megoldás" />
<meta property="article:tag" content="probléma" />
<meta property="article:section" content="Digitalizáció" />
<meta property="article:published_time" content="2022-04-02T16:28:40+02:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A magyar szakemberek által fejlesztett BENKER az Európai Unió első olyan pénzügyi szolgáltatója, amely teljes egészében blokklánc technológiával..." />
<meta name="twitter:title" content="Digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/egazdasag\/digitalizacio\/2022\/04\/02\/benker-digialis-alairas-ethereum\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='jbbrd_stylesheet-css'  href='https://www.technokrata.hu/wp-content/plugins/job-board/css/style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.15' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/job-board/js/script.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=245125' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdigitalizacio%2F2022%2F04%2F02%2Fbenker-digialis-alairas-ethereum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdigitalizacio%2F2022%2F04%2F02%2Fbenker-digialis-alairas-ethereum%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="A matematikai alapon működő digitális hitelesítési technológia az egész bankrendszert megreformálhatja" />
<meta name="keywords" content="aláírás,benker,digitális,digitalizáció,ethereum,megoldás,probléma,Digitalizáció" />
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-245125 single-format-standard jbbrd_mvpthemes theiaPostSlider_body techno">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2022/03/31/xiaomi-redmi-note-5g/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Redmi-Note-11-Pro-5G-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="xiaomi" srcset="https://www.technokrata.hu/uploads/2022/03/Redmi-Note-11-Pro-5G-14-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/Redmi-Note-11-Pro-5G-14-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az új Xiaomi mobilokról sem amradhatott le az 5G</a></li><li><a href="https://www.technokrata.hu/kutyuk/2022/03/28/moshi-porto-q-5k-hordozhato-kabel-nelkuli-toltot-teszteltuk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Moshi-Porto-Q-5K-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Moshi Porto Q 5K" srcset="https://www.technokrata.hu/uploads/2022/03/Moshi-Porto-Q-5K-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/Moshi-Porto-Q-5K-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Moshi Porto Q 5K &#8211; Hordozható kábel nélküli töltőt teszteltük</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2022/03/28/iphone-havidijas-elofizetes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/iphone_13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iphone" srcset="https://www.technokrata.hu/uploads/2022/03/iphone_13-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/iphone_13-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Már akár idén jöhet a havidíjas iPhone</a></li><li><a href="https://www.technokrata.hu/kutyuk/2022/03/28/pendrive-ukrajna-kripto-menekules/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/pendrive-cripto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Egy pendrive-on akarta kimenekíteni teljes vagyonát egy ukrán fiatal</a></li><li><a href="https://www.technokrata.hu/kutyuk/2022/03/28/osszehajthato-mobil-samsung/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/20210826samsung-galaxy-z-fold-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="összehajtható" srcset="https://www.technokrata.hu/uploads/2022/03/20210826samsung-galaxy-z-fold-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/20210826samsung-galaxy-z-fold-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Egyre inkább ráfekszik az összehajtható mobilokra a Samsung</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="benker" srcset="https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői</a></li><li><a href="https://www.technokrata.hu/egazdasag/2022/04/01/ikt-szektor-nok-ivsz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/woman-4941164_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IKT" srcset="https://www.technokrata.hu/uploads/2022/03/woman-4941164_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/woman-4941164_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A sztereotípiák lebontására és nyitottságra van szükség az IKT szektorban a nők bevonzása érdekében</a></li><li><a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/01/blokklanc-technologia-innovacio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="blokklánc" srcset="https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Négy innováció, amelyet a blokklánc technológiának köszönhetünk</a></li><li><a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/31/suncrypt-zsarolovirus-terjedes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/hacker-2300772_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/03/hacker-2300772_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/hacker-2300772_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Sajnos folyamatosan terjed a SunCrypt zsarolóvírus</a></li><li><a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/30/elon-musk-tesla-social-media/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/elon-musk-487432-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elon musk" srcset="https://www.technokrata.hu/uploads/2022/03/elon-musk-487432-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/elon-musk-487432-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új social-media oldalt akar indítani Elon Musk</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2022/03/23/digitalis-tudaskozpont-veszprem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-400x240.png 400w, https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Átadták a veszprémi Digitális Tudásközpontot</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/03/08/nok-a-tudomanyban-nonap/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nők" srcset="https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Spanyol, olasz, francia és magyar tudósnők Budapesten</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/01/10/ustokos-foto-magyar-lionel-majzik/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/mccarthy-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="üstökös" srcset="https://www.technokrata.hu/uploads/2022/01/mccarthy-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/mccarthy-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csodálatos magyar fotón az egyik legszebb üstökös</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/12/30/japan-hold-ember-urkutatas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="japán" srcset="https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Japán 10 éven belül szeretne újra embert a Holdon</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/12/29/james-webb-urtavcso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/1640437032-temp-OOlMbi_cikktorzs@1x-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="james webb" /></div>14 év után fellőtték a James Webb Űrteleszkópot</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/2022/03/30/kepernyoido-mobilozas-usa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/20210906diversefriendsusingtheirphones-couplefriendshipsmartphonecaucasianboystogethernessyoung-a1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="képernyőidő" srcset="https://www.technokrata.hu/uploads/2022/03/20210906diversefriendsusingtheirphones-couplefriendshipsmartphonecaucasianboystogethernessyoung-a1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/20210906diversefriendsusingtheirphones-couplefriendshipsmartphonecaucasianboystogethernessyoung-a1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Elképesztő, hogy az amerikaiak mennyit mobiloznak</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2022/03/29/tudomanyos-kiserletezos-jatekok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/kutato-jatek-gyerekeknek-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tudományos kísérletezős játékok" srcset="https://www.technokrata.hu/uploads/2022/03/kutato-jatek-gyerekeknek-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/kutato-jatek-gyerekeknek-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Miért nagyon jók a tudományos-kísérletezős játékok?</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/03/26/allashirdetesek-hogyan-lehet-megszolitani-jelenkor-munkavallalojat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/allaskereses-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="álláskeresés, Álláshirdetések" srcset="https://www.technokrata.hu/uploads/2022/03/allaskereses-2022-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/allaskereses-2022-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Álláshirdetések: hogyan lehet megszólítani a jelenkor munkavállalóját?</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/03/25/trapezlemez-keriteshez-tetohoz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/famintaskerites2-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="trapézlemez" /></div>A sokrétű trapézlemez akár kerítéshez, akár tetőhöz</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2022/03/23/cryptorom-atveres-tinder/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/love-ga128ab0b4_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cryptorom" srcset="https://www.technokrata.hu/uploads/2022/03/love-ga128ab0b4_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/love-ga128ab0b4_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kriptovalutával vernek át Tinderen</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/03/19/okosotthonos-megoldasok-matter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthonos" srcset="https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kicsit még várni kell az okosotthonok teljes térnyerésére</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/01/29/ontisztito-funkcio-gorenje/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="öntisztító" srcset="https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Öntisztító funkciós sütőkkel újít a Gorenje</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/11/legtisztitok-rendelkeznek-okos-funkciokkal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="légtisztítók" srcset="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/legtisztitok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Már a légtisztítók is rendelkeznek okos funkciókkal</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/01/symfonisk-ikea-sonos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SYMFONISK" srcset="https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Asztali lámpával egybeépített hangszórót mutatott be az IKEA és a Sonos</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/09/30/okosotthoni-megoldas-biztonsag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/smart-home-3148026_960_720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthoni" /></div>Nagyobb biztonságot nyújtanak az okoslakások</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2022/03/24/lampaoszlop-siemens-elektromos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Tölt-is-világít-is_forrás_Siemens-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lámpaoszlop" srcset="https://www.technokrata.hu/uploads/2022/03/Tölt-is-világít-is_forrás_Siemens-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/Tölt-is-világít-is_forrás_Siemens-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Autót is tölt az új okos lámpaoszlop</a></li><li><a href="https://www.technokrata.hu/garazs/2022/03/24/waymo-taxi-sofor-nelkul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/220322-waymo-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="waymo" /></div>Hamarosan forgalomba helyezik a Waymo sofőr nélküli taxiját</a></li><li><a href="https://www.technokrata.hu/garazs/2022/03/14/jardalap-vagy-terko-autobeallo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/terko-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="térkő" srcset="https://www.technokrata.hu/uploads/2022/03/terko-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/03/terko-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Járdalapot vagy térkövet válasszunk az autóbeállóhoz?</a></li><li><a href="https://www.technokrata.hu/garazs/2022/02/26/e-autok-eu-szabalyozas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Eautózás-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="e-autók" srcset="https://www.technokrata.hu/uploads/2022/02/Eautózás-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Eautózás-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Szigorúbb uniós szabályozás lépett életbe az e-töltők tekintetében</a></li><li><a href="https://www.technokrata.hu/garazs/2022/02/24/aldi-parkolo-e-tolto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/EON_ALDI_toltoallomas_foto-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="aldi" /></div>Minden újonnan nyíló ALDI parkolójában lesz e-töltő</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/&amp;t=Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői -&amp;url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/&amp;media=https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280-1000x600.jpg&amp;description=Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-245125 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalizacio tag-alairas tag-benker tag-digitalis tag-digitalizacio tag-ethereum tag-megoldas tag-problema">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1280" height="854" src="https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280.jpg" class="attachment- size- wp-post-image" alt="benker" srcset="https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280.jpg 1280w, https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280-600x400.jpg 600w, https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280-768x512.jpg 768w, https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280-1024x683.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280.jpg">
                                                        <meta itemprop="width" content="1280">
                                                        <meta itemprop="height" content="854">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/egazdasag/digitalizacio/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Digitalizáció</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                            					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/01/blokklanc-technologia-innovacio/" rel="bookmark" title="Négy innováció, amelyet a blokklánc technológiának köszönhetünk">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="blokklánc" srcset="https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="blokklánc" srcset="https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/01/blokklanc-technologia-innovacio/">Négy innováció, amelyet a blokklánc technológiának köszönhetünk</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/tudomany/2022/03/23/digitalis-tudaskozpont-veszprem/" rel="bookmark" title="Átadták a veszprémi Digitális Tudásközpontot">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-400x240.png" class="mvp-reg-img wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-400x240.png 400w, https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-100x100.png" class="mvp-mob-img wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-100x100.png 100w, https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/tudomany/2022/03/23/digitalis-tudaskozpont-veszprem/">Átadták a veszprémi Digitális Tudásközpontot</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/21/digitalis-falu-program/" rel="bookmark" title="Egyedülálló kezdeményezés: Indul a Digitális Falu Program">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digitális falu" srcset="https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digitális falu" srcset="https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/21/digitalis-falu-program/">Egyedülálló kezdeményezés: Indul a Digitális Falu Program</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/11/digitalis-tudaskozpont-nyiregyhaza/" rel="bookmark" title="Megnyílik a Nyíregyházi Digitális Tudásközpont, az ország első Digitális Tudásközpontja">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/A_nyíregyházi_Digitális_Tudásközpont-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Digitális Tudásközpont" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/A_nyíregyházi_Digitális_Tudásközpont-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Digitális Tudásközpont" srcset="https://www.technokrata.hu/uploads/2022/03/A_nyíregyházi_Digitális_Tudásközpont-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/A_nyíregyházi_Digitális_Tudásközpont-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/11/digitalis-tudaskozpont-nyiregyhaza/">Megnyílik a Nyíregyházi Digitális Tudásközpont, az ország első Digitális Tudásközpontja</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>A matematikai alapon működő digitális hitelesítési technológia az egész bankrendszert megreformálhatja</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-02">2022. április 2.  szombat</time></span>
                                                                    <meta itemprop="dateModified" content="2022-04-02"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/&amp;t=Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői -&amp;url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/&amp;media=https://www.technokrata.hu/uploads/2022/04/btc-g49ce67275_1280-1000x600.jpg&amp;description=Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Világszerte egyedülálló digitális aláírással oldották meg az Ethereum egyik problémáját a BENKER magyar fejlesztői&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/02/benker-digialis-alairas-ethereum/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-245125 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalizacio tag-alairas tag-benker tag-digitalis tag-digitalizacio tag-ethereum tag-megoldas tag-problema">
                                                <div id="tps_slideContainer_245125" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1><strong>Világszerte egyedülálló digitális aláírási megoldást hoztak létre Európa első blokklánc alapú pénzügyi szolgáltatója, a BENKER magyar fejlesztői.</strong></h1>
<p><strong> Elosztott digitális kulcsgeneráló algoritmusuk megoldást nyújt az egyik legnépszerűbb kriptovaluta, az Ethereum egyik fő problémájára, és matematikai alapon hitelesíti az információkat, mindenféle külső hitelesítő tényező nélkül. A Litván Nemzeti Bank által felügyelt, magyar szakemberek által létrehozott BENKER a technológiának köszönhetően új szintet hoz a pénzügyek világában: teljes kontrollt és önrendelkezést garantál ügyfeleinek pénzügyeik felett, ezzel szabadságot és a pénzintézettel való egyenlőséget biztosítva számunkra.</strong></p>
<p>A magyar szakemberek által fejlesztett BENKER az Európai Unió első olyan pénzügyi szolgáltatója, amely teljes egészében blokklánc technológiával működik. A Litván Nemzeti Banktól kapott Elektronikus Pénzkibocsátói engedély alapján az Európai Unió teljes területén jelen lesz, idén induló szolgáltatásaira már lehetővé tette ügyfeleinek az előregisztrációt. A pénzügyek területén az új világrendet, vagyis a teljes átláthatóságot, a pénz és a szolgáltató feletti teljes kontrolt hozza el a modern technológia segítségével.</p>
<p>A magyar fejlesztők nemrégiben egy olyan, világelső blokklánc megoldást hoztak létre, amely elosztott digitális kulcsgeneráló algoritmusával megoldást nyújt az Ethereum 2.0 egyik égető problémájára, és megreformálhatja a hagyományos pénzügyi rendszert is.</p>
<blockquote><p>„<em>Egy olyan egyedi, digitális aláírási megoldás született, amely matematikai alapokon teszi lehetővé, hogy több ember egymástól függetlenül képes legyen ellenőrizni egy adott információ valódiságát, hitelességét, úgy, hogy a titkosított adatokat <strong>nem kell</strong> megismertetni a felekkel. Megosztottuk a nyilvánossággal is az algoritmust, mindenki számára elérhetővé vált, így a hagyományos banki világban is használható, például digitálisan köthető szerződések hitelesítésére</em>”</p></blockquote>
<p>– fogalmaz Szabolcsi András, a BENKER társalapítója és informatikai igazgatója.</p>
<p>A megoldás <em>„trustless”</em> jellegű, ami azt jelenti: a felhasználónak nem kell külső felekben megbíznia adott szó vagy ígéret alapján. Matematikai alapon ugyanis egyértelműen hitelesíthető egy információ vagy folyamat. Maga a BENKER is ezen az elven működik.</p>
<p>További felhasználási területeket is említ Szabolcsi András: az algoritmus segít átláthatóbbá és biztonságosabbá tenni, hova adja meg a felhasználó az adatait.</p>
<blockquote><p>„<em>Az ügyfél valódi kontrollt kap az adatai felett. Például amikor új bankkártyánkhoz levélben megkapjuk a PIN kódot, jelenleg „vakon” kell megbíznunk abban, hogy az adatokat senki sem szerezte meg útközben. A digitális aláírási megoldással azonban matematikai bizonyosságot kapunk, hogy nem kerültek ki az adataink harmadik félhez. Ugyanez az elv reformálhatja meg a csomagküldést, a rendelések teljesítését, a véradást, szervdonorációt és a pénzadományozások rendszerét: az ember biztos lehet abban, hogy valóban az a szervezet kapta meg az összeget, amelynek szánta. Még az igazságszolgáltatásban is használható lenne: úgy tudna igazoltatni a rendőr, hogy nem tudja meg egyetlen adatunkat sem, mégis ellenőrizheti, van-e érvényben bármilyen szankció az adott személy ellen</em>”</p></blockquote>
<p>– sorolja a példákat az informatikai igazgató.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_245125&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/egazdasag\/digitalizacio\/2022\/04\/02\/benker-digialis-alairas-ethereum\/&quot;,&quot;postId&quot;:245125,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                    					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/01/blokklanc-technologia-innovacio/" rel="bookmark" title="Négy innováció, amelyet a blokklánc technológiának köszönhetünk">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="blokklánc" srcset="https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="blokklánc" srcset="https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/01/blokklanc-technologia-innovacio/">Négy innováció, amelyet a blokklánc technológiának köszönhetünk</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/tudomany/2022/03/23/digitalis-tudaskozpont-veszprem/" rel="bookmark" title="Átadták a veszprémi Digitális Tudásközpontot">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-400x240.png" class="mvp-reg-img wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-400x240.png 400w, https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-100x100.png" class="mvp-mob-img wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-100x100.png 100w, https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/tudomany/2022/03/23/digitalis-tudaskozpont-veszprem/">Átadták a veszprémi Digitális Tudásközpontot</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/21/digitalis-falu-program/" rel="bookmark" title="Egyedülálló kezdeményezés: Indul a Digitális Falu Program">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digitális falu" srcset="https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digitális falu" srcset="https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/21/digitalis-falu-program/">Egyedülálló kezdeményezés: Indul a Digitális Falu Program</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/11/digitalis-tudaskozpont-nyiregyhaza/" rel="bookmark" title="Megnyílik a Nyíregyházi Digitális Tudásközpont, az ország első Digitális Tudásközpontja">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/A_nyíregyházi_Digitális_Tudásközpont-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Digitális Tudásközpont" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/A_nyíregyházi_Digitális_Tudásközpont-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Digitális Tudásközpont" srcset="https://www.technokrata.hu/uploads/2022/03/A_nyíregyházi_Digitális_Tudásközpont-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/A_nyíregyházi_Digitális_Tudásközpont-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/11/digitalis-tudaskozpont-nyiregyhaza/">Megnyílik a Nyíregyházi Digitális Tudásközpont, az ország első Digitális Tudásközpontja</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-alza-learazasok-760x.jpg" border="0" alt="Hirdetés"></a> <br>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/alairas/" rel="tag">aláírás</a>, <a href="https://www.technokrata.hu/cimkek/benker/" rel="tag">benker</a>, <a href="https://www.technokrata.hu/cimkek/digitalis/" rel="tag">digitális</a>, <a href="https://www.technokrata.hu/cimkek/digitalizacio/" rel="tag">digitalizáció</a>, <a href="https://www.technokrata.hu/cimkek/ethereum/" rel="tag">ethereum</a>, <a href="https://www.technokrata.hu/cimkek/megoldas/" rel="tag">megoldás</a>, <a href="https://www.technokrata.hu/cimkek/problema/" rel="tag">probléma</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További Digitalizáció</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/01/blokklanc-technologia-innovacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="blokklánc" srcset="https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="blokklánc" srcset="https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/01/blokklanc-technologia-innovacio/" rel="bookmark"><h2>Négy innováció, amelyet a blokklánc technológiának köszönhetünk</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 1.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az oltóanyagok tárolásától a digitális fizetésig</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/01/blokklanc-technologia-innovacio/&t=Négy innováció, amelyet a blokklánc technológiának köszönhetünk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Négy innováció, amelyet a blokklánc technológiának köszönhetünk -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/01/blokklanc-technologia-innovacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/01/blokklanc-technologia-innovacio/&amp;media=https://www.technokrata.hu/uploads/2022/03/earth-3537401_1280.jpg&amp;description=Négy innováció, amelyet a blokklánc technológiának köszönhetünk', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/26/mi-vegyi-fegyver-kockazat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/gas-g4750c93f8_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="MI" srcset="https://www.technokrata.hu/uploads/2022/03/gas-g4750c93f8_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/gas-g4750c93f8_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/gas-g4750c93f8_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="MI" srcset="https://www.technokrata.hu/uploads/2022/03/gas-g4750c93f8_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/gas-g4750c93f8_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/26/mi-vegyi-fegyver-kockazat/" rel="bookmark"><h2>Negyvenezer új vegyi fegyvert talált fel egy MI</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 26.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Mindezt néhány óra alatt, egy hétéves laptopon. Egy amerikai gyógyszeripari cég kísérlete látványos módon hívta fel...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/26/mi-vegyi-fegyver-kockazat/&t=Negyvenezer új vegyi fegyvert talált fel egy MI', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Negyvenezer új vegyi fegyvert talált fel egy MI -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/26/mi-vegyi-fegyver-kockazat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/26/mi-vegyi-fegyver-kockazat/&amp;media=https://www.technokrata.hu/uploads/2022/03/gas-g4750c93f8_1280.jpg&amp;description=Negyvenezer új vegyi fegyvert talált fel egy MI', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/21/digitalis-falu-program/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digitális falu" srcset="https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digitális falu" srcset="https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/21/digitalis-falu-program/" rel="bookmark"><h2>Egyedülálló kezdeményezés: Indul a Digitális Falu Program</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 21.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Magyarország településfejlesztése szempontjából kiemelten fontos a vidék és a fenntartható, jó minőségű vidéki élet megteremtése. A...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/21/digitalis-falu-program/&t=Egyedülálló kezdeményezés: Indul a Digitális Falu Program', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Egyedülálló kezdeményezés: Indul a Digitális Falu Program -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/21/digitalis-falu-program/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/21/digitalis-falu-program/&amp;media=https://www.technokrata.hu/uploads/2022/03/A-Digitális-Falu-Program-rajkai-és-mosonmagyaróvári-pilot-projektjeiben-résztvevők.jpg&amp;description=Egyedülálló kezdeményezés: Indul a Digitális Falu Program', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/21/crm-rendszer-daktela-szoftver/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/pexels-thirdman-6502999-400x240.jpg" class="mvp-reg-img wp-post-image" alt="daktela crm szoftver" srcset="https://www.technokrata.hu/uploads/2022/03/pexels-thirdman-6502999-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/pexels-thirdman-6502999-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/pexels-thirdman-6502999-100x100.jpg" class="mvp-mob-img wp-post-image" alt="daktela crm szoftver" srcset="https://www.technokrata.hu/uploads/2022/03/pexels-thirdman-6502999-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/pexels-thirdman-6502999-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/21/crm-rendszer-daktela-szoftver/" rel="bookmark"><h2>CRM rendszer és call center egyben &#8211; ezt tudja a Daktela szoftver</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 21.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A járvány tulajdonképpen minden létező helyre betört, hiszen nemcsak a kereskedőkre, hanem a call centerekre is...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/21/crm-rendszer-daktela-szoftver/&t=CRM rendszer és call center egyben &#8211; ezt tudja a Daktela szoftver', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=CRM rendszer és call center egyben &#8211; ezt tudja a Daktela szoftver -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/21/crm-rendszer-daktela-szoftver/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/21/crm-rendszer-daktela-szoftver/&amp;media=https://www.technokrata.hu/uploads/2022/03/pexels-thirdman-6502999.jpg&amp;description=CRM rendszer és call center egyben &#8211; ezt tudja a Daktela szoftver', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/14/arcfelismero-szoftver-tamogatas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/abstract-ga5d890555_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="arfelismerő" srcset="https://www.technokrata.hu/uploads/2022/03/abstract-ga5d890555_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/abstract-ga5d890555_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/abstract-ga5d890555_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="arfelismerő" srcset="https://www.technokrata.hu/uploads/2022/03/abstract-ga5d890555_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/abstract-ga5d890555_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/14/arcfelismero-szoftver-tamogatas/" rel="bookmark"><h2>Arcfelismerő szoftverrel támogatják Ukrajnát</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 14.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Lapértesülések szerint a Clearview AI technológiáját a hétvégétől használja az orosz invázió alatt álló ország. Az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/14/arcfelismero-szoftver-tamogatas/&t=Arcfelismerő szoftverrel támogatják Ukrajnát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Arcfelismerő szoftverrel támogatják Ukrajnát -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/14/arcfelismero-szoftver-tamogatas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/14/arcfelismero-szoftver-tamogatas/&amp;media=https://www.technokrata.hu/uploads/2022/03/abstract-ga5d890555_1280.jpg&amp;description=Arcfelismerő szoftverrel támogatják Ukrajnát', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/14/kriptovalutas-automata-illegalis/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/20211022bitcoin-atm-automata-walmart-bitcoin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kriptovalutás" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/20211022bitcoin-atm-automata-walmart-bitcoin-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kriptovalutás" srcset="https://www.technokrata.hu/uploads/2022/03/20211022bitcoin-atm-automata-walmart-bitcoin-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/20211022bitcoin-atm-automata-walmart-bitcoin-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/14/kriptovalutas-automata-illegalis/" rel="bookmark"><h2>A brit kriptovalutás automaták illegálisak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 14.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Készpénzzel vagy bankkártyával BitCoin volt vásárolható a közreműködésükkel.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/14/kriptovalutas-automata-illegalis/&t=A brit kriptovalutás automaták illegálisak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A brit kriptovalutás automaták illegálisak -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/14/kriptovalutas-automata-illegalis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/14/kriptovalutas-automata-illegalis/&amp;media=https://www.technokrata.hu/uploads/2022/03/20211022bitcoin-atm-automata-walmart-bitcoin.jpg&amp;description=A brit kriptovalutás automaták illegálisak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/11/digitalis-tudaskozpont-nyiregyhaza/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/A_nyíregyházi_Digitális_Tudásközpont-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Digitális Tudásközpont" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/A_nyíregyházi_Digitális_Tudásközpont-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Digitális Tudásközpont" srcset="https://www.technokrata.hu/uploads/2022/03/A_nyíregyházi_Digitális_Tudásközpont-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/A_nyíregyházi_Digitális_Tudásközpont-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/11/digitalis-tudaskozpont-nyiregyhaza/" rel="bookmark"><h2>Megnyílik a Nyíregyházi Digitális Tudásközpont, az ország első Digitális Tudásközpontja</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 11.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Március 9-én átadták a Digitális Jólét Program szakmai támogatásával és koordinációjával létrejött Digitális Tudásközpontot Nyíregyházán, amelyet...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/11/digitalis-tudaskozpont-nyiregyhaza/&t=Megnyílik a Nyíregyházi Digitális Tudásközpont, az ország első Digitális Tudásközpontja', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megnyílik a Nyíregyházi Digitális Tudásközpont, az ország első Digitális Tudásközpontja -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/11/digitalis-tudaskozpont-nyiregyhaza/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/11/digitalis-tudaskozpont-nyiregyhaza/&amp;media=https://www.technokrata.hu/uploads/2022/03/A_nyíregyházi_Digitális_Tudásközpont.jpg&amp;description=Megnyílik a Nyíregyházi Digitális Tudásközpont, az ország első Digitális Tudásközpontja', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/eszaki-iphone-400x240.jpg" class="mvp-reg-img wp-post-image" alt="pandémia" srcset="https://www.technokrata.hu/uploads/2022/03/eszaki-iphone-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/eszaki-iphone-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/eszaki-iphone-100x100.jpg" class="mvp-mob-img wp-post-image" alt="pandémia" srcset="https://www.technokrata.hu/uploads/2022/03/eszaki-iphone-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/eszaki-iphone-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/" rel="bookmark"><h2>Digitális stratégiába és service designba fektetnek a múzeumok a pandémia után</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 10.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Európa-szerte és a tengerentúlon is egyre kevesebb korlátozással üzemelnek újra a múzeumok. A pandémia alatt szerzett...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/&t=Digitális stratégiába és service designba fektetnek a múzeumok a pandémia után', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Digitális stratégiába és service designba fektetnek a múzeumok a pandémia után -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/&amp;media=https://www.technokrata.hu/uploads/2022/03/eszaki-iphone.jpg&amp;description=Digitális stratégiába és service designba fektetnek a múzeumok a pandémia után', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/05/nft-usa-atm-new-york/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/230305b234b10d2e2777c91673d491e867bcfe173bfecdf5f6f4978e16f6e9a2-rimg-w1200-h764-gmir-400x240.jpg" class="mvp-reg-img wp-post-image" alt="nft" srcset="https://www.technokrata.hu/uploads/2022/03/230305b234b10d2e2777c91673d491e867bcfe173bfecdf5f6f4978e16f6e9a2-rimg-w1200-h764-gmir-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/230305b234b10d2e2777c91673d491e867bcfe173bfecdf5f6f4978e16f6e9a2-rimg-w1200-h764-gmir-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/230305b234b10d2e2777c91673d491e867bcfe173bfecdf5f6f4978e16f6e9a2-rimg-w1200-h764-gmir-100x100.jpg" class="mvp-mob-img wp-post-image" alt="nft" srcset="https://www.technokrata.hu/uploads/2022/03/230305b234b10d2e2777c91673d491e867bcfe173bfecdf5f6f4978e16f6e9a2-rimg-w1200-h764-gmir-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/230305b234b10d2e2777c91673d491e867bcfe173bfecdf5f6f4978e16f6e9a2-rimg-w1200-h764-gmir-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/05/nft-usa-atm-new-york/" rel="bookmark"><h2>Az USA-ban már lehet NFT-s műtárgyat venni automatából</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 5.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az automatában értékesített műtárgyak a Solana blokkláncra támaszkodnak, amely szén-dioxid-semleges tranzakciókat kínál.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/05/nft-usa-atm-new-york/&t=Az USA-ban már lehet NFT-s műtárgyat venni automatából', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az USA-ban már lehet NFT-s műtárgyat venni automatából -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/05/nft-usa-atm-new-york/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/05/nft-usa-atm-new-york/&amp;media=https://www.technokrata.hu/uploads/2022/03/230305b234b10d2e2777c91673d491e867bcfe173bfecdf5f6f4978e16f6e9a2-rimg-w1200-h764-gmir.jpg&amp;description=Az USA-ban már lehet NFT-s műtárgyat venni automatából', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/01/pc-mobil-india-hasznalat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/090798fc-b4f6-11e9-8f9c-a6398a9f90a9_image_hires_171634-400x240.jpg" class="mvp-reg-img wp-post-image" alt="PC" srcset="https://www.technokrata.hu/uploads/2022/02/090798fc-b4f6-11e9-8f9c-a6398a9f90a9_image_hires_171634-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/090798fc-b4f6-11e9-8f9c-a6398a9f90a9_image_hires_171634-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/090798fc-b4f6-11e9-8f9c-a6398a9f90a9_image_hires_171634-100x100.jpg" class="mvp-mob-img wp-post-image" alt="PC" srcset="https://www.technokrata.hu/uploads/2022/02/090798fc-b4f6-11e9-8f9c-a6398a9f90a9_image_hires_171634-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/090798fc-b4f6-11e9-8f9c-a6398a9f90a9_image_hires_171634-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/01/pc-mobil-india-hasznalat/" rel="bookmark"><h2>Indiában egymilliárdan mobiloznak, viszont PC-t alig használnak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 1.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A világ egyik legnépesebb országában sajátos mintát mutat az infokommunikációs eszközhasználat.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/01/pc-mobil-india-hasznalat/&t=Indiában egymilliárdan mobiloznak, viszont PC-t alig használnak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Indiában egymilliárdan mobiloznak, viszont PC-t alig használnak -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/01/pc-mobil-india-hasznalat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/01/pc-mobil-india-hasznalat/&amp;media=https://www.technokrata.hu/uploads/2022/02/090798fc-b4f6-11e9-8f9c-a6398a9f90a9_image_hires_171634.jpg&amp;description=Indiában egymilliárdan mobiloznak, viszont PC-t alig használnak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/25/webkamera-vasarlas-szokas-pandemia/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/video-conference-g3ad4341fb_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="webkamera" srcset="https://www.technokrata.hu/uploads/2022/02/video-conference-g3ad4341fb_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/video-conference-g3ad4341fb_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/video-conference-g3ad4341fb_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="webkamera" srcset="https://www.technokrata.hu/uploads/2022/02/video-conference-g3ad4341fb_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/video-conference-g3ad4341fb_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/25/webkamera-vasarlas-szokas-pandemia/" rel="bookmark"><h2>Nagyot ment a webkamera business a pandémia alatt</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 25.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Tízszer annyi webkamerát vásároltunk az elmúlt két évben, mint előtte egy évtized alatt</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/25/webkamera-vasarlas-szokas-pandemia/&t=Nagyot ment a webkamera business a pandémia alatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nagyot ment a webkamera business a pandémia alatt -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/25/webkamera-vasarlas-szokas-pandemia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/25/webkamera-vasarlas-szokas-pandemia/&amp;media=https://www.technokrata.hu/uploads/2022/02/video-conference-g3ad4341fb_1280.jpg&amp;description=Nagyot ment a webkamera business a pandémia alatt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/15/telefonos-internetes-idopontfoglalas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/telephone-g442156646_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="telefonos" srcset="https://www.technokrata.hu/uploads/2022/02/telephone-g442156646_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/telephone-g442156646_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/telephone-g442156646_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="telefonos" srcset="https://www.technokrata.hu/uploads/2022/02/telephone-g442156646_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/telephone-g442156646_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/15/telefonos-internetes-idopontfoglalas/" rel="bookmark"><h2>Az internetes időpontfoglalás idővel ki fogja váltani a telefonos bejelentkezést</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 15.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az emberek többsége telefonon foglal időpontot magánegészségügyi rendelésre, de az utóbbi időben a különböző online időpontfoglalási...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/15/telefonos-internetes-idopontfoglalas/&t=Az internetes időpontfoglalás idővel ki fogja váltani a telefonos bejelentkezést', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az internetes időpontfoglalás idővel ki fogja váltani a telefonos bejelentkezést -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/15/telefonos-internetes-idopontfoglalas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/15/telefonos-internetes-idopontfoglalas/&amp;media=https://www.technokrata.hu/uploads/2022/02/telephone-g442156646_1280.jpg&amp;description=Az internetes időpontfoglalás idővel ki fogja váltani a telefonos bejelentkezést', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/14/web3-reklamplatform-digitalizacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Stacy-Spikes_MoviePass_bitport-400x240.png" class="mvp-reg-img wp-post-image" alt="web3" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Stacy-Spikes_MoviePass_bitport-100x100.png" class="mvp-mob-img wp-post-image" alt="web3" srcset="https://www.technokrata.hu/uploads/2022/02/Stacy-Spikes_MoviePass_bitport-100x100.png 100w, https://www.technokrata.hu/uploads/2022/02/Stacy-Spikes_MoviePass_bitport-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/14/web3-reklamplatform-digitalizacio/" rel="bookmark"><h2>Még nem tudjuk, mi az a web3, de reklámplatform már van hozzá</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 14.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Jutalmazós reklámfelületként reinkarnálódik a 2020-ban becsődölt MoviePass, amely eredetileg előfizetéses rendszerben kínált mozijegyeket. Pontos definíciója még...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/14/web3-reklamplatform-digitalizacio/&t=Még nem tudjuk, mi az a web3, de reklámplatform már van hozzá', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Még nem tudjuk, mi az a web3, de reklámplatform már van hozzá -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/14/web3-reklamplatform-digitalizacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/14/web3-reklamplatform-digitalizacio/&amp;media=https://www.technokrata.hu/uploads/2022/02/Stacy-Spikes_MoviePass_bitport.png&amp;description=Még nem tudjuk, mi az a web3, de reklámplatform már van hozzá', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/09/digitalis-bennszulottek-tiktok/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Digitális-eszközhasználat-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2022/02/Digitális-eszközhasználat-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Digitális-eszközhasználat-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Digitális-eszközhasználat-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2022/02/Digitális-eszközhasználat-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/Digitális-eszközhasználat-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/09/digitalis-bennszulottek-tiktok/" rel="bookmark"><h2>A gyerekek a TikTokban jól kiismerik magukat, a digitális térben azonban elvesznek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 9.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A digitális bennszülöttek egyáltalán nem állnak készen a digitális jövőre – legalábbis ez olvasható ki a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/09/digitalis-bennszulottek-tiktok/&t=A gyerekek a TikTokban jól kiismerik magukat, a digitális térben azonban elvesznek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A gyerekek a TikTokban jól kiismerik magukat, a digitális térben azonban elvesznek -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/09/digitalis-bennszulottek-tiktok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/09/digitalis-bennszulottek-tiktok/&amp;media=https://www.technokrata.hu/uploads/2022/02/Digitális-eszközhasználat-2.jpg&amp;description=A gyerekek a TikTokban jól kiismerik magukat, a digitális térben azonban elvesznek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/02/automatizacio-folyamat-deloitte/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/laptops-g0b6fb785e_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="automatizáció" srcset="https://www.technokrata.hu/uploads/2022/02/laptops-g0b6fb785e_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/laptops-g0b6fb785e_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/laptops-g0b6fb785e_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="automatizáció" srcset="https://www.technokrata.hu/uploads/2022/02/laptops-g0b6fb785e_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/laptops-g0b6fb785e_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/02/automatizacio-folyamat-deloitte/" rel="bookmark"><h2>Az IT szektorba is begyűrűzött az automatizáció</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 2.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Fókuszban az önkiszolgálás és a célzott automatizálásra alapozott működési-szolgáltatási modell</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/02/automatizacio-folyamat-deloitte/&t=Az IT szektorba is begyűrűzött az automatizáció', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az IT szektorba is begyűrűzött az automatizáció -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/02/automatizacio-folyamat-deloitte/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/02/automatizacio-folyamat-deloitte/&amp;media=https://www.technokrata.hu/uploads/2022/02/laptops-g0b6fb785e_1280.jpg&amp;description=Az IT szektorba is begyűrűzött az automatizáció', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/31/ipari-5g-iot-magyarorszag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/cellular-ge50aa1068_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ipari" srcset="https://www.technokrata.hu/uploads/2022/01/cellular-ge50aa1068_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/cellular-ge50aa1068_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/cellular-ge50aa1068_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ipari" srcset="https://www.technokrata.hu/uploads/2022/01/cellular-ge50aa1068_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/cellular-ge50aa1068_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/31/ipari-5g-iot-magyarorszag/" rel="bookmark"><h2>Kitörési pont lehet Magyarország számára az ipari 5G</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. január 31.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Dobó Mátyás: A következő tíz évre nézve döntő kérdés, hogy a régióban mely országok tudnak az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/31/ipari-5g-iot-magyarorszag/&t=Kitörési pont lehet Magyarország számára az ipari 5G', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kitörési pont lehet Magyarország számára az ipari 5G -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/31/ipari-5g-iot-magyarorszag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/31/ipari-5g-iot-magyarorszag/&amp;media=https://www.technokrata.hu/uploads/2022/01/cellular-ge50aa1068_1280.jpg&amp;description=Kitörési pont lehet Magyarország számára az ipari 5G', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/29/dex-akadalymentes-irott-szoveg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/audio-book-gcbb25047e_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dex" srcset="https://www.technokrata.hu/uploads/2022/01/audio-book-gcbb25047e_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/audio-book-gcbb25047e_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/audio-book-gcbb25047e_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dex" srcset="https://www.technokrata.hu/uploads/2022/01/audio-book-gcbb25047e_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/audio-book-gcbb25047e_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/29/dex-akadalymentes-irott-szoveg/" rel="bookmark"><h2>A digitalizáció segítségével válnak akadálymentessé az írott szövegek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. január 29.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Informatika a Látássérültekért Alapítvány fejlesztése újabb mérföldkőhöz érkezett a 2020-as Vodafone Digitális Díjon nyert támogatásnak...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/29/dex-akadalymentes-irott-szoveg/&t=A digitalizáció segítségével válnak akadálymentessé az írott szövegek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A digitalizáció segítségével válnak akadálymentessé az írott szövegek -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/29/dex-akadalymentes-irott-szoveg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/29/dex-akadalymentes-irott-szoveg/&amp;media=https://www.technokrata.hu/uploads/2022/01/audio-book-gcbb25047e_1280.jpg&amp;description=A digitalizáció segítségével válnak akadálymentessé az írott szövegek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/27/az-adatmegosztas-uj-korszaka/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="adatmegosztás" srcset="https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="adatmegosztás" srcset="https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/27/az-adatmegosztas-uj-korszaka/" rel="bookmark"><h2>Az adatmegosztás új korszaka következik</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. január 27.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A bevételszerzés új lehetőségét hozzák az új, megbízható adatmegosztási és adatvédelmi technológiák. „Az adat az új...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/27/az-adatmegosztas-uj-korszaka/&t=Az adatmegosztás új korszaka következik', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az adatmegosztás új korszaka következik -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/27/az-adatmegosztas-uj-korszaka/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/27/az-adatmegosztas-uj-korszaka/&amp;media=https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280.jpg&amp;description=Az adatmegosztás új korszaka következik', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/26/digitalis-atallas-magyarorszag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/entrepreneur-gf59ad5112_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/01/entrepreneur-gf59ad5112_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/entrepreneur-gf59ad5112_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/entrepreneur-gf59ad5112_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/01/entrepreneur-gf59ad5112_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/entrepreneur-gf59ad5112_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/26/digitalis-atallas-magyarorszag/" rel="bookmark"><h2>Most jön el a magyar cégek digitális átállásának kora</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. január 26.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Tömegesen helyezik át üzletmenetüket a magyar kkv-k az online platformokra, de sok buktatóval szembesülnek a gyakorlatban....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/26/digitalis-atallas-magyarorszag/&t=Most jön el a magyar cégek digitális átállásának kora', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Most jön el a magyar cégek digitális átállásának kora -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/26/digitalis-atallas-magyarorszag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/26/digitalis-atallas-magyarorszag/&amp;media=https://www.technokrata.hu/uploads/2022/01/entrepreneur-gf59ad5112_1280.jpg&amp;description=Most jön el a magyar cégek digitális átállásának kora', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/22/fizetesi-terminal-jovo/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/electronic-payments-gfd7d45110_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fizetési" srcset="https://www.technokrata.hu/uploads/2022/01/electronic-payments-gfd7d45110_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/electronic-payments-gfd7d45110_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/electronic-payments-gfd7d45110_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fizetési" srcset="https://www.technokrata.hu/uploads/2022/01/electronic-payments-gfd7d45110_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/electronic-payments-gfd7d45110_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/22/fizetesi-terminal-jovo/" rel="bookmark"><h2>Hogyan alakul a fizetési terminálok jövője?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. január 22.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Visa úttörő szerepet vállal a felhőalapú fizetéselfogadásban</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/22/fizetesi-terminal-jovo/&t=Hogyan alakul a fizetési terminálok jövője?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hogyan alakul a fizetési terminálok jövője? -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/22/fizetesi-terminal-jovo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/22/fizetesi-terminal-jovo/&amp;media=https://www.technokrata.hu/uploads/2022/01/electronic-payments-gfd7d45110_1280.jpg&amp;description=Hogyan alakul a fizetési terminálok jövője?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/04/01/blokklanc-technologia-innovacio/" rel="prev">Négy innováció, amelyet a blokklánc technológiának köszönhetünk</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/esemeny/2022/03/08/ogex-orszagos-gaming-expo/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/OGEX_STAR-WARS-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/03/OGEX_STAR-WARS-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/OGEX_STAR-WARS-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
								<a href="https://www.technokrata.hu/esemeny/2022/03/08/ogex-orszagos-gaming-expo/" rel="bookmark"><h2>Indul az OGEX, azaz az Országos Gaming Expo 2022</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/esemeny/2022/03/08/ogex-orszagos-gaming-expo/&t=Indul az OGEX, azaz az Országos Gaming Expo 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Indul az OGEX, azaz az Országos Gaming Expo 2022 -&url=https://www.technokrata.hu/esemeny/2022/03/08/ogex-orszagos-gaming-expo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/esemeny/2022/03/08/ogex-orszagos-gaming-expo/&amp;media=https://www.technokrata.hu/uploads/2022/03/OGEX_STAR-WARS-e1646657317226.jpg&amp;description=Indul az OGEX, azaz az Országos Gaming Expo 2022', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/eszaki-iphone-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pandémia" srcset="https://www.technokrata.hu/uploads/2022/03/eszaki-iphone-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/eszaki-iphone-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/" rel="bookmark"><h2>Digitális stratégiába és service designba fektetnek a múzeumok a pandémia után</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/&t=Digitális stratégiába és service designba fektetnek a múzeumok a pandémia után', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Digitális stratégiába és service designba fektetnek a múzeumok a pandémia után -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/&amp;media=https://www.technokrata.hu/uploads/2022/03/eszaki-iphone.jpg&amp;description=Digitális stratégiába és service designba fektetnek a múzeumok a pandémia után', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/05/elektromos-jarmuvek-csalas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/electric-car-gfebd6a665_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2022/03/electric-car-gfebd6a665_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/electric-car-gfebd6a665_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/05/elektromos-jarmuvek-csalas/" rel="bookmark"><h2>A netes csalók elektromos járműveket céloznak meg</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/05/elektromos-jarmuvek-csalas/&t=A netes csalók elektromos járműveket céloznak meg', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A netes csalók elektromos járműveket céloznak meg -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/05/elektromos-jarmuvek-csalas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/05/elektromos-jarmuvek-csalas/&amp;media=https://www.technokrata.hu/uploads/2022/03/electric-car-gfebd6a665_1280.jpg&amp;description=A netes csalók elektromos járműveket céloznak meg', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/tudomany/2022/03/08/nok-a-tudomanyban-nonap/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="nők" srcset="https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
								<a href="https://www.technokrata.hu/tudomany/2022/03/08/nok-a-tudomanyban-nonap/" rel="bookmark"><h2>Spanyol, olasz, francia és magyar tudósnők Budapesten</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2022/03/08/nok-a-tudomanyban-nonap/&t=Spanyol, olasz, francia és magyar tudósnők Budapesten', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Spanyol, olasz, francia és magyar tudósnők Budapesten -&url=https://www.technokrata.hu/tudomany/2022/03/08/nok-a-tudomanyban-nonap/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2022/03/08/nok-a-tudomanyban-nonap/&amp;media=https://www.technokrata.hu/uploads/2022/03/Femmes-sciences.jpg&amp;description=Spanyol, olasz, francia és magyar tudósnők Budapesten', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/03/11/it-kepzesek-progmasters/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/laptop-gedb4759ed_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="képzések" srcset="https://www.technokrata.hu/uploads/2022/03/laptop-gedb4759ed_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/laptop-gedb4759ed_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/03/11/it-kepzesek-progmasters/" rel="bookmark"><h2>Ingyenes IT-képzések és álláslehetőség az ukrajnai menekülteknek</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/03/11/it-kepzesek-progmasters/&t=Ingyenes IT-képzések és álláslehetőség az ukrajnai menekülteknek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ingyenes IT-képzések és álláslehetőség az ukrajnai menekülteknek -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/03/11/it-kepzesek-progmasters/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/03/11/it-kepzesek-progmasters/&amp;media=https://www.technokrata.hu/uploads/2022/03/laptop-gedb4759ed_1280.jpg&amp;description=Ingyenes IT-képzések és álláslehetőség az ukrajnai menekülteknek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2022/03/07/ddos-tamadas-it-haboru/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/neourban-g51f899397_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ddos" srcset="https://www.technokrata.hu/uploads/2022/03/neourban-g51f899397_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/neourban-g51f899397_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2022/03/07/ddos-tamadas-it-haboru/" rel="bookmark"><h2>Hogyan érinti a jelenlegi háborús helyzet az IT szektort?</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/03/07/ddos-tamadas-it-haboru/&t=Hogyan érinti a jelenlegi háborús helyzet az IT szektort?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Hogyan érinti a jelenlegi háborús helyzet az IT szektort? -&url=https://www.technokrata.hu/egazdasag/2022/03/07/ddos-tamadas-it-haboru/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/03/07/ddos-tamadas-it-haboru/&amp;media=https://www.technokrata.hu/uploads/2022/03/neourban-g51f899397_1280.jpg&amp;description=Hogyan érinti a jelenlegi háborús helyzet az IT szektort?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/07/htc-kripto-nft-meno/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/nft-g41f028abb_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="kriptó" srcset="https://www.technokrata.hu/uploads/2022/03/nft-g41f028abb_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/nft-g41f028abb_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/07/htc-kripto-nft-meno/" rel="bookmark"><h2>A HTC azt mondja, hogy a kriptó már nem is menő</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2022/03/07/htc-kripto-nft-meno/&t=A HTC azt mondja, hogy a kriptó már nem is menő', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A HTC azt mondja, hogy a kriptó már nem is menő -&url=https://www.technokrata.hu/egazdasag/dotkom/2022/03/07/htc-kripto-nft-meno/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2022/03/07/htc-kripto-nft-meno/&amp;media=https://www.technokrata.hu/uploads/2022/03/nft-g41f028abb_1280.jpg&amp;description=A HTC azt mondja, hogy a kriptó már nem is menő', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/04/zsarolovirusok-tamadas-kkv/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="zsarolóvírusok" srcset="https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/04/zsarolovirusok-tamadas-kkv/" rel="bookmark"><h2>A zsarolóvírusok egyre kisebb célpontokat támadnak</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/04/zsarolovirusok-tamadas-kkv/&t=A zsarolóvírusok egyre kisebb célpontokat támadnak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A zsarolóvírusok egyre kisebb célpontokat támadnak -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/04/zsarolovirusok-tamadas-kkv/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/04/zsarolovirusok-tamadas-kkv/&amp;media=https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280.jpg&amp;description=A zsarolóvírusok egyre kisebb célpontokat támadnak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/05/nft-usa-atm-new-york/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/230305b234b10d2e2777c91673d491e867bcfe173bfecdf5f6f4978e16f6e9a2-rimg-w1200-h764-gmir-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="nft" srcset="https://www.technokrata.hu/uploads/2022/03/230305b234b10d2e2777c91673d491e867bcfe173bfecdf5f6f4978e16f6e9a2-rimg-w1200-h764-gmir-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/230305b234b10d2e2777c91673d491e867bcfe173bfecdf5f6f4978e16f6e9a2-rimg-w1200-h764-gmir-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/05/nft-usa-atm-new-york/" rel="bookmark"><h2>Az USA-ban már lehet NFT-s műtárgyat venni automatából</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/05/nft-usa-atm-new-york/&t=Az USA-ban már lehet NFT-s műtárgyat venni automatából', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az USA-ban már lehet NFT-s műtárgyat venni automatából -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/05/nft-usa-atm-new-york/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/05/nft-usa-atm-new-york/&amp;media=https://www.technokrata.hu/uploads/2022/03/230305b234b10d2e2777c91673d491e867bcfe173bfecdf5f6f4978e16f6e9a2-rimg-w1200-h764-gmir.jpg&amp;description=Az USA-ban már lehet NFT-s műtárgyat venni automatából', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/04/technologiak-dell-elorejelzes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/Kep1-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="technológiák" srcset="https://www.technokrata.hu/uploads/2022/03/Kep1-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2022/03/Kep1-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/04/technologiak-dell-elorejelzes/" rel="bookmark"><h2>Technológiák, amelyek új irányt szabnak a világnak</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2022/03/04/technologiak-dell-elorejelzes/&t=Technológiák, amelyek új irányt szabnak a világnak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Technológiák, amelyek új irányt szabnak a világnak -&url=https://www.technokrata.hu/egazdasag/dotkom/2022/03/04/technologiak-dell-elorejelzes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2022/03/04/technologiak-dell-elorejelzes/&amp;media=https://www.technokrata.hu/uploads/2022/03/Kep1.jpeg&amp;description=Technológiák, amelyek új irányt szabnak a világnak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-45" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-a-learazasok-300x250.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_iotmagazinsidebar_widget-2" class="mvp-side-widget mvp_iotmagazinsidebar_widget">        <h4 class="mvp-side-widget-head left">
            IoT-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2022/04/02/google-leszamolas-app-youtube/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/04/google-485611_1280.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2022/04/02/google-leszamolas-app-youtube/" rel="bookmark" target="_blank">
                            <h2> A Google nagy leszámolásba kezdett </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-04-02T08:00:27 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/mozgasban/2022/04/02/fedex-elroy-air-drone/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/04/fedex_drone.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/mozgasban/2022/04/02/fedex-elroy-air-drone/" rel="bookmark" target="_blank">
                            <h2> A FedEx már drónokkal szállíttatja csomagjait </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-04-02T07:30:08 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/ipar/2022/04/02/fujitsu-quantumszimulator-merfoldko/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/04/quantum-computer.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/ipar/2022/04/02/fujitsu-quantumszimulator-merfoldko/" rel="bookmark" target="_blank">
                            <h2> A Fujitsu fontos technológiai mérföldkövet ért el a világ legyorsabb 36 qubites kvantumszimulátorával </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-04-02T07:00:44 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2022/04/01/dyson-legtisztitos-fejhallgato/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/dyson-zone-air-purifying-headphones-1-2667x1778-c-1-scaled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2022/04/01/dyson-legtisztitos-fejhallgato/" rel="bookmark" target="_blank">
                            <h2> Fejhallgató és légtisztító egyben? A Dyson megcsinálta! </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-04-01T08:00:46 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/ipar/2022/04/01/kassow-robots-bosch-rexroth/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/220321_PI_Majority-Stake_KR-scaled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/ipar/2022/04/01/kassow-robots-bosch-rexroth/" rel="bookmark" target="_blank">
                            <h2> A Bosch Rexroth a Kassow Robots többségi részesedésével erősíti gyártásautomatizálási üzletágát </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-04-01T07:30:41 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/zold/2022/04/01/aludobozok-spar-segitseg/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/nemes-celt-szolgalnak-a-spar-ba-visszavitt-aludobozok-1-scaled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/zold/2022/04/01/aludobozok-spar-segitseg/" rel="bookmark" target="_blank">
                            <h2> Nemes célt szolgálnak a SPAR-ba visszavitt aludobozok </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-04-01T07:00:35 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/zold/2022/03/31/bitcoin-energiaigeny-csokkentes/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/bitcoin-1813503_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/zold/2022/03/31/bitcoin-energiaigeny-csokkentes/" rel="bookmark" target="_blank">
                            <h2> Drasztikusan szeretnék csökkenteni a Bitcoin energiaigényét </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-31T08:00:30 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/ipar/2022/03/31/nehezipar-segitseg-eu/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/industry-6564530_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/ipar/2022/03/31/nehezipar-segitseg-eu/" rel="bookmark" target="_blank">
                            <h2> Az elszabadult energiaárak miatt vár gyors segítséget a nehézipar </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-31T07:30:17 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2022/03/31/clientfirst-magyar-igenyek/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/internet-1593384_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2022/03/31/clientfirst-magyar-igenyek/" rel="bookmark" target="_blank">
                            <h2> Egyre igényesebbek a magyar vásárlók </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-31T07:00:13 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/szorakozas/2022/03/30/ogex-hungexpo-kiallitas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/ogex_Budapest-1.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/szorakozas/2022/03/30/ogex-hungexpo-kiallitas/" rel="bookmark" target="_blank">
                            <h2> Kétnapos programmal várja a látogatókat a budapesti OGEX a HUNGEXPO-n </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-30T08:00:38 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/03/31/xiaomi-redmi-note-5g/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Redmi-Note-11-Pro-5G-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="xiaomi" srcset="https://www.technokrata.hu/uploads/2022/03/Redmi-Note-11-Pro-5G-14-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/Redmi-Note-11-Pro-5G-14-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/03/31/xiaomi-redmi-note-5g/" rel="bookmark"><h2>Az új Xiaomi mobilokról sem amradhatott le az 5G</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 31.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/03/28/moshi-porto-q-5k-hordozhato-kabel-nelkuli-toltot-teszteltuk/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Moshi-Porto-Q-5K-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Moshi Porto Q 5K" srcset="https://www.technokrata.hu/uploads/2022/03/Moshi-Porto-Q-5K-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/Moshi-Porto-Q-5K-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/03/28/moshi-porto-q-5k-hordozhato-kabel-nelkuli-toltot-teszteltuk/" rel="bookmark"><h2>Moshi Porto Q 5K &#8211; Hordozható kábel nélküli töltőt teszteltük</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 28.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/03/28/iphone-havidijas-elofizetes/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/iphone_13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iphone" srcset="https://www.technokrata.hu/uploads/2022/03/iphone_13-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/iphone_13-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/03/28/iphone-havidijas-elofizetes/" rel="bookmark"><h2>Már akár idén jöhet a havidíjas iPhone</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 28.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/03/28/pendrive-ukrajna-kripto-menekules/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/pendrive-cripto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/03/28/pendrive-ukrajna-kripto-menekules/" rel="bookmark"><h2>Egy pendrive-on akarta kimenekíteni teljes vagyonát egy ukrán fiatal</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 28.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/03/28/osszehajthato-mobil-samsung/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/20210826samsung-galaxy-z-fold-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="összehajtható" srcset="https://www.technokrata.hu/uploads/2022/03/20210826samsung-galaxy-z-fold-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/20210826samsung-galaxy-z-fold-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/03/28/osszehajthato-mobil-samsung/" rel="bookmark"><h2>Egyre inkább ráfekszik az összehajtható mobilokra a Samsung</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 28.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/30/elon-musk-tesla-social-media/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/elon-musk-487432-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elon musk" srcset="https://www.technokrata.hu/uploads/2022/03/elon-musk-487432-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/elon-musk-487432-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/30/elon-musk-tesla-social-media/" rel="bookmark"><h2>Új social-media oldalt akar indítani Elon Musk</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 30.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/07/htc-kripto-nft-meno/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/nft-g41f028abb_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kriptó" srcset="https://www.technokrata.hu/uploads/2022/03/nft-g41f028abb_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/nft-g41f028abb_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/07/htc-kripto-nft-meno/" rel="bookmark"><h2>A HTC azt mondja, hogy a kriptó már nem is menő</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 7.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/04/technologiak-dell-elorejelzes/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Kep1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="technológiák" srcset="https://www.technokrata.hu/uploads/2022/03/Kep1-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/03/Kep1-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/04/technologiak-dell-elorejelzes/" rel="bookmark"><h2>Technológiák, amelyek új irányt szabnak a világnak</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 4.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/25/chrome-google-jelszokezeles/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/1638264161-Aegv6f5gR_md-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="chrome" srcset="https://www.technokrata.hu/uploads/2022/02/1638264161-Aegv6f5gR_md-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/1638264161-Aegv6f5gR_md-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/25/chrome-google-jelszokezeles/" rel="bookmark"><h2>A Chrome behozta a jelszókezelési hiányosságait</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. február 25.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/22/bitconnect-csalas-nft/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="BitConnect" srcset="https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/22/bitconnect-csalas-nft/" rel="bookmark"><h2>Akik hirdették a bitcoinos csalásokat, most mehetnek a bíróságra</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. február 22.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_muszakimagazinsidebar_widget-3" class="mvp-side-widget mvp_muszakimagazinsidebar_widget">
        <h4 class="mvp-side-widget-head left">
            Műszaki-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/04/02/szemuvegkeretek-3d-nyomtatas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/04/Tableten_próbálhatjuk_fel_a_kereteket_forrás_Siemens.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/04/02/szemuvegkeretek-3d-nyomtatas/" rel="bookmark" target="_blank">
                            <h2> 3D nyomtatással készülnek a személyre szabott szemüvegkeretek </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-04-02T08:00:28 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/04/02/edisonkids-samasung-oktatas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/04/teacher-4784916_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/04/02/edisonkids-samasung-oktatas/" rel="bookmark" target="_blank">
                            <h2> Közel 200 diáknak biztosít jövőtervezői képzést a Samsung és az EdisonKids </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-04-02T07:30:55 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/04/02/alstom-digitalis-biztonsag-gorog/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/04/CTC-Thessaloniki_Alstom-e1648792915147.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/04/02/alstom-digitalis-biztonsag-gorog/" rel="bookmark" target="_blank">
                            <h2> Az Alstom digitális jelző- és biztosítóberendezéseket szállít a görögországi Thesszaloniki–Idomeni vasútvonalra </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-04-02T07:00:53 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/04/01/energiacimkek-kiigazodas-google/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/03/banner-cimkenyomtatas-energia.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/04/01/energiacimkek-kiigazodas-google/" rel="bookmark" target="_blank">
                            <h2> Még mindig nehezen igazodunk ki az energiacímkéken </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-04-01T08:00:59 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/04/01/celgep-nagydij-magyar-2022/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/03/célgép-02.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/04/01/celgep-nagydij-magyar-2022/" rel="bookmark" target="_blank">
                            <h2> Idén is keresik az ország legjobb 6 célgépét! </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-04-01T07:30:05 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/04/01/metaverzum-accenture-vilag-atformalas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/03/metaverse.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/04/01/metaverzum-accenture-vilag-atformalas/" rel="bookmark" target="_blank">
                            <h2> A metaverzum átformálja a világ működését </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-04-01T07:00:30 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat / Advertisements</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - <A HREF="http://dicomm.hu">dicomm marketing kft.</A> © | Minden jog fenntartva  | <A HREF="https://muszaki-magazin.hu">MM Műszaki Magazin</A> | <A HREF="https://iotmagazin.hu/" />IoTmagazin.hu</A></p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"64474fe98d","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"acb608db8b","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"826fde562f","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"610e016d95","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.15'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>
<!-- Dynamic page generated in 4.582 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-02 17:45:57 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->