<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="200 óra alatt tanítottak meg magyarul egy rendszert"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Nem is kellett mindehhez messzire menni, hiszen Pécsett történt a dolog.    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>200 óra alatt tanítottak meg magyarul egy rendszert - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Pécsi Tudományegyetem 2019-ben lépett partnerkapcsolatra a Microsoft Mesterséges Intelligencia Tudásközpontjával, amely után kulcsfontosságú..."/>
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="200 óra alatt tanítottak meg magyarul egy rendszert - technokrata" />
<meta property="og:description" content="A Pécsi Tudományegyetem 2019-ben lépett partnerkapcsolatra a Microsoft Mesterséges Intelligencia Tudásközpontjával, amely után kulcsfontosságú..." />
<meta property="og:url" content="https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="intelligencia" />
<meta property="article:tag" content="magyar" />
<meta property="article:tag" content="mesterséges" />
<meta property="article:tag" content="nyelv" />
<meta property="article:tag" content="pécs" />
<meta property="article:tag" content="tanulás" />
<meta property="article:section" content="Digitalizáció" />
<meta property="article:published_time" content="2021-08-28T07:00:10+02:00" />
<meta property="article:modified_time" content="2021-08-26T15:27:26+02:00" />
<meta property="og:updated_time" content="2021-08-26T15:27:26+02:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1285" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Pécsi Tudományegyetem 2019-ben lépett partnerkapcsolatra a Microsoft Mesterséges Intelligencia Tudásközpontjával, amely után kulcsfontosságú..." />
<meta name="twitter:title" content="200 óra alatt tanítottak meg magyarul egy rendszert - technokrata" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/egazdasag\/digitalizacio\/2021\/08\/28\/mesterseges-intelligencia-pecs\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='jbbrd_stylesheet-css'  href='https://www.technokrata.hu/wp-content/plugins/job-board/css/style.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.11' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/job-board/js/script.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=241814' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdigitalizacio%2F2021%2F08%2F28%2Fmesterseges-intelligencia-pecs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdigitalizacio%2F2021%2F08%2F28%2Fmesterseges-intelligencia-pecs%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Nem is kellett mindehhez messzire menni, hiszen Pécsett történt a dolog." />
<meta name="keywords" content="intelligencia,magyar,mesterséges,nyelv,pécs,tanulás,Digitalizáció" />
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-241814 single-format-standard jbbrd_mvpthemes theiaPostSlider_body techno">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2021/08/28/z-fold-3-kamera-samsung/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/20210825samsung-galaxy-z-fold3-5g-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="z fold" /></div>Piszkálás esetén letilt a Galaxy Z Fold 3 kamerája</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-tv/2021/08/28/hisense-csaladi-tv-dij/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/172322_file_print_ULED_4K_U8_H_jpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hisense" srcset="https://www.technokrata.hu/uploads/2021/08/172322_file_print_ULED_4K_U8_H_jpg-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/172322_file_print_ULED_4K_U8_H_jpg-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A legjobb Családi TV díját nyerte el a Hisense készüléke</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/08/27/xiaomi-mi-11i-bemutatasa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/xiaomi-mi-11i-t04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Xiaomi Mi 11i" srcset="https://www.technokrata.hu/uploads/2021/08/xiaomi-mi-11i-t04-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/xiaomi-mi-11i-t04-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bemutatkozik a Xiaomi Mi 11i</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/08/24/playstation-5-konnyites/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/50544735806_9f6c38ab92_o-1-1-1-e1629724426450-1140x641-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="playstation" srcset="https://www.technokrata.hu/uploads/2021/08/50544735806_9f6c38ab92_o-1-1-1-e1629724426450-1140x641-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/50544735806_9f6c38ab92_o-1-1-1-e1629724426450-1140x641-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Könnyítettek a PlayStation 5-ön</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/08/24/huawei-szervizfutar-telefon-javittatas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/huawei-szerviz-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Huawei szervíz" srcset="https://www.technokrata.hu/uploads/2021/08/huawei-szerviz-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/08/huawei-szerviz-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Már otthonunk kényelméből is intézhetjük elromlott Huawei telefonjaink javíttatását</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mesterséges intelligencia" srcset="https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>200 óra alatt tanítottak meg magyarul egy rendszert</a></li><li><a href="https://www.technokrata.hu/egazdasag/2021/08/27/displaynow-online-hirdetesvasarlas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/Display-NOW-2021-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="DisplayNOW hirdetési rendszer" srcset="https://www.technokrata.hu/uploads/2021/08/Display-NOW-2021-4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/Display-NOW-2021-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Pofonegyszerű hirdetésvásárlás a hazai adtech startup segítségével</a></li><li><a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/26/fecskeket-vedi-telenor-palyazat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/füsti-fecske-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fecskék" srcset="https://www.technokrata.hu/uploads/2021/08/füsti-fecske-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/füsti-fecske-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Itt egy mobiltok, ami a fecskéket is védi</a></li><li><a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/08/26/eger-windows-virus-tamadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/mouse-670002_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="egér" srcset="https://www.technokrata.hu/uploads/2021/08/mouse-670002_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/mouse-670002_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Egy egér is képes megtámadni a Windowst</a></li><li><a href="https://www.technokrata.hu/egazdasag/startup/2021/08/25/hipa-design-terminal-startup/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/computer-1185626_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hipa" srcset="https://www.technokrata.hu/uploads/2021/08/computer-1185626_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/computer-1185626_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Figyelem startupok! Autóipari óriások keresnek titeket!</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2021/08/27/marson-panoramafoto-nasa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/mars-11656_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="marson" srcset="https://www.technokrata.hu/uploads/2021/08/mars-11656_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/mars-11656_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csodálatos a Marson készült panorámafotó</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/08/24/teknos-kina-felfedezes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/turtle-2201433_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="teknős" srcset="https://www.technokrata.hu/uploads/2021/08/turtle-2201433_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/turtle-2201433_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Több mint számillió éves teknőst találtak Kínában</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/08/19/atlas-boston-dynamics/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/boston-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="atlas" srcset="https://www.technokrata.hu/uploads/2021/08/boston-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/boston-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Elképesztő, mire képesek manapság ezek a robotok</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/08/18/kanadai-ufo-eszleles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/science-fiction-1819026_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kanadai" srcset="https://www.technokrata.hu/uploads/2021/08/science-fiction-1819026_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/science-fiction-1819026_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Lehetséges UFO-t észleltek kanadai légtérben</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/08/15/softbank-robotics-ifr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/maxresdefault-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="softbank" srcset="https://www.technokrata.hu/uploads/2021/08/maxresdefault-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/maxresdefault-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>IFR &#8211; Megérkeztek az emberi robotok</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/2021/08/18/nyesz-nyugdij-elotakarekossag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/nyugdij-elotakarekossagi-szamla-NYESZ-chart-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="NYESZ számla" srcset="https://www.technokrata.hu/uploads/2021/08/nyugdij-elotakarekossagi-szamla-NYESZ-chart-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/nyugdij-elotakarekossagi-szamla-NYESZ-chart-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A nyugdíj előtakarékossági számláról (NYESZ számla) őszintén</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/08/13/biztonsagos-otthon-nyilaszaroi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/ablaxarny-muanyag-nyilaszarok-matthew-henry-unsplash-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="műanyag nyílászárók ablaxárny" srcset="https://www.technokrata.hu/uploads/2021/08/ablaxarny-muanyag-nyilaszarok-matthew-henry-unsplash-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/ablaxarny-muanyag-nyilaszarok-matthew-henry-unsplash-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ön biztonságos otthonban él? Így védhetik meg nyílászárói</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/08/12/tippek-hatekony-otthoni-munkavegzeshez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/otthoni-munkavegzes-tippek-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/08/otthoni-munkavegzes-tippek-2021-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/otthoni-munkavegzes-tippek-2021-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>2+1 tipp a hatékony otthoni munkavégzéshez</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/07/30/babavaro-hitel-nepszeruseg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/alh_expresszkolcson.hu_-2021-8-babavaro-hitel-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="babaváró hitel" srcset="https://www.technokrata.hu/uploads/2021/08/alh_expresszkolcson.hu_-2021-8-babavaro-hitel-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/08/alh_expresszkolcson.hu_-2021-8-babavaro-hitel-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A babaváró hitel népszerűbb, mint valaha!</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/07/30/mennyire-szallit-gyorsan-magyar-posta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/alh__csomagnet.hu-2021-8-mpl-futar-magyar-posta-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mpl futár magyar posta" srcset="https://www.technokrata.hu/uploads/2021/08/alh__csomagnet.hu-2021-8-mpl-futar-magyar-posta-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/08/alh__csomagnet.hu-2021-8-mpl-futar-magyar-posta-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mennyire szállít gyorsan a Magyar Posta?</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/05/26/mindent-xiaomi-robotporszivok-rendszeres-karbantartasarol-es-tisztitasarol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/05/xiaomi-szerviz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Xiaomi robotporszívók" srcset="https://www.technokrata.hu/uploads/2021/05/xiaomi-szerviz-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/05/xiaomi-szerviz-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mindent a Xiaomi robotporszívók rendszeres karbantartásáról és tisztításáról</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/05/26/harom-xiaomi-roborock-robotporszivo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/05/xiaomi_r1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="robotporszívók" /></div>Három Xiaomi Roborock robotporszívó, ami 2021-ben jó választás lehet</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/05/26/a-homepod-szerepe-egy-okosotthonban/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/05/homepod1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthon" /></div>A HomePod szerepe egy Apple Homekit okosotthonban</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/05/16/switchbot-curtain-motoros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/05/maxresdefault-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/05/maxresdefault-4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/05/maxresdefault-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Switchbot Curtain elhúzza helyetted a már meglévő függönyödet</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/04/27/legkondicionalok-lg-uv-feny/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/LG_Artcool_UVnano_4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az LG legújabb klímái UV fénnyel fertőtlenítenek</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2021/08/27/extreme-e-verseny-elektromos-gronland/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/2020-03-11-extrem-e_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="extreme e" srcset="https://www.technokrata.hu/uploads/2021/08/2020-03-11-extrem-e_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/2020-03-11-extrem-e_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Grönlandra száguld az Extreme E versenysorozat</a></li><li><a href="https://www.technokrata.hu/garazs/2021/08/26/kozlekedesi-muzeum-nosztalgia-ikarus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/Ikarus-66-2.-kép-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="közlekedési" srcset="https://www.technokrata.hu/uploads/2021/08/Ikarus-66-2.-kép-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/Ikarus-66-2.-kép-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ikarus-hétvége a Közlekedési Múzeumnál</a></li><li><a href="https://www.technokrata.hu/garazs/2021/08/23/tesla-robotpilota-problema/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/3285400_033018-kgo-tesla-crash-side-img_Image_00-00-0706-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tesla" srcset="https://www.technokrata.hu/uploads/2021/08/3285400_033018-kgo-tesla-crash-side-img_Image_00-00-0706-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/3285400_033018-kgo-tesla-crash-side-img_Image_00-00-0706-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Vizsgálják, miért hajt bele néha a Tesla robotpilótája villogó dolgokba</a></li><li><a href="https://www.technokrata.hu/garazs/2021/08/23/mobilgarazs-vasarlasi-tippek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/garazsdepo_mobilgarazs-egyedi-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mobilgarázs" srcset="https://www.technokrata.hu/uploads/2021/08/garazsdepo_mobilgarazs-egyedi-6-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/garazsdepo_mobilgarazs-egyedi-6-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezekre figyelj mobilgarázs vásárlásakor</a></li><li><a href="https://www.technokrata.hu/garazs/2021/08/09/jetpack-repulo-motor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/Jetpack-Aviation-Speeder-Flying-Motorcycle_img1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jetpack" srcset="https://www.technokrata.hu/uploads/2021/08/Jetpack-Aviation-Speeder-Flying-Motorcycle_img1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/Jetpack-Aviation-Speeder-Flying-Motorcycle_img1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hamarosan jönnek a repülő motorok</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>200 óra alatt tanítottak meg magyarul egy rendszert</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/&amp;t=200 óra alatt tanítottak meg magyarul egy rendszert', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=200 óra alatt tanítottak meg magyarul egy rendszert -&amp;url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=200 óra alatt tanítottak meg magyarul egy rendszert https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/&amp;media=https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920-1000x600.jpg&amp;description=200 óra alatt tanítottak meg magyarul egy rendszert', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=200 óra alatt tanítottak meg magyarul egy rendszert&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-241814 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalizacio tag-intelligencia tag-magyar tag-mesterseges tag-nyelv tag-pecs tag-tanulas">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1920" height="1285" src="https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920.jpg" class="attachment- size- wp-post-image" alt="mesterséges intelligencia" srcset="https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920.jpg 1920w, https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920-600x402.jpg 600w, https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920-768x514.jpg 768w, https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920-1024x685.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920.jpg">
                                                        <meta itemprop="width" content="1920">
                                                        <meta itemprop="height" content="1285">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/egazdasag/digitalizacio/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Digitalizáció</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">200 óra alatt tanítottak meg magyarul egy rendszert</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                            					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/e-sport/2021/08/21/efootball-sport-magyar/" rel="bookmark" title="A labdarúgó EB után most a virtuális futball EB-n is bizonyíthat a magyar válogatott">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/DSC_2787-400x240.jpg" class="mvp-reg-img wp-post-image" alt="efootball" srcset="https://www.technokrata.hu/uploads/2021/08/DSC_2787-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/DSC_2787-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/DSC_2787-100x100.jpg" class="mvp-mob-img wp-post-image" alt="efootball" srcset="https://www.technokrata.hu/uploads/2021/08/DSC_2787-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/DSC_2787-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/e-sport/2021/08/21/efootball-sport-magyar/">A labdarúgó EB után most a virtuális futball EB-n is bizonyíthat a magyar válogatott</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/08/20/logiscool-afrika-franchise/" rel="bookmark" title="Afrikába is eljutott a magyar programozóiskola franchise">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/4_lsc_2020_fall_open-page-mobil2-1980x880px_v2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="logiscool" srcset="https://www.technokrata.hu/uploads/2021/08/4_lsc_2020_fall_open-page-mobil2-1980x880px_v2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/4_lsc_2020_fall_open-page-mobil2-1980x880px_v2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/4_lsc_2020_fall_open-page-mobil2-1980x880px_v2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="logiscool" srcset="https://www.technokrata.hu/uploads/2021/08/4_lsc_2020_fall_open-page-mobil2-1980x880px_v2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/4_lsc_2020_fall_open-page-mobil2-1980x880px_v2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/08/20/logiscool-afrika-franchise/">Afrikába is eljutott a magyar programozóiskola franchise</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/geek/2021/08/18/guinness-rekord-naruto-magyar/" rel="bookmark" title="Geek alert: Újabb magyar Guinness-rekord született">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/guiness-e1628935249689-1024x576-400x240.jpg" class="mvp-reg-img wp-post-image" alt="guinness" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/guiness-e1628935249689-1024x576-100x100.jpg" class="mvp-mob-img wp-post-image" alt="guinness" srcset="https://www.technokrata.hu/uploads/2021/08/guiness-e1628935249689-1024x576-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/guiness-e1628935249689-1024x576-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/geek/2021/08/18/guinness-rekord-naruto-magyar/">Geek alert: Újabb magyar Guinness-rekord született</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/11/siemens-technologia-fenntarthatosag-verseny/" rel="bookmark" title="Technológiával a fenntarthatóságért- magyar újítók ötleteit is várja innovációs versenyén a Siemens">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/11/siemens-technologia-fenntarthatosag-verseny/">Technológiával a fenntarthatóságért- magyar újítók ötleteit is várja innovációs versenyén a Siemens</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">200 óra alatt tanítottak meg magyarul egy rendszert</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Nem is kellett mindehhez messzire menni, hiszen Pécsett történt a dolog.</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-28">2021. augusztus 28.  szombat</time></span>
                                                                    <meta itemprop="dateModified" content="2021-08-26"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/&amp;t=200 óra alatt tanítottak meg magyarul egy rendszert', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=200 óra alatt tanítottak meg magyarul egy rendszert -&amp;url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=200 óra alatt tanítottak meg magyarul egy rendszert https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/&amp;media=https://www.technokrata.hu/uploads/2021/08/artificial-intelligence-2167835_1920-1000x600.jpg&amp;description=200 óra alatt tanítottak meg magyarul egy rendszert', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – 200 óra alatt tanítottak meg magyarul egy rendszert&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/28/mesterseges-intelligencia-pecs/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-241814 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalizacio tag-intelligencia tag-magyar tag-mesterseges tag-nyelv tag-pecs tag-tanulas">
                                                <div id="tps_slideContainer_241814" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead" data-scroll-event-handled="false">
<h1>A magyar nyelvet mindössze 15 millióan beszélik világszerte, így a cégek számára gyakran nem éri meg kifejleszteni a feldolgozásához szükséges szoftvert. A Pécsi Tudományegyetem (PTE) csapata felismerte ezt a problémát, és betanította saját modelljét erre a nyelvre. Viszonylag olcsón, és egész gyorsan.</h1>
</div>
<div class="article-content entry-content">
<p>A Pécsi Tudományegyetem 2019-ben lépett partnerkapcsolatra a Microsoft Mesterséges Intelligencia Tudásközpontjával, amely után kulcsfontosságú terület lett a mesterséges intelligencia és a felhőalapú oktatás – olvasható a redmondi cég oldalán megjelent <a target=”_blank” href="https://news.microsoft.com/hu-hu/2021/08/25/mindossze-ezer-eurobol-epitettek-beszelt-es-irott-magyar-szoveg-feldolgozasat-lehetove-tevo-modellt-a-pecsi-tudomanyegyetemen/" target="_blank" rel="noopener noreferrer">közleményben</a>.</p>
<p>Hogy a nagy mennyiségű magyar nyelvű adat kezelése könnyebb legyen, a PTE természetes nyelvfeldolgozási (NLP) módszerek kutatásába fogott. A megoldást egy magyar nyelvű, úgynevezett BERT-large modell (HILBERT) létrehozása jelentette, mely egy nyílt forráskódú gépi tanulásos keretrendszer. A modell célja a Microsoft szerint, hogy segítse a számítógépet a többféleképpen értelmezhető szövegrészek megértésében oly módon, hogy a szövegkörnyezetből kontextust épít.</p>
<p>A csapat az Azure mesterséges intelligencia használata mellett döntött a saját, magyar nyelvű BERT-large modelljük megalkotásához.</p>
<blockquote><p><em>“A Microsoft piacvezető a nyelvi modellek betanításának területén. Természetes, hogy a legjobb technológiát akartuk használni”</em></p></blockquote>
<p>– mondta Hajdu Róbert, az Alkalmazott Adattudományi és Mesterséges Intelligencia Központ volt tervezőmérnöke.</p>
<p>Ahelyett, hogy gyenge minőségű adatokat gyűjtöttek volna az internetről, a Nyelvtudományi Kutatóközpont szakemberei segítségével készítették elő az alapokat. Az Azure pedig mindent megkönnyített és felgyorsított.</p>
<p>A modell betanítására szintén gyors és költséghatékony megoldást kerestek: a Microsoft ONNX Runtime DeepSpeed könyvtárát választották a feladathoz, amit az Azure Machine Learning (AML) platformon futtattak. E platform segítségével hatékonyan tudtak haladni a mesterségesintelligencia-modellek építésével, munkába állításával, menedzsmentjével és nyomon követesével. Így a csapat közben olyan más feladatokra koncentrálhatott, mint az adatkezelés.</p>
<p>A modell működéséhez egy legalább 3,5 milliárd szót tartalmazó folyószöveg szükséges. Ezt az adatbázist a Nyelvtudományi Kutatóközpont, a projekt másik résztvevője többek között a Magyar Nemzeti Szótárból, online médiatárakból és az opensubtitles.org ingyenesen hozzáférhető filmfelirat-adatbázis magyar nyelvű anyagai közül gyűjtötte a csapat.</p>
<p>Habár a pandémia alatt mindannyian otthonról dolgoztak, a BERT-large betanítási folyamata az Azure-on semmilyen problémát nem okozott.</p>
<blockquote><p><em>„200 munkaóra alatt végeztünk. Ez a világon az eddigi legolcsóbb BERT-large. Kevesebb, mint 1000 euróba került” </em></p></blockquote>
<p>– mesélte Dr. Feldmann Ádám, a PTE Adattudományi és AI csoport vezetője.</p>
<blockquote><p><em>„Az ONNX Runtime nélkül a HILBERT-large modellünk betanítása 1500 órát, vagyis megközelítőleg két hónapot vett volna igénybe” </em></p></blockquote>
<p>– hívta fel a figyelmet.</p>
<p>A közlemény szerint a Pécsi Tudományegyetem BERT-large modellje jelentős lehetőségeket rejt magában az írott és beszélt szöveg feldolgozása, az intelligens keresés, az entitásérzékelés, a dokumentációs klasszifikáció terén. A HILBERT emellett</p>
<blockquote><p>közreműködhet újabb, jobb teljesítményű chatbotok létrehozásában is.</p></blockquote>
<p>Mindez pedig segítheti a magyarokat a könnyen érthető, releváns információkhoz való hozzáférésben, különösen a Covid–19 körüli félretájékoztatás elleni küzdelemben. Számos egészségügyi és kormányzati szereplő is érdeklődött már a HILBERT-large modell iránt – írták.</p>
</div>
<p>Forrás: <a target=”_blank” href="https://hvg.hu/tudomany/20210826_magyar_nyelv_szoveg_beszed_microsoft_pecsi_tudomanyegyetem">HVG</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_241814&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/egazdasag\/digitalizacio\/2021\/08\/28\/mesterseges-intelligencia-pecs\/&quot;,&quot;postId&quot;:241814,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                    					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/e-sport/2021/08/21/efootball-sport-magyar/" rel="bookmark" title="A labdarúgó EB után most a virtuális futball EB-n is bizonyíthat a magyar válogatott">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/DSC_2787-400x240.jpg" class="mvp-reg-img wp-post-image" alt="efootball" srcset="https://www.technokrata.hu/uploads/2021/08/DSC_2787-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/DSC_2787-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/DSC_2787-100x100.jpg" class="mvp-mob-img wp-post-image" alt="efootball" srcset="https://www.technokrata.hu/uploads/2021/08/DSC_2787-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/DSC_2787-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/e-sport/2021/08/21/efootball-sport-magyar/">A labdarúgó EB után most a virtuális futball EB-n is bizonyíthat a magyar válogatott</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/08/20/logiscool-afrika-franchise/" rel="bookmark" title="Afrikába is eljutott a magyar programozóiskola franchise">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/4_lsc_2020_fall_open-page-mobil2-1980x880px_v2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="logiscool" srcset="https://www.technokrata.hu/uploads/2021/08/4_lsc_2020_fall_open-page-mobil2-1980x880px_v2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/4_lsc_2020_fall_open-page-mobil2-1980x880px_v2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/4_lsc_2020_fall_open-page-mobil2-1980x880px_v2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="logiscool" srcset="https://www.technokrata.hu/uploads/2021/08/4_lsc_2020_fall_open-page-mobil2-1980x880px_v2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/4_lsc_2020_fall_open-page-mobil2-1980x880px_v2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/08/20/logiscool-afrika-franchise/">Afrikába is eljutott a magyar programozóiskola franchise</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/geek/2021/08/18/guinness-rekord-naruto-magyar/" rel="bookmark" title="Geek alert: Újabb magyar Guinness-rekord született">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/guiness-e1628935249689-1024x576-400x240.jpg" class="mvp-reg-img wp-post-image" alt="guinness" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/guiness-e1628935249689-1024x576-100x100.jpg" class="mvp-mob-img wp-post-image" alt="guinness" srcset="https://www.technokrata.hu/uploads/2021/08/guiness-e1628935249689-1024x576-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/guiness-e1628935249689-1024x576-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/geek/2021/08/18/guinness-rekord-naruto-magyar/">Geek alert: Újabb magyar Guinness-rekord született</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/11/siemens-technologia-fenntarthatosag-verseny/" rel="bookmark" title="Technológiával a fenntarthatóságért- magyar újítók ötleteit is várja innovációs versenyén a Siemens">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/11/siemens-technologia-fenntarthatosag-verseny/">Technológiával a fenntarthatóságért- magyar újítók ötleteit is várja innovációs versenyén a Siemens</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-alza-learazasok-760x.jpg" border="0" alt="Hirdetés"></a> <br>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/intelligencia/" rel="tag">intelligencia</a>, <a href="https://www.technokrata.hu/cimkek/magyar/" rel="tag">magyar</a>, <a href="https://www.technokrata.hu/cimkek/mesterseges/" rel="tag">mesterséges</a>, <a href="https://www.technokrata.hu/cimkek/nyelv/" rel="tag">nyelv</a>, <a href="https://www.technokrata.hu/cimkek/pecs/" rel="tag">pécs</a>, <a href="https://www.technokrata.hu/cimkek/tanulas/" rel="tag">tanulás</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További Digitalizáció</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/10/digitalizacio-covid19-szakemberhiany/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/cyber-3400789_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digitalizáció" srcset="https://www.technokrata.hu/uploads/2021/08/cyber-3400789_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/cyber-3400789_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/cyber-3400789_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digitalizáció" srcset="https://www.technokrata.hu/uploads/2021/08/cyber-3400789_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/cyber-3400789_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/10/digitalizacio-covid19-szakemberhiany/" rel="bookmark"><h2>Komoly digitális kihívások és erős szakemberhiány jellemző manapság</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. augusztus 10.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A COVID-19 pandémia egyik fontos következménye volt, hogy a lezárások és a tömeges otthoni munkavégzés bevezetése...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/10/digitalizacio-covid19-szakemberhiany/&t=Komoly digitális kihívások és erős szakemberhiány jellemző manapság', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Komoly digitális kihívások és erős szakemberhiány jellemző manapság -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/10/digitalizacio-covid19-szakemberhiany/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/10/digitalizacio-covid19-szakemberhiany/&amp;media=https://www.technokrata.hu/uploads/2021/08/cyber-3400789_1280.jpg&amp;description=Komoly digitális kihívások és erős szakemberhiány jellemző manapság', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/07/17/apple-pay-later/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/apple-pay-paytechshow-magyarorszag-paytech-400x240.jpg" class="mvp-reg-img wp-post-image" alt="apple pay" srcset="https://www.technokrata.hu/uploads/2021/07/apple-pay-paytechshow-magyarorszag-paytech-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/apple-pay-paytechshow-magyarorszag-paytech-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/apple-pay-paytechshow-magyarorszag-paytech-100x100.jpg" class="mvp-mob-img wp-post-image" alt="apple pay" srcset="https://www.technokrata.hu/uploads/2021/07/apple-pay-paytechshow-magyarorszag-paytech-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/apple-pay-paytechshow-magyarorszag-paytech-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/07/17/apple-pay-later/" rel="bookmark"><h2>Az Apple Pay Later funkcióval ráér fizetni</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 17.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Rohamosan terjednek a később fizetésre koncentráló BNPL megoldások, az Apple Pay Later megboríthatja a piaci viszonyokat....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/07/17/apple-pay-later/&t=Az Apple Pay Later funkcióval ráér fizetni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az Apple Pay Later funkcióval ráér fizetni -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/07/17/apple-pay-later/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/07/17/apple-pay-later/&amp;media=https://www.technokrata.hu/uploads/2021/07/apple-pay-paytechshow-magyarorszag-paytech.jpg&amp;description=Az Apple Pay Later funkcióval ráér fizetni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/28/5g-online-csereprogram/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/06/handphone-4759484_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="5g" srcset="https://www.technokrata.hu/uploads/2021/06/handphone-4759484_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/06/handphone-4759484_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/handphone-4759484_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="5g" srcset="https://www.technokrata.hu/uploads/2021/06/handphone-4759484_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/handphone-4759484_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/28/5g-online-csereprogram/" rel="bookmark"><h2>Online csereprogramokkal pöröghet fel az 5G telefonértékesítés</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. június 28.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A felhasználók többsége 5G kompatibilis mobilra cseréli telefonját az elkövetkező 24 hónapban. Kedvezményért cserébe közülük sokan...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/28/5g-online-csereprogram/&t=Online csereprogramokkal pöröghet fel az 5G telefonértékesítés', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Online csereprogramokkal pöröghet fel az 5G telefonértékesítés -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/28/5g-online-csereprogram/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/28/5g-online-csereprogram/&amp;media=https://www.technokrata.hu/uploads/2021/06/handphone-4759484_1280.jpg&amp;description=Online csereprogramokkal pöröghet fel az 5G telefonértékesítés', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/22/zyxel-5g-technologia/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/06/zyxel_varázsiroda-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zyxel" srcset="https://www.technokrata.hu/uploads/2021/06/zyxel_varázsiroda-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/06/zyxel_varázsiroda-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/zyxel_varázsiroda-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="zyxel" srcset="https://www.technokrata.hu/uploads/2021/06/zyxel_varázsiroda-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/zyxel_varázsiroda-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/22/zyxel-5g-technologia/" rel="bookmark"><h2>Az 5g technológia nem csak a nagyvállalatoknak jár</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. június 22.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Zyxel Networks két új 5G mobil jelismétlőt vezetett be, elsősorban a kis- és középvállalkozások problémáit...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/22/zyxel-5g-technologia/&t=Az 5g technológia nem csak a nagyvállalatoknak jár', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az 5g technológia nem csak a nagyvállalatoknak jár -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/22/zyxel-5g-technologia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/22/zyxel-5g-technologia/&amp;media=https://www.technokrata.hu/uploads/2021/06/zyxel_varázsiroda-1.jpg&amp;description=Az 5g technológia nem csak a nagyvállalatoknak jár', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/14/felsovezetok-digitalizacio-veszelyeztetes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/06/angry-3233158_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="felsővezetők" srcset="https://www.technokrata.hu/uploads/2021/06/angry-3233158_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/06/angry-3233158_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/angry-3233158_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="felsővezetők" srcset="https://www.technokrata.hu/uploads/2021/06/angry-3233158_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/angry-3233158_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/14/felsovezetok-digitalizacio-veszelyeztetes/" rel="bookmark"><h2>Veszélyeztetik a digitális átalakulást a felsővezetők</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. június 14.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A cégek felsővezetőinek több, mint 80%-a gondolja azt, hogy vállalatuk digitálisan felkészültnek számít, viszont a menedzsereknek...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/14/felsovezetok-digitalizacio-veszelyeztetes/&t=Veszélyeztetik a digitális átalakulást a felsővezetők', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Veszélyeztetik a digitális átalakulást a felsővezetők -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/14/felsovezetok-digitalizacio-veszelyeztetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/06/14/felsovezetok-digitalizacio-veszelyeztetes/&amp;media=https://www.technokrata.hu/uploads/2021/06/angry-3233158_1280.jpg&amp;description=Veszélyeztetik a digitális átalakulást a felsővezetők', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/19/mesterseges-intelligencia-it/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/05/man-845847_1920-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mesterséges intelligencia" srcset="https://www.technokrata.hu/uploads/2021/05/man-845847_1920-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/05/man-845847_1920-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/05/man-845847_1920-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mesterséges intelligencia" srcset="https://www.technokrata.hu/uploads/2021/05/man-845847_1920-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/05/man-845847_1920-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/19/mesterseges-intelligencia-it/" rel="bookmark"><h2>Mesterséges intelligencia: az IT-biztonsági szakemberek szuperereje</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. május 19.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Napjaink technológiai szuperhősei az informatikai biztonságért felelős szakemberek, akik nap mint nap igyekeznek megmenteni ha nem...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/19/mesterseges-intelligencia-it/&t=Mesterséges intelligencia: az IT-biztonsági szakemberek szuperereje', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mesterséges intelligencia: az IT-biztonsági szakemberek szuperereje -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/19/mesterseges-intelligencia-it/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/19/mesterseges-intelligencia-it/&amp;media=https://www.technokrata.hu/uploads/2021/05/man-845847_1920.jpg&amp;description=Mesterséges intelligencia: az IT-biztonsági szakemberek szuperereje', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/04/vodafone-adatalapu-donteshozatal/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/05/04_NaBi_OperationMonitoring_Compressor-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/05/04_NaBi_OperationMonitoring_Compressor-400x240.png 400w, https://www.technokrata.hu/uploads/2021/05/04_NaBi_OperationMonitoring_Compressor-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/05/04_NaBi_OperationMonitoring_Compressor-100x100.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/05/04_NaBi_OperationMonitoring_Compressor-100x100.png 100w, https://www.technokrata.hu/uploads/2021/05/04_NaBi_OperationMonitoring_Compressor-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/04/vodafone-adatalapu-donteshozatal/" rel="bookmark"><h2>A vállalkozások adatalapú döntéshozatalát támogatja a Vodafone új okosmegoldása</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. május 4.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Újabb Narrowband-IoT megoldás érhető el a Vodafone Magyarország kínálatában: a NaBi Track fejlesztőivel létrehozott Okos eszközmonitoring...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/04/vodafone-adatalapu-donteshozatal/&t=A vállalkozások adatalapú döntéshozatalát támogatja a Vodafone új okosmegoldása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A vállalkozások adatalapú döntéshozatalát támogatja a Vodafone új okosmegoldása -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/04/vodafone-adatalapu-donteshozatal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/04/vodafone-adatalapu-donteshozatal/&amp;media=https://www.technokrata.hu/uploads/2021/05/04_NaBi_OperationMonitoring_Compressor-e1620029599259.png&amp;description=A vállalkozások adatalapú döntéshozatalát támogatja a Vodafone új okosmegoldása', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/03/advantech-strategia-az-aiot-terjedesehez/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/05/AIIoT-advantech-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="advantech aiot" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/05/AIIoT-advantech-2021-100x100.jpg" class="mvp-mob-img wp-post-image" alt="advantech aiot" srcset="https://www.technokrata.hu/uploads/2021/05/AIIoT-advantech-2021-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/05/AIIoT-advantech-2021-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/03/advantech-strategia-az-aiot-terjedesehez/" rel="bookmark"><h2>Advantech stratégia az AIoT terjedéséhez</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. május 3.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Advantech részletezi az AIoT terjedésének katalizálásához használt együttműködéses alkotási stratégiát Ahogy a mesterséges intelligencia (AI)...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/03/advantech-strategia-az-aiot-terjedesehez/&t=Advantech stratégia az AIoT terjedéséhez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Advantech stratégia az AIoT terjedéséhez -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/03/advantech-strategia-az-aiot-terjedesehez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/05/03/advantech-strategia-az-aiot-terjedesehez/&amp;media=https://www.technokrata.hu/uploads/2021/05/AIIoT-advantech-2021.jpg&amp;description=Advantech stratégia az AIoT terjedéséhez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/27/wienerberger-tegla-digitalis/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Wienerberger-1.1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Wienerberger-1.1-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/04/Wienerberger-1.1-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/Wienerberger-1.1-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Wienerberger-1.1-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2021/04/Wienerberger-1.1-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/27/wienerberger-tegla-digitalis/" rel="bookmark"><h2>A Wienerberger különleges téglája digitális térben született</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 27.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Porotherm X-therm fejlesztésében a BME kutatói is részt vettek</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/27/wienerberger-tegla-digitalis/&t=A Wienerberger különleges téglája digitális térben született', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Wienerberger különleges téglája digitális térben született -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/27/wienerberger-tegla-digitalis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/27/wienerberger-tegla-digitalis/&amp;media=https://www.technokrata.hu/uploads/2021/04/Wienerberger-1.1.jpeg&amp;description=A Wienerberger különleges téglája digitális térben született', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/22/digitalizacio-ugyfelelmeny-marketing/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Marketing_2021_illusztráció-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digitalizáció" srcset="https://www.technokrata.hu/uploads/2021/04/Marketing_2021_illusztráció-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/Marketing_2021_illusztráció-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/Marketing_2021_illusztráció-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digitalizáció" srcset="https://www.technokrata.hu/uploads/2021/04/Marketing_2021_illusztráció-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/Marketing_2021_illusztráció-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/22/digitalizacio-ugyfelelmeny-marketing/" rel="bookmark"><h2>Marketing kilátások 2021-re: Sosem volt ilyen fontos az ügyfélkapcsolat és a digitalizáció!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az előttünk álló évtizedet a marketingesek a technológiai és társadalmi változások korszakának vizionálják. A jóslataikból nemcsak...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/22/digitalizacio-ugyfelelmeny-marketing/&t=Marketing kilátások 2021-re: Sosem volt ilyen fontos az ügyfélkapcsolat és a digitalizáció!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Marketing kilátások 2021-re: Sosem volt ilyen fontos az ügyfélkapcsolat és a digitalizáció! -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/22/digitalizacio-ugyfelelmeny-marketing/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/22/digitalizacio-ugyfelelmeny-marketing/&amp;media=https://www.technokrata.hu/uploads/2021/04/Marketing_2021_illusztráció.jpg&amp;description=Marketing kilátások 2021-re: Sosem volt ilyen fontos az ügyfélkapcsolat és a digitalizáció!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/21/fovarosi-vizmuvek-spa-chatbot/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/1_9ZvCnFHHwJxAd595SFHDgA-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/1_9ZvCnFHHwJxAd595SFHDgA-400x240.png 400w, https://www.technokrata.hu/uploads/2021/04/1_9ZvCnFHHwJxAd595SFHDgA-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/1_9ZvCnFHHwJxAd595SFHDgA-100x100.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/1_9ZvCnFHHwJxAd595SFHDgA-100x100.png 100w, https://www.technokrata.hu/uploads/2021/04/1_9ZvCnFHHwJxAd595SFHDgA-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/21/fovarosi-vizmuvek-spa-chatbot/" rel="bookmark"><h2>Az SAP chatbotja segíti a Fővárosi Vízművek munkáját</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az egy évvel ezelőtti lezárások idején debütált a Fővárosi Vízművek ügyfélszolgálatán az a chatbot, ami a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/21/fovarosi-vizmuvek-spa-chatbot/&t=Az SAP chatbotja segíti a Fővárosi Vízművek munkáját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az SAP chatbotja segíti a Fővárosi Vízművek munkáját -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/21/fovarosi-vizmuvek-spa-chatbot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/21/fovarosi-vizmuvek-spa-chatbot/&amp;media=https://www.technokrata.hu/uploads/2021/04/1_9ZvCnFHHwJxAd595SFHDgA.png&amp;description=Az SAP chatbotja segíti a Fővárosi Vízművek munkáját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/17/magentakraft-interaktiv-muzeum-mehmentes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/magentakraft-kv-zone-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/magentakraft-kv-zone-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/magentakraft-kv-zone-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/magentakraft-kv-zone-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/magentakraft-kv-zone-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/magentakraft-kv-zone-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/17/magentakraft-interaktiv-muzeum-mehmentes/" rel="bookmark"><h2>Interaktív múzeum és méhmentés: digitális innovációkat mentorál a MagentaKraft</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 17.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nemhogy fékezné, a jelek szerint inkább ösztönzi az fiatal korosztályok kreativitását a járványhelyzet.  Ezt jelzi, hogy...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/17/magentakraft-interaktiv-muzeum-mehmentes/&t=Interaktív múzeum és méhmentés: digitális innovációkat mentorál a MagentaKraft', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Interaktív múzeum és méhmentés: digitális innovációkat mentorál a MagentaKraft -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/17/magentakraft-interaktiv-muzeum-mehmentes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/17/magentakraft-interaktiv-muzeum-mehmentes/&amp;media=https://www.technokrata.hu/uploads/2021/04/magentakraft-kv-zone.jpg&amp;description=Interaktív múzeum és méhmentés: digitális innovációkat mentorál a MagentaKraft', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/16/szoftverrobotok-nepszeruseg-micro-focus/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/miert-nehez-a-robotizacio-ha-olyan-egyszeru-292573-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/miert-nehez-a-robotizacio-ha-olyan-egyszeru-292573-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/miert-nehez-a-robotizacio-ha-olyan-egyszeru-292573-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/miert-nehez-a-robotizacio-ha-olyan-egyszeru-292573-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/miert-nehez-a-robotizacio-ha-olyan-egyszeru-292573-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/miert-nehez-a-robotizacio-ha-olyan-egyszeru-292573-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/16/szoftverrobotok-nepszeruseg-micro-focus/" rel="bookmark"><h2>5 ok, amiért a szoftverrobotok egyre népszerűbbek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 16.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ma már nem számít sci-finek, hogy robotok végeznek egyre több munkát. Az otthonunkban évek óta lehetőségünk...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/16/szoftverrobotok-nepszeruseg-micro-focus/&t=5 ok, amiért a szoftverrobotok egyre népszerűbbek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=5 ok, amiért a szoftverrobotok egyre népszerűbbek -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/16/szoftverrobotok-nepszeruseg-micro-focus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/16/szoftverrobotok-nepszeruseg-micro-focus/&amp;media=https://www.technokrata.hu/uploads/2021/04/miert-nehez-a-robotizacio-ha-olyan-egyszeru-292573.jpg&amp;description=5 ok, amiért a szoftverrobotok egyre népszerűbbek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/10/dizajner-magyar-samsung-tervezes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/Galaxy_s21_ultra_lifestyle-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Galaxy_s21_ultra_lifestyle-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/Galaxy_s21_ultra_lifestyle-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/Galaxy_s21_ultra_lifestyle-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/Galaxy_s21_ultra_lifestyle-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/Galaxy_s21_ultra_lifestyle-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/10/dizajner-magyar-samsung-tervezes/" rel="bookmark"><h2>Okoselefonnal tervezi új kollekcióját a magyar dizájner</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 10.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Hazai természeti értékek inspirálják Daubner Anna divattervező és a Samsung közös darabjait</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/10/dizajner-magyar-samsung-tervezes/&t=Okoselefonnal tervezi új kollekcióját a magyar dizájner', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Okoselefonnal tervezi új kollekcióját a magyar dizájner -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/10/dizajner-magyar-samsung-tervezes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/10/dizajner-magyar-samsung-tervezes/&amp;media=https://www.technokrata.hu/uploads/2021/04/Galaxy_s21_ultra_lifestyle.jpg&amp;description=Okoselefonnal tervezi új kollekcióját a magyar dizájner', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/09/elofizeteses-konstrukcio-hpe/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/AdobeStock_200146338-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/AdobeStock_200146338-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/AdobeStock_200146338-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/AdobeStock_200146338-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/09/elofizeteses-konstrukcio-hpe/" rel="bookmark"><h2>Az előfizetésé a jövő a hazai vállalati informatikában is</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 9.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Hewlett Packard Enterprise (HPE) magyarországi leányvállalatának ügyvezetője, Szpisják Tibor várakozásai szerint a pandémia tapasztalatainak hatására...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/09/elofizeteses-konstrukcio-hpe/&t=Az előfizetésé a jövő a hazai vállalati informatikában is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az előfizetésé a jövő a hazai vállalati informatikában is -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/09/elofizeteses-konstrukcio-hpe/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/09/elofizeteses-konstrukcio-hpe/&amp;media=https://www.technokrata.hu/uploads/2021/04/AdobeStock_200146338.jpg&amp;description=Az előfizetésé a jövő a hazai vállalati informatikában is', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/03/digitalis-agrarakademia-jolet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/04/20-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/20-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/04/20-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/04/20-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/04/20-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/04/20-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/03/digitalis-agrarakademia-jolet/" rel="bookmark"><h2>A Digitális Jólét Program és három modellváltó egyetem együttműködésében jön létre a Digitális Agrárakadémia</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. április 3.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Magyar Agrár- és Élettudományi Egyetem (MATE) vezetésével a győri Széchenyi István Egyetem (SZE), az Állatorvostudományi...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/03/digitalis-agrarakademia-jolet/&t=A Digitális Jólét Program és három modellváltó egyetem együttműködésében jön létre a Digitális Agrárakadémia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Digitális Jólét Program és három modellváltó egyetem együttműködésében jön létre a Digitális Agrárakadémia -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/03/digitalis-agrarakademia-jolet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/04/03/digitalis-agrarakademia-jolet/&amp;media=https://www.technokrata.hu/uploads/2021/04/20.jpg&amp;description=A Digitális Jólét Program és három modellváltó egyetem együttműködésében jön létre a Digitális Agrárakadémia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/22/taxi-shopping-spar-fotaxi/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/766101-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/766101-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/766101-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/766101-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/766101-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/766101-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/22/taxi-shopping-spar-fotaxi/" rel="bookmark"><h2>A SPAR online shop ismét igénybe vehető taxis árukiszállítással is</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 22.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A folyamatosan bővülő igényre való tekintettel ebben az évben is elérhetővé válik az áruházlánc és a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/22/taxi-shopping-spar-fotaxi/&t=A SPAR online shop ismét igénybe vehető taxis árukiszállítással is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A SPAR online shop ismét igénybe vehető taxis árukiszállítással is -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/22/taxi-shopping-spar-fotaxi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/22/taxi-shopping-spar-fotaxi/&amp;media=https://www.technokrata.hu/uploads/2021/03/766101.jpg&amp;description=A SPAR online shop ismét igénybe vehető taxis árukiszállítással is', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/20/bankok-digitalizacio-fejlesztes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/20/bankok-digitalizacio-fejlesztes/" rel="bookmark"><h2>Az online értékesítést fejlesztik a digitalizációban élen járó bankok</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 20.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A biztosítások keresztértékesítésére, a mobiltelefonon felvehető személyi kölcsön termék kialakítására és a bankkártyaigénylés megkönnyítésére fókuszáltak a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/20/bankok-digitalizacio-fejlesztes/&t=Az online értékesítést fejlesztik a digitalizációban élen járó bankok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az online értékesítést fejlesztik a digitalizációban élen járó bankok -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/20/bankok-digitalizacio-fejlesztes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/20/bankok-digitalizacio-fejlesztes/&amp;media=https://www.technokrata.hu/uploads/2021/03/1_HxKnY_14TrufLmjwGXVlNA.jpeg&amp;description=Az online értékesítést fejlesztik a digitalizációban élen járó bankok', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/19/webex-cisco-forditas-konferencia/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/19/webex-cisco-forditas-konferencia/" rel="bookmark"><h2>Cisco Webex innováció: valós idejű fordítás a webes konferenciákhoz</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 19.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Webex felhasználói mostantól kipróbálhatják az angolról több mint 100 nyelvre történő valós idejű fordítást</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/19/webex-cisco-forditas-konferencia/&t=Cisco Webex innováció: valós idejű fordítás a webes konferenciákhoz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Cisco Webex innováció: valós idejű fordítás a webes konferenciákhoz -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/19/webex-cisco-forditas-konferencia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/19/webex-cisco-forditas-konferencia/&amp;media=https://www.technokrata.hu/uploads/2021/03/Cisco_Webex_valós_idejű_fordítás.jpg&amp;description=Cisco Webex innováció: valós idejű fordítás a webes konferenciákhoz', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/14/visa-kisvallalkozas-digitalis-atallas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/03/visa-getty-editorial-410798-400x240.jpg" class="mvp-reg-img wp-post-image" alt="visa" srcset="https://www.technokrata.hu/uploads/2021/03/visa-getty-editorial-410798-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/03/visa-getty-editorial-410798-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/03/visa-getty-editorial-410798-100x100.jpg" class="mvp-mob-img wp-post-image" alt="visa" srcset="https://www.technokrata.hu/uploads/2021/03/visa-getty-editorial-410798-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/03/visa-getty-editorial-410798-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/14/visa-kisvallalkozas-digitalis-atallas/" rel="bookmark"><h2>Lendületben a Visa kisvállalkozások digitális átállását segítő küldetése</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. március 14.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nagy lépésekkel halad a Visa a Covid-19 világjárványt követő gazdaság-helyreállítási folyamat részeként vállalt célkitűzésének teljesítése felé....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/14/visa-kisvallalkozas-digitalis-atallas/&t=Lendületben a Visa kisvállalkozások digitális átállását segítő küldetése', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Lendületben a Visa kisvállalkozások digitális átállását segítő küldetése -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/14/visa-kisvallalkozas-digitalis-atallas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/03/14/visa-kisvallalkozas-digitalis-atallas/&amp;media=https://www.technokrata.hu/uploads/2021/03/visa-getty-editorial-410798.jpg&amp;description=Lendületben a Visa kisvállalkozások digitális átállását segítő küldetése', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/08/10/digitalizacio-covid19-szakemberhiany/" rel="prev">Komoly digitális kihívások és erős szakemberhiány jellemző manapság</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-41" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-a-learazasok-300x250.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2021/08/01/inspyre-itsokszinuseg-elony/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/woman-1851464_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="insypre" srcset="https://www.technokrata.hu/uploads/2021/07/woman-1851464_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/woman-1851464_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2021/08/01/inspyre-itsokszinuseg-elony/" rel="bookmark"><h2>Hatalmas előnyre tehetünk szert, ha hölgyeket is alkalmazunk az IT szektorban</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/08/01/inspyre-itsokszinuseg-elony/&t=Hatalmas előnyre tehetünk szert, ha hölgyeket is alkalmazunk az IT szektorban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Hatalmas előnyre tehetünk szert, ha hölgyeket is alkalmazunk az IT szektorban -&url=https://www.technokrata.hu/egazdasag/2021/08/01/inspyre-itsokszinuseg-elony/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/08/01/inspyre-itsokszinuseg-elony/&amp;media=https://www.technokrata.hu/uploads/2021/07/woman-1851464_1280.jpg&amp;description=Hatalmas előnyre tehetünk szert, ha hölgyeket is alkalmazunk az IT szektorban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/08/08/chrome-google-ujdonsag/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/google-chrome-generic-hero-pinwheel-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="chrome" srcset="https://www.technokrata.hu/uploads/2021/08/google-chrome-generic-hero-pinwheel-100x100.png 100w, https://www.technokrata.hu/uploads/2021/08/google-chrome-generic-hero-pinwheel-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/08/08/chrome-google-ujdonsag/" rel="bookmark"><h2>Érdemes ránézni a Google Chrome legújabb funkcióira</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2021/08/08/chrome-google-ujdonsag/&t=Érdemes ránézni a Google Chrome legújabb funkcióira', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Érdemes ránézni a Google Chrome legújabb funkcióira -&url=https://www.technokrata.hu/egazdasag/dotkom/2021/08/08/chrome-google-ujdonsag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2021/08/08/chrome-google-ujdonsag/&amp;media=https://www.technokrata.hu/uploads/2021/08/google-chrome-generic-hero-pinwheel.png&amp;description=Érdemes ránézni a Google Chrome legújabb funkcióira', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/31/windows-11-eger-katt/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/20210706windows-114-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="windows 11" srcset="https://www.technokrata.hu/uploads/2021/07/20210706windows-114-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/20210706windows-114-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/07/31/windows-11-eger-katt/" rel="bookmark"><h2>Windows 11: Teljesen megváltozik az egérkattintás rendszere</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2021/07/31/windows-11-eger-katt/&t=Windows 11: Teljesen megváltozik az egérkattintás rendszere', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Windows 11: Teljesen megváltozik az egérkattintás rendszere -&url=https://www.technokrata.hu/egazdasag/dotkom/2021/07/31/windows-11-eger-katt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2021/07/31/windows-11-eger-katt/&amp;media=https://www.technokrata.hu/uploads/2021/07/20210706windows-114.jpg&amp;description=Windows 11: Teljesen megváltozik az egérkattintás rendszere', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/08/06/android-valtozas-regi/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/Android-main-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="android" srcset="https://www.technokrata.hu/uploads/2021/08/Android-main-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/Android-main-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/08/06/android-valtozas-regi/" rel="bookmark"><h2>Ha régi otthon az Android, akkor nagy változásokra lehet számítani</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2021/08/06/android-valtozas-regi/&t=Ha régi otthon az Android, akkor nagy változásokra lehet számítani', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ha régi otthon az Android, akkor nagy változásokra lehet számítani -&url=https://www.technokrata.hu/kutyuk/smartphone/2021/08/06/android-valtozas-regi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2021/08/06/android-valtozas-regi/&amp;media=https://www.technokrata.hu/uploads/2021/08/Android-main.jpg&amp;description=Ha régi otthon az Android, akkor nagy változásokra lehet számítani', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/08/02/akcios-windows-10-godeal24-akcio/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/2021.7.30-godeal24-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Godeal szoftver akciós áron" srcset="https://www.technokrata.hu/uploads/2021/08/2021.7.30-godeal24-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/2021.7.30-godeal24-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
								<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/08/02/akcios-windows-10-godeal24-akcio/" rel="bookmark"><h2>Windows 10 már 7,99 Eurótól a Godeal24 Back to School akciójában</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/08/02/akcios-windows-10-godeal24-akcio/&t=Windows 10 már 7,99 Eurótól a Godeal24 Back to School akciójában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Windows 10 már 7,99 Eurótól a Godeal24 Back to School akciójában -&url=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/08/02/akcios-windows-10-godeal24-akcio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/08/02/akcios-windows-10-godeal24-akcio/&amp;media=https://www.technokrata.hu/uploads/2021/08/2021.7.30-godeal24.jpg&amp;description=Windows 10 már 7,99 Eurótól a Godeal24 Back to School akciójában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/geek/2021/08/01/epic-vonatszimulator-lovoldozes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/gaming-4970616_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="epic" srcset="https://www.technokrata.hu/uploads/2021/07/gaming-4970616_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/gaming-4970616_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Geek</span></h3>
								<a href="https://www.technokrata.hu/geek/2021/08/01/epic-vonatszimulator-lovoldozes/" rel="bookmark"><h2>Vonatszimulátor és brutál lövöldözés INGYEN</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/geek/2021/08/01/epic-vonatszimulator-lovoldozes/&t=Vonatszimulátor és brutál lövöldözés INGYEN', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Vonatszimulátor és brutál lövöldözés INGYEN -&url=https://www.technokrata.hu/geek/2021/08/01/epic-vonatszimulator-lovoldozes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/geek/2021/08/01/epic-vonatszimulator-lovoldozes/&amp;media=https://www.technokrata.hu/uploads/2021/07/gaming-4970616_1280.jpg&amp;description=Vonatszimulátor és brutál lövöldözés INGYEN', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/geek/2021/07/30/gamer-pc-vasarlas-epites/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/Kingston-FURY-illusztracio-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="gamer pc" srcset="https://www.technokrata.hu/uploads/2021/07/Kingston-FURY-illusztracio-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/Kingston-FURY-illusztracio-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Geek</span></h3>
								<a href="https://www.technokrata.hu/geek/2021/07/30/gamer-pc-vasarlas-epites/" rel="bookmark"><h2>Építtetni, vagy vásárolni érdemes gamer PC-t? Most kiderül!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/geek/2021/07/30/gamer-pc-vasarlas-epites/&t=Építtetni, vagy vásárolni érdemes gamer PC-t? Most kiderül!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Építtetni, vagy vásárolni érdemes gamer PC-t? Most kiderül! -&url=https://www.technokrata.hu/geek/2021/07/30/gamer-pc-vasarlas-epites/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/geek/2021/07/30/gamer-pc-vasarlas-epites/&amp;media=https://www.technokrata.hu/uploads/2021/07/Kingston-FURY-illusztracio-1.jpg&amp;description=Építtetni, vagy vásárolni érdemes gamer PC-t? Most kiderül!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2021/08/09/apple-watch-eletmentes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/20170815okos-eszkozok-futashoz-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="apple watch" srcset="https://www.technokrata.hu/uploads/2021/08/20170815okos-eszkozok-futashoz-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/20170815okos-eszkozok-futashoz-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartwatch/2021/08/09/apple-watch-eletmentes/" rel="bookmark"><h2>Emberéletet mentett egy Apple Watch okoskaróra</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartwatch/2021/08/09/apple-watch-eletmentes/&t=Emberéletet mentett egy Apple Watch okoskaróra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Emberéletet mentett egy Apple Watch okoskaróra -&url=https://www.technokrata.hu/kutyuk/smartwatch/2021/08/09/apple-watch-eletmentes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartwatch/2021/08/09/apple-watch-eletmentes/&amp;media=https://www.technokrata.hu/uploads/2021/08/20170815okos-eszkozok-futashoz.jpg&amp;description=Emberéletet mentett egy Apple Watch okoskaróra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/garazs/2021/08/05/maserati-no-speed-limit/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/Foto4-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="maserati" srcset="https://www.technokrata.hu/uploads/2021/08/Foto4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/Foto4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="https://www.technokrata.hu/garazs/2021/08/05/maserati-no-speed-limit/" rel="bookmark"><h2>No speed limit: kortárs képzőművész kiállítását támogatta a Maserati Wallis</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2021/08/05/maserati-no-speed-limit/&t=No speed limit: kortárs képzőművész kiállítását támogatta a Maserati Wallis', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=No speed limit: kortárs képzőművész kiállítását támogatta a Maserati Wallis -&url=https://www.technokrata.hu/garazs/2021/08/05/maserati-no-speed-limit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2021/08/05/maserati-no-speed-limit/&amp;media=https://www.technokrata.hu/uploads/2021/08/Foto4-e1627971856982.jpg&amp;description=No speed limit: kortárs képzőművész kiállítását támogatta a Maserati Wallis', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/08/03/flexcom-kerekpar-gps/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/motion-blur-1281675_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="flexcom" srcset="https://www.technokrata.hu/uploads/2021/08/motion-blur-1281675_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/motion-blur-1281675_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2021/08/03/flexcom-kerekpar-gps/" rel="bookmark"><h2>Imádják kerékpárosok ezt az új magyar fejlesztést</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2021/08/03/flexcom-kerekpar-gps/&t=Imádják kerékpárosok ezt az új magyar fejlesztést', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Imádják kerékpárosok ezt az új magyar fejlesztést -&url=https://www.technokrata.hu/kutyuk/2021/08/03/flexcom-kerekpar-gps/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2021/08/03/flexcom-kerekpar-gps/&amp;media=https://www.technokrata.hu/uploads/2021/08/motion-blur-1281675_1280.jpg&amp;description=Imádják kerékpárosok ezt az új magyar fejlesztést', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_iotmagazinsidebar_widget-2" class="mvp-side-widget mvp_iotmagazinsidebar_widget">        <h4 class="mvp-side-widget-head left">
            IoT-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/zold/2021/08/28/elkh-geodinamikai-allomas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/08/earth-3537401_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/zold/2021/08/28/elkh-geodinamikai-allomas/" rel="bookmark" target="_blank">
                            <h2> Működésbe lépett az ország első Integrált Geodinamikai Állomása </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-28T08:00:26 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/szorakozas/2021/08/28/jeff-bezos-blue-origin/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/08/iDedHLpCQNbdQmJdXWN63P-scaled.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/szorakozas/2021/08/28/jeff-bezos-blue-origin/" rel="bookmark" target="_blank">
                            <h2> Kis méretben is elkészítették Jeff Bezos űrhajóját </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-28T07:00:26 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2021/08/27/kaspersky-kriptobefektetes-fenyegetes/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/08/bitcoin-3861637_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2021/08/27/kaspersky-kriptobefektetes-fenyegetes/" rel="bookmark" target="_blank">
                            <h2> Ezek a csalások fenyegetik leginkább a kriptobefektetőket </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-27T07:30:23 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2021/08/27/billkiller-app-chat-mobil/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/08/woman-791874_1280-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2021/08/27/billkiller-app-chat-mobil/" rel="bookmark" target="_blank">
                            <h2> Üzenetküldő appokkal is sokat lehet spórolni a mobilszámlán </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-27T07:00:41 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2021/08/26/iphone-nano-mobil/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/08/20210824iphone-13-nano-koncepcio.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2021/08/26/iphone-nano-mobil/" rel="bookmark" target="_blank">
                            <h2> Egy régi levelezésből derült ki, hogy készült iPhone Nano </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-26T08:00:26 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2021/08/26/samsung-mobil-kihajthato/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/08/mika-baumeister-vI8_06RmSC0-unsplash-e1587727864477.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2021/08/26/samsung-mobil-kihajthato/" rel="bookmark" target="_blank">
                            <h2> Hatalmasat mennek a Samsung új kihajtható mobiljai </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-26T07:30:36 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/egeszseg/2021/08/26/tulsulyos-pandemia-nok-ferfiak/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/08/belly-2354_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/egeszseg/2021/08/26/tulsulyos-pandemia-nok-ferfiak/" rel="bookmark" target="_blank">
                            <h2> Szinte mindenki felszedett pár kilót a pandémia alatt </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-26T07:00:19 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2021/08/25/ipad-whatsapp-ujitas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/08/bar-621033_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2021/08/25/ipad-whatsapp-ujitas/" rel="bookmark" target="_blank">
                            <h2> Régóta vártunk az iPad ezen újítására </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-25T08:00:00 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2021/08/25/telenor-tudatos-internetezes/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/08/Stockphoto-oktatas-elarning-tavoktatas-szamitogep-laptop-fiatal-gyerek-tanulo-8.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2021/08/25/telenor-tudatos-internetezes/" rel="bookmark" target="_blank">
                            <h2> A Telenor egy új sorozattal segít a tudatos internetezésben </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-25T07:30:31 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2021/08/25/facebook-horizon-workrooms/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/08/facebook_horizon_workrooms_news_thumb1200_4-3.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2021/08/25/facebook-horizon-workrooms/" rel="bookmark" target="_blank">
                            <h2> A Facebook új programja virtuális térbe teszi a meetingeket </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-25T07:00:48 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/08/28/z-fold-3-kamera-samsung/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/20210825samsung-galaxy-z-fold3-5g-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="z fold" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/08/28/z-fold-3-kamera-samsung/" rel="bookmark"><h2>Piszkálás esetén letilt a Galaxy Z Fold 3 kamerája</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. augusztus 28.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-tv/2021/08/28/hisense-csaladi-tv-dij/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/172322_file_print_ULED_4K_U8_H_jpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hisense" srcset="https://www.technokrata.hu/uploads/2021/08/172322_file_print_ULED_4K_U8_H_jpg-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/172322_file_print_ULED_4K_U8_H_jpg-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart-TV</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smart-tv/2021/08/28/hisense-csaladi-tv-dij/" rel="bookmark"><h2>A legjobb Családi TV díját nyerte el a Hisense készüléke</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. augusztus 28.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/08/27/xiaomi-mi-11i-bemutatasa/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/xiaomi-mi-11i-t04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Xiaomi Mi 11i" srcset="https://www.technokrata.hu/uploads/2021/08/xiaomi-mi-11i-t04-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/xiaomi-mi-11i-t04-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/08/27/xiaomi-mi-11i-bemutatasa/" rel="bookmark"><h2>Bemutatkozik a Xiaomi Mi 11i</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. augusztus 27.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/08/24/playstation-5-konnyites/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/50544735806_9f6c38ab92_o-1-1-1-e1629724426450-1140x641-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="playstation" srcset="https://www.technokrata.hu/uploads/2021/08/50544735806_9f6c38ab92_o-1-1-1-e1629724426450-1140x641-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/50544735806_9f6c38ab92_o-1-1-1-e1629724426450-1140x641-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/08/24/playstation-5-konnyites/" rel="bookmark"><h2>Könnyítettek a PlayStation 5-ön</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. augusztus 24.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/08/24/huawei-szervizfutar-telefon-javittatas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/huawei-szerviz-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Huawei szervíz" srcset="https://www.technokrata.hu/uploads/2021/08/huawei-szerviz-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/08/huawei-szerviz-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/08/24/huawei-szervizfutar-telefon-javittatas/" rel="bookmark"><h2>Már otthonunk kényelméből is intézhetjük elromlott Huawei telefonjaink javíttatását</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. augusztus 24.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/08/22/windows-11-operacios-rendszer/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/20210628microsoft-windows-11-laptop-notebook-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="windows" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/08/22/windows-11-operacios-rendszer/" rel="bookmark"><h2>Telepíthetővé vált a Windows 11 előzetese</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. augusztus 22.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/08/15/olimpia-rekord-discovery/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/women-801940_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="olimpia" srcset="https://www.technokrata.hu/uploads/2021/08/women-801940_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/women-801940_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/08/15/olimpia-rekord-discovery/" rel="bookmark"><h2>Rekordot döntött az Olimpia nézettsége</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. augusztus 15.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/08/13/ibm-pc-evfordulo/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/img_6940-rotated-e1628606048842-1140x641-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IBM PC" srcset="https://www.technokrata.hu/uploads/2021/08/img_6940-rotated-e1628606048842-1140x641-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/img_6940-rotated-e1628606048842-1140x641-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/08/13/ibm-pc-evfordulo/" rel="bookmark"><h2>40 éves az IBM PC-je, amely megváltoztatta életünket</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. augusztus 13.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/08/12/firefox-91-fejlesztes-bizarr/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/firefox-generic-hero-2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="firefox 91" srcset="https://www.technokrata.hu/uploads/2021/08/firefox-generic-hero-2-400x240.png 400w, https://www.technokrata.hu/uploads/2021/08/firefox-generic-hero-2-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/08/12/firefox-91-fejlesztes-bizarr/" rel="bookmark"><h2>Nem mindennapi fejlesztéssel állt elő a Firefox 91</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. augusztus 12.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/08/10/harmonyos-huawei-android-ios/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/HarmonyOS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="harmonyOS" srcset="https://www.technokrata.hu/uploads/2021/08/HarmonyOS-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/HarmonyOS-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/08/10/harmonyos-huawei-android-ios/" rel="bookmark"><h2>Sikerülhet-e a HarmonyOS-nek megijeszteni az Androidot és a iOS-t?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. augusztus 10.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_muszakimagazinsidebar_widget-3" class="mvp-side-widget mvp_muszakimagazinsidebar_widget">
        <h4 class="mvp-side-widget-head left">
            Műszaki-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/08/27/baffi-szerszam-innovativ-elszivo-cnc-gepekhez/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/08/baffi-ginop-palyazat-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/08/27/baffi-szerszam-innovativ-elszivo-cnc-gepekhez/" rel="bookmark" target="_blank">
                            <h2> Innovatív elszívó CNC gépekhez </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-27T15:46:06 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/08/27/online-terbe-koltozo-vallalkozasok/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/08/online-terbe-koltozo-vallalkozasok.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/08/27/online-terbe-koltozo-vallalkozasok/" rel="bookmark" target="_blank">
                            <h2> Online térbe költöző vállalkozások </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-27T13:55:05 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/08/25/sandvik-coromant-diverzifikacio/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/08/SAC004-The-right-way-to-diversify-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/08/25/sandvik-coromant-diverzifikacio/" rel="bookmark" target="_blank">
                            <h2> A diverzifikáció helyes módja </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-25T08:08:28 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/08/25/toyota-nepszeru-jarmu/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/08/toyota-473106.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/08/25/toyota-nepszeru-jarmu/" rel="bookmark" target="_blank">
                            <h2> Itt vannak a világ legnépszerűbb autói &#8211; Újra tarolt a Toyota </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-25T08:04:58 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/08/25/solidworks-software-termektervezes/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/08/PRODUCTS-COMPOSER-shop-floor-documentation-marketing-hero-001.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/08/25/solidworks-software-termektervezes/" rel="bookmark" target="_blank">
                            <h2> A terméktervezés új lehetőségei </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-25T07:59:12 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/08/25/urstrategia-magyarorszag-tudomany/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/08/astronaut-1784245_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/08/25/urstrategia-magyarorszag-tudomany/" rel="bookmark" target="_blank">
                            <h2> A kormány elfogadta Magyarország űrstratégiáját </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-08-25T07:55:04 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat / Advertisements</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - <A HREF="http://dicomm.hu">dicomm marketing kft.</A> © | Minden jog fenntartva  | <A HREF="https://muszaki-magazin.hu">MM Műszaki Magazin</A> | </p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"86204e2f47","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"19a5cb2d0d","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"a6f7ca8fbd","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"bb57ba3edb","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.11'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>