<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Az újrahasznosított PET-palackokból kinyert poliésztert tartalmazó Continental abroncsok mostantól minden európai kereskedő számára elérhetőek. A Continental 2022 áprilisában kezdte meg az úgynevezett ContiRe.Tex technológiával készült abroncsok sorozatgyártását, amely teljes mértékben helyettesíti a hagyományos poliésztert az abroncsok vázában. A prémium gumiabroncsgyártó jelenleg három modellt kínál öt méretben, melyek mindegyike újrahasznosított PET-palackokból kinyert poliészterrel készült: a PremiumContact [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Continental 2022 áprilisában kezdte meg az úgynevezett ContiRe.Tex technológiával készült abroncsok sorozatgyártását, amely teljes mértékben..."/>
<link rel="canonical" href="https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok - technokrata" />
<meta property="og:description" content="A Continental 2022 áprilisában kezdte meg az úgynevezett ContiRe.Tex technológiával készült abroncsok sorozatgyártását, amely teljes mértékben..." />
<meta property="og:url" content="https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="continental" />
<meta property="article:tag" content="gumiabroncs" />
<meta property="article:tag" content="palack" />
<meta property="article:tag" content="pet" />
<meta property="article:tag" content="újrahasznosítás" />
<meta property="article:section" content="Garázs" />
<meta property="article:published_time" content="2022-07-13T07:00:28+02:00" />
<meta property="article:modified_time" content="2022-07-07T14:54:51+02:00" />
<meta property="og:updated_time" content="2022-07-07T14:54:51+02:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="577" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Continental 2022 áprilisában kezdte meg az úgynevezett ContiRe.Tex technológiával készült abroncsok sorozatgyártását, amely teljes mértékben..." />
<meta name="twitter:title" content="Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok - technokrata" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/garazs\/2022\/07\/13\/continental-pet-palack-eu\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='jbbrd_stylesheet-css'  href='https://www.technokrata.hu/wp-content/plugins/job-board/css/style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.15' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/job-board/js/script.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=246481' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fgarazs%2F2022%2F07%2F13%2Fcontinental-pet-palack-eu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fgarazs%2F2022%2F07%2F13%2Fcontinental-pet-palack-eu%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="continental,gumiabroncs,palack,pet,újrahasznosítás,Garázs" />
<link rel="canonical" href="https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-246481 single-format-standard jbbrd_mvpthemes theiaPostSlider_body techno">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2022/07/12/okostelefonok-piac-valasztek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/okostelefon_ember-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okostelefonok" /></div>Hatalmas választék az okostelefon piacon – Miben különböznek?</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/07/05/tag-heuer-narancssagrga/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/Facebook-Post-WBP201F.BA0632_HERO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tag heuer" srcset="https://www.technokrata.hu/uploads/2022/07/Facebook-Post-WBP201F.BA0632_HERO-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/Facebook-Post-WBP201F.BA0632_HERO-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A narancssárga az új fekete</a></li><li><a href="https://www.technokrata.hu/kutyuk/2022/07/01/motoros-panoramautak-eu-kaland/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/image00118-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="motoros" srcset="https://www.technokrata.hu/uploads/2022/07/image00118-400x240.png 400w, https://www.technokrata.hu/uploads/2022/07/image00118-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kalandra fel! Európa legszebb motoros panorámaútjai rád várnak</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2022/07/01/htc-nft-metaverse-visszateres/"><div class="mvp-mega-img"></div>NFT-vel és metaverzummal tért vissza a HTC a mobilpiacra</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/28/smart-video-doorbell/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/20220626imilab-smart-video-doorbell-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Érkezik a leggyorsabb videócsengő</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/2022/07/12/packeta-webaruhaz-siker/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/packeta_02-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="packeta" srcset="https://www.technokrata.hu/uploads/2022/07/packeta_02-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/packeta_02-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Webáruházak sikere múlhat a futárszolgálaton</a></li><li><a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/08/meta-octopus-adatgyujtes-per/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/nature-g06e7c5a57_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="meta" srcset="https://www.technokrata.hu/uploads/2022/07/nature-g06e7c5a57_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/nature-g06e7c5a57_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Adatgyűjtés miatt indított pereket a Meta</a></li><li><a href="https://www.technokrata.hu/egazdasag/ipar/2022/07/07/det-norske-veritas-lg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/lg-logo_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/07/lg-logo_-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/lg-logo_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az LG megkapta a Det Norske Veritas biztonsági robotvezérlési tanúsítványt</a></li><li><a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/07/07/medtech-piac-megoldas-reactor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/HVL_Reactor_Demo_Day_Winner-Startup-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="medtech" srcset="https://www.technokrata.hu/uploads/2022/07/HVL_Reactor_Demo_Day_Winner-Startup-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/HVL_Reactor_Demo_Day_Winner-Startup-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Európai MedTech megoldások hódítanak teret a Reactor’22 Demo Day rendezvényen</a></li><li><a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/07/07/tier-remondis-akkumulator/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/TIERxRemondis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tier" srcset="https://www.technokrata.hu/uploads/2022/07/TIERxRemondis-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/TIERxRemondis-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Akkumulátorok újrahasznosításával járul hozzá a fenntartható közlekedéshez a TIER és a Remondis</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2022/05/30/kvantuminformatikai-labor-rekord/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/koronavirus-labor-vakcina-400582-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kvantuminformatikai" srcset="https://www.technokrata.hu/uploads/2022/05/koronavirus-labor-vakcina-400582-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/koronavirus-labor-vakcina-400582-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Távolsági rekordot döntöttek a Kvantuminformatikai Nemzeti Laboratórium kutatói</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/03/23/digitalis-tudaskozpont-veszprem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-400x240.png 400w, https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Átadták a veszprémi Digitális Tudásközpontot</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/03/08/nok-a-tudomanyban-nonap/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nők" srcset="https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Spanyol, olasz, francia és magyar tudósnők Budapesten</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/01/10/ustokos-foto-magyar-lionel-majzik/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/mccarthy-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="üstökös" srcset="https://www.technokrata.hu/uploads/2022/01/mccarthy-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/mccarthy-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csodálatos magyar fotón az egyik legszebb üstökös</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/12/30/japan-hold-ember-urkutatas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="japán" srcset="https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Japán 10 éven belül szeretne újra embert a Holdon</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/2022/07/11/it-munkavallalok-iroda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IT" srcset="https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nem vágynak vissza az irodába az IT-s munkavállalók</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/07/01/design-elemek-epitkezesben/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/design-elemek-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="design elemek az építkezésben" srcset="https://www.technokrata.hu/uploads/2022/07/design-elemek-1-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/07/design-elemek-1-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Design elemek az építkezésben</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2022/06/22/mi-az-nagy-toneres-dilemma/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/toner-valsztas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="toner választás" srcset="https://www.technokrata.hu/uploads/2022/06/toner-valsztas-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/toner-valsztas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mi is az a nagy toneres dilemma?</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/06/20/legujabb-apple-tv-4k-felbontas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/apple-tv-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="apple tv 2022" srcset="https://www.technokrata.hu/uploads/2022/06/apple-tv-2022-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/apple-tv-2022-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A legújabb Apple TV már 4K felbontást is biztosít</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/06/03/okosora-elony-sport/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/sportora-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosóra" /></div>Melyek az okosóra legfőbb előnyei, ha sporthoz viseled?</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/28/smart-video-doorbell/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/20220626imilab-smart-video-doorbell-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Érkezik a leggyorsabb videócsengő</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/24/klimaberendezesek-problema-szuro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Belteri-levego-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="klímaberendezések" srcset="https://www.technokrata.hu/uploads/2022/06/Belteri-levego-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/Belteri-levego-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így kerülhetjük el, hogy problémát okozzon a légkondink</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/22/igy-valasztunk-klimat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Etherea-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/06/Etherea-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/Etherea-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ilyen szempontok alapján választunk klímát</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/06/tevhitek-haztartasi-gep-lg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Ecologic_1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tévhitek" srcset="https://www.technokrata.hu/uploads/2022/06/Ecologic_1-400x240.png 400w, https://www.technokrata.hu/uploads/2022/06/Ecologic_1-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezek a tévhitek élnek a magyarokban a háztartási gépekkel kapcsolatban</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/04/19/okosfutes-futoszonyeg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/padlon-kislany-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosfűtés fűtőszőnyeg" srcset="https://www.technokrata.hu/uploads/2022/04/padlon-kislany-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/padlon-kislany-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az okosfűtés a lakásfelújítók körében is egyre népszerűbb</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental" /></div>Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok</a></li><li><a href="https://www.technokrata.hu/garazs/2022/07/08/motorkerekparok-nepszeruseg-piac/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/Motorcycle_image-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="motorkerékpárok" srcset="https://www.technokrata.hu/uploads/2022/07/Motorcycle_image-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/Motorcycle_image-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Egyre népszerűbbek a motorkerékpárok</a></li><li><a href="https://www.technokrata.hu/garazs/2022/07/01/formula-1-kajla-humda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Kajla-F1-belépők-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kajla" srcset="https://www.technokrata.hu/uploads/2022/06/Kajla-F1-belépők-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/Kajla-F1-belépők-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csaknem ezerkétszáz Formula–1-es belépőjegyet ajánl fel a Kajla program keretében a nagycsaládosoknak a HUMDA és a Hungaroring</a></li><li><a href="https://www.technokrata.hu/garazs/2022/06/23/continental-akkumulator-vedelem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Continental új, az elektromos járművek akkumulátorainak védelmére szolgáló érzékelőket dob piacra</a></li><li><a href="https://www.technokrata.hu/garazs/2022/06/08/autos-kisokos-megelozes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Cristo-insurtech-startup-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="autós" srcset="https://www.technokrata.hu/uploads/2022/06/Cristo-insurtech-startup-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/Cristo-insurtech-startup-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Megelőzési autós kisokos a nyári hosszabb utakra</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/&amp;t=Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok -&amp;url=https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/&amp;media=https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e.jpg&amp;description=Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-246481 post type-post status-publish format-standard has-post-thumbnail hentry category-garazs tag-continental tag-gumiabroncs tag-palack tag-pet tag-ujrahasznositas">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="768" height="577" src="https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e.jpg" class="attachment- size- wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e.jpg 768w, https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e-600x451.jpg 600w" sizes="(max-width: 768px) 100vw, 768px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e.jpg">
                                                        <meta itemprop="width" content="768">
                                                        <meta itemprop="height" content="577">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/garazs/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Garázs</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                            					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/startup/2022/07/01/pet-palack-3d-nyomtatas/" rel="bookmark" title="PET palackból 3D nyomtatószál és felnőtt szörp a Brancs tőkegyűjtő portál első nagy dobásai">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Brancs_Refilamer-500K-400x240.jpg" class="mvp-reg-img wp-post-image" alt="PET" srcset="https://www.technokrata.hu/uploads/2022/06/Brancs_Refilamer-500K-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/Brancs_Refilamer-500K-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/Brancs_Refilamer-500K-100x100.jpg" class="mvp-mob-img wp-post-image" alt="PET" srcset="https://www.technokrata.hu/uploads/2022/06/Brancs_Refilamer-500K-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/Brancs_Refilamer-500K-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/startup/2022/07/01/pet-palack-3d-nyomtatas/">PET palackból 3D nyomtatószál és felnőtt szörp a Brancs tőkegyűjtő portál első nagy dobásai</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/garazs/2022/06/23/continental-akkumulator-vedelem/" rel="bookmark" title="A Continental új, az elektromos járművek akkumulátorainak védelmére szolgáló érzékelőket dob piacra">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/garazs/2022/06/23/continental-akkumulator-vedelem/">A Continental új, az elektromos járművek akkumulátorainak védelmére szolgáló érzékelőket dob piacra</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/verseny/2022/06/20/continental-kihivas-napja/" rel="bookmark" title="Rekordszámú csapattal nevezett a Continental a Kihívás Napjára">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/csm_20220615_kihivas_napja_2022_30a730ed75-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/06/csm_20220615_kihivas_napja_2022_30a730ed75-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/csm_20220615_kihivas_napja_2022_30a730ed75-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/csm_20220615_kihivas_napja_2022_30a730ed75-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/06/csm_20220615_kihivas_napja_2022_30a730ed75-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/csm_20220615_kihivas_napja_2022_30a730ed75-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/verseny/2022/06/20/continental-kihivas-napja/">Rekordszámú csapattal nevezett a Continental a Kihívás Napjára</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2022/05/31/continental-beszerzes-dij/" rel="bookmark" title="Az Év Beszerzési Csapata Díjat is megkapta a budapesti Continental">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/IMG_3696-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/05/IMG_3696-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/IMG_3696-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/IMG_3696-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/05/IMG_3696-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/IMG_3696-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2022/05/31/continental-beszerzes-dij/">Az Év Beszerzési Csapata Díjat is megkapta a budapesti Continental</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-07-13">2022. július 13.  szerda</time></span>
                                                                    <meta itemprop="dateModified" content="2022-07-07"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/&amp;t=Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok -&amp;url=https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/&amp;media=https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e.jpg&amp;description=Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-246481 post type-post status-publish format-standard has-post-thumbnail hentry category-garazs tag-continental tag-gumiabroncs tag-palack tag-pet tag-ujrahasznositas">
                                                <div id="tps_slideContainer_246481" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>Az újrahasznosított PET-palackokból kinyert poliésztert tartalmazó Continental abroncsok mostantól minden európai kereskedő számára elérhetőek.</h1>
<p>A Continental 2022 áprilisában kezdte meg az úgynevezett ContiRe.Tex technológiával készült abroncsok sorozatgyártását, amely teljes mértékben helyettesíti a hagyományos poliésztert az abroncsok vázában. A prémium gumiabroncsgyártó jelenleg három modellt kínál öt méretben, melyek mindegyike újrahasznosított PET-palackokból kinyert poliészterrel készült: a PremiumContact 6-ot, az EcoContact 6-ot és az AllSeasonContact négyévszakos gumiabroncsot.</p>
<p><a target=”_blank” href="https://www.technokrata.hu/uploads/2022/07/csm_20220706_tire_from_pet_ecocontact_6_a6a4e983d0.jpg" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-246483" src="https://www.technokrata.hu/uploads/2022/07/csm_20220706_tire_from_pet_ecocontact_6_a6a4e983d0.jpg" alt="" width="480" height="347" /></a></p>
<p>A Continental 2021 szeptemberében mutatta be először a speciálisan kifejlesztett ContiRe.Tex technológiáját, mely során poliészterfonalat alkalmaznak. Ezt használt PET-palackokból nyerik ki bármiféle közbenső kémiai lépés nélkül, ennek köszönhetően a technológia sokkal hatékonyabb, mint az egyéb módszerek, melyek során a PET-palackokat nagy teljesítményű poliészterfonalakká dolgozzák fel. A technológiához használt palackok kizárólag olyan régiókból származnak, ahol nem működik zárt rendszerű újrahasznosítás. Egy szabványos személygépkocsiabroncs-készlethez nagyjából 40 újrahasznosított PET-palack anyagát használják fel. A ContiRe.Tex technológiával készült gumiabroncsok oldalfalán egy speciális logó található („Újrahasznosított anyagot tartalmaz”).</p>
<table>
<tbody>
<tr>
<td width="214"><strong>PremiumContact 6 CRM</strong></td>
<td width="214"><strong>EcoContact 6 CRM</strong></td>
<td width="214"><strong>AllSeasonContact CRM</strong></td>
</tr>
<tr>
<td width="214">225/45R17 91Y</td>
<td width="214">205/55R16 91V</td>
<td width="214">205/55R16 91H</td>
</tr>
<tr>
<td width="214">225/40R18 92Y</td>
<td width="214">195/65R15 91V</td>
<td width="214">225/45R17 94V</td>
</tr>
<tr>
<td width="214">235/45R18 98Y</td>
<td width="214">205/60R16 96H XL</td>
<td width="214">205/60R16 96H</td>
</tr>
<tr>
<td width="214">235/40R19 96Y</td>
<td width="214">185/65R15 88H</td>
<td width="214">215/65R16 102V</td>
</tr>
<tr>
<td width="214">245/40R19 98Y XL</td>
<td width="214">235/55R18 100V</td>
<td width="214">235/55R19 105V</td>
</tr>
</tbody>
</table>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_246481&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/garazs\/2022\/07\/13\/continental-pet-palack-eu\/&quot;,&quot;postId&quot;:246481,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                    					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/startup/2022/07/01/pet-palack-3d-nyomtatas/" rel="bookmark" title="PET palackból 3D nyomtatószál és felnőtt szörp a Brancs tőkegyűjtő portál első nagy dobásai">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Brancs_Refilamer-500K-400x240.jpg" class="mvp-reg-img wp-post-image" alt="PET" srcset="https://www.technokrata.hu/uploads/2022/06/Brancs_Refilamer-500K-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/Brancs_Refilamer-500K-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/Brancs_Refilamer-500K-100x100.jpg" class="mvp-mob-img wp-post-image" alt="PET" srcset="https://www.technokrata.hu/uploads/2022/06/Brancs_Refilamer-500K-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/Brancs_Refilamer-500K-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/startup/2022/07/01/pet-palack-3d-nyomtatas/">PET palackból 3D nyomtatószál és felnőtt szörp a Brancs tőkegyűjtő portál első nagy dobásai</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/garazs/2022/06/23/continental-akkumulator-vedelem/" rel="bookmark" title="A Continental új, az elektromos járművek akkumulátorainak védelmére szolgáló érzékelőket dob piacra">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/garazs/2022/06/23/continental-akkumulator-vedelem/">A Continental új, az elektromos járművek akkumulátorainak védelmére szolgáló érzékelőket dob piacra</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/verseny/2022/06/20/continental-kihivas-napja/" rel="bookmark" title="Rekordszámú csapattal nevezett a Continental a Kihívás Napjára">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/csm_20220615_kihivas_napja_2022_30a730ed75-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/06/csm_20220615_kihivas_napja_2022_30a730ed75-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/csm_20220615_kihivas_napja_2022_30a730ed75-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/csm_20220615_kihivas_napja_2022_30a730ed75-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/06/csm_20220615_kihivas_napja_2022_30a730ed75-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/csm_20220615_kihivas_napja_2022_30a730ed75-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/verseny/2022/06/20/continental-kihivas-napja/">Rekordszámú csapattal nevezett a Continental a Kihívás Napjára</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2022/05/31/continental-beszerzes-dij/" rel="bookmark" title="Az Év Beszerzési Csapata Díjat is megkapta a budapesti Continental">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/IMG_3696-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/05/IMG_3696-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/IMG_3696-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/IMG_3696-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/05/IMG_3696-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/IMG_3696-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2022/05/31/continental-beszerzes-dij/">Az Év Beszerzési Csapata Díjat is megkapta a budapesti Continental</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									<a href="https://www.alza.hu/?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2022/05/banner-a-2022-05-fekvo-ujdons.jpg" border="0" alt="Hirdetés"></a> <br>

<br>


<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-alza-learazasok-760x.jpg" border="0" alt="Hirdetés"></a> <br>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/continental/" rel="tag">continental</a>, <a href="https://www.technokrata.hu/cimkek/gumiabroncs/" rel="tag">gumiabroncs</a>, <a href="https://www.technokrata.hu/cimkek/palack/" rel="tag">palack</a>, <a href="https://www.technokrata.hu/cimkek/pet/" rel="tag">pet</a>, <a href="https://www.technokrata.hu/cimkek/ujrahasznositas/" rel="tag">újrahasznosítás</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További Garázs</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/07/08/motorkerekparok-nepszeruseg-piac/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/Motorcycle_image-400x240.jpg" class="mvp-reg-img wp-post-image" alt="motorkerékpárok" srcset="https://www.technokrata.hu/uploads/2022/07/Motorcycle_image-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/Motorcycle_image-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/Motorcycle_image-100x100.jpg" class="mvp-mob-img wp-post-image" alt="motorkerékpárok" srcset="https://www.technokrata.hu/uploads/2022/07/Motorcycle_image-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/Motorcycle_image-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/07/08/motorkerekparok-nepszeruseg-piac/" rel="bookmark"><h2>Egyre népszerűbbek a motorkerékpárok</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. július 8.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Sok érv szól mellettük: alacsonyabb fogyasztás, ingyenes parkolás, dugóban előrehúzás...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/07/08/motorkerekparok-nepszeruseg-piac/&t=Egyre népszerűbbek a motorkerékpárok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Egyre népszerűbbek a motorkerékpárok -&url=https://www.technokrata.hu/garazs/2022/07/08/motorkerekparok-nepszeruseg-piac/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/07/08/motorkerekparok-nepszeruseg-piac/&amp;media=https://www.technokrata.hu/uploads/2022/07/Motorcycle_image-e1657103905733.jpg&amp;description=Egyre népszerűbbek a motorkerékpárok', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/07/01/formula-1-kajla-humda/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Kajla-F1-belépők-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kajla" srcset="https://www.technokrata.hu/uploads/2022/06/Kajla-F1-belépők-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/Kajla-F1-belépők-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/Kajla-F1-belépők-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kajla" srcset="https://www.technokrata.hu/uploads/2022/06/Kajla-F1-belépők-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/Kajla-F1-belépők-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/07/01/formula-1-kajla-humda/" rel="bookmark"><h2>Csaknem ezerkétszáz Formula–1-es belépőjegyet ajánl fel a Kajla program keretében a nagycsaládosoknak a HUMDA és a Hungaroring</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. július 1.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Különleges lehetőséget biztosít a nagycsaládosok számára a július 29-31-i Formula–1 Aramco Magyar Nagydíjon a HUMDA Magyar...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/07/01/formula-1-kajla-humda/&t=Csaknem ezerkétszáz Formula–1-es belépőjegyet ajánl fel a Kajla program keretében a nagycsaládosoknak a HUMDA és a Hungaroring', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Csaknem ezerkétszáz Formula–1-es belépőjegyet ajánl fel a Kajla program keretében a nagycsaládosoknak a HUMDA és a Hungaroring -&url=https://www.technokrata.hu/garazs/2022/07/01/formula-1-kajla-humda/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/07/01/formula-1-kajla-humda/&amp;media=https://www.technokrata.hu/uploads/2022/06/Kajla-F1-belépők-2.jpg&amp;description=Csaknem ezerkétszáz Formula–1-es belépőjegyet ajánl fel a Kajla program keretében a nagycsaládosoknak a HUMDA és a Hungaroring', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/06/23/continental-akkumulator-vedelem/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/06/23/continental-akkumulator-vedelem/" rel="bookmark"><h2>A Continental új, az elektromos járművek akkumulátorainak védelmére szolgáló érzékelőket dob piacra</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. június 23.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Continental széles szenzorportfólióját kifejezetten elektromobilitásra tervezett érzékelőkkel egészíti ki, amelyek a közúti biztonságot és az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/06/23/continental-akkumulator-vedelem/&t=A Continental új, az elektromos járművek akkumulátorainak védelmére szolgáló érzékelőket dob piacra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Continental új, az elektromos járművek akkumulátorainak védelmére szolgáló érzékelőket dob piacra -&url=https://www.technokrata.hu/garazs/2022/06/23/continental-akkumulator-vedelem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/06/23/continental-akkumulator-vedelem/&amp;media=https://www.technokrata.hu/uploads/2022/06/csm_20220620_akku_szenzor_d2107eac28.jpg&amp;description=A Continental új, az elektromos járművek akkumulátorainak védelmére szolgáló érzékelőket dob piacra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/06/08/autos-kisokos-megelozes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Cristo-insurtech-startup-400x240.jpg" class="mvp-reg-img wp-post-image" alt="autós" srcset="https://www.technokrata.hu/uploads/2022/06/Cristo-insurtech-startup-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/Cristo-insurtech-startup-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/Cristo-insurtech-startup-100x100.jpg" class="mvp-mob-img wp-post-image" alt="autós" srcset="https://www.technokrata.hu/uploads/2022/06/Cristo-insurtech-startup-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/Cristo-insurtech-startup-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/06/08/autos-kisokos-megelozes/" rel="bookmark"><h2>Megelőzési autós kisokos a nyári hosszabb utakra</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. június 8.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nyáron megnő az autómentést, vagy helyszíni javítást igénylő riasztások száma – az esetek közel 80%-ában műszaki...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/06/08/autos-kisokos-megelozes/&t=Megelőzési autós kisokos a nyári hosszabb utakra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megelőzési autós kisokos a nyári hosszabb utakra -&url=https://www.technokrata.hu/garazs/2022/06/08/autos-kisokos-megelozes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/06/08/autos-kisokos-megelozes/&amp;media=https://www.technokrata.hu/uploads/2022/06/Cristo-insurtech-startup.jpg&amp;description=Megelőzési autós kisokos a nyári hosszabb utakra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/05/26/hidrogenhajtasu-zold-leaseplan/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/illusztracio_LP_hidrogenhajtasu-autok-400x240.jpg" class="mvp-reg-img wp-post-image" alt="hidrogénhajtású" srcset="https://www.technokrata.hu/uploads/2022/05/illusztracio_LP_hidrogenhajtasu-autok-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/illusztracio_LP_hidrogenhajtasu-autok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/illusztracio_LP_hidrogenhajtasu-autok-100x100.jpg" class="mvp-mob-img wp-post-image" alt="hidrogénhajtású" srcset="https://www.technokrata.hu/uploads/2022/05/illusztracio_LP_hidrogenhajtasu-autok-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/illusztracio_LP_hidrogenhajtasu-autok-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/05/26/hidrogenhajtasu-zold-leaseplan/" rel="bookmark"><h2>A hidrogénhajtású autók lehetnek a zöld autózás új sztárjai</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. május 26.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Világszerte egyre több ország tervezi a belső égésű motorral rendelkező autók fokozatos kivezetését a piacról a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/05/26/hidrogenhajtasu-zold-leaseplan/&t=A hidrogénhajtású autók lehetnek a zöld autózás új sztárjai', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A hidrogénhajtású autók lehetnek a zöld autózás új sztárjai -&url=https://www.technokrata.hu/garazs/2022/05/26/hidrogenhajtasu-zold-leaseplan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/05/26/hidrogenhajtasu-zold-leaseplan/&amp;media=https://www.technokrata.hu/uploads/2022/05/illusztracio_LP_hidrogenhajtasu-autok.jpg&amp;description=A hidrogénhajtású autók lehetnek a zöld autózás új sztárjai', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/05/17/humda-orszagjaro-kozlekedesbiztonsag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/HUMDA-Road-Safety-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="humda" srcset="https://www.technokrata.hu/uploads/2022/05/HUMDA-Road-Safety-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/HUMDA-Road-Safety-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/HUMDA-Road-Safety-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="humda" srcset="https://www.technokrata.hu/uploads/2022/05/HUMDA-Road-Safety-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/HUMDA-Road-Safety-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/05/17/humda-orszagjaro-kozlekedesbiztonsag/" rel="bookmark"><h2>Újabb 16 helyszínre látogat a HUMDA országjáró közlekedésbiztonsági programsorozata</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. május 17.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Tizenkét városba, két fesztiválra és két gyermektáborba látogat el a „Road Safety – a biztonság az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/05/17/humda-orszagjaro-kozlekedesbiztonsag/&t=Újabb 16 helyszínre látogat a HUMDA országjáró közlekedésbiztonsági programsorozata', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Újabb 16 helyszínre látogat a HUMDA országjáró közlekedésbiztonsági programsorozata -&url=https://www.technokrata.hu/garazs/2022/05/17/humda-orszagjaro-kozlekedesbiztonsag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/05/17/humda-orszagjaro-kozlekedesbiztonsag/&amp;media=https://www.technokrata.hu/uploads/2022/05/HUMDA-Road-Safety-2-e1652690916854.jpg&amp;description=Újabb 16 helyszínre látogat a HUMDA országjáró közlekedésbiztonsági programsorozata', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/05/16/elektromos-auto-vantage-towers/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/IMG_8570-400x240.jpg" class="mvp-reg-img wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2022/05/IMG_8570-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/IMG_8570-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/IMG_8570-100x100.jpg" class="mvp-mob-img wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2022/05/IMG_8570-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/IMG_8570-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/05/16/elektromos-auto-vantage-towers/" rel="bookmark"><h2>Elektromos autótöltőket telepít a Vantage Towers országszerte</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. május 16.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Vantage Towers Magyarország Zrt. az Elektromotive Hungaria Kft. együttműködésével országszerte 38 bázisállomáshoz mintegy 60 elektromos...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/05/16/elektromos-auto-vantage-towers/&t=Elektromos autótöltőket telepít a Vantage Towers országszerte', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elektromos autótöltőket telepít a Vantage Towers országszerte -&url=https://www.technokrata.hu/garazs/2022/05/16/elektromos-auto-vantage-towers/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/05/16/elektromos-auto-vantage-towers/&amp;media=https://www.technokrata.hu/uploads/2022/05/IMG_8570.jpg&amp;description=Elektromos autótöltőket telepít a Vantage Towers országszerte', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/05/05/continental-pet-palack-gumi/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/csm_20220502_contiretex_2a75896ec8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/05/csm_20220502_contiretex_2a75896ec8-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/csm_20220502_contiretex_2a75896ec8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/csm_20220502_contiretex_2a75896ec8-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/05/csm_20220502_contiretex_2a75896ec8-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/05/csm_20220502_contiretex_2a75896ec8-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/05/05/continental-pet-palack-gumi/" rel="bookmark"><h2>A Continental piacra dobja az első PET-palackból készül gumiabroncsot</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. május 5.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az új ContiRe.Tex technológiával készült abroncsok már elérhetőek az első méretekben</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/05/05/continental-pet-palack-gumi/&t=A Continental piacra dobja az első PET-palackból készül gumiabroncsot', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Continental piacra dobja az első PET-palackból készül gumiabroncsot -&url=https://www.technokrata.hu/garazs/2022/05/05/continental-pet-palack-gumi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/05/05/continental-pet-palack-gumi/&amp;media=https://www.technokrata.hu/uploads/2022/05/csm_20220502_contiretex_2a75896ec8.jpg&amp;description=A Continental piacra dobja az első PET-palackból készül gumiabroncsot', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/05/05/trans-sped-fenntarthato-biztonsagos/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/TS_SC-400x240.png" class="mvp-reg-img wp-post-image" alt="trans" srcset="https://www.technokrata.hu/uploads/2022/05/TS_SC-400x240.png 400w, https://www.technokrata.hu/uploads/2022/05/TS_SC-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/05/TS_SC-100x100.png" class="mvp-mob-img wp-post-image" alt="trans" srcset="https://www.technokrata.hu/uploads/2022/05/TS_SC-100x100.png 100w, https://www.technokrata.hu/uploads/2022/05/TS_SC-150x150.png 150w, https://www.technokrata.hu/uploads/2022/05/TS_SC-600x600.png 600w, https://www.technokrata.hu/uploads/2022/05/TS_SC-768x768.png 768w, https://www.technokrata.hu/uploads/2022/05/TS_SC-1024x1024.png 1024w, https://www.technokrata.hu/uploads/2022/05/TS_SC-e1651646537474.png 1000w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/05/05/trans-sped-fenntarthato-biztonsagos/" rel="bookmark"><h2>Újabb lépés a fenntartható és biztonságos közlekedés felé</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. május 5.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Trans-Sped és a Secret Control GPS Kft. közösen, a hazai fuvarozás történetében egyedülálló módon megvalósították...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/05/05/trans-sped-fenntarthato-biztonsagos/&t=Újabb lépés a fenntartható és biztonságos közlekedés felé', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Újabb lépés a fenntartható és biztonságos közlekedés felé -&url=https://www.technokrata.hu/garazs/2022/05/05/trans-sped-fenntarthato-biztonsagos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/05/05/trans-sped-fenntarthato-biztonsagos/&amp;media=https://www.technokrata.hu/uploads/2022/05/TS_SC-e1651646537474.png&amp;description=Újabb lépés a fenntartható és biztonságos közlekedés felé', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/04/28/jarmu-expo-akkor-most/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/65749-400x240.jpg" class="mvp-reg-img wp-post-image" alt="jármű" srcset="https://www.technokrata.hu/uploads/2022/04/65749-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/65749-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/65749-100x100.jpg" class="mvp-mob-img wp-post-image" alt="jármű" srcset="https://www.technokrata.hu/uploads/2022/04/65749-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/65749-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/04/28/jarmu-expo-akkor-most/" rel="bookmark"><h2>Hétvégén jön az &#8216;Akkor és most&#8217; járműexpo</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 28.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Dakar-team és egy Bruce Willis filmben szereplő jármű is bemutatkozik</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/04/28/jarmu-expo-akkor-most/&t=Hétvégén jön az &#8216;Akkor és most&#8217; járműexpo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hétvégén jön az &#8216;Akkor és most&#8217; járműexpo -&url=https://www.technokrata.hu/garazs/2022/04/28/jarmu-expo-akkor-most/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/04/28/jarmu-expo-akkor-most/&amp;media=https://www.technokrata.hu/uploads/2022/04/65749.jpg&amp;description=Hétvégén jön az &#8216;Akkor és most&#8217; járműexpo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/04/26/biztonsagi-felszereles-leaseplan/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="biztonsági" srcset="https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="biztonsági" srcset="https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/04/26/biztonsagi-felszereles-leaseplan/" rel="bookmark"><h2>Ezekre a biztonsági felszerelésekre lesz szükség az új autókban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. április 26.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Európai Unióban 2022. július 6. után már csak rendeletben meghatározott, új biztonsági berendezésekkel rendelkező autó...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/04/26/biztonsagi-felszereles-leaseplan/&t=Ezekre a biztonsági felszerelésekre lesz szükség az új autókban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ezekre a biztonsági felszerelésekre lesz szükség az új autókban -&url=https://www.technokrata.hu/garazs/2022/04/26/biztonsagi-felszereles-leaseplan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/04/26/biztonsagi-felszereles-leaseplan/&amp;media=https://www.technokrata.hu/uploads/2022/04/illusztracio_LeasePlan_biztonsagi-rendszerek-1.jpg&amp;description=Ezekre a biztonsági felszerelésekre lesz szükség az új autókban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/03/24/lampaoszlop-siemens-elektromos/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Tölt-is-világít-is_forrás_Siemens-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lámpaoszlop" srcset="https://www.technokrata.hu/uploads/2022/03/Tölt-is-világít-is_forrás_Siemens-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/Tölt-is-világít-is_forrás_Siemens-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/Tölt-is-világít-is_forrás_Siemens-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lámpaoszlop" srcset="https://www.technokrata.hu/uploads/2022/03/Tölt-is-világít-is_forrás_Siemens-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/Tölt-is-világít-is_forrás_Siemens-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/03/24/lampaoszlop-siemens-elektromos/" rel="bookmark"><h2>Autót is tölt az új okos lámpaoszlop</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 24.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Közel 4500 lámpaoszlopot ruházott fel új funkciókkal a Siemens Londonban.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/03/24/lampaoszlop-siemens-elektromos/&t=Autót is tölt az új okos lámpaoszlop', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Autót is tölt az új okos lámpaoszlop -&url=https://www.technokrata.hu/garazs/2022/03/24/lampaoszlop-siemens-elektromos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/03/24/lampaoszlop-siemens-elektromos/&amp;media=https://www.technokrata.hu/uploads/2022/03/Tölt-is-világít-is_forrás_Siemens.jpg&amp;description=Autót is tölt az új okos lámpaoszlop', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/03/24/waymo-taxi-sofor-nelkul/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/220322-waymo-400x240.png" class="mvp-reg-img wp-post-image" alt="waymo" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/220322-waymo-100x100.png" class="mvp-mob-img wp-post-image" alt="waymo" srcset="https://www.technokrata.hu/uploads/2022/03/220322-waymo-100x100.png 100w, https://www.technokrata.hu/uploads/2022/03/220322-waymo-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/03/24/waymo-taxi-sofor-nelkul/" rel="bookmark"><h2>Hamarosan forgalomba helyezik a Waymo sofőr nélküli taxiját</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 24.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Több mint fél évig tartó tesztelés után eljött az ideje, hogy az önvezető taxikból kiszálljanak a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/03/24/waymo-taxi-sofor-nelkul/&t=Hamarosan forgalomba helyezik a Waymo sofőr nélküli taxiját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hamarosan forgalomba helyezik a Waymo sofőr nélküli taxiját -&url=https://www.technokrata.hu/garazs/2022/03/24/waymo-taxi-sofor-nelkul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/03/24/waymo-taxi-sofor-nelkul/&amp;media=https://www.technokrata.hu/uploads/2022/03/220322-waymo.png&amp;description=Hamarosan forgalomba helyezik a Waymo sofőr nélküli taxiját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/03/14/jardalap-vagy-terko-autobeallo/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/terko-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="térkő" srcset="https://www.technokrata.hu/uploads/2022/03/terko-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/03/terko-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/terko-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="térkő" srcset="https://www.technokrata.hu/uploads/2022/03/terko-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2022/03/terko-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/03/14/jardalap-vagy-terko-autobeallo/" rel="bookmark"><h2>Járdalapot vagy térkövet válasszunk az autóbeállóhoz?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 14.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A garázs rovatban igen sok írásunk jelenik meg a legújabb közlekedési technológiákról, de jóval kevesebb szó...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/03/14/jardalap-vagy-terko-autobeallo/&t=Járdalapot vagy térkövet válasszunk az autóbeállóhoz?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Járdalapot vagy térkövet válasszunk az autóbeállóhoz? -&url=https://www.technokrata.hu/garazs/2022/03/14/jardalap-vagy-terko-autobeallo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/03/14/jardalap-vagy-terko-autobeallo/&amp;media=https://www.technokrata.hu/uploads/2022/03/terko.jpeg&amp;description=Járdalapot vagy térkövet válasszunk az autóbeállóhoz?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/02/26/e-autok-eu-szabalyozas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Eautózás-400x240.jpg" class="mvp-reg-img wp-post-image" alt="e-autók" srcset="https://www.technokrata.hu/uploads/2022/02/Eautózás-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Eautózás-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Eautózás-100x100.jpg" class="mvp-mob-img wp-post-image" alt="e-autók" srcset="https://www.technokrata.hu/uploads/2022/02/Eautózás-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/Eautózás-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/02/26/e-autok-eu-szabalyozas/" rel="bookmark"><h2>Szigorúbb uniós szabályozás lépett életbe az e-töltők tekintetében</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 26.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Február elején módosultak az Európai Unióban és néhány további európai országban az elektromos autók töltőire vonatkozó...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/02/26/e-autok-eu-szabalyozas/&t=Szigorúbb uniós szabályozás lépett életbe az e-töltők tekintetében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Szigorúbb uniós szabályozás lépett életbe az e-töltők tekintetében -&url=https://www.technokrata.hu/garazs/2022/02/26/e-autok-eu-szabalyozas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/02/26/e-autok-eu-szabalyozas/&amp;media=https://www.technokrata.hu/uploads/2022/02/Eautózás.jpg&amp;description=Szigorúbb uniós szabályozás lépett életbe az e-töltők tekintetében', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/02/24/aldi-parkolo-e-tolto/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/EON_ALDI_toltoallomas_foto-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="aldi" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/EON_ALDI_toltoallomas_foto-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="aldi" srcset="https://www.technokrata.hu/uploads/2022/02/EON_ALDI_toltoallomas_foto-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2022/02/EON_ALDI_toltoallomas_foto-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/02/24/aldi-parkolo-e-tolto/" rel="bookmark"><h2>Minden újonnan nyíló ALDI parkolójában lesz e-töltő</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 24.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Folytatódik az ALDI és az E.ON együttműködése, melynek keretében az E.ON telepíti az e-töltőket és nyújtja...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/02/24/aldi-parkolo-e-tolto/&t=Minden újonnan nyíló ALDI parkolójában lesz e-töltő', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Minden újonnan nyíló ALDI parkolójában lesz e-töltő -&url=https://www.technokrata.hu/garazs/2022/02/24/aldi-parkolo-e-tolto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/02/24/aldi-parkolo-e-tolto/&amp;media=https://www.technokrata.hu/uploads/2022/02/EON_ALDI_toltoallomas_foto.jpeg&amp;description=Minden újonnan nyíló ALDI parkolójában lesz e-töltő', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/02/17/carvertical-magyarorszag-egyuttmukodes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/ford-g4d501ec22_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="carVertical" srcset="https://www.technokrata.hu/uploads/2022/02/ford-g4d501ec22_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/ford-g4d501ec22_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/ford-g4d501ec22_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="carVertical" srcset="https://www.technokrata.hu/uploads/2022/02/ford-g4d501ec22_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/ford-g4d501ec22_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/02/17/carvertical-magyarorszag-egyuttmukodes/" rel="bookmark"><h2>Magyarországi autókereskedőkkel is együttműködik a carVertical</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 17.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Borús kilátások jellemzik a használtautó-piacot a 2022-es év elején. A járvány kezdete óta jelenleg is tartó...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/02/17/carvertical-magyarorszag-egyuttmukodes/&t=Magyarországi autókereskedőkkel is együttműködik a carVertical', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Magyarországi autókereskedőkkel is együttműködik a carVertical -&url=https://www.technokrata.hu/garazs/2022/02/17/carvertical-magyarorszag-egyuttmukodes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/02/17/carvertical-magyarorszag-egyuttmukodes/&amp;media=https://www.technokrata.hu/uploads/2022/02/ford-g4d501ec22_1280.jpg&amp;description=Magyarországi autókereskedőkkel is együttműködik a carVertical', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/02/04/elektromos-autok-2022/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/electric-charge-ga0135dc26_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2022/02/electric-charge-ga0135dc26_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/electric-charge-ga0135dc26_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/electric-charge-ga0135dc26_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2022/02/electric-charge-ga0135dc26_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/electric-charge-ga0135dc26_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/02/04/elektromos-autok-2022/" rel="bookmark"><h2>Ezeket az elektromos autókat várjuk idén a legjobban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 4.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A félvezetőhiány továbbra is jelentős hatással van az autóiparra, azonban a Jato Dynamics legfrissebb adatai szerint...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/02/04/elektromos-autok-2022/&t=Ezeket az elektromos autókat várjuk idén a legjobban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ezeket az elektromos autókat várjuk idén a legjobban -&url=https://www.technokrata.hu/garazs/2022/02/04/elektromos-autok-2022/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/02/04/elektromos-autok-2022/&amp;media=https://www.technokrata.hu/uploads/2022/02/electric-charge-ga0135dc26_1280.jpg&amp;description=Ezeket az elektromos autókat várjuk idén a legjobban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/01/12/tesla-szoftver-dragulas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/tesla-g18c0ad091_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tesla" srcset="https://www.technokrata.hu/uploads/2022/01/tesla-g18c0ad091_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/tesla-g18c0ad091_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/tesla-g18c0ad091_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="tesla" srcset="https://www.technokrata.hu/uploads/2022/01/tesla-g18c0ad091_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/tesla-g18c0ad091_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/01/12/tesla-szoftver-dragulas/" rel="bookmark"><h2>Komoly dráguláson esett át a Tesla szoftvere</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. január 12.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A teljes önvezetésre egyáltalán nem képes Full Self-Driving opcióért januártól 20 százalékkal többet kell fizetni az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/01/12/tesla-szoftver-dragulas/&t=Komoly dráguláson esett át a Tesla szoftvere', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Komoly dráguláson esett át a Tesla szoftvere -&url=https://www.technokrata.hu/garazs/2022/01/12/tesla-szoftver-dragulas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/01/12/tesla-szoftver-dragulas/&amp;media=https://www.technokrata.hu/uploads/2022/01/tesla-g18c0ad091_1280.jpg&amp;description=Komoly dráguláson esett át a Tesla szoftvere', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2022/01/06/aiborne-tech-ai-mi/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/namibia-gd06091b7d_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aiborne Tech" srcset="https://www.technokrata.hu/uploads/2022/01/namibia-gd06091b7d_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/namibia-gd06091b7d_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/namibia-gd06091b7d_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Aiborne Tech" srcset="https://www.technokrata.hu/uploads/2022/01/namibia-gd06091b7d_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/namibia-gd06091b7d_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2022/01/06/aiborne-tech-ai-mi/" rel="bookmark"><h2>AR és MI megoldásokkal a hiteles kárfelmérésért</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. január 6.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az indulásig körülbelül kétmillió képet gyűjtöttek össze az adatbázisukba. Egy Gurugramban (Delhiben) működő start-up cég olyan...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/01/06/aiborne-tech-ai-mi/&t=AR és MI megoldásokkal a hiteles kárfelmérésért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=AR és MI megoldásokkal a hiteles kárfelmérésért -&url=https://www.technokrata.hu/garazs/2022/01/06/aiborne-tech-ai-mi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/01/06/aiborne-tech-ai-mi/&amp;media=https://www.technokrata.hu/uploads/2022/01/namibia-gd06091b7d_1280.jpg&amp;description=AR és MI megoldásokkal a hiteles kárfelmérésért', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/garazs/2022/07/08/motorkerekparok-nepszeruseg-piac/" rel="prev">Egyre népszerűbbek a motorkerékpárok</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/app/2022/06/20/facebook-alkalmazas-messenger/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/facebook-messenger-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="facebook" srcset="https://www.technokrata.hu/uploads/2022/06/facebook-messenger-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/facebook-messenger-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
								<a href="https://www.technokrata.hu/app/2022/06/20/facebook-alkalmazas-messenger/" rel="bookmark"><h2>Visszakerülhet a Messenger a Facebook alkalmazásába, megváltozik a hírfolyam is</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2022/06/20/facebook-alkalmazas-messenger/&t=Visszakerülhet a Messenger a Facebook alkalmazásába, megváltozik a hírfolyam is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Visszakerülhet a Messenger a Facebook alkalmazásába, megváltozik a hírfolyam is -&url=https://www.technokrata.hu/app/2022/06/20/facebook-alkalmazas-messenger/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2022/06/20/facebook-alkalmazas-messenger/&amp;media=https://www.technokrata.hu/uploads/2022/06/facebook-messenger.jpg&amp;description=Visszakerülhet a Messenger a Facebook alkalmazásába, megváltozik a hírfolyam is', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/21/erzelmi-reakcio-loreal-nft/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/Skin-Screen_-Lancôme-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="érzelmi" srcset="https://www.technokrata.hu/uploads/2022/06/Skin-Screen_-Lancôme-100x100.png 100w, https://www.technokrata.hu/uploads/2022/06/Skin-Screen_-Lancôme-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/21/erzelmi-reakcio-loreal-nft/" rel="bookmark"><h2>NFT és illatokra adott érzelmi reakciók</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/21/erzelmi-reakcio-loreal-nft/&t=NFT és illatokra adott érzelmi reakciók', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=NFT és illatokra adott érzelmi reakciók -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/21/erzelmi-reakcio-loreal-nft/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/21/erzelmi-reakcio-loreal-nft/&amp;media=https://www.technokrata.hu/uploads/2022/06/Skin-Screen_-Lancôme-e1655708909899.png&amp;description=NFT és illatokra adott érzelmi reakciók', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/06/16/ikea-bakelit-lejatszo/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/20220614ikea-lemezlejatszo-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ikea" srcset="https://www.technokrata.hu/uploads/2022/06/20220614ikea-lemezlejatszo-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/20220614ikea-lemezlejatszo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2022/06/16/ikea-bakelit-lejatszo/" rel="bookmark"><h2>Bakelitlejátszót dobott piacra az IKEA</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2022/06/16/ikea-bakelit-lejatszo/&t=Bakelitlejátszót dobott piacra az IKEA', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Bakelitlejátszót dobott piacra az IKEA -&url=https://www.technokrata.hu/kutyuk/2022/06/16/ikea-bakelit-lejatszo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2022/06/16/ikea-bakelit-lejatszo/&amp;media=https://www.technokrata.hu/uploads/2022/06/20220614ikea-lemezlejatszo.jpg&amp;description=Bakelitlejátszót dobott piacra az IKEA', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/startup/2022/06/15/scale-impact-startup/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/Scale-Impact-alapitok1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="scale impact" srcset="https://www.technokrata.hu/uploads/2022/06/Scale-Impact-alapitok1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/Scale-Impact-alapitok1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/startup/2022/06/15/scale-impact-startup/" rel="bookmark"><h2>Magyar startup teszi profivá a nonprofit szervezeteket</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/startup/2022/06/15/scale-impact-startup/&t=Magyar startup teszi profivá a nonprofit szervezeteket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Magyar startup teszi profivá a nonprofit szervezeteket -&url=https://www.technokrata.hu/egazdasag/startup/2022/06/15/scale-impact-startup/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/startup/2022/06/15/scale-impact-startup/&amp;media=https://www.technokrata.hu/uploads/2022/06/Scale-Impact-alapitok1-e1655190750124.jpg&amp;description=Magyar startup teszi profivá a nonprofit szervezeteket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/17/mesterseges-intelligencia-nyelv/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/bird-g989d48908_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mesterséges" srcset="https://www.technokrata.hu/uploads/2022/06/bird-g989d48908_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/bird-g989d48908_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/17/mesterseges-intelligencia-nyelv/" rel="bookmark"><h2>Ez a mesterséges intelligencia feltalált egy nyelvet</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/17/mesterseges-intelligencia-nyelv/&t=Ez a mesterséges intelligencia feltalált egy nyelvet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ez a mesterséges intelligencia feltalált egy nyelvet -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/17/mesterseges-intelligencia-nyelv/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/17/mesterseges-intelligencia-nyelv/&amp;media=https://www.technokrata.hu/uploads/2022/06/bird-g989d48908_1280.jpg&amp;description=Ez a mesterséges intelligencia feltalált egy nyelvet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/24/virtualis-valosag-reklam/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/augmented-reality-g3406a3759_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="virtuális" srcset="https://www.technokrata.hu/uploads/2022/06/augmented-reality-g3406a3759_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/augmented-reality-g3406a3759_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/24/virtualis-valosag-reklam/" rel="bookmark"><h2>Ilyenek lesznek a reklámok a virtuális világban</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/24/virtualis-valosag-reklam/&t=Ilyenek lesznek a reklámok a virtuális világban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ilyenek lesznek a reklámok a virtuális világban -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/24/virtualis-valosag-reklam/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/24/virtualis-valosag-reklam/&amp;media=https://www.technokrata.hu/uploads/2022/06/augmented-reality-g3406a3759_1280.jpg&amp;description=Ilyenek lesznek a reklámok a virtuális világban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/22/igy-valasztunk-klimat/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/Etherea-3-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/06/Etherea-3-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/Etherea-3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/22/igy-valasztunk-klimat/" rel="bookmark"><h2>Ilyen szempontok alapján választunk klímát</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smart-home/2022/06/22/igy-valasztunk-klimat/&t=Ilyen szempontok alapján választunk klímát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ilyen szempontok alapján választunk klímát -&url=https://www.technokrata.hu/kutyuk/smart-home/2022/06/22/igy-valasztunk-klimat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smart-home/2022/06/22/igy-valasztunk-klimat/&amp;media=https://www.technokrata.hu/uploads/2022/06/Etherea-3.jpg&amp;description=Ilyen szempontok alapján választunk klímát', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/06/23/google-pixel-watch-szij/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/20220524google-pixel-watch-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="google" srcset="https://www.technokrata.hu/uploads/2022/06/20220524google-pixel-watch-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/20220524google-pixel-watch-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/06/23/google-pixel-watch-szij/" rel="bookmark"><h2>Menő szíjakkal jön a Google Pixel Watch</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartwatch/2022/06/23/google-pixel-watch-szij/&t=Menő szíjakkal jön a Google Pixel Watch', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Menő szíjakkal jön a Google Pixel Watch -&url=https://www.technokrata.hu/kutyuk/smartwatch/2022/06/23/google-pixel-watch-szij/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartwatch/2022/06/23/google-pixel-watch-szij/&amp;media=https://www.technokrata.hu/uploads/2022/06/20220524google-pixel-watch.jpg&amp;description=Menő szíjakkal jön a Google Pixel Watch', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/21/digitalizacios-projekt-kudarc/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/hands-ga2e2342ce_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="digitalizációs" srcset="https://www.technokrata.hu/uploads/2022/06/hands-ga2e2342ce_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/hands-ga2e2342ce_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/21/digitalizacios-projekt-kudarc/" rel="bookmark"><h2>Ezek a digitalizációs kudarcok legfőbb okai</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/21/digitalizacios-projekt-kudarc/&t=Ezek a digitalizációs kudarcok legfőbb okai', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ezek a digitalizációs kudarcok legfőbb okai -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/21/digitalizacios-projekt-kudarc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/06/21/digitalizacios-projekt-kudarc/&amp;media=https://www.technokrata.hu/uploads/2022/06/hands-ga2e2342ce_1280.jpg&amp;description=Ezek a digitalizációs kudarcok legfőbb okai', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2022/06/22/volt-fesztival-kozigazgatas-trend/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/06/audience-g9db4cc1de_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="volt" srcset="https://www.technokrata.hu/uploads/2022/06/audience-g9db4cc1de_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/06/audience-g9db4cc1de_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2022/06/22/volt-fesztival-kozigazgatas-trend/" rel="bookmark"><h2>A JÖVŐ közigazgatási trendjei a VOLT-on</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/06/22/volt-fesztival-kozigazgatas-trend/&t=A JÖVŐ közigazgatási trendjei a VOLT-on', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A JÖVŐ közigazgatási trendjei a VOLT-on -&url=https://www.technokrata.hu/egazdasag/2022/06/22/volt-fesztival-kozigazgatas-trend/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/06/22/volt-fesztival-kozigazgatas-trend/&amp;media=https://www.technokrata.hu/uploads/2022/06/audience-g9db4cc1de_1280.jpg&amp;description=A JÖVŐ közigazgatási trendjei a VOLT-on', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-45" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-a-learazasok-300x250.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_iotmagazinsidebar_widget-2" class="mvp-side-widget mvp_iotmagazinsidebar_widget">        <h4 class="mvp-side-widget-head left">
            IoT-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2022/07/13/wifi-zyxel-kkv-iskola/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/07/WiFi_6E_AP_Zyxel.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2022/07/13/wifi-zyxel-kkv-iskola/" rel="bookmark" target="_blank">
                            <h2> Itt a megoldás a KKV-k és iskolák WiFi problémáira </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-13T07:00:36 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/ipar/2022/07/12/demonstracios-fuzios-eromu/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/07/image002-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/ipar/2022/07/12/demonstracios-fuzios-eromu/" rel="bookmark" target="_blank">
                            <h2> Az EK is részt vesz Európa és a világ első demonstrációs fúziós erőművének tervezésében </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-12T07:00:56 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2022/07/11/zene-terapia-headset/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/07/FP8_02.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2022/07/11/zene-terapia-headset/" rel="bookmark" target="_blank">
                            <h2> Tudtad? Ebben is segíthet a zene </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-11T07:00:23 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/ipar/2022/07/08/raktarautomatizalasi-kerdes-kifli/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/07/archive-gab11f5351_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/ipar/2022/07/08/raktarautomatizalasi-kerdes-kifli/" rel="bookmark" target="_blank">
                            <h2> Raktárautomatizálás &#8211; tények és kérdőjelek </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-08T08:00:29 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/ipar/2022/07/08/bakerstreet-eon-iroda-berles/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/07/EON-x-Bakerstreet-copie.gif" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/ipar/2022/07/08/bakerstreet-eon-iroda-berles/" rel="bookmark" target="_blank">
                            <h2> Az E.ON lesz a BakerStreet irodák első bérlője </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-08T07:30:31 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2022/07/08/growww-digital-eu-legjobb/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/07/GrowwwDigital-2019-1600px.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2022/07/08/growww-digital-eu-legjobb/" rel="bookmark" target="_blank">
                            <h2> Európa legjobbjai között a Growww Digital </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-08T07:00:23 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/ipar/2022/07/07/energia-ar-novekedes-megoldas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/07/Electricity-4.0.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/ipar/2022/07/07/energia-ar-novekedes-megoldas/" rel="bookmark" target="_blank">
                            <h2> Itt a válasz a növekedő energiaárakra:  három jövőálló eszköz </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-07T08:00:39 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2022/07/07/kepalkoto-technologia-leica-xiaomi/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/07/leica-huawei.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2022/07/07/kepalkoto-technologia-leica-xiaomi/" rel="bookmark" target="_blank">
                            <h2> Stratégiai partnerség a képalkotó technológiákban </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-07T07:30:59 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/egyeb/2022/07/07/poszt-kvantum-magyarok/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/07/kvantumtamadas-bitcoin.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/egyeb/2022/07/07/poszt-kvantum-magyarok/" rel="bookmark" target="_blank">
                            <h2> Magyarok a poszt-kvantum kriptográfiában </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-07T07:00:50 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2022/07/06/gyerekek-nyaralas-okoseszkoz/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/07/20220618nyari-tech-tabor-lanyoknak-skool.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2022/07/06/gyerekek-nyaralas-okoseszkoz/" rel="bookmark" target="_blank">
                            <h2> Nagyobb kedvvel engedik el nyaralni a gyereket, ha elérhető </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-06T08:00:55 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/07/12/okostelefonok-piac-valasztek/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/okostelefon_ember-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okostelefonok" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/07/12/okostelefonok-piac-valasztek/" rel="bookmark"><h2>Hatalmas választék az okostelefon piacon – Miben különböznek?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. július 12.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/07/05/tag-heuer-narancssagrga/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/Facebook-Post-WBP201F.BA0632_HERO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tag heuer" srcset="https://www.technokrata.hu/uploads/2022/07/Facebook-Post-WBP201F.BA0632_HERO-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/Facebook-Post-WBP201F.BA0632_HERO-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/07/05/tag-heuer-narancssagrga/" rel="bookmark"><h2>A narancssárga az új fekete</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. július 5.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/07/01/motoros-panoramautak-eu-kaland/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/image00118-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="motoros" srcset="https://www.technokrata.hu/uploads/2022/07/image00118-400x240.png 400w, https://www.technokrata.hu/uploads/2022/07/image00118-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/07/01/motoros-panoramautak-eu-kaland/" rel="bookmark"><h2>Kalandra fel! Európa legszebb motoros panorámaútjai rád várnak</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. július 1.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/07/01/htc-nft-metaverse-visszateres/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/07/01/htc-nft-metaverse-visszateres/" rel="bookmark"><h2>NFT-vel és metaverzummal tért vissza a HTC a mobilpiacra</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. július 1.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/28/smart-video-doorbell/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/20220626imilab-smart-video-doorbell-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart home</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/28/smart-video-doorbell/" rel="bookmark"><h2>Érkezik a leggyorsabb videócsengő</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. június 28.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/07/06/utazasi-iroda-szervez-lefoglalas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/maldives-g5e4529e77_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="utazási" srcset="https://www.technokrata.hu/uploads/2022/07/maldives-g5e4529e77_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/maldives-g5e4529e77_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/07/06/utazasi-iroda-szervez-lefoglalas/" rel="bookmark"><h2>Lefoglalta a hatóság az utazási iroda szervereit</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. július 6.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/07/06/dreamjobs-kutatas-digitalis/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/home-office-g56c7d3b07_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dreamjobs" srcset="https://www.technokrata.hu/uploads/2022/07/home-office-g56c7d3b07_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/home-office-g56c7d3b07_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/07/06/dreamjobs-kutatas-digitalis/" rel="bookmark"><h2>Elégedettebbek a magyarok a digitális munkahelyeken</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. július 6.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/07/04/telekom-3g-haloza-lekapcs/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/phone-ge4ceadaca_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telekom" srcset="https://www.technokrata.hu/uploads/2022/07/phone-ge4ceadaca_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/phone-ge4ceadaca_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/07/04/telekom-3g-haloza-lekapcs/" rel="bookmark"><h2>Hivatalosan is lekapcsolta a Telekom a 3G-t</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. július 4.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/05/30/starlink-muhold-veszely/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/killer-satellite_s-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="starlink" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/05/30/starlink-muhold-veszely/" rel="bookmark"><h2>Egy kínai kutatóintézet szerint veszélyes űrfegyver (is) a Starlink</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. május 30.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/05/23/ios-apple-16-fejlesztes/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/20211121ios-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ios" srcset="https://www.technokrata.hu/uploads/2022/05/20211121ios-15-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/20211121ios-15-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/05/23/ios-apple-16-fejlesztes/" rel="bookmark"><h2>Nem halad túl jól az Apple az iOS 16 fejlesztésével</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. május 23.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_muszakimagazinsidebar_widget-3" class="mvp-side-widget mvp_muszakimagazinsidebar_widget">
        <h4 class="mvp-side-widget-head left">
            Műszaki-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/07/14/uj-lasertec-100160-powerdrill-dmg-mori-tol/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/07/01_1_LASERTEC_100_PowerDrill.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/07/14/uj-lasertec-100160-powerdrill-dmg-mori-tol/" rel="bookmark" target="_blank">
                            <h2> Új LASERTEC 100/160 PowerDrill a DMG MORI-tól </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-14T12:05:53 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/07/14/uj-megoldas-az-energiamegtakaritashoz/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/07/ABB-Ability-Energy-Manager-Matching.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/07/14/uj-megoldas-az-energiamegtakaritashoz/" rel="bookmark" target="_blank">
                            <h2> Új megoldás az energiamegtakarításhoz </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-14T08:06:43 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/07/13/bosch-tovabbi-milliardokat-szan-chipekre/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/07/IMG_01.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/07/13/bosch-tovabbi-milliardokat-szan-chipekre/" rel="bookmark" target="_blank">
                            <h2> A Bosch további milliárdokat szán chipekre </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-13T13:41:38 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/07/13/fenntarthato-informaciokezeles-51-pillere/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/07/Iron-Mountain-01.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/07/13/fenntarthato-informaciokezeles-51-pillere/" rel="bookmark" target="_blank">
                            <h2> A fenntartható információkezelés 5+1 pillére </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-13T08:42:15 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/07/13/hazank-legifjabb-robotepitoi-versenyeztek/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/07/Robotepitoverseny.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/07/13/hazank-legifjabb-robotepitoi-versenyeztek/" rel="bookmark" target="_blank">
                            <h2> Hazánk legifjabb robotépítői versenyeztek </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-13T08:15:30 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/07/12/vasuti-teherforgalom-automatizalas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/07/Knorr_Bremse_1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/07/12/vasuti-teherforgalom-automatizalas/" rel="bookmark" target="_blank">
                            <h2> A vasúti teherforgalom automatizálása </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-07-12T07:26:31 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat / Advertisements</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - <A HREF="http://dicomm.hu">dicomm marketing kft.</A> © | Minden jog fenntartva  | <A HREF="https://muszaki-magazin.hu">MM Műszaki Magazin</A> | <A HREF="https://iotmagazin.hu/" />IoTmagazin.hu</A></p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"3705beaace","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"ddbe4a1a4d","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"f643547b80","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"2f2429b5ba","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.15'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>