<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2020/08/cegled_29-e1597329231735.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="A Continental Safety-Hungary 13 éve küzd elhivatottan azért, hogy a motorkerékpárosok kellő tapasztalatra tegyenek szert, illetve akár a legváratlanabb helyzetekre is felkészülhessenek mielőtt kilépnek a forgalomba. „Megalakulásunk óta több mint 16.000 motoros vett részt a vezetéstechnikai képzéseink valamelyikén. A többségük visszajár hozzánk, hiszen ők már tudják, hogy nálunk milyen hozzáállással, odaadással és milyen hatékonysággal folyik [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Continental Safety-Hungarynél évente mintegy 300-an ismerkednek meg a motorozás alapjaival. Az érdeklődők idén márciustól motorkerékpár..."/>
<link rel="canonical" href="https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél" />
<meta property="og:description" content="A Continental Safety-Hungarynél évente mintegy 300-an ismerkednek meg a motorozás alapjaival. Az érdeklődők idén márciustól motorkerékpár..." />
<meta property="og:url" content="https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="continental" />
<meta property="article:tag" content="hungary" />
<meta property="article:tag" content="jogosítvány" />
<meta property="article:tag" content="motor" />
<meta property="article:tag" content="safety" />
<meta property="article:section" content="Garázs" />
<meta property="article:published_time" content="2020-08-14T07:00:19+02:00" />
<meta property="article:modified_time" content="2020-08-13T16:35:58+02:00" />
<meta property="og:updated_time" content="2020-08-13T16:35:58+02:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2020/08/cegled_29-e1597329231735.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2020/08/cegled_29-e1597329231735.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="664" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Continental Safety-Hungarynél évente mintegy 300-an ismerkednek meg a motorozás alapjaival. Az érdeklődők idén márciustól motorkerékpár..." />
<meta name="twitter:title" content="Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2020/08/cegled_29-e1597329231735.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/garazs\/2020\/08\/14\/safety-hungary-motorkerekpar\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=235097' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fgarazs%2F2020%2F08%2F14%2Fsafety-hungary-motorkerekpar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fgarazs%2F2020%2F08%2F14%2Fsafety-hungary-motorkerekpar%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="2020,continental,hungary,jogosítvány,motor,safety,Garázs" />
<link rel="canonical" href="https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-235097 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/08/14/igy-teveznek-magyarok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így tévéznek a magyarok</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/08/10/samsung-galaxy-munkavegzes-szorakozast/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/Galaxy-Ecosystem-Image_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/08/Galaxy-Ecosystem-Image_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/Galaxy-Ecosystem-Image_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Öt új Samsung Galaxy eszköz, amely átalakítja a munkavégzést és a szórakozást</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/08/09/sony-wh-1000xm4-zajszuros-fejhallgatot/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/WH-1000XM4_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sony" srcset="https://www.technokrata.hu/uploads/2020/08/WH-1000XM4_3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/WH-1000XM4_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Sony bejelentette az iparágvezető WH-1000XM4 vezeték nélküli zajszűrős fejhallgatót</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/08/09/galaxy-watch3-okosora-es-buds-live/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/Galaxy-Watch3_product-image-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="galaxy buds" srcset="https://www.technokrata.hu/uploads/2020/08/Galaxy-Watch3_product-image-4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/Galaxy-Watch3_product-image-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Megérkezett a Galaxy Watch3 okosóra és a Galaxy Buds Live fülhallgató</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2020/08/07/samsung-galaxy-note20-telenor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/Samsung-Galaxy-Note20-Ultra_Misztikus-Bronz-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung galaxy" srcset="https://www.technokrata.hu/uploads/2020/08/Samsung-Galaxy-Note20-Ultra_Misztikus-Bronz-400x240.png 400w, https://www.technokrata.hu/uploads/2020/08/Samsung-Galaxy-Note20-Ultra_Misztikus-Bronz-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Előrendelhető a Telenornál az új Samsung Galaxy Note20</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/2020/08/14/aldi-magyarorszag-munka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="aldi" srcset="https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>250 új, kereskedelmi, logisztikai és informatikai munkahelyet létesít az ALDI Magyarországon</a></li><li><a href="https://www.technokrata.hu/egazdasag/2020/08/13/dyntell-debrecenbol-vilaghirbe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dyntell" srcset="https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Dyntell: Debrecenből a világhírbe</a></li><li><a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/13/honor-okostelefon-kinalat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="honor" srcset="https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A HONOR az okostelefonok mellett más termékkategóriában is erősíti kínálatát</a></li><li><a href="https://www.technokrata.hu/egazdasag/2020/08/12/uj-csomagatveteli-pont-alza-hu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/maxresdefault-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="alza" srcset="https://www.technokrata.hu/uploads/2020/08/maxresdefault-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/maxresdefault-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Több száz új csomagátvételi ponttal bővül az Alza.hu</a></li><li><a href="https://www.technokrata.hu/egazdasag/2020/08/12/masodik-hullam-hr-tapasztalatok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/hr-lifecycle@2x-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="második" srcset="https://www.technokrata.hu/uploads/2020/08/hr-lifecycle@2x-400x240.png 400w, https://www.technokrata.hu/uploads/2020/08/hr-lifecycle@2x-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Második hullám: a jól működő HR tapasztalatok megosztása a kulcs?</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2020/06/12/universal-robots-kezelofelulet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/Screen-Shot-2020-06-11-at-13.12.02-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="universal robots" /></div>A Universal Robots új kezelőfelülettel rukkolt elő</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/06/09/scindikator-2020-donto-nok-tudomanyban-egyesulet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/scindikator-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="scindikator-2020" srcset="https://www.technokrata.hu/uploads/2020/06/scindikator-2020-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/scindikator-2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>SCIndikator 2020 döntő &#8211; a Tudományról kreatívan</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/06/07/goldwind-szelturbina-continental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/Goldwind_1-en-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="goldwind" srcset="https://www.technokrata.hu/uploads/2020/06/Goldwind_1-en-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/Goldwind_1-en-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Continental hatékony hajtószíjakkal látja el a Goldwind szélturbinákat</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/05/20/fogaszati-infekciokontroll-es-sterilizacio-lehetosegei-koronavirus-fertozes-kockazatanak-csokkentese-erdekeben/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fogászati infekciókontroll" srcset="https://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Fogászati infekciókontroll és sterilizáció lehetőségei a koronavírus fertőzés kockázatának csökkentése érdekében</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/05/14/nyomtatott-fekalkatresz-knorr-bremse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Knorr-Bremse 3D nyomtatás" srcset="https://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nyomtatott fékalkatrészt mutatott be a Knorr-Bremse</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/2020/08/10/szamitastechnikai-eszkoz-koronavirus-jarvany/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/Laptop-buying-guide-feature-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="koronavírus" srcset="https://www.technokrata.hu/uploads/2020/08/Laptop-buying-guide-feature-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/Laptop-buying-guide-feature-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A magyar szülők negyede vett új számítástechnikai eszközt a koronavírus-járvány idején</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/08/04/sokkal-kevesebbet-nyomtatnak-magyarok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/Németh-Patrik-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="magyarok" /></div>Sokkal kevesebbet nyomtatnak a magyarok</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/08/03/maganyos-magyarok-magabiztosabbak-az-interneten/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/o-ONLINE-DATING-facebook-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/08/o-ONLINE-DATING-facebook-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/o-ONLINE-DATING-facebook-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A magányos magyarok magabiztosabbak az interneten</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2020/07/29/visa-sikeres-digitalis-jelenlet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/mastercard-univerzalis-digitalis-fizetesi-megoldas-click-to-pay-1280x640-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="visa" srcset="https://www.technokrata.hu/uploads/2020/07/mastercard-univerzalis-digitalis-fizetesi-megoldas-click-to-pay-1280x640-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/mastercard-univerzalis-digitalis-fizetesi-megoldas-click-to-pay-1280x640-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Visa 5 tippje a sikeres digitális jelenléthez  vállalkozások számára</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Huawei-ax3-wifi-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei AX3 wifi 6" /></div>Huawei AX3: új WiFi 6 szabványú router</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Huawei-ax3-wifi-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei AX3 wifi 6" /></div>Huawei AX3: új WiFi 6 szabványú router</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/20/panasonic-digitalis-telefon-dt635-dt680/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A digitális telefon halála erősen eltúlzott &#8230;</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/06/28/moshi-otto-q-vezetek-nelkuli-tolto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/moshi-otto-q-tolto-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Moshi Otto Q töltő" /></div>Moshi Otto Q vezeték nélküli töltő</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/06/22/okosotthon-alapveto-tudnivalok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/okosotthon_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthon" srcset="https://www.technokrata.hu/uploads/2020/06/okosotthon_2020-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/okosotthon_2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Alapvető tudnivalók, ha okosotthont szeretnénk 2020-ban</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/06/09/evolveo-strongphone-g9/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/evolveo-strongphone-g8-5_d51vuf28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="evolve" srcset="https://www.technokrata.hu/uploads/2020/06/evolveo-strongphone-g8-5_d51vuf28-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/evolveo-strongphone-g8-5_d51vuf28-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>EVOLVEO Strongphone G9– az okos strapatelefonok új generációja</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/cegled_29-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="safety" srcset="https://www.technokrata.hu/uploads/2020/08/cegled_29-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/cegled_29-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél</a></li><li><a href="https://www.technokrata.hu/garazs/2020/08/13/mesterseges-intelligencia-leaseplan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/LeasePlan_illusztracio-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mesterséges" srcset="https://www.technokrata.hu/uploads/2020/08/LeasePlan_illusztracio-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/LeasePlan_illusztracio-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így lesz biztonságos és kényelmes a vezetés mesterséges intelligenciával</a></li><li><a href="https://www.technokrata.hu/garazs/2020/08/01/extreme-e-elektromos-off-road/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Extreme-E-testing-Jeddah-Saudi-Arabia-2020-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="extreme e" /></div>Jön az Extreme E &#8211; Jövőre az EuroSporton látható az elektromos off-road verseny</a></li><li><a href="https://www.technokrata.hu/garazs/2020/07/28/continental-pitypanggumi-abroncs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-600x360.jpg 600w, https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-768x461.jpg 768w, https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-1024x615.jpg 1024w, https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Két díjat is nyert a Continental pitypanggumiból készült abroncsa</a></li><li><a href="https://www.technokrata.hu/garazs/2020/07/27/cla-coupe-shooting-break-plugin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Megkezdodott_a_Plug_in_Hybrid_modellek_gyartasa_Kecskemeten_1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cla" srcset="https://www.technokrata.hu/uploads/2020/07/Megkezdodott_a_Plug_in_Hybrid_modellek_gyartasa_Kecskemeten_1-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Megkezdodott_a_Plug_in_Hybrid_modellek_gyartasa_Kecskemeten_1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Megkezdődött a CLA Coupé és CLA Shooting Brake Plug-in Hybrid modellek gyártása</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/&amp;t=Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél -&amp;url=https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/&amp;media=https://www.technokrata.hu/uploads/2020/08/cegled_29-1000x600.jpg&amp;description=Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-235097 post type-post status-publish format-standard has-post-thumbnail hentry category-garazs tag-35758 tag-continental tag-hungary tag-jogositvany tag-motor tag-safety">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1000" height="664" src="https://www.technokrata.hu/uploads/2020/08/cegled_29-e1597329231735.jpg" class="attachment- size- wp-post-image" alt="safety" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2020/08/cegled_29-e1597329231735.jpg">
                                                        <meta itemprop="width" content="1000">
                                                        <meta itemprop="height" content="664">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/garazs/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Garázs</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2020/08/14/aldi-magyarorszag-munka/" rel="bookmark" title="250 új, kereskedelmi, logisztikai és informatikai munkahelyet létesít az ALDI Magyarországon">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-400x240.jpg" class="mvp-reg-img wp-post-image" alt="aldi" srcset="https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-100x100.jpg" class="mvp-mob-img wp-post-image" alt="aldi" srcset="https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2020/08/14/aldi-magyarorszag-munka/">250 új, kereskedelmi, logisztikai és informatikai munkahelyet létesít az ALDI Magyarországon</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/08/14/igy-teveznek-magyarok/" rel="bookmark" title="Így tévéznek a magyarok">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/08/14/igy-teveznek-magyarok/">Így tévéznek a magyarok</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2020/08/13/dyntell-debrecenbol-vilaghirbe/" rel="bookmark" title="Dyntell: Debrecenből a világhírbe">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dyntell" srcset="https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dyntell" srcset="https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2020/08/13/dyntell-debrecenbol-vilaghirbe/">Dyntell: Debrecenből a világhírbe</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/13/honor-okostelefon-kinalat/" rel="bookmark" title="A HONOR az okostelefonok mellett más termékkategóriában is erősíti kínálatát">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-400x240.jpg" class="mvp-reg-img wp-post-image" alt="honor" srcset="https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-100x100.jpg" class="mvp-mob-img wp-post-image" alt="honor" srcset="https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/13/honor-okostelefon-kinalat/">A HONOR az okostelefonok mellett más termékkategóriában is erősíti kínálatát</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-08-14">2020. augusztus 14.  péntek</time></span>
                                                                    <meta itemprop="dateModified" content="2020-08-13"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/&amp;t=Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél -&amp;url=https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/&amp;media=https://www.technokrata.hu/uploads/2020/08/cegled_29-1000x600.jpg&amp;description=Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Már motorkerékpár jogosítványt is lehet szerezni a Safety-Hungarynél&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/garazs/2020/08/14/safety-hungary-motorkerekpar/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-235097 post type-post status-publish format-standard has-post-thumbnail hentry category-garazs tag-35758 tag-continental tag-hungary tag-jogositvany tag-motor tag-safety">
                                                <div id="tps_slideContainer_235097" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>A Continental Safety-Hungary 13 éve küzd elhivatottan azért, hogy a motorkerékpárosok kellő tapasztalatra tegyenek szert, illetve akár a legváratlanabb helyzetekre is felkészülhessenek mielőtt kilépnek a forgalomba.</h1>
<blockquote><p><em>„Megalakulásunk óta több mint 16.000 motoros vett részt a vezetéstechnikai képzéseink valamelyikén. A többségük visszajár hozzánk, hiszen ők már tudják, hogy nálunk milyen hozzáállással, odaadással és milyen hatékonysággal folyik az oktatás. Ezt szeretnénk egy következő szintre emelni, így a vezetéstechnikai tréningek mellett mostantól motorkerékpár vezetői engedélyt is szerezhetnek nálunk az érdeklődők” </em></p></blockquote>
<p>– mondta el Szloboda Tamás, a Continental Safety-Hungary üzletágvezetője.</p>
<p><a target=”_blank” href="https://www.technokrata.hu/uploads/2020/08/SafHun10-e1597329246155.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-235099" src="https://www.technokrata.hu/uploads/2020/08/SafHun10-1024x637.jpg" alt="" width="1000" height="622" /></a></p>
<p>Az új szolgáltatás bevezetésével a motorozni vágyók az alapok elsajátításától egészen a sikeres vizsga teljesítéséig és a jogosítvány megszerzéséig menetelhetnek, miközben a legváratlanabb forgalmi helyzetekre is felkészülhetnek a változatos vezetéstechnikai órákon.</p>
<blockquote><p><em>„Nem értek egyet azzal, amikor valaki ’csak a jogosítványra hajt’, hiszen amint elkezdünk a forgalomban közlekedni &#8211; legyen szó bármilyen járműről &#8211; nem csupán magunkért, hanem a közlekedés minden más résztvevőjéért is felelősséget kell vállalnunk” </em></p></blockquote>
<p>– tette hozzá Szloboda Tamás.</p>
<p>A Continental Safety-Hungary filozófiája szerint a jogosítvány megszerzése önmagában még kevés ahhoz, hogy valaki magabiztosan és biztonságosan vezessen forgalomban, ezért tanulóik az átlagosnál lényegesen magasabb fokú képzésben részesülhetnek. Ez összecseng a Continental Vision Zero törekvésével, mely célja a balesetmentes jövő megvalósítása.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_235097&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/garazs\/2020\/08\/14\/safety-hungary-motorkerekpar\/&quot;,&quot;postId&quot;:235097,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2020/08/14/aldi-magyarorszag-munka/" rel="bookmark" title="250 új, kereskedelmi, logisztikai és informatikai munkahelyet létesít az ALDI Magyarországon">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-400x240.jpg" class="mvp-reg-img wp-post-image" alt="aldi" srcset="https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-100x100.jpg" class="mvp-mob-img wp-post-image" alt="aldi" srcset="https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/ALDI_AIIS-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2020/08/14/aldi-magyarorszag-munka/">250 új, kereskedelmi, logisztikai és informatikai munkahelyet létesít az ALDI Magyarországon</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/08/14/igy-teveznek-magyarok/" rel="bookmark" title="Így tévéznek a magyarok">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/08/14/igy-teveznek-magyarok/">Így tévéznek a magyarok</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2020/08/13/dyntell-debrecenbol-vilaghirbe/" rel="bookmark" title="Dyntell: Debrecenből a világhírbe">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dyntell" srcset="https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dyntell" srcset="https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/Salga-Péter_Salgáné-Dr.-Medveczki-Marianna_Dyntell-Magyarország-Kft.-alapítók_jobbról-balra-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2020/08/13/dyntell-debrecenbol-vilaghirbe/">Dyntell: Debrecenből a világhírbe</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/13/honor-okostelefon-kinalat/" rel="bookmark" title="A HONOR az okostelefonok mellett más termékkategóriában is erősíti kínálatát">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-400x240.jpg" class="mvp-reg-img wp-post-image" alt="honor" srcset="https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-100x100.jpg" class="mvp-mob-img wp-post-image" alt="honor" srcset="https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/13/honor-okostelefon-kinalat/">A HONOR az okostelefonok mellett más termékkategóriában is erősíti kínálatát</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/2020/" rel="tag">2020</a>, <a href="https://www.technokrata.hu/cimkek/continental/" rel="tag">continental</a>, <a href="https://www.technokrata.hu/cimkek/hungary/" rel="tag">hungary</a>, <a href="https://www.technokrata.hu/cimkek/jogositvany/" rel="tag">jogosítvány</a>, <a href="https://www.technokrata.hu/cimkek/motor/" rel="tag">motor</a>, <a href="https://www.technokrata.hu/cimkek/safety/" rel="tag">safety</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Garázs</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/08/13/mesterseges-intelligencia-leaseplan/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/LeasePlan_illusztracio-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mesterséges" srcset="https://www.technokrata.hu/uploads/2020/08/LeasePlan_illusztracio-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/LeasePlan_illusztracio-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/LeasePlan_illusztracio-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mesterséges" srcset="https://www.technokrata.hu/uploads/2020/08/LeasePlan_illusztracio-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/LeasePlan_illusztracio-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/08/13/mesterseges-intelligencia-leaseplan/" rel="bookmark"><h2>Így lesz biztonságos és kényelmes a vezetés mesterséges intelligenciával</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. augusztus 13.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A mesterséges intelligencia (Artificial Intelligence, AI) világszerte nagy léptékben fejlődik, és mára szinte az élet minden...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/08/13/mesterseges-intelligencia-leaseplan/&t=Így lesz biztonságos és kényelmes a vezetés mesterséges intelligenciával', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Így lesz biztonságos és kényelmes a vezetés mesterséges intelligenciával -&url=https://www.technokrata.hu/garazs/2020/08/13/mesterseges-intelligencia-leaseplan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/08/13/mesterseges-intelligencia-leaseplan/&amp;media=https://www.technokrata.hu/uploads/2020/08/LeasePlan_illusztracio-1.jpg&amp;description=Így lesz biztonságos és kényelmes a vezetés mesterséges intelligenciával', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/08/01/extreme-e-elektromos-off-road/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Extreme-E-testing-Jeddah-Saudi-Arabia-2020-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="extreme e" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Extreme-E-testing-Jeddah-Saudi-Arabia-2020-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="extreme e" srcset="https://www.technokrata.hu/uploads/2020/07/Extreme-E-testing-Jeddah-Saudi-Arabia-2020-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2020/07/Extreme-E-testing-Jeddah-Saudi-Arabia-2020-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/08/01/extreme-e-elektromos-off-road/" rel="bookmark"><h2>Jön az Extreme E &#8211; Jövőre az EuroSporton látható az elektromos off-road verseny</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. augusztus 1.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Extreme E és a Discovery sugárzási és streaming megállapodása értelmében 2021-től Európában – így Magyarországon...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/08/01/extreme-e-elektromos-off-road/&t=Jön az Extreme E &#8211; Jövőre az EuroSporton látható az elektromos off-road verseny', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Jön az Extreme E &#8211; Jövőre az EuroSporton látható az elektromos off-road verseny -&url=https://www.technokrata.hu/garazs/2020/08/01/extreme-e-elektromos-off-road/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/08/01/extreme-e-elektromos-off-road/&amp;media=https://www.technokrata.hu/uploads/2020/07/Extreme-E-testing-Jeddah-Saudi-Arabia-2020.jpeg&amp;description=Jön az Extreme E &#8211; Jövőre az EuroSporton látható az elektromos off-road verseny', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/07/28/continental-pitypanggumi-abroncs/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-600x360.jpg 600w, https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-768x461.jpg 768w, https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-1024x615.jpg 1024w, https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/07/28/continental-pitypanggumi-abroncs/" rel="bookmark"><h2>Két díjat is nyert a Continental pitypanggumiból készült abroncsa</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 28.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Red Dot Design díj az Urban Taraxagumnak: pitypanggumiból készült kerékpár-abroncsok</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/07/28/continental-pitypanggumi-abroncs/&t=Két díjat is nyert a Continental pitypanggumiból készült abroncsa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Két díjat is nyert a Continental pitypanggumiból készült abroncsa -&url=https://www.technokrata.hu/garazs/2020/07/28/continental-pitypanggumi-abroncs/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/07/28/continental-pitypanggumi-abroncs/&amp;media=https://www.technokrata.hu/uploads/2020/07/2020-07-21-urban-mood-data.jpg&amp;description=Két díjat is nyert a Continental pitypanggumiból készült abroncsa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/07/27/cla-coupe-shooting-break-plugin/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Megkezdodott_a_Plug_in_Hybrid_modellek_gyartasa_Kecskemeten_1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cla" srcset="https://www.technokrata.hu/uploads/2020/07/Megkezdodott_a_Plug_in_Hybrid_modellek_gyartasa_Kecskemeten_1-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Megkezdodott_a_Plug_in_Hybrid_modellek_gyartasa_Kecskemeten_1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Megkezdodott_a_Plug_in_Hybrid_modellek_gyartasa_Kecskemeten_1-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="cla" srcset="https://www.technokrata.hu/uploads/2020/07/Megkezdodott_a_Plug_in_Hybrid_modellek_gyartasa_Kecskemeten_1-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Megkezdodott_a_Plug_in_Hybrid_modellek_gyartasa_Kecskemeten_1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/07/27/cla-coupe-shooting-break-plugin/" rel="bookmark"><h2>Megkezdődött a CLA Coupé és CLA Shooting Brake Plug-in Hybrid modellek gyártása</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 27.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Újabb mérföldkőhöz érkezett a kecskeméti Mercedes-Benz gyár: legördült a gyártószalagról az első hibridautó A Mercedes-Benz folyamatosan...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/07/27/cla-coupe-shooting-break-plugin/&t=Megkezdődött a CLA Coupé és CLA Shooting Brake Plug-in Hybrid modellek gyártása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megkezdődött a CLA Coupé és CLA Shooting Brake Plug-in Hybrid modellek gyártása -&url=https://www.technokrata.hu/garazs/2020/07/27/cla-coupe-shooting-break-plugin/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/07/27/cla-coupe-shooting-break-plugin/&amp;media=https://www.technokrata.hu/uploads/2020/07/Megkezdodott_a_Plug_in_Hybrid_modellek_gyartasa_Kecskemeten_1-1.jpg&amp;description=Megkezdődött a CLA Coupé és CLA Shooting Brake Plug-in Hybrid modellek gyártása', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/07/13/drivey-okosora-auto-telenor/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/158803s-400x240.jpg" class="mvp-reg-img wp-post-image" alt="drivey" srcset="https://www.technokrata.hu/uploads/2020/07/158803s-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/158803s-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/158803s-100x100.jpg" class="mvp-mob-img wp-post-image" alt="drivey" srcset="https://www.technokrata.hu/uploads/2020/07/158803s-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/158803s-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/07/13/drivey-okosora-auto-telenor/" rel="bookmark"><h2>Mostantól háromszor annyi adat jár az autók okosórájához</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 13.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>5 GB-ról 15 GB-ra emeli a Drivey 4 tarifacsomag havi adatkeretét a Telenor</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/07/13/drivey-okosora-auto-telenor/&t=Mostantól háromszor annyi adat jár az autók okosórájához', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mostantól háromszor annyi adat jár az autók okosórájához -&url=https://www.technokrata.hu/garazs/2020/07/13/drivey-okosora-auto-telenor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/07/13/drivey-okosora-auto-telenor/&amp;media=https://www.technokrata.hu/uploads/2020/07/158803s.jpg&amp;description=Mostantól háromszor annyi adat jár az autók okosórájához', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/07/12/hankook-porsche-taycan-abroncs/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/20200709_Hankook_Kepanyag_Porsche_Taycan-400x240.jpg" class="mvp-reg-img wp-post-image" alt="hankook" srcset="https://www.technokrata.hu/uploads/2020/07/20200709_Hankook_Kepanyag_Porsche_Taycan-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/20200709_Hankook_Kepanyag_Porsche_Taycan-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/20200709_Hankook_Kepanyag_Porsche_Taycan-100x100.jpg" class="mvp-mob-img wp-post-image" alt="hankook" srcset="https://www.technokrata.hu/uploads/2020/07/20200709_Hankook_Kepanyag_Porsche_Taycan-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/20200709_Hankook_Kepanyag_Porsche_Taycan-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/07/12/hankook-porsche-taycan-abroncs/" rel="bookmark"><h2>A Hankook egyedi fejlesztésű abroncsokat gyárt a Porsche Taycan elektromos sportautó számára</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 12.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A prémium abroncsgyártó Hankook az elektromos járművek igényeihez tervezett Ventus S1 evo 3 ev abronccsal látja...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/07/12/hankook-porsche-taycan-abroncs/&t=A Hankook egyedi fejlesztésű abroncsokat gyárt a Porsche Taycan elektromos sportautó számára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Hankook egyedi fejlesztésű abroncsokat gyárt a Porsche Taycan elektromos sportautó számára -&url=https://www.technokrata.hu/garazs/2020/07/12/hankook-porsche-taycan-abroncs/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/07/12/hankook-porsche-taycan-abroncs/&amp;media=https://www.technokrata.hu/uploads/2020/07/20200709_Hankook_Kepanyag_Porsche_Taycan.jpg&amp;description=A Hankook egyedi fejlesztésű abroncsokat gyárt a Porsche Taycan elektromos sportautó számára', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/07/07/bridgestone-intelligens-abroncsfigyelo-rendszer/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Bridgestone-intelligens-abroncsfigyelo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bridgestone intelligens abroncsfigyelő rendszer" srcset="https://www.technokrata.hu/uploads/2020/07/Bridgestone-intelligens-abroncsfigyelo-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Bridgestone-intelligens-abroncsfigyelo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Bridgestone-intelligens-abroncsfigyelo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Bridgestone intelligens abroncsfigyelő rendszer" srcset="https://www.technokrata.hu/uploads/2020/07/Bridgestone-intelligens-abroncsfigyelo-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Bridgestone-intelligens-abroncsfigyelo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/07/07/bridgestone-intelligens-abroncsfigyelo-rendszer/" rel="bookmark"><h2>Bridgestone intelligens abroncsfigyelő rendszer</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 7.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Bridgestone intelligens abroncsfigyelő rendszer fejlesztését kezdte meg a Microsoft-tal közösen. A világ első, az abroncssérüléseket...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/07/07/bridgestone-intelligens-abroncsfigyelo-rendszer/&t=Bridgestone intelligens abroncsfigyelő rendszer', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Bridgestone intelligens abroncsfigyelő rendszer -&url=https://www.technokrata.hu/garazs/2020/07/07/bridgestone-intelligens-abroncsfigyelo-rendszer/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/07/07/bridgestone-intelligens-abroncsfigyelo-rendszer/&amp;media=https://www.technokrata.hu/uploads/2020/07/Bridgestone-intelligens-abroncsfigyelo.jpg&amp;description=Bridgestone intelligens abroncsfigyelő rendszer', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/07/01/leaseplan-technologia-jovo-kozlekedes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/LeasePlan_illusztracio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="leaseplan" srcset="https://www.technokrata.hu/uploads/2020/06/LeasePlan_illusztracio-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/LeasePlan_illusztracio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/LeasePlan_illusztracio-100x100.jpg" class="mvp-mob-img wp-post-image" alt="leaseplan" srcset="https://www.technokrata.hu/uploads/2020/06/LeasePlan_illusztracio-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/06/LeasePlan_illusztracio-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/07/01/leaseplan-technologia-jovo-kozlekedes/" rel="bookmark"><h2>Ez a 8 technológiai trend határozza meg a közlekedés jövőjét</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. július 1.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Napjainkban számos olyan autóipari technológiai fejlesztés van folyamatban, amelyek alapjaiban formálhatják át a jelenlegi közlekedési szokásokat....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/07/01/leaseplan-technologia-jovo-kozlekedes/&t=Ez a 8 technológiai trend határozza meg a közlekedés jövőjét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ez a 8 technológiai trend határozza meg a közlekedés jövőjét -&url=https://www.technokrata.hu/garazs/2020/07/01/leaseplan-technologia-jovo-kozlekedes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/07/01/leaseplan-technologia-jovo-kozlekedes/&amp;media=https://www.technokrata.hu/uploads/2020/06/LeasePlan_illusztracio.jpg&amp;description=Ez a 8 technológiai trend határozza meg a közlekedés jövőjét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/06/03/kozossegi-autozas-share-now/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/SHARE-NOW-HU_MINI-parkoló-400x240.jpg" class="mvp-reg-img wp-post-image" alt="közösségi" srcset="https://www.technokrata.hu/uploads/2020/06/SHARE-NOW-HU_MINI-parkoló-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/SHARE-NOW-HU_MINI-parkoló-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/SHARE-NOW-HU_MINI-parkoló-100x100.jpg" class="mvp-mob-img wp-post-image" alt="közösségi" srcset="https://www.technokrata.hu/uploads/2020/06/SHARE-NOW-HU_MINI-parkoló-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/06/SHARE-NOW-HU_MINI-parkoló-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/06/03/kozossegi-autozas-share-now/" rel="bookmark"><h2>A saját autó alternatívájává vált a közösségi autózás</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 3.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Több mint 3 millió percet vezettek SHARE NOW-autókkal tavaly – 8,5 kilométer az átlagosan megtett út</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/06/03/kozossegi-autozas-share-now/&t=A saját autó alternatívájává vált a közösségi autózás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A saját autó alternatívájává vált a közösségi autózás -&url=https://www.technokrata.hu/garazs/2020/06/03/kozossegi-autozas-share-now/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/06/03/kozossegi-autozas-share-now/&amp;media=https://www.technokrata.hu/uploads/2020/06/SHARE-NOW-HU_MINI-parkoló.jpg&amp;description=A saját autó alternatívájává vált a közösségi autózás', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/05/30/lamborghini-sian-lego/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/42115_Technic_Lamborghini-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Lamborghini Sián" srcset="https://www.technokrata.hu/uploads/2020/05/42115_Technic_Lamborghini-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/42115_Technic_Lamborghini-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/42115_Technic_Lamborghini-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Lamborghini Sián" srcset="https://www.technokrata.hu/uploads/2020/05/42115_Technic_Lamborghini-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/05/42115_Technic_Lamborghini-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/05/30/lamborghini-sian-lego/" rel="bookmark"><h2>Bemutatták a legújabb LEGO szuperautót</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 30.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Bemutatták a legújabb méretarányosan kicsinyített LEGO® szuperautót, a LEGO® TECHNIC&#x2122; Lamborghini Sián FKP 37 modellt</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/05/30/lamborghini-sian-lego/&t=Bemutatták a legújabb LEGO szuperautót', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Bemutatták a legújabb LEGO szuperautót -&url=https://www.technokrata.hu/garazs/2020/05/30/lamborghini-sian-lego/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/05/30/lamborghini-sian-lego/&amp;media=https://www.technokrata.hu/uploads/2020/05/42115_Technic_Lamborghini.jpg&amp;description=Bemutatták a legújabb LEGO szuperautót', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/05/24/nng-jovo-autoipari-szoftverhaz/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/nng-mazda-400x240.jpg" class="mvp-reg-img wp-post-image" alt="NNG" srcset="https://www.technokrata.hu/uploads/2020/05/nng-mazda-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/nng-mazda-600x360.jpg 600w, https://www.technokrata.hu/uploads/2020/05/nng-mazda-768x461.jpg 768w, https://www.technokrata.hu/uploads/2020/05/nng-mazda-1024x614.jpg 1024w, https://www.technokrata.hu/uploads/2020/05/nng-mazda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/nng-mazda-100x100.jpg" class="mvp-mob-img wp-post-image" alt="NNG" srcset="https://www.technokrata.hu/uploads/2020/05/nng-mazda-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/05/nng-mazda-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/05/24/nng-jovo-autoipari-szoftverhaz/" rel="bookmark"><h2>NNG: a jövő kihívásaira készül az autóipari szoftverház</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 24.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A budapesti központú NNG autóipari szoftverbeszállító cég kutató-fejlesztő szakemberek segítségével olyan hibrid navigációs rendszer prototípusát alkotta...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/05/24/nng-jovo-autoipari-szoftverhaz/&t=NNG: a jövő kihívásaira készül az autóipari szoftverház', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=NNG: a jövő kihívásaira készül az autóipari szoftverház -&url=https://www.technokrata.hu/garazs/2020/05/24/nng-jovo-autoipari-szoftverhaz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/05/24/nng-jovo-autoipari-szoftverhaz/&amp;media=https://www.technokrata.hu/uploads/2020/05/nng-mazda.jpg&amp;description=NNG: a jövő kihívásaira készül az autóipari szoftverház', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/05/20/hankook-ujra-az-utakon/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/20200519_Hankook_Illusztracio_Ujra_az_utakon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="hankook" srcset="https://www.technokrata.hu/uploads/2020/05/20200519_Hankook_Illusztracio_Ujra_az_utakon-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/20200519_Hankook_Illusztracio_Ujra_az_utakon-600x361.jpg 600w, https://www.technokrata.hu/uploads/2020/05/20200519_Hankook_Illusztracio_Ujra_az_utakon-768x462.jpg 768w, https://www.technokrata.hu/uploads/2020/05/20200519_Hankook_Illusztracio_Ujra_az_utakon.jpg 960w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/20200519_Hankook_Illusztracio_Ujra_az_utakon-100x100.jpg" class="mvp-mob-img wp-post-image" alt="hankook" srcset="https://www.technokrata.hu/uploads/2020/05/20200519_Hankook_Illusztracio_Ujra_az_utakon-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/05/20200519_Hankook_Illusztracio_Ujra_az_utakon-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/05/20/hankook-ujra-az-utakon/" rel="bookmark"><h2>Hankook: Újra az utakon!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 20.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A felélénkülő forgalom komoly kihívások elé állítja az autósokat</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/05/20/hankook-ujra-az-utakon/&t=Hankook: Újra az utakon!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hankook: Újra az utakon! -&url=https://www.technokrata.hu/garazs/2020/05/20/hankook-ujra-az-utakon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/05/20/hankook-ujra-az-utakon/&amp;media=https://www.technokrata.hu/uploads/2020/05/20200519_Hankook_Illusztracio_Ujra_az_utakon.jpg&amp;description=Hankook: Újra az utakon!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/05/05/nyari-gumi-hankook-csere/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/20200504_Hankook_Illusztracio_Nyari_csere_abroncs_apolas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="nyári" srcset="https://www.technokrata.hu/uploads/2020/05/20200504_Hankook_Illusztracio_Nyari_csere_abroncs_apolas-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/20200504_Hankook_Illusztracio_Nyari_csere_abroncs_apolas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/20200504_Hankook_Illusztracio_Nyari_csere_abroncs_apolas-100x100.jpg" class="mvp-mob-img wp-post-image" alt="nyári" srcset="https://www.technokrata.hu/uploads/2020/05/20200504_Hankook_Illusztracio_Nyari_csere_abroncs_apolas-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/05/20200504_Hankook_Illusztracio_Nyari_csere_abroncs_apolas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/05/05/nyari-gumi-hankook-csere/" rel="bookmark"><h2>Most már mindenképp megérett a nyári gumi csere</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 5.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Akár megy, akár áll az autó, gondoljunk a nyári abroncs cserére</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/05/05/nyari-gumi-hankook-csere/&t=Most már mindenképp megérett a nyári gumi csere', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Most már mindenképp megérett a nyári gumi csere -&url=https://www.technokrata.hu/garazs/2020/05/05/nyari-gumi-hankook-csere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/05/05/nyari-gumi-hankook-csere/&amp;media=https://www.technokrata.hu/uploads/2020/05/20200504_Hankook_Illusztracio_Nyari_csere_abroncs_apolas.jpg&amp;description=Most már mindenképp megérett a nyári gumi csere', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/05/02/szahara-sem-jelenthet-akadalyt-az-elektromos-terepjaronak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/Ken-Block-400x240.jpg" class="mvp-reg-img wp-post-image" alt="sahara" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/Ken-Block-100x100.jpg" class="mvp-mob-img wp-post-image" alt="sahara" srcset="https://www.technokrata.hu/uploads/2020/05/Ken-Block-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/05/Ken-Block-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/05/02/szahara-sem-jelenthet-akadalyt-az-elektromos-terepjaronak/" rel="bookmark"><h2>A Szahara sem jelenthet akadályt az elektromos terepjárónak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 2.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A sztárpilóta Ken Block megtartotta a 2021-ben induló környezetbarát tereprali főpróbáját</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/05/02/szahara-sem-jelenthet-akadalyt-az-elektromos-terepjaronak/&t=A Szahara sem jelenthet akadályt az elektromos terepjárónak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Szahara sem jelenthet akadályt az elektromos terepjárónak -&url=https://www.technokrata.hu/garazs/2020/05/02/szahara-sem-jelenthet-akadalyt-az-elektromos-terepjaronak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/05/02/szahara-sem-jelenthet-akadalyt-az-elektromos-terepjaronak/&amp;media=https://www.technokrata.hu/uploads/2020/05/Ken-Block.jpg&amp;description=A Szahara sem jelenthet akadályt az elektromos terepjárónak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/04/27/continental-veszelyes-teli-gumi/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/04/27/continental-veszelyes-teli-gumi/" rel="bookmark"><h2>Veszélyes lehet a téli gumi a nyári időben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 27.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Continental ismét népszerű Lego promócióval várja az autósokat a gumiszervizekben</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/04/27/continental-veszelyes-teli-gumi/&t=Veszélyes lehet a téli gumi a nyári időben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Veszélyes lehet a téli gumi a nyári időben -&url=https://www.technokrata.hu/garazs/2020/04/27/continental-veszelyes-teli-gumi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/04/27/continental-veszelyes-teli-gumi/&amp;media=https://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1.jpg&amp;description=Veszélyes lehet a téli gumi a nyári időben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/04/24/hasznaltauto-vasarlas-jogi-buktatoi/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-400x240.jpg" class="mvp-reg-img wp-post-image" alt="használtautó vásárlás jogi" srcset="https://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-100x100.jpg" class="mvp-mob-img wp-post-image" alt="használtautó vásárlás jogi" srcset="https://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/04/24/hasznaltauto-vasarlas-jogi-buktatoi/" rel="bookmark"><h2>Használtautó-vásárlás jogi buktatói</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 24.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Sokan félve vásárolnak használt autót, mert zsákbamacskának gondolják. Kétségtelenül nagyobb műszaki biztonságot jelent egy új autót...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/04/24/hasznaltauto-vasarlas-jogi-buktatoi/&t=Használtautó-vásárlás jogi buktatói', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Használtautó-vásárlás jogi buktatói -&url=https://www.technokrata.hu/garazs/2020/04/24/hasznaltauto-vasarlas-jogi-buktatoi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/04/24/hasznaltauto-vasarlas-jogi-buktatoi/&amp;media=https://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog.jpg&amp;description=Használtautó-vásárlás jogi buktatói', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/04/mio_mivue_786-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/04/mio_mivue_786-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/04/mio_mivue_786-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/04/mio_mivue_786-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/" rel="bookmark"><h2>Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 8.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A fedélzeti kamerák manapság egyre népszerűbb autós kiegészítők a járművezetők körében. Főleg a nagyvárosi környezetben az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/&t=Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs -&url=https://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/&amp;media=https://www.technokrata.hu/uploads/2020/04/mio_mivue_786.jpg&amp;description=Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/03/30/autobild-continental-teszt/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-400x240.jpg" class="mvp-reg-img wp-post-image" alt="AutoBild" srcset="https://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-600x361.jpg 600w, https://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-768x462.jpg 768w, https://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-1024x616.jpg 1024w, https://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-1000x600.jpg 1000w, https://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-100x100.jpg" class="mvp-mob-img wp-post-image" alt="AutoBild" srcset="https://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/03/30/autobild-continental-teszt/" rel="bookmark"><h2>A Continental SportContact 6 lett a mezőny legjobbja az AutoBild Sportscars tesztjén</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 30.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>„Hot Wheels” cím alatt az AutoBild Sportscars közzétette legújabb éves nyári gumiabroncs tesztjének eredményeit (2020. 4....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/03/30/autobild-continental-teszt/&t=A Continental SportContact 6 lett a mezőny legjobbja az AutoBild Sportscars tesztjén', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Continental SportContact 6 lett a mezőny legjobbja az AutoBild Sportscars tesztjén -&url=https://www.technokrata.hu/garazs/2020/03/30/autobild-continental-teszt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/03/30/autobild-continental-teszt/&amp;media=https://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg.jpg&amp;description=A Continental SportContact 6 lett a mezőny legjobbja az AutoBild Sportscars tesztjén', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/03/28/kia-kulcsmasolas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/03/Kia-kulcsmasolas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Kia kulcsmásolás" srcset="https://www.technokrata.hu/uploads/2020/03/Kia-kulcsmasolas-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/03/Kia-kulcsmasolas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/03/Kia-kulcsmasolas-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Kia kulcsmásolás" srcset="https://www.technokrata.hu/uploads/2020/03/Kia-kulcsmasolas-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/03/Kia-kulcsmasolas-150x150.jpg 150w, https://www.technokrata.hu/uploads/2020/03/Kia-kulcsmasolas-600x592.jpg 600w, https://www.technokrata.hu/uploads/2020/03/Kia-kulcsmasolas-768x758.jpg 768w, https://www.technokrata.hu/uploads/2020/03/Kia-kulcsmasolas.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/03/28/kia-kulcsmasolas/" rel="bookmark"><h2>KIA kulcsmásolás</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 28.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az autókulcs másolással nagyon sok későbbi bosszúságot előzhetünk meg. Szerencsére a különböző márkák, és a modern...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/03/28/kia-kulcsmasolas/&t=KIA kulcsmásolás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=KIA kulcsmásolás -&url=https://www.technokrata.hu/garazs/2020/03/28/kia-kulcsmasolas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/03/28/kia-kulcsmasolas/&amp;media=https://www.technokrata.hu/uploads/2020/03/Kia-kulcsmasolas.jpg&amp;description=KIA kulcsmásolás', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/garazs/2020/03/27/auto-ajtonyitas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/03/Auto-ajtonyitas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Autó ajtónyitás" srcset="https://www.technokrata.hu/uploads/2020/03/Auto-ajtonyitas-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/03/Auto-ajtonyitas-999x600.jpg 999w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/03/Auto-ajtonyitas-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Autó ajtónyitás" srcset="https://www.technokrata.hu/uploads/2020/03/Auto-ajtonyitas-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/03/Auto-ajtonyitas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="https://www.technokrata.hu/garazs/2020/03/27/auto-ajtonyitas/" rel="bookmark"><h2>Autó ajtónyitás</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 27.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az autós közlekedés során több olyan vészhelyzet lehet, amikor külső segítségre szorulunk. Ilyen az, amikor autó...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2020/03/27/auto-ajtonyitas/&t=Autó ajtónyitás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Autó ajtónyitás -&url=https://www.technokrata.hu/garazs/2020/03/27/auto-ajtonyitas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2020/03/27/auto-ajtonyitas/&amp;media=https://www.technokrata.hu/uploads/2020/03/Auto-ajtonyitas.jpg&amp;description=Autó ajtónyitás', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/garazs/2020/08/13/mesterseges-intelligencia-leaseplan/" rel="prev">Így lesz biztonságos és kényelmes a vezetés mesterséges intelligenciával</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-31" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://zeiss.ly/xray_technokrata" target="_blank"><img src="https://www.technokrata.hu/uploads/2020/07/zeiss-banner-X-Ray_HUN_300x250.gif" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-29" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/08/01/huawei-matepad-tablet-4-hangszoro-eros-akksi/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/huawei_matepad_tablet-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Huawei MatePad tablet" srcset="https://www.technokrata.hu/uploads/2020/08/huawei_matepad_tablet-100x100.png 100w, https://www.technokrata.hu/uploads/2020/08/huawei_matepad_tablet-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2020/08/01/huawei-matepad-tablet-4-hangszoro-eros-akksi/" rel="bookmark"><h2>A pehelykönnyű Huawei MatePad tablet 4 hangszóróval és erős akksival érkezik</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2020/08/01/huawei-matepad-tablet-4-hangszoro-eros-akksi/&t=A pehelykönnyű Huawei MatePad tablet 4 hangszóróval és erős akksival érkezik', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A pehelykönnyű Huawei MatePad tablet 4 hangszóróval és erős akksival érkezik -&url=https://www.technokrata.hu/kutyuk/2020/08/01/huawei-matepad-tablet-4-hangszoro-eros-akksi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2020/08/01/huawei-matepad-tablet-4-hangszoro-eros-akksi/&amp;media=https://www.technokrata.hu/uploads/2020/08/huawei_matepad_tablet.png&amp;description=A pehelykönnyű Huawei MatePad tablet 4 hangszóróval és erős akksival érkezik', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/22/velvet-lg-okostelefon/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/LG-VELVET_5-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="velvet" srcset="https://www.technokrata.hu/uploads/2020/07/LG-VELVET_5-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/LG-VELVET_5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/07/22/velvet-lg-okostelefon/" rel="bookmark"><h2>Már Magyarországon is előrendelhető az LG formabontó új okostelefonja, a VELVET</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2020/07/22/velvet-lg-okostelefon/&t=Már Magyarországon is előrendelhető az LG formabontó új okostelefonja, a VELVET', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Már Magyarországon is előrendelhető az LG formabontó új okostelefonja, a VELVET -&url=https://www.technokrata.hu/kutyuk/smartphone/2020/07/22/velvet-lg-okostelefon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2020/07/22/velvet-lg-okostelefon/&amp;media=https://www.technokrata.hu/uploads/2020/07/LG-VELVET_5.jpg&amp;description=Már Magyarországon is előrendelhető az LG formabontó új okostelefonja, a VELVET', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/07/16/casio-g-shock-karora/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/GMW-B5000_01-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="casio" srcset="https://www.technokrata.hu/uploads/2020/07/GMW-B5000_01-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/GMW-B5000_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/07/16/casio-g-shock-karora/" rel="bookmark"><h2>Több mint 10 millió Casio G-Shock karóra készült tavaly</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartwatch/2020/07/16/casio-g-shock-karora/&t=Több mint 10 millió Casio G-Shock karóra készült tavaly', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Több mint 10 millió Casio G-Shock karóra készült tavaly -&url=https://www.technokrata.hu/kutyuk/smartwatch/2020/07/16/casio-g-shock-karora/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartwatch/2020/07/16/casio-g-shock-karora/&amp;media=https://www.technokrata.hu/uploads/2020/07/GMW-B5000_01.jpg&amp;description=Több mint 10 millió Casio G-Shock karóra készült tavaly', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="progmasters programozó tanfolyam" srcset="https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/" rel="bookmark"><h2>Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld?</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/&t=Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld? -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/07/31/online-programozo-tanfolyam-hogyan-valassz-ugy-programozo-kepzest-hogy-vegig-csinald/&amp;media=https://www.technokrata.hu/uploads/2020/07/progmasters_programozo_tanfolyam_2020_1.jpg&amp;description=Online programozó tanfolyam &#8211; Hogyan válassz úgy programozó képzést, hogy végig is csináld?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/07/16/premium-uled-tv-hisense/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/u8qu6f_mood-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="uled" srcset="https://www.technokrata.hu/uploads/2020/07/u8qu6f_mood-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/u8qu6f_mood-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/07/16/premium-uled-tv-hisense/" rel="bookmark"><h2>Prémium kategóriás ULED-tévét mutatott be a Hisense</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smart-tv/2020/07/16/premium-uled-tv-hisense/&t=Prémium kategóriás ULED-tévét mutatott be a Hisense', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Prémium kategóriás ULED-tévét mutatott be a Hisense -&url=https://www.technokrata.hu/kutyuk/smart-tv/2020/07/16/premium-uled-tv-hisense/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smart-tv/2020/07/16/premium-uled-tv-hisense/&amp;media=https://www.technokrata.hu/uploads/2020/07/u8qu6f_mood.jpg&amp;description=Prémium kategóriás ULED-tévét mutatott be a Hisense', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2020/07/28/stylers-group-hibrid-tech/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Coders-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="stylers group" srcset="https://www.technokrata.hu/uploads/2020/07/Coders-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Coders-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2020/07/28/stylers-group-hibrid-tech/" rel="bookmark"><h2>Stylers Group: A hibrid munkavégzésé a jövő a techcégeknél</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2020/07/28/stylers-group-hibrid-tech/&t=Stylers Group: A hibrid munkavégzésé a jövő a techcégeknél', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Stylers Group: A hibrid munkavégzésé a jövő a techcégeknél -&url=https://www.technokrata.hu/egazdasag/2020/07/28/stylers-group-hibrid-tech/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2020/07/28/stylers-group-hibrid-tech/&amp;media=https://www.technokrata.hu/uploads/2020/07/Coders-1.jpg&amp;description=Stylers Group: A hibrid munkavégzésé a jövő a techcégeknél', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/Huawei-ax3-wifi-6-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="huawei AX3 wifi 6" srcset="https://www.technokrata.hu/uploads/2020/07/Huawei-ax3-wifi-6-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/Huawei-ax3-wifi-6-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/" rel="bookmark"><h2>Huawei AX3: új WiFi 6 szabványú router</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/&t=Huawei AX3: új WiFi 6 szabványú router', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Huawei AX3: új WiFi 6 szabványú router -&url=https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/&amp;media=https://www.technokrata.hu/uploads/2020/07/Huawei-ax3-wifi-6.jpg&amp;description=Huawei AX3: új WiFi 6 szabványú router', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/07/21/kvazar-cloud-magyar-fejlodes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/panda-virusvedelem-ajanlatkero-lp-header-bg-1024x540-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="kvazaar.cloud" srcset="https://www.technokrata.hu/uploads/2020/07/panda-virusvedelem-ajanlatkero-lp-header-bg-1024x540-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/panda-virusvedelem-ajanlatkero-lp-header-bg-1024x540-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/07/21/kvazar-cloud-magyar-fejlodes/" rel="bookmark"><h2>A járványhelyzet növelte a magyar cégek informatikai fejlettségét</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2020/07/21/kvazar-cloud-magyar-fejlodes/&t=A járványhelyzet növelte a magyar cégek informatikai fejlettségét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A járványhelyzet növelte a magyar cégek informatikai fejlettségét -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/07/21/kvazar-cloud-magyar-fejlodes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/07/21/kvazar-cloud-magyar-fejlodes/&amp;media=https://www.technokrata.hu/uploads/2020/07/panda-virusvedelem-ajanlatkero-lp-header-bg-1024x540.jpg&amp;description=A járványhelyzet növelte a magyar cégek informatikai fejlettségét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/tipp/2020/07/29/visa-sikeres-digitalis-jelenlet/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/07/mastercard-univerzalis-digitalis-fizetesi-megoldas-click-to-pay-1280x640-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="visa" srcset="https://www.technokrata.hu/uploads/2020/07/mastercard-univerzalis-digitalis-fizetesi-megoldas-click-to-pay-1280x640-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/07/mastercard-univerzalis-digitalis-fizetesi-megoldas-click-to-pay-1280x640-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/tipp/2020/07/29/visa-sikeres-digitalis-jelenlet/" rel="bookmark"><h2>A Visa 5 tippje a sikeres digitális jelenléthez  vállalkozások számára</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/tipp/2020/07/29/visa-sikeres-digitalis-jelenlet/&t=A Visa 5 tippje a sikeres digitális jelenléthez  vállalkozások számára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Visa 5 tippje a sikeres digitális jelenléthez  vállalkozások számára -&url=https://www.technokrata.hu/lifestyle/tipp/2020/07/29/visa-sikeres-digitalis-jelenlet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/tipp/2020/07/29/visa-sikeres-digitalis-jelenlet/&amp;media=https://www.technokrata.hu/uploads/2020/07/mastercard-univerzalis-digitalis-fizetesi-megoldas-click-to-pay-1280x640.jpg&amp;description=A Visa 5 tippje a sikeres digitális jelenléthez  vállalkozások számára', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/04/2020-panasonic-televiziok-netflix-ajanlasaval/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/TX-65HZ2000E_2000B_C2004_W2004_RM_front_inscreen_no_HL-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="panasonic" srcset="https://www.technokrata.hu/uploads/2020/08/TX-65HZ2000E_2000B_C2004_W2004_RM_front_inscreen_no_HL-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/TX-65HZ2000E_2000B_C2004_W2004_RM_front_inscreen_no_HL-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/04/2020-panasonic-televiziok-netflix-ajanlasaval/" rel="bookmark"><h2>2020-as Panasonic televíziók a Netflix ajánlásával</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/08/04/2020-panasonic-televiziok-netflix-ajanlasaval/&t=2020-as Panasonic televíziók a Netflix ajánlásával', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=2020-as Panasonic televíziók a Netflix ajánlásával -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/08/04/2020-panasonic-televiziok-netflix-ajanlasaval/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/08/04/2020-panasonic-televiziok-netflix-ajanlasaval/&amp;media=https://www.technokrata.hu/uploads/2020/08/TX-65HZ2000E_2000B_C2004_W2004_RM_front_inscreen_no_HL-e1596455542167.jpg&amp;description=2020-as Panasonic televíziók a Netflix ajánlásával', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-27" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/08/14/igy-teveznek-magyarok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/QLED_Lst2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart-TV</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/08/14/igy-teveznek-magyarok/" rel="bookmark"><h2>Így tévéznek a magyarok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. augusztus 14.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/08/10/samsung-galaxy-munkavegzes-szorakozast/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/Galaxy-Ecosystem-Image_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/08/Galaxy-Ecosystem-Image_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/Galaxy-Ecosystem-Image_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2020/08/10/samsung-galaxy-munkavegzes-szorakozast/" rel="bookmark"><h2>Öt új Samsung Galaxy eszköz, amely átalakítja a munkavégzést és a szórakozást</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. augusztus 10.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/08/09/sony-wh-1000xm4-zajszuros-fejhallgatot/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/WH-1000XM4_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sony" srcset="https://www.technokrata.hu/uploads/2020/08/WH-1000XM4_3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/WH-1000XM4_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2020/08/09/sony-wh-1000xm4-zajszuros-fejhallgatot/" rel="bookmark"><h2>A Sony bejelentette az iparágvezető WH-1000XM4 vezeték nélküli zajszűrős fejhallgatót</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. augusztus 9.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/08/09/galaxy-watch3-okosora-es-buds-live/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/Galaxy-Watch3_product-image-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="galaxy buds" srcset="https://www.technokrata.hu/uploads/2020/08/Galaxy-Watch3_product-image-4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/Galaxy-Watch3_product-image-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2020/08/09/galaxy-watch3-okosora-es-buds-live/" rel="bookmark"><h2>Megérkezett a Galaxy Watch3 okosóra és a Galaxy Buds Live fülhallgató</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. augusztus 9.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/08/07/samsung-galaxy-note20-telenor/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/Samsung-Galaxy-Note20-Ultra_Misztikus-Bronz-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung galaxy" srcset="https://www.technokrata.hu/uploads/2020/08/Samsung-Galaxy-Note20-Ultra_Misztikus-Bronz-400x240.png 400w, https://www.technokrata.hu/uploads/2020/08/Samsung-Galaxy-Note20-Ultra_Misztikus-Bronz-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/08/07/samsung-galaxy-note20-telenor/" rel="bookmark"><h2>Előrendelhető a Telenornál az új Samsung Galaxy Note20</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. augusztus 7.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="https://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/13/honor-okostelefon-kinalat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="honor" srcset="https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/IFA-Invitation-Card_Final-rs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/13/honor-okostelefon-kinalat/" rel="bookmark"><h2>A HONOR az okostelefonok mellett más termékkategóriában is erősíti kínálatát</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. augusztus 13.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/12/kozti-epiteszek-formaljak-turizmust/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/01_Kapszula_hotel_stock-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="KÖZTI" srcset="https://www.technokrata.hu/uploads/2020/08/01_Kapszula_hotel_stock-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/01_Kapszula_hotel_stock-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/12/kozti-epiteszek-formaljak-turizmust/" rel="bookmark"><h2>Építészek formálják át a turizmust?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. augusztus 12.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/11/felmillio-magyar-hasznalja-huawei-sajat-alkalmazasaruhazat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/KV-PC-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2020/08/KV-PC-400x240.png 400w, https://www.technokrata.hu/uploads/2020/08/KV-PC-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/11/felmillio-magyar-hasznalja-huawei-sajat-alkalmazasaruhazat/" rel="bookmark"><h2>Félmillió magyar használja a Huawei saját alkalmazásáruházát</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. augusztus 11.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/04/2020-panasonic-televiziok-netflix-ajanlasaval/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/TX-65HZ2000E_2000B_C2004_W2004_RM_front_inscreen_no_HL-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="panasonic" srcset="https://www.technokrata.hu/uploads/2020/08/TX-65HZ2000E_2000B_C2004_W2004_RM_front_inscreen_no_HL-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/08/TX-65HZ2000E_2000B_C2004_W2004_RM_front_inscreen_no_HL-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/08/04/2020-panasonic-televiziok-netflix-ajanlasaval/" rel="bookmark"><h2>2020-as Panasonic televíziók a Netflix ajánlásával</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. augusztus 4.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/31/telenor-vallalkozas-ujraindulas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/mobilnet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telenor" srcset="https://www.technokrata.hu/uploads/2020/07/mobilnet-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/mobilnet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/07/31/telenor-vallalkozas-ujraindulas/" rel="bookmark"><h2>50%-os havidíjkedvezménnyel segíti a vállalkozások újraindulását a Telenor</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. július 31.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Műszaki Magazin</h4>			<div class="textwidget">
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/07/26/formula-e-toltok/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/07/FE_S5_Future_of_work_RGB.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/07/26/formula-e-toltok/" rel="bookmark"></p>
<h2>Formula-E töltők</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-07-26T19:47:53</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/07/26/5g-halozatok-szelesebb-koru-bevezetese/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/07/mobile-world-congress-ericson-349075.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/07/26/5g-halozatok-szelesebb-koru-bevezetese/" rel="bookmark"></p>
<h2>5G hálózatok szélesebb körű bevezetése</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-07-26T19:43:13</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/07/22/tesla-napelem-berlin-gyar/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/07/berlintesla-660x330.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/07/22/tesla-napelem-berlin-gyar/" rel="bookmark"></p>
<h2>Hatalmas napelemes parkot telepít a Tesla az épülő berlini gyárra</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-07-22T00:10:15</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/07/21/puli-space-csapat-magyar/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/07/puli_.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/07/21/puli-space-csapat-magyar/" rel="bookmark"></p>
<h2>Első díjat nyert a magyar Puli Space csapata</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-07-21T22:57:19</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/07/08/farnell-jotekonysagi-kezdemenyezes-tegyuk-egyutt-jobba-holnapot/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/07/farnell-adomanyozas-2020_.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/07/08/farnell-jotekonysagi-kezdemenyezes-tegyuk-egyutt-jobba-holnapot/" rel="bookmark"></p>
<h2>Farnell jótékonysági kezdeményezés: Tegyük együtt jobbá a holnapot!</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-07-08T11:35:22</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
</div>
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"63e5ae5326","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"b9208aba42","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"8df20db652","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"d79ae598f5","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.7'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>