<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2020/11/MediaMarkt.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="A tavalyinál szélesebb körű logisztikai megoldásokkal és nagyobb készletállománnyal készült az év végi szezonra a MediaMarkt. A webáruházi kereslet már októberben egyharmadával haladta meg a tavalyi teljesítményt, és a java még hátravan. Mindeközben érvénybe léptek a járványügyi szigorítások, melyek a tavasziaknál még enyhébbek ugyan, de némileg befolyásolhatják az évvégi beszerzéseket. A felmerülő kérdésekre Bakonyi Pál, [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>MediaMarkt: A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Amennyiben a vásárló ezt nem a MediaMarkt partnereitől veszi igénybe, mindenképp tájékozódjon a feltételek meglétéről...."/>
<link rel="canonical" href="https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MediaMarkt: A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást" />
<meta property="og:description" content="Amennyiben a vásárló ezt nem a MediaMarkt partnereitől veszi igénybe, mindenképp tájékozódjon a feltételek meglétéről...." />
<meta property="og:url" content="https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="házhozszállítás" />
<meta property="article:tag" content="járvány" />
<meta property="article:tag" content="kijárási tilalom" />
<meta property="article:tag" content="korlátozás" />
<meta property="article:tag" content="kormányrendelet" />
<meta property="article:tag" content="koronavírus" />
<meta property="article:tag" content="mediamarkt" />
<meta property="article:tag" content="szigorítások" />
<meta property="article:section" content="FrissInfo" />
<meta property="article:published_time" content="2020-11-23T07:00:20+01:00" />
<meta property="article:modified_time" content="2020-11-22T18:18:09+01:00" />
<meta property="og:updated_time" content="2020-11-22T18:18:09+01:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2020/11/MediaMarkt.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2020/11/MediaMarkt.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="880" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Amennyiben a vásárló ezt nem a MediaMarkt partnereitől veszi igénybe, mindenképp tájékozódjon a feltételek meglétéről...." />
<meta name="twitter:title" content="MediaMarkt: A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2020/11/MediaMarkt.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/frissinfo\/2020\/11\/23\/mediamarkt-jarvanykorlatozasok-hazhozszallitast\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=236981' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Ffrissinfo%2F2020%2F11%2F23%2Fmediamarkt-jarvanykorlatozasok-hazhozszallitast%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Ffrissinfo%2F2020%2F11%2F23%2Fmediamarkt-jarvanykorlatozasok-hazhozszallitast%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="COVID-19,házhozszállítás,járvány,kijárási tilalom,korlátozás,kormányrendelet,koronavírus,mediamarkt,szigorítások,FrissInfo" />
<link rel="canonical" href="https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-236981 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/2020/11/23/redmi-note-xiaomi-globalis-eladas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Xiaomi-Redmi-Note-5-teszt-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="redmi note" srcset="https://www.technokrata.hu/uploads/2020/11/Xiaomi-Redmi-Note-5-teszt-4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/Xiaomi-Redmi-Note-5-teszt-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Redmi Note sorozat globális eladásai meghaladták a 140 millió példányt</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/11/20/lifestyle-smart-monitor-samsungtol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Smart-Monitor-M7-M5-03-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lifestyle" srcset="https://www.technokrata.hu/uploads/2020/11/Smart-Monitor-M7-M5-03-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/Smart-Monitor-M7-M5-03-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Lifestyle Smart Monitor a Samsungtól</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/11/19/szelesvasznu-mozizas-hisense-lezer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/lezer_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hisense" /></div>A szélesvásznú mozizás élményét hozza el a Hisense új lézertévéje</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2020/11/11/magyarorszagra-honor-10x-lite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/image_01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="honor" srcset="https://www.technokrata.hu/uploads/2020/11/image_01-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/image_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyarországra is érkezik a HONOR 10X Lite</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/11/10/memoria-elvitelre-megoldasok-kingston/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Kingston_KIWY_illusztracio_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kingston" /></div>Memória elvitelre: memóriamegoldások, melyeket bárhová magunkkal vihetünk</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/11/23/telenor-oktatas-digitalis-ingyen/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Digital-Learning-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telenor" srcset="https://www.technokrata.hu/uploads/2020/11/Digital-Learning-400x240.png 400w, https://www.technokrata.hu/uploads/2020/11/Digital-Learning-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ingyenessé teszi a főbb oktatási oldalak elérését hálózatán a Telenor</a></li><li><a href="https://www.technokrata.hu/egazdasag/2020/11/23/redmi-note-xiaomi-globalis-eladas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Xiaomi-Redmi-Note-5-teszt-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="redmi note" srcset="https://www.technokrata.hu/uploads/2020/11/Xiaomi-Redmi-Note-5-teszt-4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/Xiaomi-Redmi-Note-5-teszt-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Redmi Note sorozat globális eladásai meghaladták a 140 millió példányt</a></li><li><a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/22/xerox-bemutatta-legujabb-nyomdai-innovacios-csomagjat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Xerox_Iridesse_Fluorescent-Pink_-Greeting-Cards-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nyomdai" srcset="https://www.technokrata.hu/uploads/2020/11/Xerox_Iridesse_Fluorescent-Pink_-Greeting-Cards-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/Xerox_Iridesse_Fluorescent-Pink_-Greeting-Cards-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Xerox bemutatta legújabb nyomdai innovációs csomagját</a></li><li><a href="https://www.technokrata.hu/egazdasag/2020/11/22/nikolai-setzer-continental-vezerigazgatoja/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/20201112-new-ceo-2-img-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental" /></div>Nikolai Setzer lesz a Continental új vezérigazgatója</a></li><li><a href="https://www.technokrata.hu/egazdasag/adatvedelem/2020/11/21/eaton-kettos-iec-es-ul-kiberbiztonsagi-tanusitast/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/eaton-intelligent-wiring-solution-smartwire-dt-cabinet-pkz-variable-frequency-drive_1000x1000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="eaton" srcset="https://www.technokrata.hu/uploads/2020/11/eaton-intelligent-wiring-solution-smartwire-dt-cabinet-pkz-variable-frequency-drive_1000x1000-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/eaton-intelligent-wiring-solution-smartwire-dt-cabinet-pkz-variable-frequency-drive_1000x1000-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az Eaton az iparágban elsőként alkalmaz kettős IEC és UL kiberbiztonsági tanúsítást</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2020/11/06/neumann-tarsasag-dijazottak-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/székelyhidi-lászló2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Neumann Társaság díjazott" srcset="https://www.technokrata.hu/uploads/2020/11/székelyhidi-lászló2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/székelyhidi-lászló2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Idén is informatikai szakembereket díjazott a Neumann Társaság</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/11/03/embertokeletesites-technologia-segitsegevel-novelheto-intelligencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/iStock-935226186-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="embertökéletesítés" srcset="https://www.technokrata.hu/uploads/2020/11/iStock-935226186-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/iStock-935226186-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A magyarok technológia segítségével növelnék intelligenciájukat</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/11/03/ocean-of-things-dolgok-oceanja-xerox-parc-darpa-drifter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/DARPA-Ocean-Sensor-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ocean of Things" srcset="https://www.technokrata.hu/uploads/2020/11/DARPA-Ocean-Sensor-400x240.png 400w, https://www.technokrata.hu/uploads/2020/11/DARPA-Ocean-Sensor-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Xerox kutatócége is segít megismerni az óceánokat</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/11/01/itthon-mastermind-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/gmW1OTOg-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mastermind" srcset="https://www.technokrata.hu/uploads/2020/10/gmW1OTOg-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2020/10/gmW1OTOg-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Itthon is egyre több mastermind csoport jön létre</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/10/14/mero-laszlo-innovacio-durranas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mérő" srcset="https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ettől lesz nagy durranás egy innováció</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/2020/11/13/kaspersky-munkarend-valtozas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/home_office_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kaspersky" srcset="https://www.technokrata.hu/uploads/2020/11/home_office_0-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/home_office_0-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A dolgozók háromnegyede soha nem akar visszatérni a normális munkarendbe</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/11/09/online-telefonszam-keresok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/online-telefonszam-kereso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Online telefonszám keresők" srcset="https://www.technokrata.hu/uploads/2020/11/online-telefonszam-kereso-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/online-telefonszam-kereso-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Online telefonszám keresők, amivel megtudhatod ki hívott</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/10/30/ozongenerator-egy-kimeletlen-fegyver/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Ozongenerator-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ózongenerátor" /></div>Ózongenerátor: Egy kíméletlen fegyver, amely elpusztítja a koronavírust és sok minden mást is</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/10/28/panasonic-tmax5-hordozhato-hangszoro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Panasonic_TMAX5_9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TMAX5" /></div>Panasonic TMAX5 hordozható hangszóró – a buli hangulatfelelőse</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/10/16/eletrajzok-amibol-tanulhatunk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Konyvajanlo_2020_10_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/10/Konyvajanlo_2020_10_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Konyvajanlo_2020_10_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Életrajzok, amiből tanulhatunk</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/10/13/samsung-jet-nagy-porszivo-teszt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung jet" srcset="https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Samsung JET: A nagy porszívó teszt</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/10/04/tarsashaz-eon-elektromos-tolto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Társasházak figyelem: közös elektromos töltő, külön elszámolás</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/09/04/mi-mosogep-huto-samsung-rb7300/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>MI-alapú mosógépek és személyre szabható hűtők a Samsung-tól</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Huawei-ax3-wifi-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei AX3 wifi 6" /></div>Huawei AX3: új WiFi 6 szabványú router</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/20/panasonic-digitalis-telefon-dt635-dt680/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A digitális telefon halála erősen eltúlzott &#8230;</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2020/11/10/carvertical-visszatekert-kilometeroras-autok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/cv-straipsnio-img-HUNGARY-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="carVertical" /></div>A carVertical által leleplezett leginkább visszatekert kilométerórás autók</a></li><li><a href="https://www.technokrata.hu/garazs/2020/11/09/audi-rs-modellek-hankook-abroncsokon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/20201104_Hankook_Kepanyag_OE_Audi_RS_modellek_I-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hankook" srcset="https://www.technokrata.hu/uploads/2020/11/20201104_Hankook_Kepanyag_OE_Audi_RS_modellek_I-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/20201104_Hankook_Kepanyag_OE_Audi_RS_modellek_I-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Újabb Audi RS modellek hagyják el a gyárat Hankook abroncsokon</a></li><li><a href="https://www.technokrata.hu/garazs/2020/11/02/leaseplan-kommunikalo-jarmuvek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/LeasePlan_illusztracio-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="leaseplan" srcset="https://www.technokrata.hu/uploads/2020/10/LeasePlan_illusztracio-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/LeasePlan_illusztracio-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Egymással kommunikáló járművek kellenek a zökkenőmentes és biztonságos közlekedéshez</a></li><li><a href="https://www.technokrata.hu/garazs/2020/10/29/bridgestone-uj-motorabroncs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Battlax_Sport_Touring_T32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bridgestone" /></div>A Bridgestone új motorabroncsai magasabb szintekre emelik a motorozást</a></li><li><a href="https://www.technokrata.hu/garazs/2020/10/24/bridgestone-teli-abroncsa-dijak/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Blizzak_LM005_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bridgestone" srcset="https://www.technokrata.hu/uploads/2020/10/Blizzak_LM005_-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Blizzak_LM005_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Bridgestone téli abroncsa sorra nyeri a rangos díjakat Európában</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/&amp;t=A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást -&amp;url=https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/&amp;media=https://www.technokrata.hu/uploads/2020/11/MediaMarkt-1000x600.jpg&amp;description=A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-236981 post type-post status-publish format-standard has-post-thumbnail hentry category-frissinfo tag-covid-19 tag-hazhozszallitas tag-jarvany tag-kijarasi-tilalom tag-korlatozas tag-kormanyrendelet tag-koronavirus tag-mediamarkt tag-szigoritasok">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1320" height="880" src="https://www.technokrata.hu/uploads/2020/11/MediaMarkt.jpg" class="attachment- size- wp-post-image" alt="mediamarkt" srcset="https://www.technokrata.hu/uploads/2020/11/MediaMarkt.jpg 1320w, https://www.technokrata.hu/uploads/2020/11/MediaMarkt-600x400.jpg 600w, https://www.technokrata.hu/uploads/2020/11/MediaMarkt-768x512.jpg 768w, https://www.technokrata.hu/uploads/2020/11/MediaMarkt-1024x683.jpg 1024w" sizes="(max-width: 1320px) 100vw, 1320px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2020/11/MediaMarkt.jpg">
                                                        <meta itemprop="width" content="1320">
                                                        <meta itemprop="height" content="880">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/frissinfo/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">FrissInfo</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/21/rendezvenyipar-online-tuleles/" rel="bookmark" title="Virtuálisan bejárható kiállításokkal, online borkóstolókkal próbál túlélni a rendezvényipar">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-400x240.png" class="mvp-reg-img wp-post-image" alt="rendezvényipar" srcset="https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-400x240.png 400w, https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-100x100.png" class="mvp-mob-img wp-post-image" alt="rendezvényipar" srcset="https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-100x100.png 100w, https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/21/rendezvenyipar-online-tuleles/">Virtuálisan bejárható kiállításokkal, online borkóstolókkal próbál túlélni a rendezvényipar</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/20/cannual-report-hirdetes-koronavirus/" rel="bookmark" title="Átrendezi a magyar és a régiós hirdetési piacot is a koronavírus">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cannual" srcset="https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-100x100.jpg" class="mvp-mob-img wp-post-image" alt="cannual" srcset="https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/20/cannual-report-hirdetes-koronavirus/">Átrendezi a magyar és a régiós hirdetési piacot is a koronavírus</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/11/20/estori-digitalis-oktatas-lehetoseg/" rel="bookmark" title="Utak és lehetőségek a digitális oktatásban">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/learning-training-400x240.jpg" class="mvp-reg-img wp-post-image" alt="estöri" srcset="https://www.technokrata.hu/uploads/2020/11/learning-training-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/learning-training-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/learning-training-100x100.jpg" class="mvp-mob-img wp-post-image" alt="estöri" srcset="https://www.technokrata.hu/uploads/2020/11/learning-training-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/learning-training-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/11/20/estori-digitalis-oktatas-lehetoseg/">Utak és lehetőségek a digitális oktatásban</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/esemeny/2020/11/17/fiatal-vallalkozok-hete-2020/" rel="bookmark" title="Virtuális térbe költözik a Fiatal Vállalkozók Hete">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/78247373_10156680678737057_5755568502366797824_o-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Fiatal Vállalkozók Hete" srcset="https://www.technokrata.hu/uploads/2020/11/78247373_10156680678737057_5755568502366797824_o-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/78247373_10156680678737057_5755568502366797824_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/78247373_10156680678737057_5755568502366797824_o-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Fiatal Vállalkozók Hete" srcset="https://www.technokrata.hu/uploads/2020/11/78247373_10156680678737057_5755568502366797824_o-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/78247373_10156680678737057_5755568502366797824_o-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/esemeny/2020/11/17/fiatal-vallalkozok-hete-2020/">Virtuális térbe költözik a Fiatal Vállalkozók Hete</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-11-23">2020. november 23.  hétfő</time></span>
                                                                    <meta itemprop="dateModified" content="2020-11-22"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/&amp;t=A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást -&amp;url=https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/&amp;media=https://www.technokrata.hu/uploads/2020/11/MediaMarkt-1000x600.jpg&amp;description=A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – A járványkorlátozások egyelőre nem akadályozzák a házhozszállítást&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/frissinfo/2020/11/23/mediamarkt-jarvanykorlatozasok-hazhozszallitast/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-236981 post type-post status-publish format-standard has-post-thumbnail hentry category-frissinfo tag-covid-19 tag-hazhozszallitas tag-jarvany tag-kijarasi-tilalom tag-korlatozas tag-kormanyrendelet tag-koronavirus tag-mediamarkt tag-szigoritasok">
                                                <div id="tps_slideContainer_236981" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1><strong>A tavalyinál szélesebb körű logisztikai megoldásokkal és nagyobb készletállománnyal készült az év végi szezonra a MediaMarkt.</strong></h1>
<p><strong> A webáruházi kereslet már októberben egyharmadával haladta meg a tavalyi teljesítményt, és a java még hátravan. Mindeközben érvénybe léptek a járványügyi szigorítások, melyek a tavasziaknál még enyhébbek ugyan, de némileg befolyásolhatják az évvégi beszerzéseket. A felmerülő kérdésekre Bakonyi Pál, a MediaMarkt logisztikai vezetője segít választ találni.</strong></p>
<h3><strong>Időben teljesülnek a kiszállítások?</strong></h3>
<p>A korlátozott nyitvatartás a házhozszállítást érdemben nem befolyásolja, hiszen az áruház házhoz szállító partnerei eddig is hétköznap 19:00-ig kézbesítették az áruházakban és a webshopban házhoz szállítással megrendelt nagygépeket, ezt vállalják továbbra is. A hirtelen megnövekedett webáruházi kereslet kiszolgálására a rendelésállománynak megfelelően hosszabb határidőkkel, külön e-commerce raktárral és bővített logisztikai flottával készült fel a műszaki áruházlánc.</p>
<blockquote><p><em>„A kiszállítási idő függ attól is, hogy az adott termékből van-e készleten a rendelés pillanatában, ellenkező esetben elképzelhető, hogy hosszabb idővel kell számolni a vevőnek. Azt javasoljuk vásárlóinknak, hogy minderről a rendelés pillanatában, weboldalunkon tájékozódjanak, ahol mindig az aktuális helyzetnek megfelelő vállalást tesszük közzé.”  </em></p></blockquote>
<p>&#8211; mondta el Bakonyi Pál, a MediaMarkt logisztikai vezetője.</p>
<p>Az áruházi átvétellel megrendelt termékek továbbra is átvehetők a nyitvatartási időben, akár előre lefoglalt időpontban.</p>
<h3><strong>A kiszállítás biztonságos a vírus szempontjából?</strong></h3>
<p>A műszaki áruházlánc november 16-tól áttért a tavasszal is alkalmazott érintésmentes kiszállítási módra. Mindez azt jelenti, hogy a kiszállítást végző partnerei mindvégig maszkot viselnek, a megrendelt árut nem viszik be a lakásba, hanem egy mindenki számára elérhető átvételi ponton (pl. a bejárati ajtó előtt) hagyják azt, bontatlanul. Éppen ezért javasolt a terméket körültekintően megvizsgálni átvétel előtt, így menten kiszűrhető az esetleges külső sérülés. Amennyiben valaki ilyet tapasztal, mindenképp álljon el az átvételtől, ha a későbbiekben szembesül további sérüléssekkel, az áruház visszaveszi a terméket. Fontos továbbá, hogy a vásárlók is betartsák a járványügyi óvintézkedéseket a kézbesítés ideje alatt, értve ez alatt a maszkhasználatot, távolságtartást és aláírás esetén saját toll használatát. Amennyiben a kiszállító úgy tapasztalja, a terület nem biztonságos az átadáshoz, akár meg is tagadhatja azt.</p>
<h3><strong>Mi történik az e-hulladékkal?</strong></h3>
<p>A leadandó elektronikai hulladékot, lecserélt régi készüléket változatlanul elszállítja a MediaMarkt kiszállítást végző partnere, mindössze egy külső átvételi ponton (pl. a bejárati ajtó előtt) kell hagyni a futár számára, aki így az óvintézkedéseknek megfelelően elszállítja.<strong><br />
</strong></p>
<h3><strong>Ki fogja beüzemelni a tűzhelyet?</strong></h3>
<p>A háztartási nagygépek üzembe helyezését plusz szolgáltatásként vállalja az áruház. A kisebb munkákat (pl. hűtőajtó csere, szabadon álló mosó-, és mosogatógép beüzemelés, televízió falra/talpra szerelése) a kiszállító partnerek végzik, akik a jelenlegi korlátozások között egyelőre még vállalják a lakásokban történő beüzemelést, az óvintézkedéseket szigorúan betartva. Egyelőre szintén igényelhető a gáz- vagy villanytűzhelyek, valamint beépíthető főzőlapok és sütők üzembe helyezési szolgáltatása. Ez már komolyabb feladat, így bizonyos készülékek beüzemelése külön jogszabályi feltételekhez is kötött. Igénylés esetén ezt a MediaMarkt erre szakosodott partnere végzi el garanciális vállalással, az áruházban és az online vásárolt eszközök esetében egyaránt &#8211; szintén az egészségügyi óvintézkedések betartásának feltételével.</p>
<p>Azon termékek esetében, melyeknél a szakszerű beüzemelés garanciális, illetve jogszabályi kötelezettség, egy megfelelő minősítéssel rendelkező szakember végezheti el a szabályos üzembe helyezést. Amennyiben a vásárló ezt nem a MediaMarkt partnereitől veszi igénybe, mindenképp tájékozódjon a feltételek meglétéről.</p>
<blockquote><p><em>„A weboldalunkon igyekszünk mindig az aktuális korlátozásoknak megfelelő vállalást feltüntetni, annyi időre, amennyire azt vállalni is tudjuk. Beüzemelési szolgáltatásaink továbbra is elérhetőek az óvintézkedések szigorú betartásával, melyet a háztartásoktól is kérünk, a biztonságos munkavégzés érdekében. Elképzelhető ugyanakkor, hogy egy hirtelen érvénybe lépő korlátozásnak köszönhetően egy előre megrendelt szolgáltatást kell visszamondanunk. Ilyen esetben az erre befizetett összeget visszatérítjük a vásárlónak, valamint első körben megpróbálunk olyan szerződött partnert ajánlani a feladatra, aki az adott körülmények között is vállalja a beüzemelést”. </em></p></blockquote>
<p>– tette hozzá Bakonyi Pál.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_236981&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/frissinfo\/2020\/11\/23\/mediamarkt-jarvanykorlatozasok-hazhozszallitast\/&quot;,&quot;postId&quot;:236981,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/21/rendezvenyipar-online-tuleles/" rel="bookmark" title="Virtuálisan bejárható kiállításokkal, online borkóstolókkal próbál túlélni a rendezvényipar">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-400x240.png" class="mvp-reg-img wp-post-image" alt="rendezvényipar" srcset="https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-400x240.png 400w, https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-100x100.png" class="mvp-mob-img wp-post-image" alt="rendezvényipar" srcset="https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-100x100.png 100w, https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/21/rendezvenyipar-online-tuleles/">Virtuálisan bejárható kiállításokkal, online borkóstolókkal próbál túlélni a rendezvényipar</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/20/cannual-report-hirdetes-koronavirus/" rel="bookmark" title="Átrendezi a magyar és a régiós hirdetési piacot is a koronavírus">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cannual" srcset="https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-100x100.jpg" class="mvp-mob-img wp-post-image" alt="cannual" srcset="https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/20/cannual-report-hirdetes-koronavirus/">Átrendezi a magyar és a régiós hirdetési piacot is a koronavírus</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/11/20/estori-digitalis-oktatas-lehetoseg/" rel="bookmark" title="Utak és lehetőségek a digitális oktatásban">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/learning-training-400x240.jpg" class="mvp-reg-img wp-post-image" alt="estöri" srcset="https://www.technokrata.hu/uploads/2020/11/learning-training-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/learning-training-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/learning-training-100x100.jpg" class="mvp-mob-img wp-post-image" alt="estöri" srcset="https://www.technokrata.hu/uploads/2020/11/learning-training-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/learning-training-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/11/20/estori-digitalis-oktatas-lehetoseg/">Utak és lehetőségek a digitális oktatásban</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/esemeny/2020/11/17/fiatal-vallalkozok-hete-2020/" rel="bookmark" title="Virtuális térbe költözik a Fiatal Vállalkozók Hete">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/78247373_10156680678737057_5755568502366797824_o-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Fiatal Vállalkozók Hete" srcset="https://www.technokrata.hu/uploads/2020/11/78247373_10156680678737057_5755568502366797824_o-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/78247373_10156680678737057_5755568502366797824_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/78247373_10156680678737057_5755568502366797824_o-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Fiatal Vállalkozók Hete" srcset="https://www.technokrata.hu/uploads/2020/11/78247373_10156680678737057_5755568502366797824_o-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/78247373_10156680678737057_5755568502366797824_o-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/esemeny/2020/11/17/fiatal-vallalkozok-hete-2020/">Virtuális térbe költözik a Fiatal Vállalkozók Hete</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.technokrata.hu/cimkek/hazhozszallitas/" rel="tag">házhozszállítás</a>, <a href="https://www.technokrata.hu/cimkek/jarvany/" rel="tag">járvány</a>, <a href="https://www.technokrata.hu/cimkek/kijarasi-tilalom/" rel="tag">kijárási tilalom</a>, <a href="https://www.technokrata.hu/cimkek/korlatozas/" rel="tag">korlátozás</a>, <a href="https://www.technokrata.hu/cimkek/kormanyrendelet/" rel="tag">kormányrendelet</a>, <a href="https://www.technokrata.hu/cimkek/koronavirus/" rel="tag">koronavírus</a>, <a href="https://www.technokrata.hu/cimkek/mediamarkt/" rel="tag">mediamarkt</a>, <a href="https://www.technokrata.hu/cimkek/szigoritasok/" rel="tag">szigorítások</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További FrissInfo</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2020/11/17/ericsson-5g-szinkronizalt-valosag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Ericsson-5G-01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ericsson" srcset="https://www.technokrata.hu/uploads/2020/11/Ericsson-5G-01-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/Ericsson-5G-01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/Ericsson-5G-01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ericsson" srcset="https://www.technokrata.hu/uploads/2020/11/Ericsson-5G-01-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/Ericsson-5G-01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2020/11/17/ericsson-5g-szinkronizalt-valosag/" rel="bookmark"><h2>Az 5G elhozza a szinkronizált valóságot a mobilunkra</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. november 17.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Ericsson 190 millió 5G előfizetést jósol 2020 végére</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/11/17/ericsson-5g-szinkronizalt-valosag/&t=Az 5G elhozza a szinkronizált valóságot a mobilunkra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az 5G elhozza a szinkronizált valóságot a mobilunkra -&url=https://www.technokrata.hu/frissinfo/2020/11/17/ericsson-5g-szinkronizalt-valosag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/11/17/ericsson-5g-szinkronizalt-valosag/&amp;media=https://www.technokrata.hu/uploads/2020/11/Ericsson-5G-01.jpg&amp;description=Az 5G elhozza a szinkronizált valóságot a mobilunkra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2020/11/09/prohuman-munkavegzes-kijarasi-tilalom/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/korona01MTI-400x240.jpg" class="mvp-reg-img wp-post-image" alt="prohuman" srcset="https://www.technokrata.hu/uploads/2020/11/korona01MTI-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/korona01MTI-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/korona01MTI-100x100.jpg" class="mvp-mob-img wp-post-image" alt="prohuman" srcset="https://www.technokrata.hu/uploads/2020/11/korona01MTI-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/korona01MTI-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2020/11/09/prohuman-munkavegzes-kijarasi-tilalom/" rel="bookmark"><h2>Munkavégzés céljából nem jelent korlátozást az éjszakai kijárási tilalom</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. november 9.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Munkavégzés céljából nem jelent korlátozást az éjszakai kijárási tilalom</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/11/09/prohuman-munkavegzes-kijarasi-tilalom/&t=Munkavégzés céljából nem jelent korlátozást az éjszakai kijárási tilalom', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Munkavégzés céljából nem jelent korlátozást az éjszakai kijárási tilalom -&url=https://www.technokrata.hu/frissinfo/2020/11/09/prohuman-munkavegzes-kijarasi-tilalom/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/11/09/prohuman-munkavegzes-kijarasi-tilalom/&amp;media=https://www.technokrata.hu/uploads/2020/11/korona01MTI.jpg&amp;description=Munkavégzés céljából nem jelent korlátozást az éjszakai kijárási tilalom', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2020/11/07/black-friday-mediamarkt-2020-tanacs/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/MediaMarkt_haztartasi_nagygepek_-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Black Friday Mediamarkt 2020" srcset="https://www.technokrata.hu/uploads/2020/11/MediaMarkt_haztartasi_nagygepek_-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/MediaMarkt_haztartasi_nagygepek_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/MediaMarkt_haztartasi_nagygepek_-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Black Friday Mediamarkt 2020" srcset="https://www.technokrata.hu/uploads/2020/11/MediaMarkt_haztartasi_nagygepek_-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/MediaMarkt_haztartasi_nagygepek_-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2020/11/07/black-friday-mediamarkt-2020-tanacs/" rel="bookmark"><h2>Black Friday: Erre figyelj, ha nem szeretnél feleslegesen cipekedni</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. november 7.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Indulnak a Black Friday akciók, erre figyeljen, ha nem akarja saját kezűleg felcipelni az emeletre az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/11/07/black-friday-mediamarkt-2020-tanacs/&t=Black Friday: Erre figyelj, ha nem szeretnél feleslegesen cipekedni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Black Friday: Erre figyelj, ha nem szeretnél feleslegesen cipekedni -&url=https://www.technokrata.hu/frissinfo/2020/11/07/black-friday-mediamarkt-2020-tanacs/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/11/07/black-friday-mediamarkt-2020-tanacs/&amp;media=https://www.technokrata.hu/uploads/2020/11/MediaMarkt_haztartasi_nagygepek_.jpg&amp;description=Black Friday: Erre figyelj, ha nem szeretnél feleslegesen cipekedni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2020/11/06/accell-hunland-merfoldko-elektromoskerekpar/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/IMG00327-400x240.jpg" class="mvp-reg-img wp-post-image" alt="accell" srcset="https://www.technokrata.hu/uploads/2020/11/IMG00327-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/IMG00327-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/IMG00327-100x100.jpg" class="mvp-mob-img wp-post-image" alt="accell" srcset="https://www.technokrata.hu/uploads/2020/11/IMG00327-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/IMG00327-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2020/11/06/accell-hunland-merfoldko-elektromoskerekpar/" rel="bookmark"><h2>Mérföldkő a hazai elektromoskerékpár-gyártásban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. november 6.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Elkészült a hárommilliomodik kétkerekű az Accell Hunland Kft. tószegi gyárában</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/11/06/accell-hunland-merfoldko-elektromoskerekpar/&t=Mérföldkő a hazai elektromoskerékpár-gyártásban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mérföldkő a hazai elektromoskerékpár-gyártásban -&url=https://www.technokrata.hu/frissinfo/2020/11/06/accell-hunland-merfoldko-elektromoskerekpar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/11/06/accell-hunland-merfoldko-elektromoskerekpar/&amp;media=https://www.technokrata.hu/uploads/2020/11/IMG00327.jpg&amp;description=Mérföldkő a hazai elektromoskerékpár-gyártásban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2020/10/18/continental-egymasert-alap/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/20201012-egymasert-alap-3-img-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/20201012-egymasert-alap-3-img-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2020/10/20201012-egymasert-alap-3-img-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/20201012-egymasert-alap-3-img-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2020/10/18/continental-egymasert-alap/" rel="bookmark"><h2>Continental Egymásért Alap &#8211; Az új nemzetközi adományozási platform</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. október 18.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Continental nemzetközi adományozási platformja az „Egymásért Alap” világszerte hozzájárul a Covid-19 járvány társadalmi következményeinek mérsékléséhez</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/10/18/continental-egymasert-alap/&t=Continental Egymásért Alap &#8211; Az új nemzetközi adományozási platform', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Continental Egymásért Alap &#8211; Az új nemzetközi adományozási platform -&url=https://www.technokrata.hu/frissinfo/2020/10/18/continental-egymasert-alap/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/10/18/continental-egymasert-alap/&amp;media=https://www.technokrata.hu/uploads/2020/10/20201012-egymasert-alap-3-img.jpg&amp;description=Continental Egymásért Alap &#8211; Az új nemzetközi adományozási platform', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2020/08/30/visa-melytanulast-tranzakcio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/08/Visa-Harnesses-Real-Time-Deep-Learning-to-Enhance-Transaction-Processing-1440x564_c-400x240.jpg" class="mvp-reg-img wp-post-image" alt="visa" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/08/Visa-Harnesses-Real-Time-Deep-Learning-to-Enhance-Transaction-Processing-1440x564_c-100x100.jpg" class="mvp-mob-img wp-post-image" alt="visa" srcset="https://www.technokrata.hu/uploads/2020/08/Visa-Harnesses-Real-Time-Deep-Learning-to-Enhance-Transaction-Processing-1440x564_c-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/08/Visa-Harnesses-Real-Time-Deep-Learning-to-Enhance-Transaction-Processing-1440x564_c-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2020/08/30/visa-melytanulast-tranzakcio/" rel="bookmark"><h2>A Visa mostantól a valós idejű mélytanulást használja a tranzakciók feldolgozása során</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. augusztus 30.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az új Smarter Stand in Processing mesterséges intelligencia segítségével csökkenti az ügyfelek elutasított tranzakcióinak számát, amikor...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/08/30/visa-melytanulast-tranzakcio/&t=A Visa mostantól a valós idejű mélytanulást használja a tranzakciók feldolgozása során', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Visa mostantól a valós idejű mélytanulást használja a tranzakciók feldolgozása során -&url=https://www.technokrata.hu/frissinfo/2020/08/30/visa-melytanulast-tranzakcio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/08/30/visa-melytanulast-tranzakcio/&amp;media=https://www.technokrata.hu/uploads/2020/08/Visa-Harnesses-Real-Time-Deep-Learning-to-Enhance-Transaction-Processing-1440x564_c.jpg&amp;description=A Visa mostantól a valós idejű mélytanulást használja a tranzakciók feldolgozása során', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2020/06/21/figyelem-ma-az-apak-jonnek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/fathersday-400x240.png" class="mvp-reg-img wp-post-image" alt="apák" srcset="https://www.technokrata.hu/uploads/2020/06/fathersday-400x240.png 400w, https://www.technokrata.hu/uploads/2020/06/fathersday-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/fathersday-100x100.png" class="mvp-mob-img wp-post-image" alt="apák" srcset="https://www.technokrata.hu/uploads/2020/06/fathersday-100x100.png 100w, https://www.technokrata.hu/uploads/2020/06/fathersday-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2020/06/21/figyelem-ma-az-apak-jonnek/" rel="bookmark"><h2>Figyelem, ma az apák jönnek!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 21.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Június harmadik vasárnapján, idén június 21-én ünneplik világ szerte az apák napját. Még viszonylag fiatal ünnep...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/06/21/figyelem-ma-az-apak-jonnek/&t=Figyelem, ma az apák jönnek!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Figyelem, ma az apák jönnek! -&url=https://www.technokrata.hu/frissinfo/2020/06/21/figyelem-ma-az-apak-jonnek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/06/21/figyelem-ma-az-apak-jonnek/&amp;media=https://www.technokrata.hu/uploads/2020/06/fathersday.png&amp;description=Figyelem, ma az apák jönnek!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2020/06/18/vodafone-onkentes-segitseg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/913f3a62c3e8d0c5cb04e9db519acbf4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vodafone" srcset="https://www.technokrata.hu/uploads/2020/06/913f3a62c3e8d0c5cb04e9db519acbf4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/913f3a62c3e8d0c5cb04e9db519acbf4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/913f3a62c3e8d0c5cb04e9db519acbf4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vodafone" srcset="https://www.technokrata.hu/uploads/2020/06/913f3a62c3e8d0c5cb04e9db519acbf4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/06/913f3a62c3e8d0c5cb04e9db519acbf4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2020/06/18/vodafone-onkentes-segitseg/" rel="bookmark"><h2>’Hogy tetszik lenni?’ – a Vodafone önkéntesei is segítenek a korlátozások alatt</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 18.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Vodafone Magyarország Alapítvány a koronavírus miatt kialakult helyzetben átalakította vállalati önkéntes programjait, hogy azok a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/06/18/vodafone-onkentes-segitseg/&t=’Hogy tetszik lenni?’ – a Vodafone önkéntesei is segítenek a korlátozások alatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=’Hogy tetszik lenni?’ – a Vodafone önkéntesei is segítenek a korlátozások alatt -&url=https://www.technokrata.hu/frissinfo/2020/06/18/vodafone-onkentes-segitseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/06/18/vodafone-onkentes-segitseg/&amp;media=https://www.technokrata.hu/uploads/2020/06/913f3a62c3e8d0c5cb04e9db519acbf4.jpg&amp;description=’Hogy tetszik lenni?’ – a Vodafone önkéntesei is segítenek a korlátozások alatt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2020/04/09/renault-voroskerest-segitseg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/04/Magyar-Vöröskereszt_autó-adományozás_Renault_Clio_-400x240.jpg" class="mvp-reg-img wp-post-image" alt="renault" srcset="https://www.technokrata.hu/uploads/2020/04/Magyar-Vöröskereszt_autó-adományozás_Renault_Clio_-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/04/Magyar-Vöröskereszt_autó-adományozás_Renault_Clio_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/04/Magyar-Vöröskereszt_autó-adományozás_Renault_Clio_-100x100.jpg" class="mvp-mob-img wp-post-image" alt="renault" srcset="https://www.technokrata.hu/uploads/2020/04/Magyar-Vöröskereszt_autó-adományozás_Renault_Clio_-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/04/Magyar-Vöröskereszt_autó-adományozás_Renault_Clio_-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2020/04/09/renault-voroskerest-segitseg/" rel="bookmark"><h2>Járműveket bocsátott rendelkezésre a koronavírus elleni küzdelemhez a Renault Hungária</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 9.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A koronavírus elleni küzdelemben segítő Magyar Vöröskeresztnek adott használatra járműveket a Renault Hungária. A márka hazai...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/04/09/renault-voroskerest-segitseg/&t=Járműveket bocsátott rendelkezésre a koronavírus elleni küzdelemhez a Renault Hungária', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Járműveket bocsátott rendelkezésre a koronavírus elleni küzdelemhez a Renault Hungária -&url=https://www.technokrata.hu/frissinfo/2020/04/09/renault-voroskerest-segitseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/04/09/renault-voroskerest-segitseg/&amp;media=https://www.technokrata.hu/uploads/2020/04/Magyar-Vöröskereszt_autó-adományozás_Renault_Clio_.jpg&amp;description=Járműveket bocsátott rendelkezésre a koronavírus elleni küzdelemhez a Renault Hungária', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2020/03/16/cegjelzo-korona-jarvany/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/03/accountant-accounting-bankbook-948887-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cégjelző" srcset="https://www.technokrata.hu/uploads/2020/03/accountant-accounting-bankbook-948887-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/03/accountant-accounting-bankbook-948887-600x361.jpg 600w, https://www.technokrata.hu/uploads/2020/03/accountant-accounting-bankbook-948887-768x462.jpg 768w, https://www.technokrata.hu/uploads/2020/03/accountant-accounting-bankbook-948887-1024x616.jpg 1024w, https://www.technokrata.hu/uploads/2020/03/accountant-accounting-bankbook-948887-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/03/accountant-accounting-bankbook-948887-100x100.jpg" class="mvp-mob-img wp-post-image" alt="cégjelző" srcset="https://www.technokrata.hu/uploads/2020/03/accountant-accounting-bankbook-948887-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/03/accountant-accounting-bankbook-948887-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2020/03/16/cegjelzo-korona-jarvany/" rel="bookmark"><h2>Ingyenes céginformációs hozzáférés a járvány idejére</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 16.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Három hónapra ingyenessé tette szolgáltatásait a fiatal magyar startupperek alapította céginformációs rendszer, a Cégjelző. A jelenlegi...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/03/16/cegjelzo-korona-jarvany/&t=Ingyenes céginformációs hozzáférés a járvány idejére', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ingyenes céginformációs hozzáférés a járvány idejére -&url=https://www.technokrata.hu/frissinfo/2020/03/16/cegjelzo-korona-jarvany/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/03/16/cegjelzo-korona-jarvany/&amp;media=https://www.technokrata.hu/uploads/2020/03/accountant-accounting-bankbook-948887.jpg&amp;description=Ingyenes céginformációs hozzáférés a járvány idejére', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2020/03/14/mkb-bank-adomany-koronavirus/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/03/koronavirus-stock-foto-354117-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mkb" srcset="https://www.technokrata.hu/uploads/2020/03/koronavirus-stock-foto-354117-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/03/koronavirus-stock-foto-354117-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/03/koronavirus-stock-foto-354117-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mkb" srcset="https://www.technokrata.hu/uploads/2020/03/koronavirus-stock-foto-354117-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/03/koronavirus-stock-foto-354117-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2020/03/14/mkb-bank-adomany-koronavirus/" rel="bookmark"><h2>Egymilliárd forintot adományoz az MKB Bank a koronavírus elleni harchoz</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 14.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Dr. Balog Ádám Elnök-vezérigazgató kezdeményezésére az MKB Bank Nyrt. a mai napon egymilliárd forintot adományoz a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/03/14/mkb-bank-adomany-koronavirus/&t=Egymilliárd forintot adományoz az MKB Bank a koronavírus elleni harchoz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Egymilliárd forintot adományoz az MKB Bank a koronavírus elleni harchoz -&url=https://www.technokrata.hu/frissinfo/2020/03/14/mkb-bank-adomany-koronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/03/14/mkb-bank-adomany-koronavirus/&amp;media=https://www.technokrata.hu/uploads/2020/03/koronavirus-stock-foto-354117.jpg&amp;description=Egymilliárd forintot adományoz az MKB Bank a koronavírus elleni harchoz', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2020/03/14/jarvany-globalis-alairas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/03/QES_aláírás-400x240.jpg" class="mvp-reg-img wp-post-image" alt="járvány" srcset="https://www.technokrata.hu/uploads/2020/03/QES_aláírás-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/03/QES_aláírás-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/03/QES_aláírás-100x100.jpg" class="mvp-mob-img wp-post-image" alt="járvány" srcset="https://www.technokrata.hu/uploads/2020/03/QES_aláírás-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/03/QES_aláírás-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2020/03/14/jarvany-globalis-alairas/" rel="bookmark"><h2>Hogyan írjunk alá szerződéseket világjárvány idején?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 14.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A globális járvány ideje alatt könnyen előfordulhat, hogy az üzleti partnerek nem képesek vagy nem hajlandóak...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/03/14/jarvany-globalis-alairas/&t=Hogyan írjunk alá szerződéseket világjárvány idején?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hogyan írjunk alá szerződéseket világjárvány idején? -&url=https://www.technokrata.hu/frissinfo/2020/03/14/jarvany-globalis-alairas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/03/14/jarvany-globalis-alairas/&amp;media=https://www.technokrata.hu/uploads/2020/03/QES_aláírás.jpg&amp;description=Hogyan írjunk alá szerződéseket világjárvány idején?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2020/03/13/tavmunka-es-virtualis-rendezvenyek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/03/gettyimages-493991213-e1583838260830-1024x576-400x240.jpg" class="mvp-reg-img wp-post-image" alt="virtuális" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/03/gettyimages-493991213-e1583838260830-1024x576-100x100.jpg" class="mvp-mob-img wp-post-image" alt="virtuális" srcset="https://www.technokrata.hu/uploads/2020/03/gettyimages-493991213-e1583838260830-1024x576-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/03/gettyimages-493991213-e1583838260830-1024x576-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2020/03/13/tavmunka-es-virtualis-rendezvenyek/" rel="bookmark"><h2>Távmunka és virtuális rendezvények: a vállalkozásokat életben tartó megoldás</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 13.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A koronavírus következtében kialakult globális helyzetben a távoli munkavégzés és tanulás különböző formái jelentős teret nyertek</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2020/03/13/tavmunka-es-virtualis-rendezvenyek/&t=Távmunka és virtuális rendezvények: a vállalkozásokat életben tartó megoldás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Távmunka és virtuális rendezvények: a vállalkozásokat életben tartó megoldás -&url=https://www.technokrata.hu/frissinfo/2020/03/13/tavmunka-es-virtualis-rendezvenyek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2020/03/13/tavmunka-es-virtualis-rendezvenyek/&amp;media=https://www.technokrata.hu/uploads/2020/03/gettyimages-493991213-e1583838260830-1024x576.jpg&amp;description=Távmunka és virtuális rendezvények: a vállalkozásokat életben tartó megoldás', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2019/10/21/tengerentulrol-erkeztek-liferay-onkentesei/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2019/10/Liferay_1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Liferay Hungary csapata" srcset="https://www.technokrata.hu/uploads/2019/10/Liferay_1-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2019/10/Liferay_1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2019/10/Liferay_1-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Liferay Hungary csapata" srcset="https://www.technokrata.hu/uploads/2019/10/Liferay_1-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2019/10/Liferay_1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2019/10/21/tengerentulrol-erkeztek-liferay-onkentesei/" rel="bookmark"><h2>A tengerentúlról érkeztek a Liferay önkéntesei</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 21.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Amerikából jöttem, mesterségem címere: vályogház építő programozó</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2019/10/21/tengerentulrol-erkeztek-liferay-onkentesei/&t=A tengerentúlról érkeztek a Liferay önkéntesei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A tengerentúlról érkeztek a Liferay önkéntesei -&url=https://www.technokrata.hu/frissinfo/2019/10/21/tengerentulrol-erkeztek-liferay-onkentesei/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2019/10/21/tengerentulrol-erkeztek-liferay-onkentesei/&amp;media=https://www.technokrata.hu/uploads/2019/10/Liferay_1-1.jpg&amp;description=A tengerentúlról érkeztek a Liferay önkéntesei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2019/06/29/kulonleges-eleterzes-a-lupa-tonal-megnyilt-a-samsung-beach/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2019/06/Samsung-Beach9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2019/06/Samsung-Beach9-400x240.jpg 400w, https://www.technokrata.hu/uploads/2019/06/Samsung-Beach9-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2019/06/Samsung-Beach9-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2019/06/Samsung-Beach9-100x100.jpg 100w, https://www.technokrata.hu/uploads/2019/06/Samsung-Beach9-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2019/06/29/kulonleges-eleterzes-a-lupa-tonal-megnyilt-a-samsung-beach/" rel="bookmark"><h2>Különleges életérzés a Lupa tónál: megnyílt a Samsung Beach</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. június 29.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Lupa-tó partján nyitotta meg a nyár egyik legizgalmasabb közösségi terét a Samsung.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2019/06/29/kulonleges-eleterzes-a-lupa-tonal-megnyilt-a-samsung-beach/&t=Különleges életérzés a Lupa tónál: megnyílt a Samsung Beach', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Különleges életérzés a Lupa tónál: megnyílt a Samsung Beach -&url=https://www.technokrata.hu/frissinfo/2019/06/29/kulonleges-eleterzes-a-lupa-tonal-megnyilt-a-samsung-beach/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2019/06/29/kulonleges-eleterzes-a-lupa-tonal-megnyilt-a-samsung-beach/&amp;media=https://www.technokrata.hu/uploads/2019/06/Samsung-Beach9.jpg&amp;description=Különleges életérzés a Lupa tónál: megnyílt a Samsung Beach', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2019/05/30/beindult-az-okosmozi-hu-a-ruben-brandt-a-gyujto-segit-a-muveszeti-oktatasban/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2019/05/SQ0480_SC0310_hirhez-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2019/05/SQ0480_SC0310_hirhez-400x240.jpg 400w, https://www.technokrata.hu/uploads/2019/05/SQ0480_SC0310_hirhez-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2019/05/SQ0480_SC0310_hirhez-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2019/05/SQ0480_SC0310_hirhez-100x100.jpg 100w, https://www.technokrata.hu/uploads/2019/05/SQ0480_SC0310_hirhez-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2019/05/30/beindult-az-okosmozi-hu-a-ruben-brandt-a-gyujto-segit-a-muveszeti-oktatasban/" rel="bookmark"><h2>Beindult az Okosmozi.hu &#8211; A Ruben Brandt, A gyűjtő segít a művészeti oktatásban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 30.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egy animációs film, egy nyereményjáték és egy életre kelt lexikon</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2019/05/30/beindult-az-okosmozi-hu-a-ruben-brandt-a-gyujto-segit-a-muveszeti-oktatasban/&t=Beindult az Okosmozi.hu &#8211; A Ruben Brandt, A gyűjtő segít a művészeti oktatásban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Beindult az Okosmozi.hu &#8211; A Ruben Brandt, A gyűjtő segít a művészeti oktatásban -&url=https://www.technokrata.hu/frissinfo/2019/05/30/beindult-az-okosmozi-hu-a-ruben-brandt-a-gyujto-segit-a-muveszeti-oktatasban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2019/05/30/beindult-az-okosmozi-hu-a-ruben-brandt-a-gyujto-segit-a-muveszeti-oktatasban/&amp;media=https://www.technokrata.hu/uploads/2019/05/SQ0480_SC0310_hirhez.jpg&amp;description=Beindult az Okosmozi.hu &#8211; A Ruben Brandt, A gyűjtő segít a művészeti oktatásban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2019/05/25/kozos-kollekcioval-fogtak-ossze-a-kortars-magyar-muveszek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2019/05/Bianiconi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2019/05/Bianiconi-400x240.jpg 400w, https://www.technokrata.hu/uploads/2019/05/Bianiconi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2019/05/Bianiconi-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2019/05/Bianiconi-100x100.jpg 100w, https://www.technokrata.hu/uploads/2019/05/Bianiconi-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2019/05/25/kozos-kollekcioval-fogtak-ossze-a-kortars-magyar-muveszek/" rel="bookmark"><h2>Közös kollekcióval fogtak össze a kortárs magyar művészek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 25.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>MOJO legújabb termékeinek dizájnját nyolc fiatal hazai művész tervezte</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2019/05/25/kozos-kollekcioval-fogtak-ossze-a-kortars-magyar-muveszek/&t=Közös kollekcióval fogtak össze a kortárs magyar művészek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Közös kollekcióval fogtak össze a kortárs magyar művészek -&url=https://www.technokrata.hu/frissinfo/2019/05/25/kozos-kollekcioval-fogtak-ossze-a-kortars-magyar-muveszek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2019/05/25/kozos-kollekcioval-fogtak-ossze-a-kortars-magyar-muveszek/&amp;media=https://www.technokrata.hu/uploads/2019/05/Bianiconi.jpg&amp;description=Közös kollekcióval fogtak össze a kortárs magyar művészek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2019/05/21/huaweigoogle-botranyon-innen-es-tul/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2019/05/huawei-mate-20-x-5g-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2019/05/huawei-mate-20-x-5g-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2019/05/huawei-mate-20-x-5g-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2019/05/huawei-mate-20-x-5g-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2019/05/huawei-mate-20-x-5g-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2019/05/huawei-mate-20-x-5g-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2019/05/21/huaweigoogle-botranyon-innen-es-tul/" rel="bookmark"><h2>Huawei/Google botrányon innen és túl</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 21.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nem kell egyből kihajítani a meglévő Huawei készülékünket az ablakon</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2019/05/21/huaweigoogle-botranyon-innen-es-tul/&t=Huawei/Google botrányon innen és túl', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Huawei/Google botrányon innen és túl -&url=https://www.technokrata.hu/frissinfo/2019/05/21/huaweigoogle-botranyon-innen-es-tul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2019/05/21/huaweigoogle-botranyon-innen-es-tul/&amp;media=https://www.technokrata.hu/uploads/2019/05/huawei-mate-20-x-5g-2.jpg&amp;description=Huawei/Google botrányon innen és túl', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2019/05/08/az-erste-banknal-vagy-mobilos-ugyfel-akkor-mostantol-nyugodtan-otthon-hagyhatod-a-tarcad/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2019/05/Erste-Bank-mobilfizetes-1280x640-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2019/05/Erste-Bank-mobilfizetes-1280x640-400x240.jpg 400w, https://www.technokrata.hu/uploads/2019/05/Erste-Bank-mobilfizetes-1280x640-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2019/05/Erste-Bank-mobilfizetes-1280x640-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2019/05/Erste-Bank-mobilfizetes-1280x640-100x100.jpg 100w, https://www.technokrata.hu/uploads/2019/05/Erste-Bank-mobilfizetes-1280x640-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2019/05/08/az-erste-banknal-vagy-mobilos-ugyfel-akkor-mostantol-nyugodtan-otthon-hagyhatod-a-tarcad/" rel="bookmark"><h2>Az Erste banknál vagy mobilos ügyfél? Akkor mostantól nyugodtan otthon hagyhatod a tárcád!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 8.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Cellum által fejlesztett Erste MobilePay applikáció Mastercard, Maestro és Visa bankkártyaként egyaránt használható lesz a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2019/05/08/az-erste-banknal-vagy-mobilos-ugyfel-akkor-mostantol-nyugodtan-otthon-hagyhatod-a-tarcad/&t=Az Erste banknál vagy mobilos ügyfél? Akkor mostantól nyugodtan otthon hagyhatod a tárcád!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az Erste banknál vagy mobilos ügyfél? Akkor mostantól nyugodtan otthon hagyhatod a tárcád! -&url=https://www.technokrata.hu/frissinfo/2019/05/08/az-erste-banknal-vagy-mobilos-ugyfel-akkor-mostantol-nyugodtan-otthon-hagyhatod-a-tarcad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2019/05/08/az-erste-banknal-vagy-mobilos-ugyfel-akkor-mostantol-nyugodtan-otthon-hagyhatod-a-tarcad/&amp;media=https://www.technokrata.hu/uploads/2019/05/Erste-Bank-mobilfizetes-1280x640.jpg&amp;description=Az Erste banknál vagy mobilos ügyfél? Akkor mostantól nyugodtan otthon hagyhatod a tárcád!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/frissinfo/2019/03/27/egyetemistak-alakithatjak-okosvarossa-zalaegerszeget/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2019/03/mcc_challenge_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2019/03/mcc_challenge_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2019/03/mcc_challenge_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2019/03/mcc_challenge_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2019/03/mcc_challenge_1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2019/03/mcc_challenge_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">FrissInfo</span></h3>
                                                <a href="https://www.technokrata.hu/frissinfo/2019/03/27/egyetemistak-alakithatjak-okosvarossa-zalaegerszeget/" rel="bookmark"><h2>Egyetemisták alakíthatják okosvárossá Zalaegerszeget</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. március 27.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Megtervezik, amit használni akarnak: a munkahelyi ingázás, utasforgalom jelzés és követés, az okos irodaházak, a közüzemi...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/frissinfo/2019/03/27/egyetemistak-alakithatjak-okosvarossa-zalaegerszeget/&t=Egyetemisták alakíthatják okosvárossá Zalaegerszeget', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Egyetemisták alakíthatják okosvárossá Zalaegerszeget -&url=https://www.technokrata.hu/frissinfo/2019/03/27/egyetemistak-alakithatjak-okosvarossa-zalaegerszeget/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/frissinfo/2019/03/27/egyetemistak-alakithatjak-okosvarossa-zalaegerszeget/&amp;media=https://www.technokrata.hu/uploads/2019/03/mcc_challenge_1.jpg&amp;description=Egyetemisták alakíthatják okosvárossá Zalaegerszeget', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/frissinfo/2020/11/17/ericsson-5g-szinkronizalt-valosag/" rel="prev">Az 5G elhozza a szinkronizált valóságot a mobilunkra</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-29" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/penzre-valthato-regi-mobil-telenornal/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Telenor-1-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mobil" srcset="https://www.technokrata.hu/uploads/2020/10/Telenor-1-100x100.png 100w, https://www.technokrata.hu/uploads/2020/10/Telenor-1-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/penzre-valthato-regi-mobil-telenornal/" rel="bookmark"><h2>Pénzre váltható a régi mobil a Telenornál</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/penzre-valthato-regi-mobil-telenornal/&t=Pénzre váltható a régi mobil a Telenornál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Pénzre váltható a régi mobil a Telenornál -&url=https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/penzre-valthato-regi-mobil-telenornal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2020/10/25/penzre-valthato-regi-mobil-telenornal/&amp;media=https://www.technokrata.hu/uploads/2020/10/Telenor-1.png&amp;description=Pénzre váltható a régi mobil a Telenornál', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/10/extreme-digital-black-friday-2020/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/Extreme-Digital-Black-Friday-2016-2-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="extreme digital black friday 2020" srcset="https://www.technokrata.hu/uploads/2020/11/Extreme-Digital-Black-Friday-2016-2-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/Extreme-Digital-Black-Friday-2016-2-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/10/extreme-digital-black-friday-2020/" rel="bookmark"><h2>November 13-án tartja a Black Friday-t  az Extreme Digital</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/11/10/extreme-digital-black-friday-2020/&t=November 13-án tartja a Black Friday-t  az Extreme Digital', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=November 13-án tartja a Black Friday-t  az Extreme Digital -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/11/10/extreme-digital-black-friday-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/11/10/extreme-digital-black-friday-2020/&amp;media=https://www.technokrata.hu/uploads/2020/11/Extreme-Digital-Black-Friday-2016-2-1-e1604915162228.jpg&amp;description=November 13-án tartja a Black Friday-t  az Extreme Digital', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="agora mobil alkalmazás 2020" srcset="https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/" rel="bookmark"><h2>Ingatlanközvetítés felpörgetve: egy magyar applikáció adhat lendületet a szakmának</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/&t=Ingatlanközvetítés felpörgetve: egy magyar applikáció adhat lendületet a szakmának', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ingatlanközvetítés felpörgetve: egy magyar applikáció adhat lendületet a szakmának -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/&amp;media=https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas.jpg&amp;description=Ingatlanközvetítés felpörgetve: egy magyar applikáció adhat lendületet a szakmának', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/11/02/zyxel-armor-g5-router/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/img_armor_ngb7815_p_1000_v1-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Zyxel Armor G5 router" srcset="https://www.technokrata.hu/uploads/2020/10/img_armor_ngb7815_p_1000_v1-100x100.png 100w, https://www.technokrata.hu/uploads/2020/10/img_armor_ngb7815_p_1000_v1-150x150.png 150w, https://www.technokrata.hu/uploads/2020/10/img_armor_ngb7815_p_1000_v1-600x600.png 600w, https://www.technokrata.hu/uploads/2020/10/img_armor_ngb7815_p_1000_v1-768x768.png 768w, https://www.technokrata.hu/uploads/2020/10/img_armor_ngb7815_p_1000_v1.png 1000w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2020/11/02/zyxel-armor-g5-router/" rel="bookmark"><h2>Megérkezett az új szupergyors otthoni router</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2020/11/02/zyxel-armor-g5-router/&t=Megérkezett az új szupergyors otthoni router', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Megérkezett az új szupergyors otthoni router -&url=https://www.technokrata.hu/kutyuk/2020/11/02/zyxel-armor-g5-router/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2020/11/02/zyxel-armor-g5-router/&amp;media=https://www.technokrata.hu/uploads/2020/10/img_armor_ngb7815_p_1000_v1.png&amp;description=Megérkezett az új szupergyors otthoni router', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/10/26/akcios-windows-10-licenszkulcs-godeal24/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/akcios-windows-10-licenszkulcs-godeal24-2020-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="akciós windows 10 licenszkulcs" srcset="https://www.technokrata.hu/uploads/2020/10/akcios-windows-10-licenszkulcs-godeal24-2020-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/akcios-windows-10-licenszkulcs-godeal24-2020-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
								<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/10/26/akcios-windows-10-licenszkulcs-godeal24/" rel="bookmark"><h2>Windows 10 szoftver már 2700 Forintért</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/10/26/akcios-windows-10-licenszkulcs-godeal24/&t=Windows 10 szoftver már 2700 Forintért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Windows 10 szoftver már 2700 Forintért -&url=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/10/26/akcios-windows-10-licenszkulcs-godeal24/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/10/26/akcios-windows-10-licenszkulcs-godeal24/&amp;media=https://www.technokrata.hu/uploads/2020/10/akcios-windows-10-licenszkulcs-godeal24-2020.jpg&amp;description=Windows 10 szoftver már 2700 Forintért', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/27/lanyok-digigirlz-microsoft-ai-challenge/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/digigirlz-microsoft-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="digigirlz microsoft" srcset="https://www.technokrata.hu/uploads/2020/10/digigirlz-microsoft-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/digigirlz-microsoft-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/10/27/lanyok-digigirlz-microsoft-ai-challenge/" rel="bookmark"><h2>Lányok, szerintetek, hogyan segíthet a mesterséges intelligencia a gyerekeknek?</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/10/27/lanyok-digigirlz-microsoft-ai-challenge/&t=Lányok, szerintetek, hogyan segíthet a mesterséges intelligencia a gyerekeknek?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Lányok, szerintetek, hogyan segíthet a mesterséges intelligencia a gyerekeknek? -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/27/lanyok-digigirlz-microsoft-ai-challenge/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/10/27/lanyok-digigirlz-microsoft-ai-challenge/&amp;media=https://www.technokrata.hu/uploads/2020/10/digigirlz-microsoft.jpg&amp;description=Lányok, szerintetek, hogyan segíthet a mesterséges intelligencia a gyerekeknek?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/2020/10/30/ozongenerator-egy-kimeletlen-fegyver/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Ozongenerator-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ózongenerátor" srcset="https://www.technokrata.hu/uploads/2020/10/Ozongenerator-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/Ozongenerator-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/2020/10/30/ozongenerator-egy-kimeletlen-fegyver/" rel="bookmark"><h2>Ózongenerátor: Egy kíméletlen fegyver, amely elpusztítja a koronavírust és sok minden mást is</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/2020/10/30/ozongenerator-egy-kimeletlen-fegyver/&t=Ózongenerátor: Egy kíméletlen fegyver, amely elpusztítja a koronavírust és sok minden mást is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ózongenerátor: Egy kíméletlen fegyver, amely elpusztítja a koronavírust és sok minden mást is -&url=https://www.technokrata.hu/lifestyle/2020/10/30/ozongenerator-egy-kimeletlen-fegyver/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/2020/10/30/ozongenerator-egy-kimeletlen-fegyver/&amp;media=https://www.technokrata.hu/uploads/2020/10/Ozongenerator.jpg&amp;description=Ózongenerátor: Egy kíméletlen fegyver, amely elpusztítja a koronavírust és sok minden mást is', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/startup/2020/11/05/magyar-startup-poliloop/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/poliloop-vespucci-partners-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="poliloop" srcset="https://www.technokrata.hu/uploads/2020/11/poliloop-vespucci-partners-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/poliloop-vespucci-partners-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/startup/2020/11/05/magyar-startup-poliloop/" rel="bookmark"><h2>Magyar startup mentheti meg a világot a műanyagoktól</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/startup/2020/11/05/magyar-startup-poliloop/&t=Magyar startup mentheti meg a világot a műanyagoktól', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Magyar startup mentheti meg a világot a műanyagoktól -&url=https://www.technokrata.hu/egazdasag/startup/2020/11/05/magyar-startup-poliloop/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/startup/2020/11/05/magyar-startup-poliloop/&amp;media=https://www.technokrata.hu/uploads/2020/11/poliloop-vespucci-partners.jpg&amp;description=Magyar startup mentheti meg a világot a műanyagoktól', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/11/15/szivelegtelenseg-veszelyesebb-raktipus/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/p2_QA_MLJuly19_gi484761271-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="szívelégtelenség" srcset="https://www.technokrata.hu/uploads/2020/11/p2_QA_MLJuly19_gi484761271-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/p2_QA_MLJuly19_gi484761271-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/11/15/szivelegtelenseg-veszelyesebb-raktipus/" rel="bookmark"><h2>Prof. Dr. Merkely Béla: a szívelégtelenség veszélyesebb, mint néhány gyakoribb ráktípus</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/11/15/szivelegtelenseg-veszelyesebb-raktipus/&t=Prof. Dr. Merkely Béla: a szívelégtelenség veszélyesebb, mint néhány gyakoribb ráktípus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Prof. Dr. Merkely Béla: a szívelégtelenség veszélyesebb, mint néhány gyakoribb ráktípus -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/11/15/szivelegtelenseg-veszelyesebb-raktipus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/11/15/szivelegtelenseg-veszelyesebb-raktipus/&amp;media=https://www.technokrata.hu/uploads/2020/11/p2_QA_MLJuly19_gi484761271.jpg&amp;description=Prof. Dr. Merkely Béla: a szívelégtelenség veszélyesebb, mint néhány gyakoribb ráktípus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/10/29/tag-heuer-teknospancel-mintazatu-modellel-jelentkezik/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="tag heuer" srcset="https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-150x150.jpg 150w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-600x600.jpg 600w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-768x768.jpg 768w, https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2-1024x1024.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/10/29/tag-heuer-teknospancel-mintazatu-modellel-jelentkezik/" rel="bookmark"><h2>A TAG Heuer teknőspáncél mintázatú modellel jelentkezik</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartwatch/2020/10/29/tag-heuer-teknospancel-mintazatu-modellel-jelentkezik/&t=A TAG Heuer teknőspáncél mintázatú modellel jelentkezik', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A TAG Heuer teknőspáncél mintázatú modellel jelentkezik -&url=https://www.technokrata.hu/kutyuk/smartwatch/2020/10/29/tag-heuer-teknospancel-mintazatu-modellel-jelentkezik/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartwatch/2020/10/29/tag-heuer-teknospancel-mintazatu-modellel-jelentkezik/&amp;media=https://www.technokrata.hu/uploads/2020/10/WAY201N.FT6177_2.jpg&amp;description=A TAG Heuer teknőspáncél mintázatú modellel jelentkezik', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-27" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/2020/11/23/redmi-note-xiaomi-globalis-eladas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Xiaomi-Redmi-Note-5-teszt-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="redmi note" srcset="https://www.technokrata.hu/uploads/2020/11/Xiaomi-Redmi-Note-5-teszt-4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/Xiaomi-Redmi-Note-5-teszt-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">E-gazdaság</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/2020/11/23/redmi-note-xiaomi-globalis-eladas/" rel="bookmark"><h2>A Redmi Note sorozat globális eladásai meghaladták a 140 millió példányt</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 23.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/11/20/lifestyle-smart-monitor-samsungtol/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Smart-Monitor-M7-M5-03-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lifestyle" srcset="https://www.technokrata.hu/uploads/2020/11/Smart-Monitor-M7-M5-03-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/Smart-Monitor-M7-M5-03-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2020/11/20/lifestyle-smart-monitor-samsungtol/" rel="bookmark"><h2>Lifestyle Smart Monitor a Samsungtól</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 20.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/11/19/szelesvasznu-mozizas-hisense-lezer/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/lezer_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hisense" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart-TV</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/11/19/szelesvasznu-mozizas-hisense-lezer/" rel="bookmark"><h2>A szélesvásznú mozizás élményét hozza el a Hisense új lézertévéje</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 19.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/11/11/magyarorszagra-honor-10x-lite/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/image_01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="honor" srcset="https://www.technokrata.hu/uploads/2020/11/image_01-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/image_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/11/11/magyarorszagra-honor-10x-lite/" rel="bookmark"><h2>Magyarországra is érkezik a HONOR 10X Lite</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 11.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/11/10/memoria-elvitelre-megoldasok-kingston/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Kingston_KIWY_illusztracio_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kingston" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2020/11/10/memoria-elvitelre-megoldasok-kingston/" rel="bookmark"><h2>Memória elvitelre: memóriamegoldások, melyeket bárhová magunkkal vihetünk</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 10.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="https://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/22/xerox-bemutatta-legujabb-nyomdai-innovacios-csomagjat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Xerox_Iridesse_Fluorescent-Pink_-Greeting-Cards-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nyomdai" srcset="https://www.technokrata.hu/uploads/2020/11/Xerox_Iridesse_Fluorescent-Pink_-Greeting-Cards-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/Xerox_Iridesse_Fluorescent-Pink_-Greeting-Cards-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/22/xerox-bemutatta-legujabb-nyomdai-innovacios-csomagjat/" rel="bookmark"><h2>A Xerox bemutatta legújabb nyomdai innovációs csomagját</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 22.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/21/rendezvenyipar-online-tuleles/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="rendezvényipar" srcset="https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-400x240.png 400w, https://www.technokrata.hu/uploads/2020/11/Danny_Blue_mentalista_show_a_studioban-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/21/rendezvenyipar-online-tuleles/" rel="bookmark"><h2>Virtuálisan bejárható kiállításokkal, online borkóstolókkal próbál túlélni a rendezvényipar</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 21.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/20/cannual-report-hirdetes-koronavirus/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cannual" srcset="https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/digitalis-hirdetes-1200x900-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/20/cannual-report-hirdetes-koronavirus/" rel="bookmark"><h2>Átrendezi a magyar és a régiós hirdetési piacot is a koronavírus</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 20.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/16/usa-elnokvalasztas-covid-kormanybejelentes/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/hivatalos-immaron-amerika-a-koronavirus-epicentruma_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="covid" srcset="https://www.technokrata.hu/uploads/2020/11/hivatalos-immaron-amerika-a-koronavirus-epicentruma_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/hivatalos-immaron-amerika-a-koronavirus-epicentruma_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/16/usa-elnokvalasztas-covid-kormanybejelentes/" rel="bookmark"><h2>USA elnökválasztás vagy COVID kormánybejelentés</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 16.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/14/samsung-eltunt-remekmuvek/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/A-plébániakert-Nuenenben-Vincent-Van-Gogh-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/14/samsung-eltunt-remekmuvek/" rel="bookmark"><h2>Samsung: Eltűnt Remekművek</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 14.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Műszaki Magazin</h4>			<div class="textwidget">
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/11/17/l-arm-fejlesztes-segitseg/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/11/Larm_Behance02.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/11/17/l-arm-fejlesztes-segitseg/" rel="bookmark"></p>
<h2>Új magyar fejlesztés segítheti a hallássérülteket a tájékozódásban</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-11-17T15:46:15</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/11/17/ericsson-5g-szinkronizalt-mobil/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/11/Ericsson-5G-01.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/11/17/ericsson-5g-szinkronizalt-mobil/" rel="bookmark"></p>
<h2>Az 5G elhozza a szinkronizált valóságot a mobilunkra</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-11-17T15:30:07</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/11/17/dell-emc-mesterseges-intelligencia/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/11/Dell-Technologies-Introduces-New-Solutions-to-Advance-High-Performance-Computing-and-AI-Innovation.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/11/17/dell-emc-mesterseges-intelligencia/" rel="bookmark"></p>
<h2>Mesterséges intelligencia támogatja a gyártást</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-11-17T15:07:40</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/11/17/abb-jarmu-toltes-elektromos/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/11/EVs_to_return_power_to_grid_with_ABB_intelligent_charging.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/11/17/abb-jarmu-toltes-elektromos/" rel="bookmark"></p>
<h2>e-járművek kétirányú töltése</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-11-17T14:49:56</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/11/13/abb-digitalis-atalakitas/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/11/IRB_1300_engineer_3.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/11/13/abb-digitalis-atalakitas/" rel="bookmark"></p>
<h2>Digitális átalakítás, Intelligens ellátás</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-11-13T16:25:25</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
</div>
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"1372cde259","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"f74e53d3f0","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"bd99d08d6b","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"07e5c1049c","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.9'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>