<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="A madarak védelmében tűntek el az oszlopok"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Csaknem 30 kilométer légvezetéket cserélt földalatti kábelre az E.ON    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>A madarak védelmében tűntek el az oszlopok - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Különös hangsúlyt fektet az energiacég a nagytestű madarak, mint például a gólyák védelmére; hálózattól független helyeken kialakított gólyafészek..."/>
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A madarak védelmében tűntek el az oszlopok - technokrata" />
<meta property="og:description" content="Különös hangsúlyt fektet az energiacég a nagytestű madarak, mint például a gólyák védelmére; hálózattól független helyeken kialakított gólyafészek..." />
<meta property="og:url" content="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="eon" />
<meta property="article:tag" content="környezetvédelem" />
<meta property="article:tag" content="légvezeték" />
<meta property="article:tag" content="madark" />
<meta property="article:tag" content="oszlop" />
<meta property="article:section" content="E-Környezetvédelem" />
<meta property="article:published_time" content="2021-10-15T07:30:44+02:00" />
<meta property="article:modified_time" content="2021-10-14T18:33:08+02:00" />
<meta property="og:updated_time" content="2021-10-14T18:33:08+02:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05.jpg" />
<meta property="og:image:width" content="2160" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Különös hangsúlyt fektet az energiacég a nagytestű madarak, mint például a gólyák védelmére; hálózattól független helyeken kialakított gólyafészek..." />
<meta name="twitter:title" content="A madarak védelmében tűntek el az oszlopok - technokrata" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/egazdasag\/e-kornyezetvedelem\/2021\/10\/15\/madarak-vedelem-eon\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='jbbrd_stylesheet-css'  href='https://www.technokrata.hu/wp-content/plugins/job-board/css/style.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.12' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/job-board/js/script.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=242625' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fe-kornyezetvedelem%2F2021%2F10%2F15%2Fmadarak-vedelem-eon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fe-kornyezetvedelem%2F2021%2F10%2F15%2Fmadarak-vedelem-eon%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Csaknem 30 kilométer légvezetéket cserélt földalatti kábelre az E.ON" />
<meta name="keywords" content="eon,környezetvédelem,légvezeték,madark,oszlop,E-Környezetvédelem" />
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-242625 single-format-standard jbbrd_mvpthemes theiaPostSlider_body techno">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/11/legtisztitok-rendelkeznek-okos-funkciokkal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="légtisztítók" srcset="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/legtisztitok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Már a légtisztítók is rendelkeznek okos funkciókkal</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2021/10/11/halide-iphone-makrofoto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/20211008halide2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="halide" /></div>A régi iPhone mobilokkal is lehet ám makrófotózni</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/10/05/fenntarthato-divat-magyar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/fashion-show-g62c2a6377_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fenntartható" srcset="https://www.technokrata.hu/uploads/2021/10/fashion-show-g62c2a6377_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/fashion-show-g62c2a6377_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csúcstechnológia segíti a magyar fenntartható divatot</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/10/02/the-key-billentyuzet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/the_key_angle-840x630-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="the key" /></div>Már lehet kapni Ctrl+C &#8211; Ctrl+V billentyűzetet</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/01/symfonisk-ikea-sonos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SYMFONISK" srcset="https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Asztali lámpával egybeépített hangszórót mutatott be az IKEA és a Sonos</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/10/15/vakcinaigazolvany-rendszer-leallas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/corona-g13b558629_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vakcinaigazolvány" srcset="https://www.technokrata.hu/uploads/2021/10/corona-g13b558629_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/corona-g13b558629_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Teljesen leállt a digitális vakcinaigazolvány rendszere Angliában</a></li><li><a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="madarak" srcset="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A madarak védelmében tűntek el az oszlopok</a></li><li><a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/10/15/5g-fejlesztes-huawei/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/IMG_01-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5g" /></div>Manapság már 500 millió ember használja az 5G-t</a></li><li><a href="https://www.technokrata.hu/egazdasag/dotkom/2021/10/14/virtualis-urutazas-szoftver/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/2000x1333-1140x760-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="virtuális" srcset="https://www.technokrata.hu/uploads/2021/10/2000x1333-1140x760-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/2000x1333-1140x760-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Egy új szoftver virtuális űrutazást tesz lehetővé</a></li><li><a href="https://www.technokrata.hu/egazdasag/2021/10/14/kreativ-szakemberek-uzleti-ismeret/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/BDW_New-Standards_Mohai-Balázs3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kreatív" srcset="https://www.technokrata.hu/uploads/2021/10/BDW_New-Standards_Mohai-Balázs3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/BDW_New-Standards_Mohai-Balázs3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Üzleti ismeretek nélkül vágnak vállalkozásba a hazai kreatív szakemberek?</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2021/10/05/nobel-dij-gyoztes-erzekeles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/20170413_17_Panel_Nobel_Laureates_DJA_149_ed_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nobel" srcset="https://www.technokrata.hu/uploads/2021/10/20170413_17_Panel_Nobel_Laureates_DJA_149_ed_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/20170413_17_Panel_Nobel_Laureates_DJA_149_ed_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A körülöttünk lévő világ érzékeléséért járt a Nobel-díj</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/10/02/europai-urugynokseg-magyar-jelentkezes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/European-astronauts-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="európai" srcset="https://www.technokrata.hu/uploads/2021/10/European-astronauts-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/European-astronauts-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>170 magyar jelentkezett űrhajósnak</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/09/25/mesterseges-intelligencia-v4-kurzus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/artificial-intelligence-6564567_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mesterséges intelligencia" srcset="https://www.technokrata.hu/uploads/2021/09/artificial-intelligence-6564567_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/artificial-intelligence-6564567_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Átadták a magyar fejlesztésű mesterséges intelligencia alapozó kurzus V4 nyelvi változatait</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/09/21/magneses-polus-helycsere/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/northern-lights-3273425_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mágneses" srcset="https://www.technokrata.hu/uploads/2021/09/northern-lights-3273425_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/northern-lights-3273425_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Föld mágneses pólusai helyet fognak cserélni</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/09/19/sarkany-lelet-fosszilia-chile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/china-1651550_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sárkány" srcset="https://www.technokrata.hu/uploads/2021/09/china-1651550_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/china-1651550_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>160 millió éves bizonyítékokat találtak a sárkányok létezésére</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/11/legtisztitok-rendelkeznek-okos-funkciokkal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="légtisztítók" srcset="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/legtisztitok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Már a légtisztítók is rendelkeznek okos funkciókkal</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2021/10/11/halide-iphone-makrofoto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/20211008halide2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="halide" /></div>A régi iPhone mobilokkal is lehet ám makrófotózni</a></li><li><a href="https://www.technokrata.hu/egazdasag/2021/10/10/samsung-hajlithato-mobil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/galaxy_z_fold3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2021/10/galaxy_z_fold3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/galaxy_z_fold3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Valószínűleg még idén elfogynak a Samsung hajlítható mobiljai</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/10/08/pandemia-samsung-fozos-musor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/TV-LST_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pandémia" srcset="https://www.technokrata.hu/uploads/2021/10/TV-LST_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/TV-LST_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A magyarok rászoktak a főzős műsorokra a pandémia alatt</a></li><li><a href="https://www.technokrata.hu/app/2021/10/08/goodid-scanner-szallashely/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/scanner-illustration-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="googID" srcset="https://www.technokrata.hu/uploads/2021/10/scanner-illustration-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/scanner-illustration-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Szálláshelyek okmányolvasásához fejlesztettek szoftvert magyarok</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/11/legtisztitok-rendelkeznek-okos-funkciokkal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="légtisztítók" srcset="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/legtisztitok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Már a légtisztítók is rendelkeznek okos funkciókkal</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/01/symfonisk-ikea-sonos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SYMFONISK" srcset="https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Asztali lámpával egybeépített hangszórót mutatott be az IKEA és a Sonos</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/09/30/okosotthoni-megoldas-biztonsag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/smart-home-3148026_960_720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthoni" /></div>Nagyobb biztonságot nyújtanak az okoslakások</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/09/18/ikea-gamer-butor-kollekcio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/ikea_asus_rog_screenshot_20210127164017_1_original_1150x645_cover-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ikea" srcset="https://www.technokrata.hu/uploads/2021/09/ikea_asus_rog_screenshot_20210127164017_1_original_1150x645_cover-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/ikea_asus_rog_screenshot_20210127164017_1_original_1150x645_cover-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az IKEA most gamer bútorokkal nyűgöz le minket</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/09/08/okosotthon-trend-wavin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/Okosotthon-trendek_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthon" srcset="https://www.technokrata.hu/uploads/2021/09/Okosotthon-trendek_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/Okosotthon-trendek_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Okosotthon trendek, amiket érdemes nyomon követni</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2021/10/13/qualcomm-dual-station/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/20211011qualcomm-fastconnect-chip-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="qualcomm" /></div>Gyorsabban hasítanak az online játékok Windows 11-en</a></li><li><a href="https://www.technokrata.hu/garazs/2021/10/01/ambienc3-jovo-auto-belter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/csm_20210913_iaa_mobility_2021_4_841d520339_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="AMBIENC3" srcset="https://www.technokrata.hu/uploads/2021/09/csm_20210913_iaa_mobility_2021_4_841d520339_-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/csm_20210913_iaa_mobility_2021_4_841d520339_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így fognak kinézni a jövő autói belülről</a></li><li><a href="https://www.technokrata.hu/garazs/2021/09/28/negy-evszakos-teli-gumi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/LeasePlan_illusztracio_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="négy évszakos" srcset="https://www.technokrata.hu/uploads/2021/09/LeasePlan_illusztracio_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/LeasePlan_illusztracio_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Négy évszakos legyen, vagy téligumi?</a></li><li><a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/21/vodafone-flotta-kornyezetvedelem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/BES_1661-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vodafone" srcset="https://www.technokrata.hu/uploads/2021/09/BES_1661-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/BES_1661-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Környezettudatos zöld autókra cseréli gépjárműflottáját a Vodafone</a></li><li><a href="https://www.technokrata.hu/garazs/2021/09/11/sportcontact-7-continental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/img-sportcontact-7-006-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sportcontact 7" /></div>A Continental új sportabroncsa 42 változatban jelenik meg</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>A madarak védelmében tűntek el az oszlopok</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/&amp;t=A madarak védelmében tűntek el az oszlopok', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=A madarak védelmében tűntek el az oszlopok -&amp;url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=A madarak védelmében tűntek el az oszlopok https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/&amp;media=https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05-1000x600.jpg&amp;description=A madarak védelmében tűntek el az oszlopok', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=A madarak védelmében tűntek el az oszlopok&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-242625 post type-post status-publish format-standard has-post-thumbnail hentry category-e-kornyezetvedelem tag-eon tag-kornyezetvedelem tag-legvezetek tag-madark tag-oszlop">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="2160" height="1440" src="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05.jpg" class="attachment- size- wp-post-image" alt="madarak" srcset="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05.jpg 2160w, https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05-600x400.jpg 600w, https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05-768x512.jpg 768w, https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05-1024x683.jpg 1024w" sizes="(max-width: 2160px) 100vw, 2160px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05.jpg">
                                                        <meta itemprop="width" content="2160">
                                                        <meta itemprop="height" content="1440">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-Környezetvédelem</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">A madarak védelmében tűntek el az oszlopok</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                            					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/garazs/2021/09/04/xiaomi-elektromos-auto-gyartas/" rel="bookmark" title="A Xiaomi hivatalosan is belépett az elektromos autó piacra">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/gettyimages-1183157204-e1630590883252-1140x642-400x240.jpg" class="mvp-reg-img wp-post-image" alt="xiaomi" srcset="https://www.technokrata.hu/uploads/2021/09/gettyimages-1183157204-e1630590883252-1140x642-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/gettyimages-1183157204-e1630590883252-1140x642-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/gettyimages-1183157204-e1630590883252-1140x642-100x100.jpg" class="mvp-mob-img wp-post-image" alt="xiaomi" srcset="https://www.technokrata.hu/uploads/2021/09/gettyimages-1183157204-e1630590883252-1140x642-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/gettyimages-1183157204-e1630590883252-1140x642-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/garazs/2021/09/04/xiaomi-elektromos-auto-gyartas/">A Xiaomi hivatalosan is belépett az elektromos autó piacra</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/26/fecskeket-vedi-telenor-palyazat/" rel="bookmark" title="Itt egy mobiltok, ami a fecskéket is védi">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/füsti-fecske-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fecskék" srcset="https://www.technokrata.hu/uploads/2021/08/füsti-fecske-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/füsti-fecske-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/füsti-fecske-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fecskék" srcset="https://www.technokrata.hu/uploads/2021/08/füsti-fecske-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/füsti-fecske-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/26/fecskeket-vedi-telenor-palyazat/">Itt egy mobiltok, ami a fecskéket is védi</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/08/21/google-mobil-tolto/" rel="bookmark" title="Már a Google mobilok mellé sem fogunk töltőt kapni">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/20210819google-pixel-6-szeria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="google" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/20210819google-pixel-6-szeria-100x100.jpg" class="mvp-mob-img wp-post-image" alt="google" srcset="https://www.technokrata.hu/uploads/2021/08/20210819google-pixel-6-szeria-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/20210819google-pixel-6-szeria-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/08/21/google-mobil-tolto/">Már a Google mobilok mellé sem fogunk töltőt kapni</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/11/siemens-technologia-fenntarthatosag-verseny/" rel="bookmark" title="Technológiával a fenntarthatóságért- magyar újítók ötleteit is várja innovációs versenyén a Siemens">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/11/siemens-technologia-fenntarthatosag-verseny/">Technológiával a fenntarthatóságért- magyar újítók ötleteit is várja innovációs versenyén a Siemens</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">A madarak védelmében tűntek el az oszlopok</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Csaknem 30 kilométer légvezetéket cserélt földalatti kábelre az E.ON</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-10-15">2021. október 15.  péntek</time></span>
                                                                    <meta itemprop="dateModified" content="2021-10-14"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/&amp;t=A madarak védelmében tűntek el az oszlopok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=A madarak védelmében tűntek el az oszlopok -&amp;url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=A madarak védelmében tűntek el az oszlopok https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/&amp;media=https://www.technokrata.hu/uploads/2021/10/EON_Túzok_05-1000x600.jpg&amp;description=A madarak védelmében tűntek el az oszlopok', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – A madarak védelmében tűntek el az oszlopok&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/10/15/madarak-vedelem-eon/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-242625 post type-post status-publish format-standard has-post-thumbnail hentry category-e-kornyezetvedelem tag-eon tag-kornyezetvedelem tag-legvezetek tag-madark tag-oszlop">
                                                <div id="tps_slideContainer_242625" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>Kiemelkedő jelentőségű túzokvédelmi beruházást valósított meg a Kiskunsági Nemzeti Park és a Duna-Ipoly Nemzeti Park területén az E.ON Hungária Csoporthoz tartozó ELMŰ Hálózati Kft.</h1>
<p>Az Európai Unió által támogatott LIFE Great Bustard program keretében új, földkábeles áramhálózatot alakítottak ki, a korábban üzemelő légvezetékeket és tartóoszlopokat pedig elbontották a madarék védelme érdekében. A fejlesztés 645 millió forintba került, a költségek 75 százalékát az Európai Unió biztosította. A teljes egészében természetvédelmi célok mentén tervezett és megvalósított átépítés kiemelkedő eredménye az Ausztria és Magyarország határain átnyúló, közös túzokvédelmi törekvéseknek.</p>
<p>A túzokvédelem szempontjából a legnagyobb kihívást az jelenti, hogy a hagyományosan alkalmazott madárvédelmi megoldások &#8211; a légvezetékes hálózat szigetelése, burkolatok kialakítása – a túzokok esetében nem nyújtanak kellő védelmet, mert számukra az jelent veszélyt, ha nekiütköznek a vezetékeknek, emiatt szükséges a föld alá vinni a kábeleket.</p>
<p><a target=”_blank” href="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_07.jpeg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-242628" src="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_07-1024x683.jpeg" alt="" width="1000" height="667" srcset="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_07-1024x683.jpeg 1024w, https://www.technokrata.hu/uploads/2021/10/EON_Túzok_07-600x400.jpeg 600w, https://www.technokrata.hu/uploads/2021/10/EON_Túzok_07-768x512.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Annak érdekében, hogy a beruházás ideje alatt is folyamatos legyen az áramellátás, először az új földkábeleket fektettek le, és csak azok üzembe helyezése után engedték le a régi légkábeleket és bontották el az oszlopokat. A környezetvédelmi szempontok figyelembevételével kialakított új nyomvonalon 32,6 kilométer földkábelt fektetett le, majd 24,4 kilométer középfeszültségű és 3,3 kilométer kisfeszültségű vezetéket és azok tartóoszlopait bontotta el a vállalatcsoport. A költési időszakokra a munkálatokat leállították, ezzel nyugalmat biztosítva a környék élővilágának.</p>
<p>Az érintett terület közelében élők mindvégig segítették a beruházás megvalósulását, például azzal, hogy elbontották a munkálatokat akadályozó villanypásztorokat.</p>
<p>Ahhoz, hogy az energiahálózatba integrálhassák az új, föld alatti vezetékeket, 8 oszlopállomást váltottak ki kompakt transzformátorállomással a fejlesztés során.</p>
<blockquote><p><em>„</em><em>Az E.ON Hungária Csoport számára kiemelten fontos, hogy minél biztonságosabb környezetet alakítson ki az élővilág számára. Ma már minden új hálózatunk </em><em>madárbarát, és folyamatosan dolgozunk azon is a természetvédelmi szakemberek bevonásával, hogy megnézzük, hol szükséges a már meglévő hálózatunk fejlesztése az állatvilág megóvása érdekében. Büszkék vagyunk arra, hogy a most megvalósult beruházással hozzájárulhatunk ahhoz a fél évszázada töretlen hazai összefogáshoz, amely a túzokpopuláció megvédését tűzte ki célul”</em></p></blockquote>
<p>– mondta Béres József, az E.ON Hungária Csoport hálózatokért felelős igazgatósági tagja.</p>
<p>Ovádi Péter, a Nemzeti Állatvédelmi Program megújításáért és végrehajtásáért felelős miniszteri biztos üdvözölte az E.ON Hungária Csoport elkötelezettségét, hogy a működési területén élő túzokállományokra veszélyt jelentő legkritikusabb szabadvezetékeket földkábelbe fekteti. „<em>Mindig hangsúlyozom, hogy nem csak a társállatok védelme a fontos, minden állat élete számít, ezért külön örülök, hogy ma egy olyan eseményen vehetek részt, ahol a madarak védelme áll a középpontban. Büszkeséggel tölt el, hogy van olyan vállalat Magyarországon, mely kiemelten kezeli az állatvédelmet, és kizárólag madárbarát hálózatokat telepít. Ez is azt bizonyítja, hogy összefogással hatalmas fejlődést érhetünk el, mert közös ügyünk az állatvédelem</em>” – tette hozzá a miniszteri biztos.</p>
<p>Az utolsó oszlopok egyikét ünnepélyes keretek között bontották el az E.ON szakemberei. Az oszlopok közül többet is újrahasznosítanak: kilátót építenek belőlük, néhány helyen pedig madárkiülőket alakítanak ki.</p>
<p><a target=”_blank” href="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_06.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-242627" src="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_06-1024x683.jpg" alt="" width="1000" height="667" srcset="https://www.technokrata.hu/uploads/2021/10/EON_Túzok_06-1024x683.jpg 1024w, https://www.technokrata.hu/uploads/2021/10/EON_Túzok_06-600x400.jpg 600w, https://www.technokrata.hu/uploads/2021/10/EON_Túzok_06-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<blockquote><p><em>„Ez a fejlesztés azonnali és látványos hatással van a túzokvédelemre és a tájvédelemre egyaránt. A most záródó projekttel gyakorlatilag nullára csökken a középfeszültségű légvezetékkel történő ütközés valószínűsége a térségben, amely a felnőtt túzokok egyik legjelentősebb veszélyeztető tényezője. Nem beszélve arról, hogy az áramütésveszély teljes kiküszöbölésének sok más faj, például ragadozómadarak is a haszonélvezői&#8221;</em></p></blockquote>
<p><em> – </em>mondta Lóránt Miklós, a Kiskunsági Nemzeti Park Igazgatóság természetvédelmi területfelügyelője. Hozzátette, hogy a beavatkozással megszűnt a vonalas létesítmény élőhely-felaprózó hatása, a légvezetékek közvetlen környezetében lévő túzok-élőhelyek a madarak számára elérhetővé válnak, megvalósul az eddig elkülönült élőhelyfoltok összeköttetése<em>.</em></p>
<p>Az E.ON Hungária Csoport elkötelezett a madárvédelem mellett, ezért az Agrárminisztériummal és a nemzeti parkokkal együttműködésben a jelenleg ismert technológiák alkalmazása mellett új, innovatív megoldások fejlesztését is fontosnak tartja. Különös hangsúlyt fektet az energiacég a nagytestű madarak, mint például a gólyák védelmére; hálózattól független helyeken kialakított gólyafészek tartókkal, illetve az oszlopokon elhelyezett több ezer fészekemelővel, szigetelésekkel, burkolatokkal, madárkiülők kiépítésével teszik biztonságosabbá a hálózati eszközöket.</p>
<p>Az E.ON Hungária Csoport következő túzokvédelmi beruházása tavasszal kezdődik a Fertő-Hanság Nemzeti Park területén.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_242625&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/egazdasag\/e-kornyezetvedelem\/2021\/10\/15\/madarak-vedelem-eon\/&quot;,&quot;postId&quot;:242625,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                    					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/garazs/2021/09/04/xiaomi-elektromos-auto-gyartas/" rel="bookmark" title="A Xiaomi hivatalosan is belépett az elektromos autó piacra">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/gettyimages-1183157204-e1630590883252-1140x642-400x240.jpg" class="mvp-reg-img wp-post-image" alt="xiaomi" srcset="https://www.technokrata.hu/uploads/2021/09/gettyimages-1183157204-e1630590883252-1140x642-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/gettyimages-1183157204-e1630590883252-1140x642-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/gettyimages-1183157204-e1630590883252-1140x642-100x100.jpg" class="mvp-mob-img wp-post-image" alt="xiaomi" srcset="https://www.technokrata.hu/uploads/2021/09/gettyimages-1183157204-e1630590883252-1140x642-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/gettyimages-1183157204-e1630590883252-1140x642-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/garazs/2021/09/04/xiaomi-elektromos-auto-gyartas/">A Xiaomi hivatalosan is belépett az elektromos autó piacra</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/26/fecskeket-vedi-telenor-palyazat/" rel="bookmark" title="Itt egy mobiltok, ami a fecskéket is védi">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/füsti-fecske-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fecskék" srcset="https://www.technokrata.hu/uploads/2021/08/füsti-fecske-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/füsti-fecske-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/füsti-fecske-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fecskék" srcset="https://www.technokrata.hu/uploads/2021/08/füsti-fecske-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/füsti-fecske-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/26/fecskeket-vedi-telenor-palyazat/">Itt egy mobiltok, ami a fecskéket is védi</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/08/21/google-mobil-tolto/" rel="bookmark" title="Már a Google mobilok mellé sem fogunk töltőt kapni">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/20210819google-pixel-6-szeria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="google" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/20210819google-pixel-6-szeria-100x100.jpg" class="mvp-mob-img wp-post-image" alt="google" srcset="https://www.technokrata.hu/uploads/2021/08/20210819google-pixel-6-szeria-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/20210819google-pixel-6-szeria-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/08/21/google-mobil-tolto/">Már a Google mobilok mellé sem fogunk töltőt kapni</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/11/siemens-technologia-fenntarthatosag-verseny/" rel="bookmark" title="Technológiával a fenntarthatóságért- magyar újítók ötleteit is várja innovációs versenyén a Siemens">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/11/siemens-technologia-fenntarthatosag-verseny/">Technológiával a fenntarthatóságért- magyar újítók ötleteit is várja innovációs versenyén a Siemens</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-alza-learazasok-760x.jpg" border="0" alt="Hirdetés"></a> <br>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/eon/" rel="tag">eon</a>, <a href="https://www.technokrata.hu/cimkek/kornyezetvedelem/" rel="tag">környezetvédelem</a>, <a href="https://www.technokrata.hu/cimkek/legvezetek/" rel="tag">légvezeték</a>, <a href="https://www.technokrata.hu/cimkek/madark/" rel="tag">madark</a>, <a href="https://www.technokrata.hu/cimkek/oszlop/" rel="tag">oszlop</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További E-Környezetvédelem</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/22/hoseg-hatas-novekedes-valtozas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/dodo_flotta_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="hőség" srcset="https://www.technokrata.hu/uploads/2021/09/dodo_flotta_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/dodo_flotta_2-600x358.jpg 600w, https://www.technokrata.hu/uploads/2021/09/dodo_flotta_2-768x458.jpg 768w, https://www.technokrata.hu/uploads/2021/09/dodo_flotta_2-1024x611.jpg 1024w, https://www.technokrata.hu/uploads/2021/09/dodo_flotta_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/dodo_flotta_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="hőség" srcset="https://www.technokrata.hu/uploads/2021/09/dodo_flotta_2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/dodo_flotta_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/22/hoseg-hatas-novekedes-valtozas/" rel="bookmark"><h2>Így változik a hűtött áruk szállítása a növekvő nyári hőség hatására</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. szeptember 22.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A rekordmeleg nyár és a hőségnapok számának emelkedése idén a korábbinál is nagyobb kihívást jelentett a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/22/hoseg-hatas-novekedes-valtozas/&t=Így változik a hűtött áruk szállítása a növekvő nyári hőség hatására', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Így változik a hűtött áruk szállítása a növekvő nyári hőség hatására -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/22/hoseg-hatas-novekedes-valtozas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/22/hoseg-hatas-novekedes-valtozas/&amp;media=https://www.technokrata.hu/uploads/2021/09/dodo_flotta_2-e1632223145874.jpg&amp;description=Így változik a hűtött áruk szállítása a növekvő nyári hőség hatására', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/21/vodafone-flotta-kornyezetvedelem/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/BES_1661-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vodafone" srcset="https://www.technokrata.hu/uploads/2021/09/BES_1661-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/BES_1661-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/BES_1661-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vodafone" srcset="https://www.technokrata.hu/uploads/2021/09/BES_1661-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/BES_1661-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/21/vodafone-flotta-kornyezetvedelem/" rel="bookmark"><h2>Környezettudatos zöld autókra cseréli gépjárműflottáját a Vodafone</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. szeptember 21.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A vállalat újabb fontos lépést tesz globális karbonlábnyomának csökkentése felé</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/21/vodafone-flotta-kornyezetvedelem/&t=Környezettudatos zöld autókra cseréli gépjárműflottáját a Vodafone', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Környezettudatos zöld autókra cseréli gépjárműflottáját a Vodafone -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/21/vodafone-flotta-kornyezetvedelem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/21/vodafone-flotta-kornyezetvedelem/&amp;media=https://www.technokrata.hu/uploads/2021/09/BES_1661.jpg&amp;description=Környezettudatos zöld autókra cseréli gépjárműflottáját a Vodafone', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/10/sap-hungary-kornyezetvedelem/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/SAP-Runs-Electric-400x240.jpg" class="mvp-reg-img wp-post-image" alt="sap" srcset="https://www.technokrata.hu/uploads/2021/09/SAP-Runs-Electric-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/SAP-Runs-Electric-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/SAP-Runs-Electric-100x100.jpg" class="mvp-mob-img wp-post-image" alt="sap" srcset="https://www.technokrata.hu/uploads/2021/09/SAP-Runs-Electric-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/SAP-Runs-Electric-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/10/sap-hungary-kornyezetvedelem/" rel="bookmark"><h2>Az SAP a cégautók végéről fogja meg a környezetvédelmet</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. szeptember 10.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Négy év alatt a felére csökkenti az egy céges autójára eső károsanyag-kibocsátását az SAP Hungary. Az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/10/sap-hungary-kornyezetvedelem/&t=Az SAP a cégautók végéről fogja meg a környezetvédelmet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az SAP a cégautók végéről fogja meg a környezetvédelmet -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/10/sap-hungary-kornyezetvedelem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/10/sap-hungary-kornyezetvedelem/&amp;media=https://www.technokrata.hu/uploads/2021/09/SAP-Runs-Electric.jpg&amp;description=Az SAP a cégautók végéről fogja meg a környezetvédelmet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/26/fecskeket-vedi-telenor-palyazat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/füsti-fecske-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fecskék" srcset="https://www.technokrata.hu/uploads/2021/08/füsti-fecske-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/füsti-fecske-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/füsti-fecske-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fecskék" srcset="https://www.technokrata.hu/uploads/2021/08/füsti-fecske-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/füsti-fecske-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/26/fecskeket-vedi-telenor-palyazat/" rel="bookmark"><h2>Itt egy mobiltok, ami a fecskéket is védi</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. augusztus 26.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Kampány és pályázat indul a veszélyeztetett madarakért</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/26/fecskeket-vedi-telenor-palyazat/&t=Itt egy mobiltok, ami a fecskéket is védi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Itt egy mobiltok, ami a fecskéket is védi -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/26/fecskeket-vedi-telenor-palyazat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/26/fecskeket-vedi-telenor-palyazat/&amp;media=https://www.technokrata.hu/uploads/2021/08/füsti-fecske.jpg&amp;description=Itt egy mobiltok, ami a fecskéket is védi', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/13/galaxy-a-bolygoert-samsung/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/Samsung_Galaxy-for-thePlanet-400x240.jpg" class="mvp-reg-img wp-post-image" alt="galaxy a bolgyóért" srcset="https://www.technokrata.hu/uploads/2021/08/Samsung_Galaxy-for-thePlanet-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/Samsung_Galaxy-for-thePlanet-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/Samsung_Galaxy-for-thePlanet-100x100.jpg" class="mvp-mob-img wp-post-image" alt="galaxy a bolgyóért" srcset="https://www.technokrata.hu/uploads/2021/08/Samsung_Galaxy-for-thePlanet-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/Samsung_Galaxy-for-thePlanet-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/13/galaxy-a-bolygoert-samsung/" rel="bookmark"><h2>A Samsung bejelentette fenntarthatósági törekvéseit</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. augusztus 13.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Galaxy a bolygóért kezdeményezéssel a vállalat mobilüzletágának működése és a termékeinek életciklusa is fenntarthatóbb lesz</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/13/galaxy-a-bolygoert-samsung/&t=A Samsung bejelentette fenntarthatósági törekvéseit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Samsung bejelentette fenntarthatósági törekvéseit -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/13/galaxy-a-bolygoert-samsung/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/13/galaxy-a-bolygoert-samsung/&amp;media=https://www.technokrata.hu/uploads/2021/08/Samsung_Galaxy-for-thePlanet.jpg&amp;description=A Samsung bejelentette fenntarthatósági törekvéseit', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/11/siemens-technologia-fenntarthatosag-verseny/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/11/siemens-technologia-fenntarthatosag-verseny/" rel="bookmark"><h2>Technológiával a fenntarthatóságért- magyar újítók ötleteit is várja innovációs versenyén a Siemens</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. augusztus 11.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A gazdaság zöld átalakítása, a fenntarthatóság fokozása az emberiség egyik legnagyobb és legfontosabb feladata, amelynek megoldásában...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/11/siemens-technologia-fenntarthatosag-verseny/&t=Technológiával a fenntarthatóságért- magyar újítók ötleteit is várja innovációs versenyén a Siemens', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Technológiával a fenntarthatóságért- magyar újítók ötleteit is várja innovációs versenyén a Siemens -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/11/siemens-technologia-fenntarthatosag-verseny/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/11/siemens-technologia-fenntarthatosag-verseny/&amp;media=https://www.technokrata.hu/uploads/2021/08/Tech_for_Sustainability.jpeg&amp;description=Technológiával a fenntarthatóságért- magyar újítók ötleteit is várja innovációs versenyén a Siemens', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/09/sinorix-oltoanyag-termeszetes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/08/Sinorix-NXN-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="sinorix" srcset="https://www.technokrata.hu/uploads/2021/08/Sinorix-NXN-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/08/Sinorix-NXN-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/08/Sinorix-NXN-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="sinorix" srcset="https://www.technokrata.hu/uploads/2021/08/Sinorix-NXN-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/08/Sinorix-NXN-1-150x150.jpg 150w, https://www.technokrata.hu/uploads/2021/08/Sinorix-NXN-1-600x600.jpg 600w, https://www.technokrata.hu/uploads/2021/08/Sinorix-NXN-1-768x768.jpg 768w, https://www.technokrata.hu/uploads/2021/08/Sinorix-NXN-1-1024x1024.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/09/sinorix-oltoanyag-termeszetes/" rel="bookmark"><h2>Új, környezettudatos tűzoltó megoldásokat mutatott be a Siemens</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. augusztus 9.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A természetes oltóanyagok új portfólióját mutatta be a Siemens. A Sinorix NXN oltómegoldások a fejlett technológiákat...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/09/sinorix-oltoanyag-termeszetes/&t=Új, környezettudatos tűzoltó megoldásokat mutatott be a Siemens', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új, környezettudatos tűzoltó megoldásokat mutatott be a Siemens -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/09/sinorix-oltoanyag-termeszetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/08/09/sinorix-oltoanyag-termeszetes/&amp;media=https://www.technokrata.hu/uploads/2021/08/Sinorix-NXN-1.jpg&amp;description=Új, környezettudatos tűzoltó megoldásokat mutatott be a Siemens', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/27/beachbot-cigarettacsikk-strand/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/beachbot-ai-robot-removes-cigarette-butts-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="beachbot" srcset="https://www.technokrata.hu/uploads/2021/07/beachbot-ai-robot-removes-cigarette-butts-6-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/beachbot-ai-robot-removes-cigarette-butts-6-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/beachbot-ai-robot-removes-cigarette-butts-6-100x100.jpg" class="mvp-mob-img wp-post-image" alt="beachbot" srcset="https://www.technokrata.hu/uploads/2021/07/beachbot-ai-robot-removes-cigarette-butts-6-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/beachbot-ai-robot-removes-cigarette-butts-6-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/27/beachbot-cigarettacsikk-strand/" rel="bookmark"><h2>Ez a guruló robot cigarettacsikkeket szed a strandon</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 27.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ha persze valaki nem hajlandó elsétálni a legközelebbi kukáig, mert ez is egy megoldás lenne.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/27/beachbot-cigarettacsikk-strand/&t=Ez a guruló robot cigarettacsikkeket szed a strandon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ez a guruló robot cigarettacsikkeket szed a strandon -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/27/beachbot-cigarettacsikk-strand/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/27/beachbot-cigarettacsikk-strand/&amp;media=https://www.technokrata.hu/uploads/2021/07/beachbot-ai-robot-removes-cigarette-butts-6.jpg&amp;description=Ez a guruló robot cigarettacsikkeket szed a strandon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/08/lappfoldon-rekord-meleg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/lake-1365288_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lappföldön" srcset="https://www.technokrata.hu/uploads/2021/07/lake-1365288_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/07/lake-1365288_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/lake-1365288_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lappföldön" srcset="https://www.technokrata.hu/uploads/2021/07/lake-1365288_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/lake-1365288_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/08/lappfoldon-rekord-meleg/" rel="bookmark"><h2>Lappföldön több, mint 100 éve nem értek ilyen meleget</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 8.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A finnországi Lappföldön több mint száz éve nem mértek olyan meleget, mint vasárnap, az idei június...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/08/lappfoldon-rekord-meleg/&t=Lappföldön több, mint 100 éve nem értek ilyen meleget', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Lappföldön több, mint 100 éve nem értek ilyen meleget -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/08/lappfoldon-rekord-meleg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/08/lappfoldon-rekord-meleg/&amp;media=https://www.technokrata.hu/uploads/2021/07/lake-1365288_1280.jpg&amp;description=Lappföldön több, mint 100 éve nem értek ilyen meleget', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/07/siemens-smart-alpentherme/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/07/image001-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="siemens" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/07/image001-5-100x100.jpg" class="mvp-mob-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/07/image001-5-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/07/image001-5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/07/siemens-smart-alpentherme/" rel="bookmark"><h2>Siemens technológiával lesz klímasemleges az alpesi fürdő</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. július 7.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ausztria egyik legnagyobb gyógyfürdője a Siemens okos infrastruktúrájával üzemeltetési költségeit és szénlábnyomát is csökkenti. Az Alpentherme...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/07/siemens-smart-alpentherme/&t=Siemens technológiával lesz klímasemleges az alpesi fürdő', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Siemens technológiával lesz klímasemleges az alpesi fürdő -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/07/siemens-smart-alpentherme/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/07/07/siemens-smart-alpentherme/&amp;media=https://www.technokrata.hu/uploads/2021/07/image001-5.jpg&amp;description=Siemens technológiával lesz klímasemleges az alpesi fürdő', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/30/siemens-mesterseges-intelligencia/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/06/8313-02-digitalisierung-wasser-visual-190402-1-highres-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/06/8313-02-digitalisierung-wasser-visual-190402-1-highres-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/06/8313-02-digitalisierung-wasser-visual-190402-1-highres-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/8313-02-digitalisierung-wasser-visual-190402-1-highres-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="siemens" srcset="https://www.technokrata.hu/uploads/2021/06/8313-02-digitalisierung-wasser-visual-190402-1-highres-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/8313-02-digitalisierung-wasser-visual-190402-1-highres-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/30/siemens-mesterseges-intelligencia/" rel="bookmark"><h2>Vízvédelem a Siemens mesterséges intelligenciájával</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. június 30.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A dugulásveszély előrejelzésével kerüli el a Yorkshire Water, hogy kezeletlen szennyvíz kerüljön a környezetbe. Az észak-angliai...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/30/siemens-mesterseges-intelligencia/&t=Vízvédelem a Siemens mesterséges intelligenciájával', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Vízvédelem a Siemens mesterséges intelligenciájával -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/30/siemens-mesterseges-intelligencia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/30/siemens-mesterseges-intelligencia/&amp;media=https://www.technokrata.hu/uploads/2021/06/8313-02-digitalisierung-wasser-visual-190402-1-highres-2.jpg&amp;description=Vízvédelem a Siemens mesterséges intelligenciájával', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/29/praktiker-greenstic-egyuttmukodes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/06/Greenstic-termekek-a-Praktiker-termekkinalatban-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="praktiker" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/Greenstic-termekek-a-Praktiker-termekkinalatban-5-100x100.jpg" class="mvp-mob-img wp-post-image" alt="praktiker" srcset="https://www.technokrata.hu/uploads/2021/06/Greenstic-termekek-a-Praktiker-termekkinalatban-5-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/Greenstic-termekek-a-Praktiker-termekkinalatban-5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/29/praktiker-greenstic-egyuttmukodes/" rel="bookmark"><h2>A Praktiker teljesen leáll az egyszer használatos műanyagokkal</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. június 29.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Európai Unió irányelveinek megfelelően Magyarországon is megszűnik az egyszer használatos, valamint egyes egyéb műanyag termékek...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/29/praktiker-greenstic-egyuttmukodes/&t=A Praktiker teljesen leáll az egyszer használatos műanyagokkal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Praktiker teljesen leáll az egyszer használatos műanyagokkal -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/29/praktiker-greenstic-egyuttmukodes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/29/praktiker-greenstic-egyuttmukodes/&amp;media=https://www.technokrata.hu/uploads/2021/06/Greenstic-termekek-a-Praktiker-termekkinalatban-5.jpg&amp;description=A Praktiker teljesen leáll az egyszer használatos műanyagokkal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/27/bitcoin-banyaszat-kina-tiltas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/06/hands-4348717_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bitcoin" srcset="https://www.technokrata.hu/uploads/2021/06/hands-4348717_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/06/hands-4348717_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/hands-4348717_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bitcoin" srcset="https://www.technokrata.hu/uploads/2021/06/hands-4348717_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/hands-4348717_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/27/bitcoin-banyaszat-kina-tiltas/" rel="bookmark"><h2>Látványosan csökkent az áramfogyasztás Kínában</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. június 27.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nem véletlenül tiltották be a Bitcoin bányászatot, meglett az eredménye</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/27/bitcoin-banyaszat-kina-tiltas/&t=Látványosan csökkent az áramfogyasztás Kínában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Látványosan csökkent az áramfogyasztás Kínában -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/27/bitcoin-banyaszat-kina-tiltas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/27/bitcoin-banyaszat-kina-tiltas/&amp;media=https://www.technokrata.hu/uploads/2021/06/hands-4348717_1280.jpg&amp;description=Látványosan csökkent az áramfogyasztás Kínában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/startup/2021/06/26/startup-plastic-surgery-program/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/06/lego-1044891_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Startup Plastic Surgery" srcset="https://www.technokrata.hu/uploads/2021/06/lego-1044891_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/06/lego-1044891_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/lego-1044891_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Startup Plastic Surgery" srcset="https://www.technokrata.hu/uploads/2021/06/lego-1044891_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/lego-1044891_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/startup/2021/06/26/startup-plastic-surgery-program/" rel="bookmark"><h2>Indul a Startup Plastic Surgery program 2021-es kiadása</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. június 26.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Magyar Greentech Startupok a műanyag újragondolásáért</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/startup/2021/06/26/startup-plastic-surgery-program/&t=Indul a Startup Plastic Surgery program 2021-es kiadása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Indul a Startup Plastic Surgery program 2021-es kiadása -&url=https://www.technokrata.hu/egazdasag/startup/2021/06/26/startup-plastic-surgery-program/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/startup/2021/06/26/startup-plastic-surgery-program/&amp;media=https://www.technokrata.hu/uploads/2021/06/lego-1044891_1280.jpg&amp;description=Indul a Startup Plastic Surgery program 2021-es kiadása', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/21/ai-system-on-chip/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/06/AI-System-on-Chip-scaled-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ai" srcset="https://www.technokrata.hu/uploads/2021/06/AI-System-on-Chip-scaled-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/06/AI-System-on-Chip-scaled-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/AI-System-on-Chip-scaled-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ai" srcset="https://www.technokrata.hu/uploads/2021/06/AI-System-on-Chip-scaled-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/AI-System-on-Chip-scaled-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/21/ai-system-on-chip/" rel="bookmark"><h2>Bemutattak egy napenergiával működő AI system-on-chip-et</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. június 21.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A mesterséges intelligencia rendszerek jellemzően sok energiát használnak és a felhőre támaszkodnak, ami információbiztonsági sebezhetőségekkel jár....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/21/ai-system-on-chip/&t=Bemutattak egy napenergiával működő AI system-on-chip-et', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Bemutattak egy napenergiával működő AI system-on-chip-et -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/21/ai-system-on-chip/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/21/ai-system-on-chip/&amp;media=https://www.technokrata.hu/uploads/2021/06/AI-System-on-Chip-scaled.jpg&amp;description=Bemutattak egy napenergiával működő AI system-on-chip-et', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/17/magentakraft-doneday-bektetes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/06/MagentaKraft_DONEday_2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="magentakraft" srcset="https://www.technokrata.hu/uploads/2021/06/MagentaKraft_DONEday_2021-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/06/MagentaKraft_DONEday_2021-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/MagentaKraft_DONEday_2021-100x100.jpg" class="mvp-mob-img wp-post-image" alt="magentakraft" srcset="https://www.technokrata.hu/uploads/2021/06/MagentaKraft_DONEday_2021-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/MagentaKraft_DONEday_2021-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/17/magentakraft-doneday-bektetes/" rel="bookmark"><h2>MagentaKraft DONEday: befektetők előtt a legkraftosabb ötletek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. június 17.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Célegyenesbe érkezett a MagentaKraft idei mentorprogramja: a legkreatívabb fiatalok több hónapon át – a Telekom edukátorainak...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/17/magentakraft-doneday-bektetes/&t=MagentaKraft DONEday: befektetők előtt a legkraftosabb ötletek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=MagentaKraft DONEday: befektetők előtt a legkraftosabb ötletek -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/17/magentakraft-doneday-bektetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/17/magentakraft-doneday-bektetes/&amp;media=https://www.technokrata.hu/uploads/2021/06/MagentaKraft_DONEday_2021.jpg&amp;description=MagentaKraft DONEday: befektetők előtt a legkraftosabb ötletek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/11/szen-dioxid-koncentracio-veszely/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/06/smoke-258786_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="szén-dioxid-koncentráció" srcset="https://www.technokrata.hu/uploads/2021/06/smoke-258786_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/06/smoke-258786_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/smoke-258786_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="szén-dioxid-koncentráció" srcset="https://www.technokrata.hu/uploads/2021/06/smoke-258786_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/smoke-258786_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/11/szen-dioxid-koncentracio-veszely/" rel="bookmark"><h2>Durván megugrott a légkör szén-dioxid-koncentrációja</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. június 11.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Újabb veszélyes mérföldkőhöz érkezett a légkör szén-dioxid-koncentrációja májusban; 50 százalékkal magasabb volt, mint az iparosodás kezdetén,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/11/szen-dioxid-koncentracio-veszely/&t=Durván megugrott a légkör szén-dioxid-koncentrációja', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Durván megugrott a légkör szén-dioxid-koncentrációja -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/11/szen-dioxid-koncentracio-veszely/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/11/szen-dioxid-koncentracio-veszely/&amp;media=https://www.technokrata.hu/uploads/2021/06/smoke-258786_1280.jpg&amp;description=Durván megugrott a légkör szén-dioxid-koncentrációja', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/04/fak-vandorlasat-kutatjak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/06/Container.0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vándorlását" srcset="https://www.technokrata.hu/uploads/2021/06/Container.0-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/06/Container.0-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/06/Container.0-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vándorlását" srcset="https://www.technokrata.hu/uploads/2021/06/Container.0-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/06/Container.0-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/04/fak-vandorlasat-kutatjak/" rel="bookmark"><h2>Egy tudós a fák vándorlását vizsgálja, miközben lövöldöz rájuk</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. június 4.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Igen, a fák tudnak vándorolni!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/04/fak-vandorlasat-kutatjak/&t=Egy tudós a fák vándorlását vizsgálja, miközben lövöldöz rájuk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Egy tudós a fák vándorlását vizsgálja, miközben lövöldöz rájuk -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/04/fak-vandorlasat-kutatjak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/06/04/fak-vandorlasat-kutatjak/&amp;media=https://www.technokrata.hu/uploads/2021/06/Container.0.jpg&amp;description=Egy tudós a fák vándorlását vizsgálja, miközben lövöldöz rájuk', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/05/24/korallzatony-muhold-rendszer/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/05/reefs-984352_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="koralllzátony" srcset="https://www.technokrata.hu/uploads/2021/05/reefs-984352_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/05/reefs-984352_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/05/reefs-984352_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="koralllzátony" srcset="https://www.technokrata.hu/uploads/2021/05/reefs-984352_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/05/reefs-984352_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/05/24/korallzatony-muhold-rendszer/" rel="bookmark"><h2>Startolt az első műholdas korallzátony-figyelő rendszer</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. május 24.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Elindították a világ első műholdas korallzátony-figyelő rendszerét, amely élőben követi nyomon a korallok fehéredését &#8211; jelentette...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/05/24/korallzatony-muhold-rendszer/&t=Startolt az első műholdas korallzátony-figyelő rendszer', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Startolt az első műholdas korallzátony-figyelő rendszer -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/05/24/korallzatony-muhold-rendszer/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/05/24/korallzatony-muhold-rendszer/&amp;media=https://www.technokrata.hu/uploads/2021/05/reefs-984352_1280.jpg&amp;description=Startolt az első műholdas korallzátony-figyelő rendszer', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/05/19/net-zero-bejelentes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/05/industry-611668_1920-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/05/industry-611668_1920-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/05/industry-611668_1920-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/05/industry-611668_1920-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/05/industry-611668_1920-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/05/industry-611668_1920-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/05/19/net-zero-bejelentes/" rel="bookmark"><h2>Nincsenek készen a klímacélok eléréséhez szükséges technológiák</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. május 19.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Nemzetközi Energiaügynökség (IEA) ma reggel jelentette meg az első net-zéró jelentését. Ez a fogalom leegyszerűsítve azt...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/05/19/net-zero-bejelentes/&t=Nincsenek készen a klímacélok eléréséhez szükséges technológiák', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nincsenek készen a klímacélok eléréséhez szükséges technológiák -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/05/19/net-zero-bejelentes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/05/19/net-zero-bejelentes/&amp;media=https://www.technokrata.hu/uploads/2021/05/industry-611668_1920.jpg&amp;description=Nincsenek készen a klímacélok eléréséhez szükséges technológiák', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2021/09/22/hoseg-hatas-novekedes-valtozas/" rel="prev">Így változik a hűtött áruk szállítása a növekvő nyári hőség hatására</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-41" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.dymobolt.hu/dymo-nyomtatok-97/ipari-szalagnyomtatok-94"  target="_blank"><img src="https://www.technokrata.hu/uploads/2021/09/banner_DY_Dymo_Grn_Ftr_300x250_HU.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/09/26/windows-11-frissitheto-app/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/keyboard-5017973_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="windows 11" srcset="https://www.technokrata.hu/uploads/2021/09/keyboard-5017973_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/keyboard-5017973_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/09/26/windows-11-frissitheto-app/" rel="bookmark"><h2>Ez a program megmutatja, frissíthető-e a géped Windows 11-re</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2021/09/26/windows-11-frissitheto-app/&t=Ez a program megmutatja, frissíthető-e a géped Windows 11-re', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ez a program megmutatja, frissíthető-e a géped Windows 11-re -&url=https://www.technokrata.hu/egazdasag/dotkom/2021/09/26/windows-11-frissitheto-app/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2021/09/26/windows-11-frissitheto-app/&amp;media=https://www.technokrata.hu/uploads/2021/09/keyboard-5017973_1280.jpg&amp;description=Ez a program megmutatja, frissíthető-e a géped Windows 11-re', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/2021/09/18/ikea-gamer-butor-kollekcio/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/ikea_asus_rog_screenshot_20210127164017_1_original_1150x645_cover-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ikea" srcset="https://www.technokrata.hu/uploads/2021/09/ikea_asus_rog_screenshot_20210127164017_1_original_1150x645_cover-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/ikea_asus_rog_screenshot_20210127164017_1_original_1150x645_cover-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smart-home/2021/09/18/ikea-gamer-butor-kollekcio/" rel="bookmark"><h2>Az IKEA most gamer bútorokkal nyűgöz le minket</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smart-home/2021/09/18/ikea-gamer-butor-kollekcio/&t=Az IKEA most gamer bútorokkal nyűgöz le minket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az IKEA most gamer bútorokkal nyűgöz le minket -&url=https://www.technokrata.hu/kutyuk/smart-home/2021/09/18/ikea-gamer-butor-kollekcio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smart-home/2021/09/18/ikea-gamer-butor-kollekcio/&amp;media=https://www.technokrata.hu/uploads/2021/09/ikea_asus_rog_screenshot_20210127164017_1_original_1150x645_cover.jpg&amp;description=Az IKEA most gamer bútorokkal nyűgöz le minket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/09/16/cloud-email-security-zyxel/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/circuit-board-6568867_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/09/circuit-board-6568867_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/circuit-board-6568867_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/09/16/cloud-email-security-zyxel/" rel="bookmark"><h2>Újabb mérföldkő a fertőző e-mailek elleni harcban</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2021/09/16/cloud-email-security-zyxel/&t=Újabb mérföldkő a fertőző e-mailek elleni harcban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Újabb mérföldkő a fertőző e-mailek elleni harcban -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/09/16/cloud-email-security-zyxel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/09/16/cloud-email-security-zyxel/&amp;media=https://www.technokrata.hu/uploads/2021/09/circuit-board-6568867_1280.jpg&amp;description=Újabb mérföldkő a fertőző e-mailek elleni harcban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/09/16/gyogyszeripar-digitalizacio-transzformacio/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/capsules-1079838_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="gyógyszeripar" srcset="https://www.technokrata.hu/uploads/2021/09/capsules-1079838_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/capsules-1079838_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/09/16/gyogyszeripar-digitalizacio-transzformacio/" rel="bookmark"><h2>A gyógyszeripar számára elkerülhetetlen a digitalizáció</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/09/16/gyogyszeripar-digitalizacio-transzformacio/&t=A gyógyszeripar számára elkerülhetetlen a digitalizáció', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A gyógyszeripar számára elkerülhetetlen a digitalizáció -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/09/16/gyogyszeripar-digitalizacio-transzformacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/09/16/gyogyszeripar-digitalizacio-transzformacio/&amp;media=https://www.technokrata.hu/uploads/2021/09/capsules-1079838_1280.jpg&amp;description=A gyógyszeripar számára elkerülhetetlen a digitalizáció', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/tudomany/2021/09/19/sarkany-lelet-fosszilia-chile/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/china-1651550_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sárkány" srcset="https://www.technokrata.hu/uploads/2021/09/china-1651550_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/china-1651550_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
								<a href="https://www.technokrata.hu/tudomany/2021/09/19/sarkany-lelet-fosszilia-chile/" rel="bookmark"><h2>160 millió éves bizonyítékokat találtak a sárkányok létezésére</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2021/09/19/sarkany-lelet-fosszilia-chile/&t=160 millió éves bizonyítékokat találtak a sárkányok létezésére', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=160 millió éves bizonyítékokat találtak a sárkányok létezésére -&url=https://www.technokrata.hu/tudomany/2021/09/19/sarkany-lelet-fosszilia-chile/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2021/09/19/sarkany-lelet-fosszilia-chile/&amp;media=https://www.technokrata.hu/uploads/2021/09/china-1651550_1280.jpg&amp;description=160 millió éves bizonyítékokat találtak a sárkányok létezésére', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2021/09/19/emag-etele-plaza-nyitas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/emag-etele-plaza-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="emag" srcset="https://www.technokrata.hu/uploads/2021/09/emag-etele-plaza-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/emag-etele-plaza-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2021/09/19/emag-etele-plaza-nyitas/" rel="bookmark"><h2>Az Etele Plazában nyílt meg az eMAG  legnagyobb magyarországi bemutatóterme</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2021/09/19/emag-etele-plaza-nyitas/&t=Az Etele Plazában nyílt meg az eMAG  legnagyobb magyarországi bemutatóterme', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az Etele Plazában nyílt meg az eMAG  legnagyobb magyarországi bemutatóterme -&url=https://www.technokrata.hu/egazdasag/2021/09/19/emag-etele-plaza-nyitas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2021/09/19/emag-etele-plaza-nyitas/&amp;media=https://www.technokrata.hu/uploads/2021/09/emag-etele-plaza-1-e1631960575526.jpg&amp;description=Az Etele Plazában nyílt meg az eMAG  legnagyobb magyarországi bemutatóterme', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/09/27/office-microsoft-tamadas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/bed-1979270_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="office" srcset="https://www.technokrata.hu/uploads/2021/09/bed-1979270_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/bed-1979270_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/09/27/office-microsoft-tamadas/" rel="bookmark"><h2>Célzottan támadják a Microsoft Office felhasználókat</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2021/09/27/office-microsoft-tamadas/&t=Célzottan támadják a Microsoft Office felhasználókat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Célzottan támadják a Microsoft Office felhasználókat -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/09/27/office-microsoft-tamadas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/09/27/office-microsoft-tamadas/&amp;media=https://www.technokrata.hu/uploads/2021/09/bed-1979270_1280.jpg&amp;description=Célzottan támadják a Microsoft Office felhasználókat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/09/17/pannon-egyetem-labor-info/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/20210915pannon-egyetem-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pannon" srcset="https://www.technokrata.hu/uploads/2021/09/20210915pannon-egyetem-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/20210915pannon-egyetem-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/09/17/pannon-egyetem-labor-info/" rel="bookmark"><h2>Új informatika laborokkal bővült a Pannon Egyetem</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/09/17/pannon-egyetem-labor-info/&t=Új informatika laborokkal bővült a Pannon Egyetem', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Új informatika laborokkal bővült a Pannon Egyetem -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/09/17/pannon-egyetem-labor-info/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/09/17/pannon-egyetem-labor-info/&amp;media=https://www.technokrata.hu/uploads/2021/09/20210915pannon-egyetem.jpg&amp;description=Új informatika laborokkal bővült a Pannon Egyetem', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/verseny/2021/09/19/orszagos-it-megmerettetes-verseny/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/20200326programozas-kodolas-iroda-programming-coding-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Országos IT Megmérettetés" srcset="https://www.technokrata.hu/uploads/2021/09/20200326programozas-kodolas-iroda-programming-coding-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/20200326programozas-kodolas-iroda-programming-coding-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Verseny</span></h3>
								<a href="https://www.technokrata.hu/verseny/2021/09/19/orszagos-it-megmerettetes-verseny/" rel="bookmark"><h2>Ha te vagy a legsokoldalúbb informatikus, akkor itt jelentkezz!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/verseny/2021/09/19/orszagos-it-megmerettetes-verseny/&t=Ha te vagy a legsokoldalúbb informatikus, akkor itt jelentkezz!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ha te vagy a legsokoldalúbb informatikus, akkor itt jelentkezz! -&url=https://www.technokrata.hu/verseny/2021/09/19/orszagos-it-megmerettetes-verseny/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/verseny/2021/09/19/orszagos-it-megmerettetes-verseny/&amp;media=https://www.technokrata.hu/uploads/2021/09/20200326programozas-kodolas-iroda-programming-coding.jpg&amp;description=Ha te vagy a legsokoldalúbb informatikus, akkor itt jelentkezz!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/tudomany/2021/09/21/magneses-polus-helycsere/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/09/northern-lights-3273425_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mágneses" srcset="https://www.technokrata.hu/uploads/2021/09/northern-lights-3273425_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/09/northern-lights-3273425_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
								<a href="https://www.technokrata.hu/tudomany/2021/09/21/magneses-polus-helycsere/" rel="bookmark"><h2>A Föld mágneses pólusai helyet fognak cserélni</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2021/09/21/magneses-polus-helycsere/&t=A Föld mágneses pólusai helyet fognak cserélni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Föld mágneses pólusai helyet fognak cserélni -&url=https://www.technokrata.hu/tudomany/2021/09/21/magneses-polus-helycsere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2021/09/21/magneses-polus-helycsere/&amp;media=https://www.technokrata.hu/uploads/2021/09/northern-lights-3273425_1280.jpg&amp;description=A Föld mágneses pólusai helyet fognak cserélni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-45" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-a-learazasok-300x250.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_iotmagazinsidebar_widget-2" class="mvp-side-widget mvp_iotmagazinsidebar_widget">        <h4 class="mvp-side-widget-head left">
            IoT-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2021/10/15/black-friday-akcio-mobil/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/10/cell-phone-gfabccbafc_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2021/10/15/black-friday-akcio-mobil/" rel="bookmark" target="_blank">
                            <h2> Tavalyhoz képest kétszer annyit költöttünk mobilokra </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-15T08:00:05 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/mozgasban/2021/10/15/dron-transzplantacio-tudo/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/10/drone-gf699c9b70_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/mozgasban/2021/10/15/dron-transzplantacio-tudo/" rel="bookmark" target="_blank">
                            <h2> Életünkben először szállított drón tüdőt transzplantáció céljából </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-15T07:30:04 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2021/10/15/ikt-szektor-holgyek-huawei/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/10/IMG_01-19.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2021/10/15/ikt-szektor-holgyek-huawei/" rel="bookmark" target="_blank">
                            <h2> Több hölgyet az IKT szektorba! </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-15T07:00:44 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2021/10/14/5g-csatlakozas-fejlesztes/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/10/technology-g8cee50e7d_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2021/10/14/5g-csatlakozas-fejlesztes/" rel="bookmark" target="_blank">
                            <h2> Hasít az 5G, viszont most kell figyelni, amikor csatlakozunk! </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-14T08:00:43 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2021/10/14/viber-ar-lencse/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/10/AR_lencse_Viber.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2021/10/14/viber-ar-lencse/" rel="bookmark" target="_blank">
                            <h2> Elérhetők a Viber AR lencséi </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-14T07:30:04 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/zold/2021/10/14/coca-cola-karbonsemleges-2040/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/10/net_zero_smart_glasses_technologia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/zold/2021/10/14/coca-cola-karbonsemleges-2040/" rel="bookmark" target="_blank">
                            <h2> A Coca-Cola bevállalta, hogy karbonsemlegessé válik 2040-re </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-14T07:00:08 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/zold/2021/10/13/deepmind-google-idojaras/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/10/dog-g93d042032_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/zold/2021/10/13/deepmind-google-idojaras/" rel="bookmark" target="_blank">
                            <h2> A Google megmondja, hogy lesz-e eső 2 óra múlva </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-13T08:00:24 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2021/10/13/chatbot-szeged-beiratkozas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/10/zEZtjl2Q.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2021/10/13/chatbot-szeged-beiratkozas/" rel="bookmark" target="_blank">
                            <h2> Chatbot segíti az egyetemi beiratkozást Szegeden </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-13T07:30:11 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2021/10/13/podcast-telekom-gyujtohely/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/10/telekom_podcasthu_sajtokozl-e1634022339878.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2021/10/13/podcast-telekom-gyujtohely/" rel="bookmark" target="_blank">
                            <h2> A Telekom beindítja a magyar podcast gyűjtőhelyét </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-13T07:00:23 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2021/10/12/pixel-google-6-fotozas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2021/10/20210819google-pixel-6-szeria.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2021/10/12/pixel-google-6-fotozas/" rel="bookmark" target="_blank">
                            <h2> A fotózás szerelmesei most lesznek csak igazán boldogok </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-12T08:00:47 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/11/legtisztitok-rendelkeznek-okos-funkciokkal/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="légtisztítók" srcset="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/legtisztitok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">LifeStyle</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/11/legtisztitok-rendelkeznek-okos-funkciokkal/" rel="bookmark"><h2>Már a légtisztítók is rendelkeznek okos funkciókkal</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. október 11.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/10/11/halide-iphone-makrofoto/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/20211008halide2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="halide" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">App</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/10/11/halide-iphone-makrofoto/" rel="bookmark"><h2>A régi iPhone mobilokkal is lehet ám makrófotózni</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. október 11.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/10/05/fenntarthato-divat-magyar/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/fashion-show-g62c2a6377_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fenntartható" srcset="https://www.technokrata.hu/uploads/2021/10/fashion-show-g62c2a6377_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/fashion-show-g62c2a6377_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/10/05/fenntarthato-divat-magyar/" rel="bookmark"><h2>Csúcstechnológia segíti a magyar fenntartható divatot</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. október 5.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/10/02/the-key-billentyuzet/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/the_key_angle-840x630-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="the key" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/10/02/the-key-billentyuzet/" rel="bookmark"><h2>Már lehet kapni Ctrl+C &#8211; Ctrl+V billentyűzetet</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. október 2.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/01/symfonisk-ikea-sonos/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SYMFONISK" srcset="https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart home</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/01/symfonisk-ikea-sonos/" rel="bookmark"><h2>Asztali lámpával egybeépített hangszórót mutatott be az IKEA és a Sonos</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. október 1.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/10/14/virtualis-urutazas-szoftver/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/2000x1333-1140x760-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="virtuális" srcset="https://www.technokrata.hu/uploads/2021/10/2000x1333-1140x760-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/2000x1333-1140x760-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/10/14/virtualis-urutazas-szoftver/" rel="bookmark"><h2>Egy új szoftver virtuális űrutazást tesz lehetővé</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. október 14.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/10/12/instagram-tinik-tulzas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/instagram-g88644f45e_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="instagram" srcset="https://www.technokrata.hu/uploads/2021/10/instagram-g88644f45e_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/instagram-g88644f45e_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/10/12/instagram-tinik-tulzas/" rel="bookmark"><h2>Az Instagram szólna a fiataloknak, hogy ne essenek túlzásba</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. október 12.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/10/10/firefox-reklam-koztudat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/20170302mozilla-firefox1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="firefox" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/10/10/firefox-reklam-koztudat/" rel="bookmark"><h2>Reklámokkal próbálja a köztudatban tartani magát a Firefox</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. október 10.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/10/06/facebook-leallas-shatsapp/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/image_1587088183782-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="facebook" srcset="https://www.technokrata.hu/uploads/2021/10/image_1587088183782-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/image_1587088183782-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/10/06/facebook-leallas-shatsapp/" rel="bookmark"><h2>A leállás előtt egy volt Facebook alkalmazott hatalmas botrányt csapott</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. október 6.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/10/05/google-terkep-rejtely/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/sir-e1633191516997-1140x642-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="google" srcset="https://www.technokrata.hu/uploads/2021/10/sir-e1633191516997-1140x642-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/sir-e1633191516997-1140x642-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/10/05/google-terkep-rejtely/" rel="bookmark"><h2>Találtak egy rejtélyes lejáratot a Google térképen</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. október 5.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_muszakimagazinsidebar_widget-3" class="mvp-side-widget mvp_muszakimagazinsidebar_widget">
        <h4 class="mvp-side-widget-head left">
            Műszaki-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/10/15/adat-jovo-vaulata-deloitte/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/10/smart-gd56ce18de_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/10/15/adat-jovo-vaulata-deloitte/" rel="bookmark" target="_blank">
                            <h2> Az adat a jövő valutája: de kinek a kezében van? </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-15T15:06:59 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/10/13/taiwans-smart-machinery-showcases-emo-milano/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/10/Taiwan-Excellence-Award-Winning-enterprises-Webinar-2021.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/10/13/taiwans-smart-machinery-showcases-emo-milano/" rel="bookmark" target="_blank">
                            <h2> Taiwan’s Smart Machinery Showcases the Latest Smart Solutions at EMO Milano 2021 </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-13T11:16:23 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/10/13/mazak-emo-kiallitas-2-resz/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/10/Mazak_QTE-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/10/13/mazak-emo-kiallitas-2-resz/" rel="bookmark" target="_blank">
                            <h2> Mazak újdonságok az idei EMO kiállításon 2.rész </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-13T08:41:26 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/10/13/horgany-kontener-raklapok/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/10/4.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/10/13/horgany-kontener-raklapok/" rel="bookmark" target="_blank">
                            <h2> Konténerek, raklapok tűzihorganyzott kivitelben </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-13T08:35:51 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/10/13/duplomatic-hidraolikus-vezerles/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/10/Főkép.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/10/13/duplomatic-hidraolikus-vezerles/" rel="bookmark" target="_blank">
                            <h2> A DUPLOMATIC hidraulikus vezérlése mozgatja az EXPO 2020 DUBAI FLY sólyomszárnyát </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-13T08:24:52 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2021/10/13/geppark-vilagszinvonal-precizios/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/10/01-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2021/10/13/geppark-vilagszinvonal-precizios/" rel="bookmark" target="_blank">
                            <h2> Ahol a világszínvonalú géppark „csak a kezdet” </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2021-10-13T08:20:12 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat / Advertisements</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - <A HREF="http://dicomm.hu">dicomm marketing kft.</A> © | Minden jog fenntartva  | <A HREF="https://muszaki-magazin.hu">MM Műszaki Magazin</A> | <A HREF="https://iotmagazin.hu/" />IoTmagazin.hu</A></p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"62d8efe281","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"88ac5d5b06","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"1f9a07f2e4","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"6a3218e118","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.12'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>
<!-- Dynamic page generated in 4.005 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-15 18:50:34 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->