<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">

<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
    <script type="text/javascript">
        (function() {
            var po = document.createElement("script");
            po.type = "text/javascript";
            po.async = true;
            po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(po, s);
        })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
                <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php" />
            <meta property="og:title" content="23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/" />
                <meta property="og:image" content="https://www.technokrata.hu/uploads/2022/10/np_file_6085-1.jpeg" />
        <meta property="og:site_name" content="technokrata.hu" />
        <meta property="og:description" content="A SoftBank Group megkezdte a veszteséges Vision Fund alkalmazottainak elbocsátását, és az ügyet ismerő személyek szerint várhatóan legalább 30 százalékos létszámleépítést hajt végre. A tokiói székhelyű vállalat csütörtökön kezdte meg a leépítésekről szóló tájékoztatást a dolgozói között, akik közül valószínűleg legalább 150-et érint a leépítés &#8211; mondták a nevük elhallgatását kérő személyek a Bloombergnek. Az elbocsátottak [&hellip;]    " />

        <title>A SoftBank minden harmadik emberét kirúgja a Vision Fundnál | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A SoftBank Group megkezdte a veszteséges Vision Fund alkalmazottainak elbocsátását, és az ügyet ismerő személyek szerint várhatóan legalább..."/>
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A SoftBank minden harmadik emberét kirúgja a Vision Fundnál" />
<meta property="og:description" content="A SoftBank Group megkezdte a veszteséges Vision Fund alkalmazottainak elbocsátását, és az ügyet ismerő személyek szerint várhatóan legalább..." />
<meta property="og:url" content="https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="befektetés" />
<meta property="article:tag" content="bukás" />
<meta property="article:tag" content="found" />
<meta property="article:tag" content="japán" />
<meta property="article:tag" content="softbank." />
<meta property="article:tag" content="vision" />
<meta property="article:section" content="E-gazdaság" />
<meta property="article:published_time" content="2022-10-05T08:00:24+02:00" />
<meta property="article:modified_time" content="2022-10-04T09:40:15+02:00" />
<meta property="og:updated_time" content="2022-10-04T09:40:15+02:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2022/10/np_file_6085-1.jpeg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2022/10/np_file_6085-1.jpeg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1273" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A SoftBank Group megkezdte a veszteséges Vision Fund alkalmazottainak elbocsátását, és az ügyet ismerő személyek szerint várhatóan legalább..." />
<meta name="twitter:title" content="A SoftBank minden harmadik emberét kirúgja a Vision Fundnál" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2022/10/np_file_6085-1.jpeg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/egazdasag\/2022\/10\/05\/softbank-vision-fund\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.16"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='jbbrd_stylesheet-css'  href='https://www.technokrata.hu/wp-content/plugins/job-board/css/style.css?ver=5.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.16' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/job-board/js/script.js?ver=5.2.16'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=247570' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2022%2F10%2F05%2Fsoftbank-vision-fund%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2022%2F10%2F05%2Fsoftbank-vision-fund%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="befektetés,bukás,found,japán,softbank.,vision,E-gazdaság" />
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-8303108835308797",
            enable_page_level_ads: true
        });
    </script>
</head>

<body class="post-template-default single single-post postid-247570 single-format-standard jbbrd_mvpthemes theiaPostSlider_body techno">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>

        <script>
            (function(w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start': new Date().getTime(),
                    event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s),
                    dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);

            })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');
        </script>
        <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->        <div id="mvp-site" class="left relative">
        <header id="mvp-head-wrap" class="left relative">
            <div id="mvp-head-top" class="left relative">
                                    <div id="mvp-leader-wrap" class="left relative">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>
                    <!--mvp-leader-wrap-->
                                                <div id="mvp-search-wrap">
                    <div id="mvp-search-box">
                        <form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                    </div>
                    <!--mvp-search-box-->
                    <div class="mvp-search-but-wrap mvp-search-click">
                        <span></span>
                        <span></span>
                    </div>
                    <!--mvp-search-but-wrap-->
                </div>
                <!--mvp-search-wrap-->
            </div>
            <!--mvp-head-top-->
            <div id="mvp-nav-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div class="mvp-main-nav-cont left relative">
                                <div class="mvp-nav-left-out">
                                    <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </div>
                                    <!--mvp-fly-but-wrap-->
                                    <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                    <a itemprop="url" href="https://www.technokrata.hu/"><img itemprop="logo" src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                            <h2 class="mvp-logo-title">technokrata</h2>
                                                                            </div>
                                    <!--mvp-logo-nav-->
                                    <div class="mvp-nav-left-in">
                                        <div id="mvp-nav-right-wrap" class="left">
                                            <div class="mvp-nav-right-out">
                                                <div class="mvp-nav-right-in">
                                                    <div id="mvp-nav-main" class="left">
                                                        <nav id="mvp-nav-menu">
                                                            <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2022/09/29/redmi-a1-xiaomi-budget-mobile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/redmi-a1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="redmi a1" srcset="https://www.technokrata.hu/uploads/2022/09/redmi-a1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/redmi-a1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Redmi A1: az eddigi legmegfizethetőbb Redmi</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/09/28/watch-gt-3-pro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/huawei-watch-gt-3-pro-ceramic-key-id-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="WATCH GT 3 Pro" srcset="https://www.technokrata.hu/uploads/2022/09/huawei-watch-gt-3-pro-ceramic-key-id-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/huawei-watch-gt-3-pro-ceramic-key-id-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Már az EKG-t is figyeli a Huawei WATCH GT 3 Pro okosóra</a></li><li><a href="https://www.technokrata.hu/kutyuk/2022/09/23/kingston-fury-special-edition/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/Kingston-FURY-Beast-DDR4-RGB-Special-Edition-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fury" srcset="https://www.technokrata.hu/uploads/2022/09/Kingston-FURY-Beast-DDR4-RGB-Special-Edition-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/Kingston-FURY-Beast-DDR4-RGB-Special-Edition-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új Special Edition RGB DDR4 memória a Kingston FURY-tól</a></li><li><a href="https://www.technokrata.hu/kutyuk/2022/09/14/pocketbook-era-olvaso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/2-PocketBook-Era-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pocketbook era" srcset="https://www.technokrata.hu/uploads/2022/09/2-PocketBook-Era-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/2-PocketBook-Era-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A PocketBook Era megérkezett a boltokba</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/office-2/2022/09/09/csalodas-kornyezetbarat-iroda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="környezetbarát" srcset="https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csalódást és frusztrációt okoznak a munkavállalóknak a nem környezetbarát irodák</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/np_file_6085-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="softbank" srcset="https://www.technokrata.hu/uploads/2022/10/np_file_6085-1-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/10/np_file_6085-1-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál</a></li><li><a href="https://www.technokrata.hu/egazdasag/2022/10/05/kardashian-kripto-buntetes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/bitcoin-3090250_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kardashian" srcset="https://www.technokrata.hu/uploads/2022/10/bitcoin-3090250_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/bitcoin-3090250_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A kriptó miatt büntették meg Kardashiant</a></li><li><a href="https://www.technokrata.hu/egazdasag/2022/10/05/amcni-vodafone-megallapodas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/iphone-472197_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/10/iphone-472197_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/iphone-472197_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Megszületett a megállapodás a Vodafone és az AMCNI közt</a></li><li><a href="https://www.technokrata.hu/egazdasag/2022/10/04/inflacio-groteszk-helyzet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/startup-594090_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="infláció" srcset="https://www.technokrata.hu/uploads/2022/10/startup-594090_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/startup-594090_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Groteszk helyzeteket teremthet az infláció, az energiaválság és a munkaerőhiány</a></li><li><a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/10/03/hulladekkezeles-balkan-magyar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/garbage-5400780_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/10/garbage-5400780_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/garbage-5400780_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyar cég építheti a Balkán legmodernebb hulladékkezelő üzemét</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2022/10/03/nokert-tudomanyert-loreal-unesco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/analysis-2030265_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/10/analysis-2030265_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/analysis-2030265_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>20 éves a magyar „A Nőkért és a Tudományért díj”</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/08/12/mit-magyar-innovacio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/MIT_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MIT" srcset="https://www.technokrata.hu/uploads/2022/08/MIT_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/MIT_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyarországot is beválasztotta neves innovációs programjába az MIT</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/08/10/gomb-lezuhant-targy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/cee5cc8b-a7ef-4076-af01-e81187fc3a6d-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gömb" /></div>Lepottyant az égből egy szabályos, gömb alakú tárgy</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/08/04/csendes-ocean-feny-tudomany/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/b8d3708f-7348-47b9-b051-4e5a9d05b4a3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="csendes" /></div>Ez az oka a Csendes-óceán fölött látott fura fényeknek</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/05/30/kvantuminformatikai-labor-rekord/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/koronavirus-labor-vakcina-400582-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kvantuminformatikai" srcset="https://www.technokrata.hu/uploads/2022/05/koronavirus-labor-vakcina-400582-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/koronavirus-labor-vakcina-400582-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Távolsági rekordot döntöttek a Kvantuminformatikai Nemzeti Laboratórium kutatói</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/2022/10/03/oszi-munkak-haz-korul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/tetofelujitas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tetőfelújítás őszi munkák" srcset="https://www.technokrata.hu/uploads/2022/10/tetofelujitas-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/tetofelujitas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Őszi munkák a ház körül</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/10/01/uj-technologia-segiti-hallasserult-nezoket-szinhazban/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/Vodafone_20220927_Jatekszin-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/10/Vodafone_20220927_Jatekszin-22-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/Vodafone_20220927_Jatekszin-22-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új technológia segíti a hallássérült nézőket egy hazai a színházban</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/10/01/hogyan-toltsuk-elektromos-autonkat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/alh_www.eautotoltokabel.hu_2022-szeptember-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="töltés elektromos autó" srcset="https://www.technokrata.hu/uploads/2022/10/alh_www.eautotoltokabel.hu_2022-szeptember-1-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/10/alh_www.eautotoltokabel.hu_2022-szeptember-1-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hogyan töltsük elektromos autónkat?</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2022/09/29/hatarido-filmpalyazat-gyerekek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/camera-4921641_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/09/camera-4921641_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/camera-4921641_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meghosszabbított határidő a gyerekeknek szóló filmpályázaton</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/09/10/agyasszegely-magas-agyas-terko/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/sullyeszett-agyasszegely-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/09/sullyeszett-agyasszegely-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/sullyeszett-agyasszegely-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ágyásszegély és magas ágyás</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/office-2/2022/09/09/csalodas-kornyezetbarat-iroda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="környezetbarát" srcset="https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csalódást és frusztrációt okoznak a munkavállalóknak a nem környezetbarát irodák</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/08/19/chameleon-smart-home/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/smart-home-3148026_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="chameleon" srcset="https://www.technokrata.hu/uploads/2022/08/smart-home-3148026_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/smart-home-3148026_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kanadában terjeszkedik a Budapesti Értéktőzsdére készülő Chameleon Smart Home Zrt.</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/08/12/polikarbonat-lemez-otthon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/polikarbonat-lemez-epitoanyag-technokrata.hu_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="polikarbonát" srcset="https://www.technokrata.hu/uploads/2022/08/polikarbonat-lemez-epitoanyag-technokrata.hu_-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/polikarbonat-lemez-epitoanyag-technokrata.hu_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Amit a polikarbonát lemez használatáról tudni kell</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/28/smart-video-doorbell/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/20220626imilab-smart-video-doorbell-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Érkezik a leggyorsabb videócsengő</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/24/klimaberendezesek-problema-szuro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Belteri-levego-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="klímaberendezések" srcset="https://www.technokrata.hu/uploads/2022/06/Belteri-levego-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/Belteri-levego-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így kerülhetjük el, hogy problémát okozzon a légkondink</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2022/10/04/ceges-flotta-jarmuinformatika/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/parking-spot-g8831130c2_1920-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="céges" srcset="https://www.technokrata.hu/uploads/2022/10/parking-spot-g8831130c2_1920-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/parking-spot-g8831130c2_1920-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kulcskérdés lett a céges flották üzemanyag felhasználása</a></li><li><a href="https://www.technokrata.hu/garazs/2022/10/04/wsk-open-fia-molnar-martin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/UM5_4339-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="wsk" srcset="https://www.technokrata.hu/uploads/2022/10/UM5_4339-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/UM5_4339-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Molnár Martin esőben és felszáradó pályán a leggyorsabb volt a WSK Open Cupon</a></li><li><a href="https://www.technokrata.hu/garazs/2022/09/27/continental-jarmuvek-fenntarthato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/conti2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fenntartható" srcset="https://www.technokrata.hu/uploads/2022/09/conti2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/conti2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Continental járművek beltereihez mutat be fenntartható felületi megoldásokat</a></li><li><a href="https://www.technokrata.hu/garazs/2022/09/15/piros-auto-baleset/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/ferrari-458-spider-2932191_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="piros" srcset="https://www.technokrata.hu/uploads/2022/09/ferrari-458-spider-2932191_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/ferrari-458-spider-2932191_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Egy kutatás szerint a piros autók nagyobb valószínűséggel kerülnek balesetbe</a></li><li><a href="https://www.technokrata.hu/garazs/2022/09/12/bridgestone-turanza-abroncs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/Bridgestone_Turanza_6_front-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="turanza" srcset="https://www.technokrata.hu/uploads/2022/09/Bridgestone_Turanza_6_front-400x240.png 400w, https://www.technokrata.hu/uploads/2022/09/Bridgestone_Turanza_6_front-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az új Bridgestone Turanza 6 – páratlan teljesítmény nedves útfelületen</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                        </nav>
                                                        <!--mvp-nav-menu-->
                                                    </div>
                                                    <!--mvp-nav-main-->
                                                </div>
                                                <!--mvp-nav-right-in-->
                                                <div id="mvp-nav-right" class="relative">
                                                    <div id="mvp-nav-soc" class="left relative">
                                                                                                                    <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                <a href="https://www.technokrata.hu/feed/" target="_blank"><span class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
                                                                                                            </div>
                                                    <!--mvp-nav-soc-->
                                                    <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                </div>
                                                <!--mvp-nav-right-->
                                            </div>
                                            <!--mvp-nav-right-out-->
                                        </div>
                                        <!--mvp-nav-right-wrap-->
                                    </div>
                                    <!--mvp-nav-left-in-->
                                </div>
                                <!--mvp-nav-left-out-->
                            </div>
                            <!--mvp-main-nav-cont-->
                        </div>
                        <!--mvp-main-in-->
                    </div>
                    <!--mvp-main-out-->
                </div>
                <!--mvp-main-boxed-wrap-->
            </div>
            <!--mvp-nav-wrap-->
                                                                            <div id="mvp-nav-soc-bar">
                                <div class="mvp-main-out relative">
                                    <div class="mvp-main-in">
                                        <div id="mvp-nav-soc-cont" class="left relative">
                                            <div id="mvp-nav-soc-title" class="left">
                                                <h4>23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál</h4>
                                            </div>
                                            <!--mvp-nav-soc-title-->
                                            <div id="mvp-nav-soc-list" class="left">
                                                <ul class="mvp-post-soc-list left relative">
                                                    <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/&amp;t=23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                        <li class="mvp-post-soc-fb">
                                                            <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                        </li>
                                                    </a>
                                                    <a href="#" onclick="window.open('http://twitter.com/share?text=23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál -&amp;url=https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/', 'twitterShare', 'width=626,height=436');
                                                       return false;" title="Tweet This Post">
                                                        <li class="mvp-post-soc-twit">
                                                            <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                        </li>
                                                    </a>
                                                    <a href="whatsapp://send?text=23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/">
                                                        <li class="mvp-post-soc-what">
                                                            <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                        </li>
                                                    </a>
                                                    <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/&amp;media=https://www.technokrata.hu/uploads/2022/10/np_file_6085-1-1000x600.jpeg&amp;description=23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál', 'pinterestShare', 'width=750,height=350');
                                                       return false;" title="Pin This Post">
                                                        <li class="mvp-post-soc-pin">
                                                            <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                        </li>
                                                    </a>
                                                    <a href="mailto:?subject=23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/">
                                                        <li class="mvp-post-soc-email">
                                                            <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                        </li>
                                                    </a>
                                                </ul>
                                            </div>
                                            <!--mvp-nav-soc-list-->
                                        </div>
                                        <!--mvp-nav-soc-cont-->
                                    </div>
                                    <!--mvp-main-in-->
                                </div>
                                <!--mvp-main-out-->
                            </div>
                            <!--mvp-nav-soc-bar-->
                                                        </header>
        <!--mvp-head-wrap-->
        <div id="mvp-main-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-247570 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-befektetes tag-bukas tag-found tag-japan tag-softbank tag-vision">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="2000" height="1273" src="https://www.technokrata.hu/uploads/2022/10/np_file_6085-1.jpeg" class="attachment- size- wp-post-image" alt="softbank" srcset="https://www.technokrata.hu/uploads/2022/10/np_file_6085-1.jpeg 2000w, https://www.technokrata.hu/uploads/2022/10/np_file_6085-1-600x382.jpeg 600w, https://www.technokrata.hu/uploads/2022/10/np_file_6085-1-768x489.jpeg 768w, https://www.technokrata.hu/uploads/2022/10/np_file_6085-1-1024x652.jpeg 1024w" sizes="(max-width: 2000px) 100vw, 2000px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2022/10/np_file_6085-1.jpeg">
                                                        <meta itemprop="width" content="2000">
                                                        <meta itemprop="height" content="1273">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/egazdasag/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-gazdaság</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                            					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/30/befektetes-startup-magveto/" rel="bookmark" title="6 millió eurós magvető befektetés az osztrák-magyar egészségdigitalizációs startupnál">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/30/befektetes-startup-magveto/">6 millió eurós magvető befektetés az osztrák-magyar egészségdigitalizációs startupnál</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2022/08/23/kriptovaluta-befektetes-lottozas/" rel="bookmark" title="Tudományosan bizonyították: rosszabb kriptopénzbe fektetni, mint lottózni">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/bitcoin-2868704_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kriptovaluta" srcset="https://www.technokrata.hu/uploads/2022/08/bitcoin-2868704_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/bitcoin-2868704_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/bitcoin-2868704_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kriptovaluta" srcset="https://www.technokrata.hu/uploads/2022/08/bitcoin-2868704_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/bitcoin-2868704_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2022/08/23/kriptovaluta-befektetes-lottozas/">Tudományosan bizonyították: rosszabb kriptopénzbe fektetni, mint lottózni</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2022/07/27/tc2-befektetes-aws/" rel="bookmark" title="Pénzügyi befektető a TC2-nél">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tc2" srcset="https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="tc2" srcset="https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2022/07/27/tc2-befektetes-aws/">Pénzügyi befektető a TC2-nél</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/startup/2022/07/20/bosch-toke-startup/" rel="bookmark" title="A Bosch 250 millió eurót ad startupok számára">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/343_w1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bosch" srcset="https://www.technokrata.hu/uploads/2022/07/343_w1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/343_w1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/343_w1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bosch" srcset="https://www.technokrata.hu/uploads/2022/07/343_w1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/343_w1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/startup/2022/07/20/bosch-toke-startup/">A Bosch 250 millió eurót ad startupok számára</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-10-05">2022. október 5.  szerda</time></span>
                                                                    <meta itemprop="dateModified" content="2022-10-04"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/&amp;t=23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál -&amp;url=https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/&amp;media=https://www.technokrata.hu/uploads/2022/10/np_file_6085-1-1000x600.jpeg&amp;description=23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – 23 milliárdos bukás &#8211; a SoftBank minden harmadik emberét kirúgja a Vision Fundnál&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/egazdasag/2022/10/05/softbank-vision-fund/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-247570 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-befektetes tag-bukas tag-found tag-japan tag-softbank tag-vision">
                                                <div id="tps_slideContainer_247570" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1 class="lead">A SoftBank Group megkezdte a veszteséges Vision Fund alkalmazottainak elbocsátását, és az ügyet ismerő személyek szerint várhatóan legalább 30 százalékos létszámleépítést hajt végre.</h1>
<div class="content">
<p>A tokiói székhelyű vállalat csütörtökön kezdte meg a leépítésekről szóló tájékoztatást a dolgozói között, akik közül valószínűleg legalább 150-et érint a leépítés &#8211; mondták a nevük elhallgatását kérő személyek a <a target=”_blank” href="https://www.bloomberg.com/technology" target="_blank" rel="noopener noreferrer">Bloombergnek</a>.</p>
<p>Az elbocsátottak között van Tom Cheung amerikai partner, aki a View nevű intelligens ablakgyártó cégbe történő befektetést irányította, és Raman Nanda, az SB Energy régóta klímatechnológiára szakosodott vezetője &#8211; mondták a források. A londoni székhelyű Vision Fund egységnek mintegy 500 alkalmazottja volt, beleértve a latin-amerikai alap munkatársait is. A SoftBank képviselői nem kívántak nyilatkozni. A vállalat részvényei pénteken Tokióban 2,4 százalékkal estek, követve a technológiai részvények széles körű eladását.</p>
<p>Masayoshi Son, a csoport milliárdos alapítója augusztusban közölte, hogy a 23 milliárd dolláros rekordveszteség után költségcsökkentéseket hajt végre a konglomerátumában és a Vision Fund befektetési részlegénél. A veszteségek nagy részét a portfóliócégek, köztük a dél-koreai Coupang és a DoorDash értékének zuhanása okozta. A SoftBank 6 milliárd dolláros árfolyamveszteségről is beszámolt a gyengébb jen miatt.</p>
<p>A SoftBank belsőleg megvitatta, hogy milyen mértékben vágja le a Vision Fund egységet. Legalább 20 százalékos létszámcsökkentést tervezett, de egyes vezetők akár 50 százalékos leépítés mellett érveltek. A SoftBank 23,4 milliárd dolláros veszteség után átfogó költségcsökkentést ígér.</p>
<blockquote><p><em>&#8220;A piaci feltételek érezhetően romlottak az elmúlt hónapban, a Vision Fund nyilvános portfóliója 5 milliárd dolláros veszteséget mutat a negyedévre&#8221;</em></p></blockquote>
<p>&#8211; mondta Kirk Boodry, a Redex Research elemzője, aki a Smartkarma oldalán publikál, a leépítések vártnál nagyobb mértékére reagálva.</p>
<p>A japán vállalkozó azt mondta, hogy védekező lépéseket fog tenni, hogy átvészelje az elhúzódó technológiai visszaesést. A SoftBank a múlt hónapban közölte, hogy több mint 17 milliárd dollárt gyűjtött be az Alibaba Group Holding határidős ügyletek eladásával.</p>
<p>Son kivárná a technológiai visszaesést, hogy sikeresen végrehajthassa az ARM chiptervező vállalat tőzsdei bevezetését, amelyet a SoftBank 32 milliárd dollárért vásárolt meg. A vezérigazgató elmondta, az a célja, hogy a kibocsátás minden idők legnagyobb chipgyártó vállalatává tegye ARM-et.</p>
</div>
<p>Forrás: <a target=”_blank” href="https://computerworld.hu/karrier/23-milliardos-bukas-a-softbank-minden-harmadik-emberet-kirugja-a-vision-fundnal-317249.html">Computerworld</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_247570&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/egazdasag\/2022\/10\/05\/softbank-vision-fund\/&quot;,&quot;postId&quot;:247570,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                    					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/30/befektetes-startup-magveto/" rel="bookmark" title="6 millió eurós magvető befektetés az osztrák-magyar egészségdigitalizációs startupnál">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/30/befektetes-startup-magveto/">6 millió eurós magvető befektetés az osztrák-magyar egészségdigitalizációs startupnál</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2022/08/23/kriptovaluta-befektetes-lottozas/" rel="bookmark" title="Tudományosan bizonyították: rosszabb kriptopénzbe fektetni, mint lottózni">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/bitcoin-2868704_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kriptovaluta" srcset="https://www.technokrata.hu/uploads/2022/08/bitcoin-2868704_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/bitcoin-2868704_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/bitcoin-2868704_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kriptovaluta" srcset="https://www.technokrata.hu/uploads/2022/08/bitcoin-2868704_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/bitcoin-2868704_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2022/08/23/kriptovaluta-befektetes-lottozas/">Tudományosan bizonyították: rosszabb kriptopénzbe fektetni, mint lottózni</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2022/07/27/tc2-befektetes-aws/" rel="bookmark" title="Pénzügyi befektető a TC2-nél">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tc2" srcset="https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="tc2" srcset="https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2022/07/27/tc2-befektetes-aws/">Pénzügyi befektető a TC2-nél</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/startup/2022/07/20/bosch-toke-startup/" rel="bookmark" title="A Bosch 250 millió eurót ad startupok számára">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/343_w1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bosch" srcset="https://www.technokrata.hu/uploads/2022/07/343_w1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/343_w1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/343_w1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bosch" srcset="https://www.technokrata.hu/uploads/2022/07/343_w1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/343_w1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/startup/2022/07/20/bosch-toke-startup/">A Bosch 250 millió eurót ad startupok számára</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									<a href="https://www.alza.hu/?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2022/05/banner-a-2022-05-fekvo-ujdons.jpg" border="0" alt="Hirdetés"></a> <br>

<br>


<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-alza-learazasok-760x.jpg" border="0" alt="Hirdetés"></a> <br>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/befektetes/" rel="tag">befektetés</a>, <a href="https://www.technokrata.hu/cimkek/bukas/" rel="tag">bukás</a>, <a href="https://www.technokrata.hu/cimkek/found/" rel="tag">found</a>, <a href="https://www.technokrata.hu/cimkek/japan/" rel="tag">japán</a>, <a href="https://www.technokrata.hu/cimkek/softbank/" rel="tag">softbank.</a>, <a href="https://www.technokrata.hu/cimkek/vision/" rel="tag">vision</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További E-gazdaság</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/10/05/kardashian-kripto-buntetes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/bitcoin-3090250_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kardashian" srcset="https://www.technokrata.hu/uploads/2022/10/bitcoin-3090250_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/bitcoin-3090250_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/10/bitcoin-3090250_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kardashian" srcset="https://www.technokrata.hu/uploads/2022/10/bitcoin-3090250_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/10/bitcoin-3090250_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/10/05/kardashian-kripto-buntetes/" rel="bookmark"><h2>A kriptó miatt büntették meg Kardashiant</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. október 5.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Kiderült, hogy mennyibe kerülhet be nem jegyzett értékpapíroknak számító kriptón alapuló pénzügyi termékeket reklámozni Amerikában.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/10/05/kardashian-kripto-buntetes/&t=A kriptó miatt büntették meg Kardashiant', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A kriptó miatt büntették meg Kardashiant -&url=https://www.technokrata.hu/egazdasag/2022/10/05/kardashian-kripto-buntetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/10/05/kardashian-kripto-buntetes/&amp;media=https://www.technokrata.hu/uploads/2022/10/bitcoin-3090250_1280.jpg&amp;description=A kriptó miatt büntették meg Kardashiant', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/10/05/amcni-vodafone-megallapodas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/iphone-472197_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/10/iphone-472197_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/iphone-472197_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/10/iphone-472197_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/10/iphone-472197_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/10/iphone-472197_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/10/05/amcni-vodafone-megallapodas/" rel="bookmark"><h2>Megszületett a megállapodás a Vodafone és az AMCNI közt</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. október 5.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Fontos hazai és nemzetközi sportmérkőzéseket és a legkedveltebb ismeretterjesztő és szórakoztató csatornák tartalmait élvezhetik továbbra is...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/10/05/amcni-vodafone-megallapodas/&t=Megszületett a megállapodás a Vodafone és az AMCNI közt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megszületett a megállapodás a Vodafone és az AMCNI közt -&url=https://www.technokrata.hu/egazdasag/2022/10/05/amcni-vodafone-megallapodas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/10/05/amcni-vodafone-megallapodas/&amp;media=https://www.technokrata.hu/uploads/2022/10/iphone-472197_1280.jpg&amp;description=Megszületett a megállapodás a Vodafone és az AMCNI közt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/10/04/inflacio-groteszk-helyzet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/startup-594090_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="infláció" srcset="https://www.technokrata.hu/uploads/2022/10/startup-594090_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/startup-594090_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/10/startup-594090_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="infláció" srcset="https://www.technokrata.hu/uploads/2022/10/startup-594090_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/10/startup-594090_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/10/04/inflacio-groteszk-helyzet/" rel="bookmark"><h2>Groteszk helyzeteket teremthet az infláció, az energiaválság és a munkaerőhiány</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. október 4.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A jó, a rossz és a csúf: az infláció, az energiaválság és munkaerőhiány. Mindhárom groteszk helyzeteket...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/10/04/inflacio-groteszk-helyzet/&t=Groteszk helyzeteket teremthet az infláció, az energiaválság és a munkaerőhiány', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Groteszk helyzeteket teremthet az infláció, az energiaválság és a munkaerőhiány -&url=https://www.technokrata.hu/egazdasag/2022/10/04/inflacio-groteszk-helyzet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/10/04/inflacio-groteszk-helyzet/&amp;media=https://www.technokrata.hu/uploads/2022/10/startup-594090_1280.jpg&amp;description=Groteszk helyzeteket teremthet az infláció, az energiaválság és a munkaerőhiány', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/10/03/hulladekkezeles-balkan-magyar/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/10/garbage-5400780_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/10/garbage-5400780_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/10/garbage-5400780_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/10/garbage-5400780_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/10/garbage-5400780_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/10/garbage-5400780_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/10/03/hulladekkezeles-balkan-magyar/" rel="bookmark"><h2>Magyar cég építheti a Balkán legmodernebb hulladékkezelő üzemét</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. október 3.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A szerb határmenti városban mintaértékű innovációs projekt indul, amely keretében a kidobott pelenkából hidrogén üzemanyag készülhet</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/10/03/hulladekkezeles-balkan-magyar/&t=Magyar cég építheti a Balkán legmodernebb hulladékkezelő üzemét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Magyar cég építheti a Balkán legmodernebb hulladékkezelő üzemét -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/10/03/hulladekkezeles-balkan-magyar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/10/03/hulladekkezeles-balkan-magyar/&amp;media=https://www.technokrata.hu/uploads/2022/10/garbage-5400780_1280.jpg&amp;description=Magyar cég építheti a Balkán legmodernebb hulladékkezelő üzemét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/ipar/2022/09/30/festo-ax-heubach-adatkincs/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/Festo_AX_DV_Pigments_Quinacridone-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Festo AX mesterséges intelligencia" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/Festo_AX_DV_Pigments_Quinacridone-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Festo AX mesterséges intelligencia" srcset="https://www.technokrata.hu/uploads/2022/09/Festo_AX_DV_Pigments_Quinacridone-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/Festo_AX_DV_Pigments_Quinacridone-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/ipar/2022/09/30/festo-ax-heubach-adatkincs/" rel="bookmark"><h2>A mesterséges intelligencia felszínre hozza az adatkincseket</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 30.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Heubach vállalat mesterséges intelligenciát használ a PID-adatokhoz a karbantartás, a tervezés és a termelékenység javítása...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/ipar/2022/09/30/festo-ax-heubach-adatkincs/&t=A mesterséges intelligencia felszínre hozza az adatkincseket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A mesterséges intelligencia felszínre hozza az adatkincseket -&url=https://www.technokrata.hu/egazdasag/ipar/2022/09/30/festo-ax-heubach-adatkincs/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/ipar/2022/09/30/festo-ax-heubach-adatkincs/&amp;media=https://www.technokrata.hu/uploads/2022/09/Festo_AX_DV_Pigments_Quinacridone.jpg&amp;description=A mesterséges intelligencia felszínre hozza az adatkincseket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/30/mentalis-egeszseg-tipp/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/girl-2096998_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mentális" srcset="https://www.technokrata.hu/uploads/2022/09/girl-2096998_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/girl-2096998_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/girl-2096998_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mentális" srcset="https://www.technokrata.hu/uploads/2022/09/girl-2096998_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/girl-2096998_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/30/mentalis-egeszseg-tipp/" rel="bookmark"><h2>5 + 1 őszi tipp a mentális egészségért</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 30.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Így teremtsd meg a dánok népszerű „Hygge” életérzését otthonodban</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/30/mentalis-egeszseg-tipp/&t=5 + 1 őszi tipp a mentális egészségért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=5 + 1 őszi tipp a mentális egészségért -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/30/mentalis-egeszseg-tipp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/30/mentalis-egeszseg-tipp/&amp;media=https://www.technokrata.hu/uploads/2022/09/girl-2096998_1280.jpg&amp;description=5 + 1 őszi tipp a mentális egészségért', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/30/befektetes-startup-magveto/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/30/befektetes-startup-magveto/" rel="bookmark"><h2>6 millió eurós magvető befektetés az osztrák-magyar egészségdigitalizációs startupnál</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 30.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Amerikai és brit csúcsbefektetők vezetésével összesen 6 millió euró értékű befektetési kört zárt a bécsi és...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/30/befektetes-startup-magveto/&t=6 millió eurós magvető befektetés az osztrák-magyar egészségdigitalizációs startupnál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=6 millió eurós magvető befektetés az osztrák-magyar egészségdigitalizációs startupnál -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/30/befektetes-startup-magveto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/30/befektetes-startup-magveto/&amp;media=https://www.technokrata.hu/uploads/2022/09/XUND-Founders_Zoltán-Tarabó-Tamás-Petrovics-and-Lukas-Seper-4-e1664439781947.jpg&amp;description=6 millió eurós magvető befektetés az osztrák-magyar egészségdigitalizációs startupnál', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/30/kiberbunozok-toplista-hacker/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/BlueVoyant_Kiberbunozesi_toplista_foto-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="kiberbűnözők" srcset="https://www.technokrata.hu/uploads/2022/09/BlueVoyant_Kiberbunozesi_toplista_foto-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/09/BlueVoyant_Kiberbunozesi_toplista_foto-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/BlueVoyant_Kiberbunozesi_toplista_foto-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="kiberbűnözők" srcset="https://www.technokrata.hu/uploads/2022/09/BlueVoyant_Kiberbunozesi_toplista_foto-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2022/09/BlueVoyant_Kiberbunozesi_toplista_foto-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/30/kiberbunozok-toplista-hacker/" rel="bookmark"><h2>Veszélyes ötös – kiberbűnözési toplista és útmutató rosszindulatú hackerek ellen</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 30.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az elmúlt napok hacker támadásai is bizonyították, hogy a kiberbűnözők a számítógépet fegyverként használják, amivel komoly...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/30/kiberbunozok-toplista-hacker/&t=Veszélyes ötös – kiberbűnözési toplista és útmutató rosszindulatú hackerek ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Veszélyes ötös – kiberbűnözési toplista és útmutató rosszindulatú hackerek ellen -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/30/kiberbunozok-toplista-hacker/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/30/kiberbunozok-toplista-hacker/&amp;media=https://www.technokrata.hu/uploads/2022/09/BlueVoyant_Kiberbunozesi_toplista_foto-e1664439431129.jpeg&amp;description=Veszélyes ötös – kiberbűnözési toplista és útmutató rosszindulatú hackerek ellen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/28/kiberbiztonsagi-megoldas-ipar/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/ABB-kiberbiztonsági-megoldás-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kiberbiztonsági" srcset="https://www.technokrata.hu/uploads/2022/09/ABB-kiberbiztonsági-megoldás-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/ABB-kiberbiztonsági-megoldás-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/ABB-kiberbiztonsági-megoldás-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kiberbiztonsági" srcset="https://www.technokrata.hu/uploads/2022/09/ABB-kiberbiztonsági-megoldás-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/ABB-kiberbiztonsági-megoldás-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/28/kiberbiztonsagi-megoldas-ipar/" rel="bookmark"><h2>Az ABB kiberbiztonsági megoldást vezet be az ipari infrastruktúra védelmének egyszerűsítése és javítása érdekében</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 28.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az ABB bevezette az ABB Ability Cyber Security Workplace (CSWP) megoldását, mely úgy fokozza a kritikus...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/28/kiberbiztonsagi-megoldas-ipar/&t=Az ABB kiberbiztonsági megoldást vezet be az ipari infrastruktúra védelmének egyszerűsítése és javítása érdekében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az ABB kiberbiztonsági megoldást vezet be az ipari infrastruktúra védelmének egyszerűsítése és javítása érdekében -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/28/kiberbiztonsagi-megoldas-ipar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/28/kiberbiztonsagi-megoldas-ipar/&amp;media=https://www.technokrata.hu/uploads/2022/09/ABB-kiberbiztonsági-megoldás.jpg&amp;description=Az ABB kiberbiztonsági megoldást vezet be az ipari infrastruktúra védelmének egyszerűsítése és javítása érdekében', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/28/brain-bar-futurisztikus/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/BB_pic_press-1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="brain" srcset="https://www.technokrata.hu/uploads/2022/09/BB_pic_press-1-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/BB_pic_press-1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/BB_pic_press-1-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="brain" srcset="https://www.technokrata.hu/uploads/2022/09/BB_pic_press-1-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/BB_pic_press-1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/28/brain-bar-futurisztikus/" rel="bookmark"><h2>Futurisztikus technológiák a Brain Baron</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 28.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A jövő diskurzusának témái között a technológia vitathatatlanul előkelő helyen szerepel, így az idei Brain Baron...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/28/brain-bar-futurisztikus/&t=Futurisztikus technológiák a Brain Baron', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Futurisztikus technológiák a Brain Baron -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/28/brain-bar-futurisztikus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/28/brain-bar-futurisztikus/&amp;media=https://www.technokrata.hu/uploads/2022/09/BB_pic_press-1-1.jpg&amp;description=Futurisztikus technológiák a Brain Baron', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/ipar/2022/09/28/vertikalis-froccsontogep-thege-tayu-chenhsong/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/tayu-thege-plastic-vertikalis-froccsonto-gep-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="vertikális fröccsöntőgép" srcset="https://www.technokrata.hu/uploads/2022/09/tayu-thege-plastic-vertikalis-froccsonto-gep-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/09/tayu-thege-plastic-vertikalis-froccsonto-gep-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/tayu-thege-plastic-vertikalis-froccsonto-gep-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="vertikális fröccsöntőgép" srcset="https://www.technokrata.hu/uploads/2022/09/tayu-thege-plastic-vertikalis-froccsonto-gep-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2022/09/tayu-thege-plastic-vertikalis-froccsonto-gep-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/ipar/2022/09/28/vertikalis-froccsontogep-thege-tayu-chenhsong/" rel="bookmark"><h2>Műanyagipari újdonság hazánkban: vertikális fröccsöntőgép</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 28.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egyedülálló vertikális fröccsöntőgép-rendszer kezdte meg működését hazánkban Több mint negyven éves tapasztalatuk van a műanyagiparban és...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/ipar/2022/09/28/vertikalis-froccsontogep-thege-tayu-chenhsong/&t=Műanyagipari újdonság hazánkban: vertikális fröccsöntőgép', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Műanyagipari újdonság hazánkban: vertikális fröccsöntőgép -&url=https://www.technokrata.hu/egazdasag/ipar/2022/09/28/vertikalis-froccsontogep-thege-tayu-chenhsong/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/ipar/2022/09/28/vertikalis-froccsontogep-thege-tayu-chenhsong/&amp;media=https://www.technokrata.hu/uploads/2022/09/tayu-thege-plastic-vertikalis-froccsonto-gep.jpeg&amp;description=Műanyagipari újdonság hazánkban: vertikális fröccsöntőgép', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/09/27/apple-pay-later-keses/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/Apple-Card_hand-iPhoneXS-payment_032519-400x240.jpg" class="mvp-reg-img wp-post-image" alt="apple pay" srcset="https://www.technokrata.hu/uploads/2022/09/Apple-Card_hand-iPhoneXS-payment_032519-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/Apple-Card_hand-iPhoneXS-payment_032519-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/Apple-Card_hand-iPhoneXS-payment_032519-100x100.jpg" class="mvp-mob-img wp-post-image" alt="apple pay" srcset="https://www.technokrata.hu/uploads/2022/09/Apple-Card_hand-iPhoneXS-payment_032519-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/Apple-Card_hand-iPhoneXS-payment_032519-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/09/27/apple-pay-later-keses/" rel="bookmark"><h2>Késésben az Apple áruhitele, az Apple Pay Later</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 27.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Mégsem indulhat el idén az Apple BNPL-fizetési megoldás a Bloomberg információi szerint. A fizetési funkciót, amely...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/09/27/apple-pay-later-keses/&t=Késésben az Apple áruhitele, az Apple Pay Later', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Késésben az Apple áruhitele, az Apple Pay Later -&url=https://www.technokrata.hu/egazdasag/2022/09/27/apple-pay-later-keses/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/09/27/apple-pay-later-keses/&amp;media=https://www.technokrata.hu/uploads/2022/09/Apple-Card_hand-iPhoneXS-payment_032519.jpg&amp;description=Késésben az Apple áruhitele, az Apple Pay Later', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/ipar/2022/09/26/hidraulikus-presgep-siemens/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/kuper_original-jpeg-variant-1-660x400-400x240.jpg" class="mvp-reg-img wp-post-image" alt="hidraulikus présgép" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/kuper_original-jpeg-variant-1-660x400-100x100.jpg" class="mvp-mob-img wp-post-image" alt="hidraulikus présgép" srcset="https://www.technokrata.hu/uploads/2022/09/kuper_original-jpeg-variant-1-660x400-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/kuper_original-jpeg-variant-1-660x400-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/ipar/2022/09/26/hidraulikus-presgep-siemens/" rel="bookmark"><h2>Új irányítást kapott a hidraulikai prés</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 26.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Digitalizáció lépésről lépésre, retrofit segítségével. Hogyan modernizálható egy régóta jól működő gép? A Siemens egyik partnere,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/ipar/2022/09/26/hidraulikus-presgep-siemens/&t=Új irányítást kapott a hidraulikai prés', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új irányítást kapott a hidraulikai prés -&url=https://www.technokrata.hu/egazdasag/ipar/2022/09/26/hidraulikus-presgep-siemens/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/ipar/2022/09/26/hidraulikus-presgep-siemens/&amp;media=https://www.technokrata.hu/uploads/2022/09/kuper_original-jpeg-variant-1-660x400.jpg&amp;description=Új irányítást kapott a hidraulikai prés', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/09/26/vallalati-transzformacio-mukodes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/Kiss-Dániel_-high-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vállalati" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/Kiss-Dániel_-high-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vállalati" srcset="https://www.technokrata.hu/uploads/2022/09/Kiss-Dániel_-high-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/Kiss-Dániel_-high-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/09/26/vallalati-transzformacio-mukodes/" rel="bookmark"><h2>Hogyan alakítják át a vezetők a vállalati működést 2022-ben?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 26.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A sikeres átalakulás kulcsa bizonytalan gazdasági helyzetben</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/09/26/vallalati-transzformacio-mukodes/&t=Hogyan alakítják át a vezetők a vállalati működést 2022-ben?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hogyan alakítják át a vezetők a vállalati működést 2022-ben? -&url=https://www.technokrata.hu/egazdasag/2022/09/26/vallalati-transzformacio-mukodes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/09/26/vallalati-transzformacio-mukodes/&amp;media=https://www.technokrata.hu/uploads/2022/09/Kiss-Dániel_-high.jpg&amp;description=Hogyan alakítják át a vezetők a vállalati működést 2022-ben?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/26/szen-monoxid-mergezes-omsz/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/fire-6861878_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="szén-monoxid" srcset="https://www.technokrata.hu/uploads/2022/09/fire-6861878_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/fire-6861878_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/fire-6861878_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="szén-monoxid" srcset="https://www.technokrata.hu/uploads/2022/09/fire-6861878_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/fire-6861878_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/26/szen-monoxid-mergezes-omsz/" rel="bookmark"><h2>Az Országos Mentőszolgálatot kérdeztük a szén-monoxid mérgezésekről</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 26.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Színtelen, szagtalan, életveszélyes</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/26/szen-monoxid-mergezes-omsz/&t=Az Országos Mentőszolgálatot kérdeztük a szén-monoxid mérgezésekről', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az Országos Mentőszolgálatot kérdeztük a szén-monoxid mérgezésekről -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/26/szen-monoxid-mergezes-omsz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/09/26/szen-monoxid-mergezes-omsz/&amp;media=https://www.technokrata.hu/uploads/2022/09/fire-6861878_1280.jpg&amp;description=Az Országos Mentőszolgálatot kérdeztük a szén-monoxid mérgezésekről', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/23/nak-techlab-design-terminal/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/NAK-TechLab-inkubációs-program-_-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="NAK" srcset="https://www.technokrata.hu/uploads/2022/09/NAK-TechLab-inkubációs-program-_-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/09/NAK-TechLab-inkubációs-program-_-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/NAK-TechLab-inkubációs-program-_-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="NAK" srcset="https://www.technokrata.hu/uploads/2022/09/NAK-TechLab-inkubációs-program-_-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2022/09/NAK-TechLab-inkubációs-program-_-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/23/nak-techlab-design-terminal/" rel="bookmark"><h2>Tehetséges fiatal fejlesztők dolgoznak az agráriumban felmerülő kihívások megoldásain</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 23.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Kezdetét vette a Nemzeti Agrárgazdasági Kamara (NAK) agrár startupokat és nagyvállalatokat összekötő programja, a NAK TechLab...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/23/nak-techlab-design-terminal/&t=Tehetséges fiatal fejlesztők dolgoznak az agráriumban felmerülő kihívások megoldásain', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Tehetséges fiatal fejlesztők dolgoznak az agráriumban felmerülő kihívások megoldásain -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/23/nak-techlab-design-terminal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/23/nak-techlab-design-terminal/&amp;media=https://www.technokrata.hu/uploads/2022/09/NAK-TechLab-inkubációs-program-_.jpeg&amp;description=Tehetséges fiatal fejlesztők dolgoznak az agráriumban felmerülő kihívások megoldásain', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/ipar/2022/09/22/3d-nyomtatas-3d-szkenneles-roadshow-freedee/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/3D-nyomtatas-roadshow-negy-varosban-400x240.jpg" class="mvp-reg-img wp-post-image" alt="3D nyomtatás roadshow FreeDee" srcset="https://www.technokrata.hu/uploads/2022/09/3D-nyomtatas-roadshow-negy-varosban-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/3D-nyomtatas-roadshow-negy-varosban-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/3D-nyomtatas-roadshow-negy-varosban-100x100.jpg" class="mvp-mob-img wp-post-image" alt="3D nyomtatás roadshow FreeDee" srcset="https://www.technokrata.hu/uploads/2022/09/3D-nyomtatas-roadshow-negy-varosban-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/3D-nyomtatas-roadshow-negy-varosban-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/ipar/2022/09/22/3d-nyomtatas-3d-szkenneles-roadshow-freedee/" rel="bookmark"><h2>3D nyomtatás és 3D szkennelés roadshow négy városban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ipari 3D nyomtatás és 3D szkennelés roadshow négy városban a FreeDee 10. születésnapján. Szeretné látni, hogyan...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/ipar/2022/09/22/3d-nyomtatas-3d-szkenneles-roadshow-freedee/&t=3D nyomtatás és 3D szkennelés roadshow négy városban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=3D nyomtatás és 3D szkennelés roadshow négy városban -&url=https://www.technokrata.hu/egazdasag/ipar/2022/09/22/3d-nyomtatas-3d-szkenneles-roadshow-freedee/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/ipar/2022/09/22/3d-nyomtatas-3d-szkenneles-roadshow-freedee/&amp;media=https://www.technokrata.hu/uploads/2022/09/3D-nyomtatas-roadshow-negy-varosban.jpg&amp;description=3D nyomtatás és 3D szkennelés roadshow négy városban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/22/tier-tech-hub-bkk/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/TIER_Tech_Hub_BKK_hackathon_4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tier tech hub" srcset="https://www.technokrata.hu/uploads/2022/09/TIER_Tech_Hub_BKK_hackathon_4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/TIER_Tech_Hub_BKK_hackathon_4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/TIER_Tech_Hub_BKK_hackathon_4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="tier tech hub" srcset="https://www.technokrata.hu/uploads/2022/09/TIER_Tech_Hub_BKK_hackathon_4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/TIER_Tech_Hub_BKK_hackathon_4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/22/tier-tech-hub-bkk/" rel="bookmark"><h2>A városi mobilitás fejlesztéséről ötleteltek a TIER Tech Hub központjában rendezett BKK Hackathonon</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Európai Mobilitási Hét részeként különleges versenyt tartott a BKK a TIER budapesti központjában. Szeptember 16....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/22/tier-tech-hub-bkk/&t=A városi mobilitás fejlesztéséről ötleteltek a TIER Tech Hub központjában rendezett BKK Hackathonon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A városi mobilitás fejlesztéséről ötleteltek a TIER Tech Hub központjában rendezett BKK Hackathonon -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/22/tier-tech-hub-bkk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/09/22/tier-tech-hub-bkk/&amp;media=https://www.technokrata.hu/uploads/2022/09/TIER_Tech_Hub_BKK_hackathon_4.jpg&amp;description=A városi mobilitás fejlesztéséről ötleteltek a TIER Tech Hub központjában rendezett BKK Hackathonon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/09/22/uveg-fenntarthato-terek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/BaloghEleonóra-400x240.jpg" class="mvp-reg-img wp-post-image" alt="üveg" srcset="https://www.technokrata.hu/uploads/2022/09/BaloghEleonóra-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/BaloghEleonóra-600x359.jpg 600w, https://www.technokrata.hu/uploads/2022/09/BaloghEleonóra-768x459.jpg 768w, https://www.technokrata.hu/uploads/2022/09/BaloghEleonóra-1024x612.jpg 1024w, https://www.technokrata.hu/uploads/2022/09/BaloghEleonóra-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/BaloghEleonóra-100x100.jpg" class="mvp-mob-img wp-post-image" alt="üveg" srcset="https://www.technokrata.hu/uploads/2022/09/BaloghEleonóra-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/BaloghEleonóra-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/09/22/uveg-fenntarthato-terek/" rel="bookmark"><h2>Fenntartható és emberközeli terek üveg felhasználásával</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az üveg a kortárs belsőépítészetben és designban</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/09/22/uveg-fenntarthato-terek/&t=Fenntartható és emberközeli terek üveg felhasználásával', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Fenntartható és emberközeli terek üveg felhasználásával -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/09/22/uveg-fenntarthato-terek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/09/22/uveg-fenntarthato-terek/&amp;media=https://www.technokrata.hu/uploads/2022/09/BaloghEleonóra.jpg&amp;description=Fenntartható és emberközeli terek üveg felhasználásával', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/21/erzsebet-kiralyne-halal-kiberbunozes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/126651847_435ff2c6-9e3b-4f34-ad61-a490726ff112-400x240.jpg" class="mvp-reg-img wp-post-image" alt="erzsébet" srcset="https://www.technokrata.hu/uploads/2022/09/126651847_435ff2c6-9e3b-4f34-ad61-a490726ff112-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/126651847_435ff2c6-9e3b-4f34-ad61-a490726ff112-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/126651847_435ff2c6-9e3b-4f34-ad61-a490726ff112-100x100.jpg" class="mvp-mob-img wp-post-image" alt="erzsébet" srcset="https://www.technokrata.hu/uploads/2022/09/126651847_435ff2c6-9e3b-4f34-ad61-a490726ff112-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/126651847_435ff2c6-9e3b-4f34-ad61-a490726ff112-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/21/erzsebet-kiralyne-halal-kiberbunozes/" rel="bookmark"><h2>II. Erzsébet halálából halálából is profitálnának a kiberbűnözők</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. szeptember 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A szakértői jelentések szerint az internetes bűnözői csoportok villámgyorsan reagáltak a történtekre, és számtalan trükkel igyekeznek...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/21/erzsebet-kiralyne-halal-kiberbunozes/&t=II. Erzsébet halálából halálából is profitálnának a kiberbűnözők', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=II. Erzsébet halálából halálából is profitálnának a kiberbűnözők -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/21/erzsebet-kiralyne-halal-kiberbunozes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/21/erzsebet-kiralyne-halal-kiberbunozes/&amp;media=https://www.technokrata.hu/uploads/2022/09/126651847_435ff2c6-9e3b-4f34-ad61-a490726ff112.jpg&amp;description=II. Erzsébet halálából halálából is profitálnának a kiberbűnözők', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/2022/10/05/kardashian-kripto-buntetes/" rel="prev">A kriptó miatt büntették meg Kardashiant</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-48" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.dymobolt.hu/index.php?route=product/list&special=1" target="_blank"><img src="https://www.technokrata.hu/uploads/2022/09/dymo-banner1-bg-300x250-2022.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2022/09/13/senso-media-klie-ferenc/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/Klie-Ferenc-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Senso-Media" srcset="https://www.technokrata.hu/uploads/2022/09/Klie-Ferenc-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/Klie-Ferenc-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2022/09/13/senso-media-klie-ferenc/" rel="bookmark"><h2>Maradandó értéket kívánunk teremteni</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/09/13/senso-media-klie-ferenc/&t=Maradandó értéket kívánunk teremteni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Maradandó értéket kívánunk teremteni -&url=https://www.technokrata.hu/egazdasag/2022/09/13/senso-media-klie-ferenc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/09/13/senso-media-klie-ferenc/&amp;media=https://www.technokrata.hu/uploads/2022/09/Klie-Ferenc.jpg&amp;description=Maradandó értéket kívánunk teremteni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/09/14/pocketbook-era-olvaso/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/2-PocketBook-Era-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pocketbook era" srcset="https://www.technokrata.hu/uploads/2022/09/2-PocketBook-Era-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/2-PocketBook-Era-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2022/09/14/pocketbook-era-olvaso/" rel="bookmark"><h2>A PocketBook Era megérkezett a boltokba</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2022/09/14/pocketbook-era-olvaso/&t=A PocketBook Era megérkezett a boltokba', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A PocketBook Era megérkezett a boltokba -&url=https://www.technokrata.hu/kutyuk/2022/09/14/pocketbook-era-olvaso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2022/09/14/pocketbook-era-olvaso/&amp;media=https://www.technokrata.hu/uploads/2022/09/2-PocketBook-Era-1-e1663090743153.jpg&amp;description=A PocketBook Era megérkezett a boltokba', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/13/samsung-iphone-beszolas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/13/samsung-iphone-beszolas/" rel="bookmark"><h2>Szépen odaszólt a Samsung az iPhone-nak (ismét)</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2022/09/13/samsung-iphone-beszolas/&t=Szépen odaszólt a Samsung az iPhone-nak (ismét)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Szépen odaszólt a Samsung az iPhone-nak (ismét) -&url=https://www.technokrata.hu/egazdasag/dotkom/2022/09/13/samsung-iphone-beszolas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2022/09/13/samsung-iphone-beszolas/&amp;media=https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021.jpg&amp;description=Szépen odaszólt a Samsung az iPhone-nak (ismét)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/ipar/2022/09/08/schneider-okosgyar-dunavecse/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/Schneider-Electric-Social-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="schneider" srcset="https://www.technokrata.hu/uploads/2022/09/Schneider-Electric-Social-100x100.png 100w, https://www.technokrata.hu/uploads/2022/09/Schneider-Electric-Social-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/ipar/2022/09/08/schneider-okosgyar-dunavecse/" rel="bookmark"><h2>Okosgyárat épít Dunavecsén a Schneider Electric</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/ipar/2022/09/08/schneider-okosgyar-dunavecse/&t=Okosgyárat épít Dunavecsén a Schneider Electric', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Okosgyárat épít Dunavecsén a Schneider Electric -&url=https://www.technokrata.hu/egazdasag/ipar/2022/09/08/schneider-okosgyar-dunavecse/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/ipar/2022/09/08/schneider-okosgyar-dunavecse/&amp;media=https://www.technokrata.hu/uploads/2022/09/Schneider-Electric-Social.png&amp;description=Okosgyárat épít Dunavecsén a Schneider Electric', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2022/09/09/tier-terjeszkedes-magyarorszag/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/TIER-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="tier" srcset="https://www.technokrata.hu/uploads/2022/09/TIER-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/TIER-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2022/09/09/tier-terjeszkedes-magyarorszag/" rel="bookmark"><h2>Egy évvel az indulás után további terjeszkedést tervez Magyarországon a TIER</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/09/09/tier-terjeszkedes-magyarorszag/&t=Egy évvel az indulás után további terjeszkedést tervez Magyarországon a TIER', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Egy évvel az indulás után további terjeszkedést tervez Magyarországon a TIER -&url=https://www.technokrata.hu/egazdasag/2022/09/09/tier-terjeszkedes-magyarorszag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/09/09/tier-terjeszkedes-magyarorszag/&amp;media=https://www.technokrata.hu/uploads/2022/09/TIER.jpg&amp;description=Egy évvel az indulás után további terjeszkedést tervez Magyarországon a TIER', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/tipp/2022/09/09/regi-laptopot-felujittatni/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/fantasy-3208206_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="felújíttatni" srcset="https://www.technokrata.hu/uploads/2022/09/fantasy-3208206_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/fantasy-3208206_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/tipp/2022/09/09/regi-laptopot-felujittatni/" rel="bookmark"><h2>5 éves laptopot még érdemes felújíttatni</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/tipp/2022/09/09/regi-laptopot-felujittatni/&t=5 éves laptopot még érdemes felújíttatni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=5 éves laptopot még érdemes felújíttatni -&url=https://www.technokrata.hu/lifestyle/tipp/2022/09/09/regi-laptopot-felujittatni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/tipp/2022/09/09/regi-laptopot-felujittatni/&amp;media=https://www.technokrata.hu/uploads/2022/09/fantasy-3208206_1280.jpg&amp;description=5 éves laptopot még érdemes felújíttatni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/tipp/2022/09/07/kh-bankkartyas-fizetes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/fraud-2048851_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="K&amp;H" srcset="https://www.technokrata.hu/uploads/2022/09/fraud-2048851_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/fraud-2048851_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/tipp/2022/09/07/kh-bankkartyas-fizetes/" rel="bookmark"><h2>Csütörtökön sok helyen gond lehet a kártyás fizetéssel</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/tipp/2022/09/07/kh-bankkartyas-fizetes/&t=Csütörtökön sok helyen gond lehet a kártyás fizetéssel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Csütörtökön sok helyen gond lehet a kártyás fizetéssel -&url=https://www.technokrata.hu/lifestyle/tipp/2022/09/07/kh-bankkartyas-fizetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/tipp/2022/09/07/kh-bankkartyas-fizetes/&amp;media=https://www.technokrata.hu/uploads/2022/09/fraud-2048851_1280.jpg&amp;description=Csütörtökön sok helyen gond lehet a kártyás fizetéssel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/14/micro-focus-kiberbiztonsag/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/illusztracio_MF_trend_secops_2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Micro Focus" srcset="https://www.technokrata.hu/uploads/2022/09/illusztracio_MF_trend_secops_2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/illusztracio_MF_trend_secops_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/14/micro-focus-kiberbiztonsag/" rel="bookmark"><h2>Új időszámítás kezdődött a kiberbiztonságban</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/14/micro-focus-kiberbiztonsag/&t=Új időszámítás kezdődött a kiberbiztonságban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Új időszámítás kezdődött a kiberbiztonságban -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/14/micro-focus-kiberbiztonsag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/09/14/micro-focus-kiberbiztonsag/&amp;media=https://www.technokrata.hu/uploads/2022/09/illusztracio_MF_trend_secops_2.jpg&amp;description=Új időszámítás kezdődött a kiberbiztonságban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/garazs/2022/09/12/bridgestone-turanza-abroncs/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/Bridgestone_Turanza_6_front-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="turanza" srcset="https://www.technokrata.hu/uploads/2022/09/Bridgestone_Turanza_6_front-100x100.png 100w, https://www.technokrata.hu/uploads/2022/09/Bridgestone_Turanza_6_front-150x150.png 150w, https://www.technokrata.hu/uploads/2022/09/Bridgestone_Turanza_6_front-600x600.png 600w, https://www.technokrata.hu/uploads/2022/09/Bridgestone_Turanza_6_front-768x768.png 768w, https://www.technokrata.hu/uploads/2022/09/Bridgestone_Turanza_6_front-1024x1024.png 1024w, https://www.technokrata.hu/uploads/2022/09/Bridgestone_Turanza_6_front.png 1080w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="https://www.technokrata.hu/garazs/2022/09/12/bridgestone-turanza-abroncs/" rel="bookmark"><h2>Az új Bridgestone Turanza 6 – páratlan teljesítmény nedves útfelületen</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/09/12/bridgestone-turanza-abroncs/&t=Az új Bridgestone Turanza 6 – páratlan teljesítmény nedves útfelületen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az új Bridgestone Turanza 6 – páratlan teljesítmény nedves útfelületen -&url=https://www.technokrata.hu/garazs/2022/09/12/bridgestone-turanza-abroncs/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/09/12/bridgestone-turanza-abroncs/&amp;media=https://www.technokrata.hu/uploads/2022/09/Bridgestone_Turanza_6_front.png&amp;description=Az új Bridgestone Turanza 6 – páratlan teljesítmény nedves útfelületen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/office-2/2022/09/09/csalodas-kornyezetbarat-iroda/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="környezetbarát" srcset="https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Office</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smart-home/office-2/2022/09/09/csalodas-kornyezetbarat-iroda/" rel="bookmark"><h2>Csalódást és frusztrációt okoznak a munkavállalóknak a nem környezetbarát irodák</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smart-home/office-2/2022/09/09/csalodas-kornyezetbarat-iroda/&t=Csalódást és frusztrációt okoznak a munkavállalóknak a nem környezetbarát irodák', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Csalódást és frusztrációt okoznak a munkavállalóknak a nem környezetbarát irodák -&url=https://www.technokrata.hu/kutyuk/smart-home/office-2/2022/09/09/csalodas-kornyezetbarat-iroda/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smart-home/office-2/2022/09/09/csalodas-kornyezetbarat-iroda/&amp;media=https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280.jpg&amp;description=Csalódást és frusztrációt okoznak a munkavállalóknak a nem környezetbarát irodák', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-46" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8303108835308797"
     crossorigin="anonymous"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-45" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-a-learazasok-300x250.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_iotmagazinsidebar_widget-2" class="mvp-side-widget mvp_iotmagazinsidebar_widget">        <h4 class="mvp-side-widget-head left">
            IoT-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/mozgasban/2022/10/05/sharp-elektromos-roller/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/10/20220903sharp-elektromos-roller-emks2-teszt10.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/mozgasban/2022/10/05/sharp-elektromos-roller/" rel="bookmark" target="_blank">
                            <h2> Újabb nagy név robbant be az elektromos rollerek piacára </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-10-05T08:00:13 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2022/10/05/nft-uzet-lufi/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/10/nft-7004985_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2022/10/05/nft-uzet-lufi/" rel="bookmark" target="_blank">
                            <h2> Teljes mértékben lufi volt és mára sehol sincs az NFT üzlet </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-10-05T07:30:14 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2022/10/05/zold-finanszirozas-tamogatas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/10/solar-energy-2157212_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2022/10/05/zold-finanszirozas-tamogatas/" rel="bookmark" target="_blank">
                            <h2> Zöld finanszírozás: támogatott környezetvédelem </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-10-05T07:00:02 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/mozgasban/2022/10/04/osszel-profi-sofor/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/10/Oszi-vezetesi-tippek-a-Mio-tol.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/mozgasban/2022/10/04/osszel-profi-sofor/" rel="bookmark" target="_blank">
                            <h2> Csúszós út, köd, vizes falevelek – Legyél profi sofőr ősszel is! </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-10-04T08:00:17 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/zold/2022/10/04/klimatechnologia-befektetes-alap/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/10/clouds-g20c66a7d3_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/zold/2022/10/04/klimatechnologia-befektetes-alap/" rel="bookmark" target="_blank">
                            <h2> Új klímatechnológiai befektetési alap jön létre </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-10-04T07:30:14 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2022/10/04/nvme-ssd-kingston-tartalomgyartas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/10/Kingston_illusztracio_2.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2022/10/04/nvme-ssd-kingston-tartalomgyartas/" rel="bookmark" target="_blank">
                            <h2> Miért éri meg NVMe SSD-re váltaniuk a vállalatoknak és a tartalomgyártóknak? </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-10-04T07:00:06 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2022/10/03/jovo-kiskereskedelem-deloitte/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/10/coins-912718_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2022/10/03/jovo-kiskereskedelem-deloitte/" rel="bookmark" target="_blank">
                            <h2> Így lesznek sikeresek a jövő kiskereskedői </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-10-03T07:30:03 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/egyeb/2022/10/03/polgar-judit-sakk-fesztival/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/10/Sakkfeladvany-a-Times-Square-en-a-Morgan-Stanley-kozpontjaban.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/egyeb/2022/10/03/polgar-judit-sakk-fesztival/" rel="bookmark" target="_blank">
                            <h2> Idén a lányoké az első lépés a világ sakktábláján </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-10-03T07:00:29 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/egyeb/2022/09/30/gazdasagi-forum-eszakkelet/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/09/Debreceni-talalkozo-1-scaled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/egyeb/2022/09/30/gazdasagi-forum-eszakkelet/" rel="bookmark" target="_blank">
                            <h2> Északkeleten is komoly gazdasági gondok vannak: összeültek a vállalkozók </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-09-30T08:00:02 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2022/09/30/felujitott-okostelefon-startup/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/09/mobile-2510529_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2022/09/30/felujitott-okostelefon-startup/" rel="bookmark" target="_blank">
                            <h2> A felújított okostelefonokat értékesítő startup Magyarországon is elindítja szolgáltatásait </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-09-30T07:30:47 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_ad_widget-47" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8303108835308797"
     crossorigin="anonymous"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/09/29/redmi-a1-xiaomi-budget-mobile/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/redmi-a1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="redmi a1" srcset="https://www.technokrata.hu/uploads/2022/09/redmi-a1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/redmi-a1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/09/29/redmi-a1-xiaomi-budget-mobile/" rel="bookmark"><h2>Redmi A1: az eddigi legmegfizethetőbb Redmi</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. szeptember 29.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/09/28/watch-gt-3-pro/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/huawei-watch-gt-3-pro-ceramic-key-id-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="WATCH GT 3 Pro" srcset="https://www.technokrata.hu/uploads/2022/09/huawei-watch-gt-3-pro-ceramic-key-id-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/huawei-watch-gt-3-pro-ceramic-key-id-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/09/28/watch-gt-3-pro/" rel="bookmark"><h2>Már az EKG-t is figyeli a Huawei WATCH GT 3 Pro okosóra</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. szeptember 28.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/09/23/kingston-fury-special-edition/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/Kingston-FURY-Beast-DDR4-RGB-Special-Edition-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fury" srcset="https://www.technokrata.hu/uploads/2022/09/Kingston-FURY-Beast-DDR4-RGB-Special-Edition-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/Kingston-FURY-Beast-DDR4-RGB-Special-Edition-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/09/23/kingston-fury-special-edition/" rel="bookmark"><h2>Új Special Edition RGB DDR4 memória a Kingston FURY-tól</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. szeptember 23.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/09/14/pocketbook-era-olvaso/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/2-PocketBook-Era-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pocketbook era" srcset="https://www.technokrata.hu/uploads/2022/09/2-PocketBook-Era-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/2-PocketBook-Era-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/09/14/pocketbook-era-olvaso/" rel="bookmark"><h2>A PocketBook Era megérkezett a boltokba</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. szeptember 14.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/office-2/2022/09/09/csalodas-kornyezetbarat-iroda/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="környezetbarát" srcset="https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/apple-2568755_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Office</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smart-home/office-2/2022/09/09/csalodas-kornyezetbarat-iroda/" rel="bookmark"><h2>Csalódást és frusztrációt okoznak a munkavállalóknak a nem környezetbarát irodák</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. szeptember 9.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/15/kinai-csalok-india-penz/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/technology-785742_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kínai" srcset="https://www.technokrata.hu/uploads/2022/09/technology-785742_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/technology-785742_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/15/kinai-csalok-india-penz/" rel="bookmark"><h2>210 milliárd forintot gomboltak le kínai csalók indiai áldozataikról</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. szeptember 15.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/13/samsung-iphone-beszolas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/NextPit_SamsungFold_Flip_S21_Ultra_iPhone_12_Pro_Mini_2021-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/13/samsung-iphone-beszolas/" rel="bookmark"><h2>Szépen odaszólt a Samsung az iPhone-nak (ismét)</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. szeptember 13.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/05/sullyesztett-adatkozpont-tenger/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/Sea-bed-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/05/sullyesztett-adatkozpont-tenger/" rel="bookmark"><h2>Üzlet lett a tengerbe süllyesztett adatközpontokból</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. szeptember 5.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/02/singlestore-sas-adatelemzes/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/09/data_science-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="singlestore" srcset="https://www.technokrata.hu/uploads/2022/09/data_science-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/09/data_science-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/09/02/singlestore-sas-adatelemzes/" rel="bookmark"><h2>A SAS és a SingleStore új generációs adat- és elemzési szolgáltatást kínál</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. szeptember 2.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/08/25/windows-frissites-nev/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/20220228windows-11-laptop-notebook-szamitogep4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="windows" srcset="https://www.technokrata.hu/uploads/2022/08/20220228windows-11-laptop-notebook-szamitogep4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/20220228windows-11-laptop-notebook-szamitogep4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/08/25/windows-frissites-nev/" rel="bookmark"><h2>Új neveket kaphatnak a Windowsok éves frissítései</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. augusztus 25.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_muszakimagazinsidebar_widget-3" class="mvp-side-widget mvp_muszakimagazinsidebar_widget">
        <h4 class="mvp-side-widget-head left">
            Műszaki-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/10/05/motorex-fluidlynx-coolantlynx-swisscool/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/10/kepalahoz.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/10/05/motorex-fluidlynx-coolantlynx-swisscool/" rel="bookmark" target="_blank">
                            <h2> A FLUIDLYNX rajongói </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-10-05T08:00:38 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/10/05/elektronikai-eszkozok-energiatakarekossag/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/10/Energiatakarékossági-kutatás-Euronics-20221004-kép3.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/10/05/elektronikai-eszkozok-energiatakarekossag/" rel="bookmark" target="_blank">
                            <h2> Kutatás készült az elektronikai eszközök energiatakarékosságának fontosságáról </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-10-05T07:30:19 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/10/05/zalazone-gyor-5g/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/10/Kép2-4.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/10/05/zalazone-gyor-5g/" rel="bookmark" target="_blank">
                            <h2> Győrből 5G hálózaton irányították a ZalaZONE-on közlekedő személyautót </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-10-05T07:00:13 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/10/04/fanuc-megrendelest-robot/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/10/FANUC-robots-working-at-Audi-in-Györ-Copyright-of-Audi.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/10/04/fanuc-megrendelest-robot/" rel="bookmark" target="_blank">
                            <h2> A FANUC 1300 robotra szóló megrendelést kap </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-10-04T08:00:09 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/10/04/additiv-gyartas-dmg-mori/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/10/dmg-lézer-01.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/10/04/additiv-gyartas-dmg-mori/" rel="bookmark" target="_blank">
                            <h2> Folyamatoptimalizálás az additív gyártásban </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-10-04T07:30:36 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/10/04/ipar-napjai-automotive-hungary/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/10/hungexpo_20220512_093715_DSC_7534-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/10/04/ipar-napjai-automotive-hungary/" rel="bookmark" target="_blank">
                            <h2> IPAR NAPJAI és AUTOMOTIVE HUNGARY </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-10-04T07:00:52 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8303108835308797"
     crossorigin="anonymous"></script>
<!-- Hirdetes_8_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6427115195"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat / Advertisements</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - <A HREF="http://dicomm.hu">dicomm marketing kft.</A> © | Minden jog fenntartva  | <A HREF="https://muszaki-magazin.hu">MM Műszaki Magazin</A> | <A HREF="https://iotmagazin.hu/" />IoTmagazin.hu</A></p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"0903a2f137","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"26e3d9df40","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"a28cb78cbc","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"70c4b82fbf","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.16'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.16'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.16'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.16'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.16'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.16'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>