<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Innovatív energiatárolót telepített Zánkán az E.ON"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Egész Európa számára mintaként szolgálhat a zánkai tároló    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Innovatív energiatárolót telepített Zánkán az E.ON - technokrata | technokrata</title>
<style type="text/css">.wpfts-result-item .wpfts-smart-excerpt {}.wpfts-result-item .wpfts-not-found {color:#808080;font-size:0.9em;}.wpfts-result-item .wpfts-score {color:#006621;font-size:0.9em;}.wpfts-shift {margin-left:40px;}.wpfts-result-item .wpfts-download-link {color:#006621;font-size:0.9em;}.wpfts-result-item .wpfts-file-size {color:#006621;font-size:0.9em;}</style>
<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Innovatív energiatárolót telepített Zánkán az E.ON - technokrata" />
<meta property="og:description" content="Egész Európa számára mintaként szolgálhat a zánkai tároló" />
<meta property="og:url" content="https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="csoport" />
<meta property="article:tag" content="eon" />
<meta property="article:tag" content="eu" />
<meta property="article:tag" content="európa" />
<meta property="article:tag" content="hungária" />
<meta property="article:tag" content="IElectrix" />
<meta property="article:tag" content="Kiss Attila" />
<meta property="article:tag" content="napelemrendszer" />
<meta property="article:tag" content="zánka" />
<meta property="article:section" content="Tudomány" />
<meta property="article:published_time" content="2020-12-11T07:30:20+01:00" />
<meta property="article:modified_time" content="2020-12-10T11:36:38+01:00" />
<meta property="og:updated_time" content="2020-12-10T11:36:38+01:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1364" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Egész Európa számára mintaként szolgálhat a zánkai tároló" />
<meta name="twitter:title" content="Innovatív energiatárolót telepített Zánkán az E.ON - technokrata" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/tudomany\/2020\/12\/11\/innovativ-energiatarolot-telepitett-zankan-az-e\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpfts_jquery-ui-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/fulltext-search/style/wpfts_autocomplete.css?ver=1.39.108' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/fulltext-search/js/wpfts_frontend.js?ver=1.39.108'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=237352' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Ftudomany%2F2020%2F12%2F11%2Finnovativ-energiatarolot-telepitett-zankan-az-e%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Ftudomany%2F2020%2F12%2F11%2Finnovativ-energiatarolot-telepitett-zankan-az-e%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>
<script type="text/javascript">
		document.wpfts_ajaxurl = "https://www.technokrata.hu/wp-admin/admin-ajax.php";
	</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Egész Európa számára mintaként szolgálhat a zánkai tároló" />
<meta name="keywords" content="csoport,eon,eu,európa,hungária,IElectrix,Kiss Attila,napelemrendszer,zánka,Tudomány" />
<link rel="canonical" href="https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-237352 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/2020/12/04/samsung-megdobbento-karacsonyi-ajandekok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/galaxy-s20_highlights_kv_00-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/12/galaxy-s20_highlights_kv_00-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/galaxy-s20_highlights_kv_00-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Megdöbbentő karácsonyi ajándékok</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/12/01/tag-heuer-monaco-karora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/TAG-Heuer_CBL2113.FC6177_LIFESTYLE-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TAG Heuer Monaco" srcset="https://www.technokrata.hu/uploads/2020/11/TAG-Heuer_CBL2113.FC6177_LIFESTYLE-400x240.png 400w, https://www.technokrata.hu/uploads/2020/11/TAG-Heuer_CBL2113.FC6177_LIFESTYLE-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új Monaco karórákat mutat be a Tag Heuer</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/11/29/casio-g-shock-dragon-ball-z-nyeremenyjatek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/GA-110JDB-1A4_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Casio G-Shock Dragon Ball Z karóra" srcset="https://www.technokrata.hu/uploads/2020/11/GA-110JDB-1A4_02-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/GA-110JDB-1A4_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Különleges karácsonyi nyereményjátékot indított a Casio</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/11/26/xplora-okosora-gyerekora-telekom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/XPLORA_okosora_X5_Play_telekom-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="XPLORA okosóra" srcset="https://www.technokrata.hu/uploads/2020/11/XPLORA_okosora_X5_Play_telekom-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/XPLORA_okosora_X5_Play_telekom-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mindig karnyújtásnyira, mindig biztonságban:</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2020/11/24/huawei-mate-40-pro-magyarorszag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/huawei-mate-40-pro-1280x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Huawei Mate 40 Pro" srcset="https://www.technokrata.hu/uploads/2020/11/huawei-mate-40-pro-1280x720-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/huawei-mate-40-pro-1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>November 30-tól kapható Magyarországon a Huawei Mate 40 Pro</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/2020/12/11/liferay-2021-outlook/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/obline-shopping-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Liferay" /></div>2020-ban versenyképességi differenciátorrá vált a digitalizáció</a></li><li><a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/11/goodid-fejlesztes-koszonhetoen-meguszhatjak-szallasadok-az-ujabb-tobbszazezres-kiadast/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/Goodid_Scanner_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/12/Goodid_Scanner_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/Goodid_Scanner_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyar fejlesztésnek köszönhetően megúszhatják a szállásadók az újabb többszázezres kiadást</a></li><li><a href="https://www.technokrata.hu/egazdasag/adatvedelem/2020/12/11/eset-otthoni-munkavegzes-kiberbunozok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/Home-office-cyber-crime-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ESET" srcset="https://www.technokrata.hu/uploads/2020/12/Home-office-cyber-crime-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/Home-office-cyber-crime-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Maradt az otthoni munkavégzés a kiberbűnözők célkeresztjében</a></li><li><a href="https://www.technokrata.hu/egazdasag/adatvedelem/2020/12/10/safe_expression-digitalis-lenyomat-ruhazati-kollekcio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/safe-expression_logo-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/12/safe-expression_logo-400x240.png 400w, https://www.technokrata.hu/uploads/2020/12/safe-expression_logo-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Safe_expression: Digitális lenyomattal személyre szabott egyedi ruházati kollekciót mutat be a Kaspersky és a KRAKATAU</a></li><li><a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/12/09/attoro-megoldas-az-egeszsegugyi-allaskeresesben/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/pexels-pixabay-356040-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/12/pexels-pixabay-356040-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/pexels-pixabay-356040-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Áttörő megoldás az egészségügyi álláskeresésben</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Innovatív energiatárolót telepített Zánkán az E.ON</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/12/09/3m-tudomany-ujitas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/3M_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tudomány" srcset="https://www.technokrata.hu/uploads/2020/12/3M_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/3M_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Újítások, amelyek megkönnyítik és biztonságosabbá teszik mindennapi életünket</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/12/07/mi-tudaskozpontok-robotszimulacio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/dásközpontok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MI tudásközpontok" /></div>MI TUDÁSKÖZPONTOK: Robotszimuláció támogatja az önvezető járművek fejlesztését</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/11/30/huawei-jovo-5g-kutatas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Huawei-has-lost-the-Romanian-5G-market-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2020/11/Huawei-has-lost-the-Romanian-5G-market-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/Huawei-has-lost-the-Romanian-5G-market-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jövőkutató: az 5G nélkül az emberiség elfelejtheti a jólétet</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/11/30/mesterseges-intelligencia-valosag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/getty_145062127_126111-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mesterséges" srcset="https://www.technokrata.hu/uploads/2020/11/getty_145062127_126111-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/getty_145062127_126111-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>4+1 példa a mesterséges intelligenciára, ami a filmekből valósággá vált</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/tipp/2020/12/08/samsung-hasznos-funkciok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/002_galaxys20fe_camera_lifestyle_image-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/12/002_galaxys20fe_camera_lifestyle_image-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/002_galaxys20fe_camera_lifestyle_image-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hasznos funkciók okostelefonokhoz</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/12/08/internethasznalat-kutatas-kozep-europa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/internethasznalat-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="internethasználat" /></div>Internethasználat: nem tudatosak a közép-európaiak</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2020/12/04/doro-tiszta-telefon-mobil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/DORO_mobiltelefon-tisztítás-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="doro" srcset="https://www.technokrata.hu/uploads/2020/12/DORO_mobiltelefon-tisztítás-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/DORO_mobiltelefon-tisztítás-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezt tedd, ezt meg felejtsd el: így tartsd tisztán és bacimentesen a telefonod!</a></li><li><a href="https://www.technokrata.hu/lifestyle/2020/12/03/sniper-szemuveg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/Sniper-szemüveg-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Sniper szemüvegekkel a kék fény ellen</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2020/11/28/telenor-igy-valasszunk-mobilt-gyerekunknek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Telenor-gyerek-telefon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telenor" srcset="https://www.technokrata.hu/uploads/2020/11/Telenor-gyerek-telefon-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/Telenor-gyerek-telefon-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így válasszunk mobilt a gyerekünknek!</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/10/13/samsung-jet-nagy-porszivo-teszt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung jet" srcset="https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Samsung JET: A nagy porszívó teszt</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/10/04/tarsashaz-eon-elektromos-tolto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Társasházak figyelem: közös elektromos töltő, külön elszámolás</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/09/04/mi-mosogep-huto-samsung-rb7300/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>MI-alapú mosógépek és személyre szabható hűtők a Samsung-tól</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/28/huawei-ax3-wifi-6-szabvany-router/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Huawei-ax3-wifi-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei AX3 wifi 6" /></div>Huawei AX3: új WiFi 6 szabványú router</a></li><li><a href="https://www.technokrata.hu/kutyuk/2020/07/20/panasonic-digitalis-telefon-dt635-dt680/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/07/Panasonic-kx-dt635-2020-recepcio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A digitális telefon halála erősen eltúlzott &#8230;</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2020/12/07/muholdas-navigacio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/muholdas-navigacio-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Így válasszunk műholdas navigációs eszközöket</a></li><li><a href="https://www.technokrata.hu/garazs/2020/12/04/autoorszem-oszkar-osszefogas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/3-2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="oszkár" srcset="https://www.technokrata.hu/uploads/2020/12/3-2-400x240.png 400w, https://www.technokrata.hu/uploads/2020/12/3-2-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hasznos együttműködés a magyar autósokért: összefogott az Oszkár telekocsi és az Autóőrszem</a></li><li><a href="https://www.technokrata.hu/garazs/2020/11/26/lamborghini-bridgestone-huracan-sto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Lamborghini_Huracan_STO_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bridgestone" srcset="https://www.technokrata.hu/uploads/2020/11/Lamborghini_Huracan_STO_3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/Lamborghini_Huracan_STO_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Lamborghini a Bridgestone-t választotta a Huracán STO szuperautó abroncsbeszállítójaként</a></li><li><a href="https://www.technokrata.hu/garazs/2020/11/10/carvertical-visszatekert-kilometeroras-autok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/cv-straipsnio-img-HUNGARY-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="carVertical" /></div>A carVertical által leleplezett leginkább visszatekert kilométerórás autók</a></li><li><a href="https://www.technokrata.hu/garazs/2020/11/09/audi-rs-modellek-hankook-abroncsokon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/20201104_Hankook_Kepanyag_OE_Audi_RS_modellek_I-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hankook" srcset="https://www.technokrata.hu/uploads/2020/11/20201104_Hankook_Kepanyag_OE_Audi_RS_modellek_I-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/20201104_Hankook_Kepanyag_OE_Audi_RS_modellek_I-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Újabb Audi RS modellek hagyják el a gyárat Hankook abroncsokon</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Innovatív energiatárolót telepített Zánkán az E.ON</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/&amp;t=Innovatív energiatárolót telepített Zánkán az E.ON', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Innovatív energiatárolót telepített Zánkán az E.ON -&amp;url=https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Innovatív energiatárolót telepített Zánkán az E.ON https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/&amp;media=https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló-1000x600.jpg&amp;description=Innovatív energiatárolót telepített Zánkán az E.ON', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Innovatív energiatárolót telepített Zánkán az E.ON&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-237352 post type-post status-publish format-standard has-post-thumbnail hentry category-tudomany tag-csoport tag-eon tag-eu tag-europa tag-hungaria tag-ielectrix tag-kiss-attila tag-napelemrendszer tag-zanka">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="2048" height="1364" src="https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló.jpg 2048w, https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló-600x400.jpg 600w, https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló-768x512.jpg 768w, https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló-1024x682.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló.jpg">
                                                        <meta itemprop="width" content="2048">
                                                        <meta itemprop="height" content="1364">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/tudomany/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Tudomány</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Innovatív energiatárolót telepített Zánkán az E.ON</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/lifestyle/2020/12/08/internethasznalat-kutatas-kozep-europa/" rel="bookmark" title="Internethasználat: nem tudatosak a közép-európaiak">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/internethasznalat-400x240.png" class="mvp-reg-img wp-post-image" alt="internethasználat" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/internethasznalat-100x100.png" class="mvp-mob-img wp-post-image" alt="internethasználat" srcset="https://www.technokrata.hu/uploads/2020/12/internethasznalat-100x100.png 100w, https://www.technokrata.hu/uploads/2020/12/internethasznalat-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/lifestyle/2020/12/08/internethasznalat-kutatas-kozep-europa/">Internethasználat: nem tudatosak a közép-európaiak</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/12/05/digitalis-oktatas-codecool/" rel="bookmark" title="Európai szinten készít stratégiát a digitális készségek oktatásáról a Codecool">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/ESSA-KOM-400x240.jpg" class="mvp-reg-img wp-post-image" alt="codecool" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/ESSA-KOM-100x100.jpg" class="mvp-mob-img wp-post-image" alt="codecool" srcset="https://www.technokrata.hu/uploads/2020/12/ESSA-KOM-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/12/ESSA-KOM-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/12/05/digitalis-oktatas-codecool/">Európai szinten készít stratégiát a digitális készségek oktatásáról a Codecool</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/11/14/mar-szazadik-e-toltot-atadta-az-aldi/" rel="bookmark" title="Már a századik e-töltőt is átadta az ALDI">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/E.ON_ALDI_e-töltő-400x240.jpg" class="mvp-reg-img wp-post-image" alt="aldi" srcset="https://www.technokrata.hu/uploads/2020/11/E.ON_ALDI_e-töltő-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/E.ON_ALDI_e-töltő-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/E.ON_ALDI_e-töltő-100x100.jpg" class="mvp-mob-img wp-post-image" alt="aldi" srcset="https://www.technokrata.hu/uploads/2020/11/E.ON_ALDI_e-töltő-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/E.ON_ALDI_e-töltő-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/11/14/mar-szazadik-e-toltot-atadta-az-aldi/">Már a századik e-töltőt is átadta az ALDI</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/11/12/eon-napelempark-tiszabo/" rel="bookmark" title="Napelemparkkal termelt energia biztosítja a fűtést a kisgyermekes családoknak Tiszabőn">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Kép02-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="E.ON Napelempark Tiszabő" srcset="https://www.technokrata.hu/uploads/2020/11/Kép02-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2020/11/Kép02-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/Kép02-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="E.ON Napelempark Tiszabő" srcset="https://www.technokrata.hu/uploads/2020/11/Kép02-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2020/11/Kép02-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/11/12/eon-napelempark-tiszabo/">Napelemparkkal termelt energia biztosítja a fűtést a kisgyermekes családoknak Tiszabőn</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Innovatív energiatárolót telepített Zánkán az E.ON</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Egész Európa számára mintaként szolgálhat a zánkai tároló</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-11">2020. december 11.  péntek</time></span>
                                                                    <meta itemprop="dateModified" content="2020-12-10"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/&amp;t=Innovatív energiatárolót telepített Zánkán az E.ON', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Innovatív energiatárolót telepített Zánkán az E.ON -&amp;url=https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Innovatív energiatárolót telepített Zánkán az E.ON https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/&amp;media=https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló-1000x600.jpg&amp;description=Innovatív energiatárolót telepített Zánkán az E.ON', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Innovatív energiatárolót telepített Zánkán az E.ON&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-237352 post type-post status-publish format-standard has-post-thumbnail hentry category-tudomany tag-csoport tag-eon tag-eu tag-europa tag-hungaria tag-ielectrix tag-kiss-attila tag-napelemrendszer tag-zanka">
                                                <div id="tps_slideContainer_237352" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1><strong>Európai szinten is egyedülálló, innovatív energiatároló-rendszert alakított ki az E.ON Hungária Csoport Zánkán.</strong></h1>
<p><strong> A mobil tárolórendszer segítségével a megújuló erőforrásokkal termelt áram rugalmasan tárolható és az adott igények szerint használható fel. Ráadásul ezzel a megoldással a napelemes rendszerek hálózatra csatlakoztatása gyorsabban és olcsóbban valósítható meg.</strong></p>
<p>A következő évek egyik legnagyobb energetikai kihívására mutat példát az E.ON Hungária Csoport Zánkán kialakított energiatárolója. Az európai szinten is példaértékű beruházás révén ugyanis olcsóbban és gyorsabban kapcsolhatók majd a hálózatra a megújuló erőforrások, például a napelemes rendszerek.</p>
<p>Az E.ON szolgáltatási területén csak az elmúlt 4 évben több mint 17-szeresére nőtt a hálózatra csatlakoztatott naperőműparkok összteljesítménye, a jövőben pedig további jelentős növekedésre lehet számítani, a környezetbarát és takarékos napelemrendszerek ugyanis az ipari felhasználók és a háztartások körében is egyre népszerűbbek.</p>
<p>A Zánkán létrehozott energiatároló-rendszer segítségével a megújuló erőforrásokból származó energia a fogyasztói igényekkel rugalmasan összehangolható. A naperőművek a legtöbb energiát napközben termelik, az energiatároló segítségével viszont az így termelt energia könnyedén, akkor használható fel, amikor arra igény van.</p>
<p>A tárolórendszer másik előnye, hogy segítségével akár jelentős megtakarítást lehet elérni a napelemek hálózatra kapcsolásakor, mivel alkalmazása kiválthat egyébként költségigényes munkafolyamatokat is. A Zánkán átadott energiatároló könnyen szállítható, telepíthető és beüzemeltethető, így a tárolóegység később áthelyezhető akár más helyszínekre is, az igényeknek megfelelően.</p>
<blockquote><p><em>„A jövő energiavilágának okos villamoshálózatát építjük, annak a felelősségnek a tudatában, hogy a fenntartható jövő egyik alappillérét hozzuk létre. Fejlesztéseink célja, hogy a magyar családok és vállalkozások a megújuló erőforrások, kiemelten a napelemes rendszerek előnyeit élvezhessék a következő évtizedekben, miközben változatlanul biztosítjuk számukra az energiaellátás stabil hátterét. Ennek érdekében villamoshálózatunkat a legújabb innovációkkal szereljük fel, hozzájárulva a gazdaság fejlesztéséhez, valamint Magyarország és a saját klímacéljaink megvalósításához” </em></p></blockquote>
<p>– mondta Kiss Attila, az E.ON Hungária Csoport elnök-vezérigazgatója.</p>
<p>A fejlesztés az Európai Unió által finanszírozott, összesen kb. 1.3 Mrd Ft költségvetésű IElectrix program részeként jött létre. Az E.ON cégcsoport, így az E.ON Hungária aktív részvételével megvalósuló program 8 országban, 15 résztvevővel azt a célt tűzte ki, hogy hálózatba illeszthető, mobil energiatároló-egységeket hozzon létre, hogy megtegye az első lépést az energiaközösségek kialakításának irányába.</p>
<p>Az egyre terjedő megújuló energiatermeléssel a villamosenergia elosztóhálózatoknak új képességekkel is rendelkezniük kell. Amellett, hogy a hagyományos módon eljuttatják az energiát a felhasználókhoz, a megújuló energiaforrásokkal termelt energiát is fogadniuk kell a területileg szétszórt berendezésekből.</p>
<p>A hálózaton ilyenkor ellenkező irányú energiaáramlás is történhet, mint amire eredetileg tervezték – ez pedig komoly kihívás elé állítja a mérnököket. Erre a problémára talált innovatív és költséghatékony megoldást az E.ON Hungária Csoport.</p>
<p>A Zánkán is alkalmazott technológia lehetővé teszi az ügyfelek számára, hogy saját maguk is hozzájáruljanak a fogyasztásuk szabályozásával az energiarendszer költséghatékonyabb működtetéséhez, és mellette élvezhessék az energiatárolás előnyeit. A több mint 2 éve Leveleken telepített, és a most átadott, 20-szor nagyobb zánkai energiatároló után az E.ON további helyszínekre is tervezi a mobiltárolók elhelyezését.</p>
<p>A zánkai energiatárolóról készült videó itt megtekinthető:</p>
<p><iframe title="IElectrix: Energiatároló Zánkán" width="1000" height="563" src="https://www.youtube.com/embed/UFEwKhk3Ku8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_237352&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/tudomany\/2020\/12\/11\/innovativ-energiatarolot-telepitett-zankan-az-e\/&quot;,&quot;postId&quot;:237352,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/lifestyle/2020/12/08/internethasznalat-kutatas-kozep-europa/" rel="bookmark" title="Internethasználat: nem tudatosak a közép-európaiak">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/internethasznalat-400x240.png" class="mvp-reg-img wp-post-image" alt="internethasználat" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/internethasznalat-100x100.png" class="mvp-mob-img wp-post-image" alt="internethasználat" srcset="https://www.technokrata.hu/uploads/2020/12/internethasznalat-100x100.png 100w, https://www.technokrata.hu/uploads/2020/12/internethasznalat-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/lifestyle/2020/12/08/internethasznalat-kutatas-kozep-europa/">Internethasználat: nem tudatosak a közép-európaiak</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/12/05/digitalis-oktatas-codecool/" rel="bookmark" title="Európai szinten készít stratégiát a digitális készségek oktatásáról a Codecool">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/ESSA-KOM-400x240.jpg" class="mvp-reg-img wp-post-image" alt="codecool" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/ESSA-KOM-100x100.jpg" class="mvp-mob-img wp-post-image" alt="codecool" srcset="https://www.technokrata.hu/uploads/2020/12/ESSA-KOM-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/12/ESSA-KOM-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/12/05/digitalis-oktatas-codecool/">Európai szinten készít stratégiát a digitális készségek oktatásáról a Codecool</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/11/14/mar-szazadik-e-toltot-atadta-az-aldi/" rel="bookmark" title="Már a századik e-töltőt is átadta az ALDI">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/E.ON_ALDI_e-töltő-400x240.jpg" class="mvp-reg-img wp-post-image" alt="aldi" srcset="https://www.technokrata.hu/uploads/2020/11/E.ON_ALDI_e-töltő-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/E.ON_ALDI_e-töltő-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/E.ON_ALDI_e-töltő-100x100.jpg" class="mvp-mob-img wp-post-image" alt="aldi" srcset="https://www.technokrata.hu/uploads/2020/11/E.ON_ALDI_e-töltő-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/E.ON_ALDI_e-töltő-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/11/14/mar-szazadik-e-toltot-atadta-az-aldi/">Már a századik e-töltőt is átadta az ALDI</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/11/12/eon-napelempark-tiszabo/" rel="bookmark" title="Napelemparkkal termelt energia biztosítja a fűtést a kisgyermekes családoknak Tiszabőn">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Kép02-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="E.ON Napelempark Tiszabő" srcset="https://www.technokrata.hu/uploads/2020/11/Kép02-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2020/11/Kép02-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/Kép02-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="E.ON Napelempark Tiszabő" srcset="https://www.technokrata.hu/uploads/2020/11/Kép02-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2020/11/Kép02-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/11/12/eon-napelempark-tiszabo/">Napelemparkkal termelt energia biztosítja a fűtést a kisgyermekes családoknak Tiszabőn</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/csoport/" rel="tag">csoport</a>, <a href="https://www.technokrata.hu/cimkek/eon/" rel="tag">eon</a>, <a href="https://www.technokrata.hu/cimkek/eu/" rel="tag">eu</a>, <a href="https://www.technokrata.hu/cimkek/europa/" rel="tag">európa</a>, <a href="https://www.technokrata.hu/cimkek/hungaria/" rel="tag">hungária</a>, <a href="https://www.technokrata.hu/cimkek/ielectrix/" rel="tag">IElectrix</a>, <a href="https://www.technokrata.hu/cimkek/kiss-attila/" rel="tag">Kiss Attila</a>, <a href="https://www.technokrata.hu/cimkek/napelemrendszer/" rel="tag">napelemrendszer</a>, <a href="https://www.technokrata.hu/cimkek/zanka/" rel="tag">zánka</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További Tudomány</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/12/09/3m-tudomany-ujitas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/3M_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tudomány" srcset="https://www.technokrata.hu/uploads/2020/12/3M_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/3M_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/3M_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="tudomány" srcset="https://www.technokrata.hu/uploads/2020/12/3M_1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/12/3M_1-150x150.jpg 150w, https://www.technokrata.hu/uploads/2020/12/3M_1-600x600.jpg 600w, https://www.technokrata.hu/uploads/2020/12/3M_1-768x768.jpg 768w, https://www.technokrata.hu/uploads/2020/12/3M_1-1024x1024.jpg 1024w, https://www.technokrata.hu/uploads/2020/12/3M_1.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/12/09/3m-tudomany-ujitas/" rel="bookmark"><h2>Újítások, amelyek megkönnyítik és biztonságosabbá teszik mindennapi életünket</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. december 9.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A 3M elhivatottan igyekszik a tudomány segítségével kényelmesebb és biztonságosabb mindennapokat biztosítani termékei révén az embereknek...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/12/09/3m-tudomany-ujitas/&t=Újítások, amelyek megkönnyítik és biztonságosabbá teszik mindennapi életünket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Újítások, amelyek megkönnyítik és biztonságosabbá teszik mindennapi életünket -&url=https://www.technokrata.hu/tudomany/2020/12/09/3m-tudomany-ujitas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/12/09/3m-tudomany-ujitas/&amp;media=https://www.technokrata.hu/uploads/2020/12/3M_1.jpg&amp;description=Újítások, amelyek megkönnyítik és biztonságosabbá teszik mindennapi életünket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/12/07/mi-tudaskozpontok-robotszimulacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/dásközpontok-400x240.jpg" class="mvp-reg-img wp-post-image" alt="MI tudásközpontok" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/dásközpontok-100x100.jpg" class="mvp-mob-img wp-post-image" alt="MI tudásközpontok" srcset="https://www.technokrata.hu/uploads/2020/12/dásközpontok-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/12/dásközpontok-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/12/07/mi-tudaskozpontok-robotszimulacio/" rel="bookmark"><h2>MI TUDÁSKÖZPONTOK: Robotszimuláció támogatja az önvezető járművek fejlesztését</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. december 7.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az autonóm járművekkel kapcsolatos kutatásokat teszi gyorsabbá és hatékonyabbá a műszaki képzésekben kiemelkedő győri Széchenyi István...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/12/07/mi-tudaskozpontok-robotszimulacio/&t=MI TUDÁSKÖZPONTOK: Robotszimuláció támogatja az önvezető járművek fejlesztését', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=MI TUDÁSKÖZPONTOK: Robotszimuláció támogatja az önvezető járművek fejlesztését -&url=https://www.technokrata.hu/tudomany/2020/12/07/mi-tudaskozpontok-robotszimulacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/12/07/mi-tudaskozpontok-robotszimulacio/&amp;media=https://www.technokrata.hu/uploads/2020/12/dásközpontok.jpg&amp;description=MI TUDÁSKÖZPONTOK: Robotszimuláció támogatja az önvezető járművek fejlesztését', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/11/30/huawei-jovo-5g-kutatas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/Huawei-has-lost-the-Romanian-5G-market-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2020/11/Huawei-has-lost-the-Romanian-5G-market-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/Huawei-has-lost-the-Romanian-5G-market-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/Huawei-has-lost-the-Romanian-5G-market-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2020/11/Huawei-has-lost-the-Romanian-5G-market-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/Huawei-has-lost-the-Romanian-5G-market-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/11/30/huawei-jovo-5g-kutatas/" rel="bookmark"><h2>Jövőkutató: az 5G nélkül az emberiség elfelejtheti a jólétet</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. november 30.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Huawei szerint 2030-ban már 100 milliárd kapcsolatot bonyolítanak a mobilhálózatok</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/11/30/huawei-jovo-5g-kutatas/&t=Jövőkutató: az 5G nélkül az emberiség elfelejtheti a jólétet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Jövőkutató: az 5G nélkül az emberiség elfelejtheti a jólétet -&url=https://www.technokrata.hu/tudomany/2020/11/30/huawei-jovo-5g-kutatas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/11/30/huawei-jovo-5g-kutatas/&amp;media=https://www.technokrata.hu/uploads/2020/11/Huawei-has-lost-the-Romanian-5G-market.jpg&amp;description=Jövőkutató: az 5G nélkül az emberiség elfelejtheti a jólétet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/11/30/mesterseges-intelligencia-valosag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/getty_145062127_126111-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mesterséges" srcset="https://www.technokrata.hu/uploads/2020/11/getty_145062127_126111-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/getty_145062127_126111-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/getty_145062127_126111-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mesterséges" srcset="https://www.technokrata.hu/uploads/2020/11/getty_145062127_126111-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/getty_145062127_126111-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/11/30/mesterseges-intelligencia-valosag/" rel="bookmark"><h2>4+1 példa a mesterséges intelligenciára, ami a filmekből valósággá vált</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. november 30.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Számos, a maga idejében sci-finek tűnő, filmekben megálmodott technológia ma már a mindennapi életünk része, köszönhetően...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/11/30/mesterseges-intelligencia-valosag/&t=4+1 példa a mesterséges intelligenciára, ami a filmekből valósággá vált', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=4+1 példa a mesterséges intelligenciára, ami a filmekből valósággá vált -&url=https://www.technokrata.hu/tudomany/2020/11/30/mesterseges-intelligencia-valosag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/11/30/mesterseges-intelligencia-valosag/&amp;media=https://www.technokrata.hu/uploads/2020/11/getty_145062127_126111.jpg&amp;description=4+1 példa a mesterséges intelligenciára, ami a filmekből valósággá vált', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/11/06/neumann-tarsasag-dijazottak-2020/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/székelyhidi-lászló2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Neumann Társaság díjazott" srcset="https://www.technokrata.hu/uploads/2020/11/székelyhidi-lászló2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/székelyhidi-lászló2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/székelyhidi-lászló2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Neumann Társaság díjazott" srcset="https://www.technokrata.hu/uploads/2020/11/székelyhidi-lászló2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/székelyhidi-lászló2-150x150.jpg 150w, https://www.technokrata.hu/uploads/2020/11/székelyhidi-lászló2-600x600.jpg 600w, https://www.technokrata.hu/uploads/2020/11/székelyhidi-lászló2-768x768.jpg 768w, https://www.technokrata.hu/uploads/2020/11/székelyhidi-lászló2.jpg 1007w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/11/06/neumann-tarsasag-dijazottak-2020/" rel="bookmark"><h2>Idén is informatikai szakembereket díjazott a Neumann Társaság</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. november 6.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Tizenkét hazai szakember informatikai területen végzett munkáját ismerte el a Neumann Társaság. A járványhelyzet miatt idén...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/11/06/neumann-tarsasag-dijazottak-2020/&t=Idén is informatikai szakembereket díjazott a Neumann Társaság', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Idén is informatikai szakembereket díjazott a Neumann Társaság -&url=https://www.technokrata.hu/tudomany/2020/11/06/neumann-tarsasag-dijazottak-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/11/06/neumann-tarsasag-dijazottak-2020/&amp;media=https://www.technokrata.hu/uploads/2020/11/székelyhidi-lászló2.jpg&amp;description=Idén is informatikai szakembereket díjazott a Neumann Társaság', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/11/03/embertokeletesites-technologia-segitsegevel-novelheto-intelligencia/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/iStock-935226186-400x240.jpg" class="mvp-reg-img wp-post-image" alt="embertökéletesítés" srcset="https://www.technokrata.hu/uploads/2020/11/iStock-935226186-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/iStock-935226186-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/iStock-935226186-100x100.jpg" class="mvp-mob-img wp-post-image" alt="embertökéletesítés" srcset="https://www.technokrata.hu/uploads/2020/11/iStock-935226186-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/iStock-935226186-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/11/03/embertokeletesites-technologia-segitsegevel-novelheto-intelligencia/" rel="bookmark"><h2>A magyarok technológia segítségével növelnék intelligenciájukat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. november 3.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A biztonsági megoldásokat gyártó Kaspersky új kutatása megállapította, hogy Magyarország lakossága általában véve támogatja az emberi...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/11/03/embertokeletesites-technologia-segitsegevel-novelheto-intelligencia/&t=A magyarok technológia segítségével növelnék intelligenciájukat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A magyarok technológia segítségével növelnék intelligenciájukat -&url=https://www.technokrata.hu/tudomany/2020/11/03/embertokeletesites-technologia-segitsegevel-novelheto-intelligencia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/11/03/embertokeletesites-technologia-segitsegevel-novelheto-intelligencia/&amp;media=https://www.technokrata.hu/uploads/2020/11/iStock-935226186.jpg&amp;description=A magyarok technológia segítségével növelnék intelligenciájukat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/11/03/ocean-of-things-dolgok-oceanja-xerox-parc-darpa-drifter/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/DARPA-Ocean-Sensor-400x240.png" class="mvp-reg-img wp-post-image" alt="Ocean of Things" srcset="https://www.technokrata.hu/uploads/2020/11/DARPA-Ocean-Sensor-400x240.png 400w, https://www.technokrata.hu/uploads/2020/11/DARPA-Ocean-Sensor-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/DARPA-Ocean-Sensor-100x100.png" class="mvp-mob-img wp-post-image" alt="Ocean of Things" srcset="https://www.technokrata.hu/uploads/2020/11/DARPA-Ocean-Sensor-100x100.png 100w, https://www.technokrata.hu/uploads/2020/11/DARPA-Ocean-Sensor-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/11/03/ocean-of-things-dolgok-oceanja-xerox-parc-darpa-drifter/" rel="bookmark"><h2>A Xerox kutatócége is segít megismerni az óceánokat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. november 3.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Ocean of Things (&#8220;Dolgok Óceánja&#8221;) projekt következő fázisában szenzorokkal gyűjtenek adatokat. A Xerox technológiai kutatóvállalatával,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/11/03/ocean-of-things-dolgok-oceanja-xerox-parc-darpa-drifter/&t=A Xerox kutatócége is segít megismerni az óceánokat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Xerox kutatócége is segít megismerni az óceánokat -&url=https://www.technokrata.hu/tudomany/2020/11/03/ocean-of-things-dolgok-oceanja-xerox-parc-darpa-drifter/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/11/03/ocean-of-things-dolgok-oceanja-xerox-parc-darpa-drifter/&amp;media=https://www.technokrata.hu/uploads/2020/11/DARPA-Ocean-Sensor.png&amp;description=A Xerox kutatócége is segít megismerni az óceánokat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/11/01/itthon-mastermind-csoport/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/gmW1OTOg-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="mastermind" srcset="https://www.technokrata.hu/uploads/2020/10/gmW1OTOg-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2020/10/gmW1OTOg-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/gmW1OTOg-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="mastermind" srcset="https://www.technokrata.hu/uploads/2020/10/gmW1OTOg-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2020/10/gmW1OTOg-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/11/01/itthon-mastermind-csoport/" rel="bookmark"><h2>Itthon is egyre több mastermind csoport jön létre</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. november 1.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A mesterelme csoportok külföldön a modern vállalkozói élet velejárói és Magyarországon is egyre népszerűbbek. Az ilyen összejöveteleken összeszorzódik a közös...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/11/01/itthon-mastermind-csoport/&t=Itthon is egyre több mastermind csoport jön létre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Itthon is egyre több mastermind csoport jön létre -&url=https://www.technokrata.hu/tudomany/2020/11/01/itthon-mastermind-csoport/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/11/01/itthon-mastermind-csoport/&amp;media=https://www.technokrata.hu/uploads/2020/10/gmW1OTOg-e1604148207274.jpeg&amp;description=Itthon is egyre több mastermind csoport jön létre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/10/14/mero-laszlo-innovacio-durranas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mérő" srcset="https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mérő" srcset="https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-150x150.jpg 150w, https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-600x600.jpg 600w, https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-768x768.jpg 768w, https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx-1024x1024.jpg 1024w, https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx.jpg 1080w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/10/14/mero-laszlo-innovacio-durranas/" rel="bookmark"><h2>Ettől lesz nagy durranás egy innováció</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. október 14.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Sokan azt gondolják, hogy az igazán sikeres innováció kulcsa a nagy, világmegváltó ötlet. Dr. Mérő László...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/10/14/mero-laszlo-innovacio-durranas/&t=Ettől lesz nagy durranás egy innováció', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ettől lesz nagy durranás egy innováció -&url=https://www.technokrata.hu/tudomany/2020/10/14/mero-laszlo-innovacio-durranas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/10/14/mero-laszlo-innovacio-durranas/&amp;media=https://www.technokrata.hu/uploads/2020/10/Dr_Mérő_László_METU_TEDx.jpg&amp;description=Ettől lesz nagy durranás egy innováció', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/10/02/6g-technologiat-kutatja-sztaki/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Smart-Cities-World-400x240.jpg" class="mvp-reg-img wp-post-image" alt="sztaki" srcset="https://www.technokrata.hu/uploads/2020/10/Smart-Cities-World-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Smart-Cities-World-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/10/Smart-Cities-World-100x100.jpg" class="mvp-mob-img wp-post-image" alt="sztaki" srcset="https://www.technokrata.hu/uploads/2020/10/Smart-Cities-World-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/10/Smart-Cities-World-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/10/02/6g-technologiat-kutatja-sztaki/" rel="bookmark"><h2>A 6G technológiát kutatja a SZTAKI</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. október 2.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Hexa-X flagship projekt 12 millió eurós támogatást kapott az Európai Bizottságtól az 5G utáni és...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/10/02/6g-technologiat-kutatja-sztaki/&t=A 6G technológiát kutatja a SZTAKI', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A 6G technológiát kutatja a SZTAKI -&url=https://www.technokrata.hu/tudomany/2020/10/02/6g-technologiat-kutatja-sztaki/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/10/02/6g-technologiat-kutatja-sztaki/&amp;media=https://www.technokrata.hu/uploads/2020/10/Smart-Cities-World.jpg&amp;description=A 6G technológiát kutatja a SZTAKI', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/09/10/nasa-spacex-kiloves-foldre-szallas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/nasa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="nasa" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/nasa-100x100.jpg" class="mvp-mob-img wp-post-image" alt="nasa" srcset="https://www.technokrata.hu/uploads/2020/09/nasa-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/nasa-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/09/10/nasa-spacex-kiloves-foldre-szallas/" rel="bookmark"><h2>A kilövés után a földre szállást is figyelemmel kísérhették a nézők</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. szeptember 10.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Discovery Channel és Discovery Science a The Washington Post-tal együttműködve élőben közvetítette a Crew Dragon...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/09/10/nasa-spacex-kiloves-foldre-szallas/&t=A kilövés után a földre szállást is figyelemmel kísérhették a nézők', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A kilövés után a földre szállást is figyelemmel kísérhették a nézők -&url=https://www.technokrata.hu/tudomany/2020/09/10/nasa-spacex-kiloves-foldre-szallas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/09/10/nasa-spacex-kiloves-foldre-szallas/&amp;media=https://www.technokrata.hu/uploads/2020/09/nasa.jpg&amp;description=A kilövés után a földre szállást is figyelemmel kísérhették a nézők', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/09/09/humane-ai-net-elte/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Why-AI-Will-Make-Organisations-More-Humane-Linkedin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="humane" srcset="https://www.technokrata.hu/uploads/2020/09/Why-AI-Will-Make-Organisations-More-Humane-Linkedin-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Why-AI-Will-Make-Organisations-More-Humane-Linkedin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/Why-AI-Will-Make-Organisations-More-Humane-Linkedin-100x100.jpg" class="mvp-mob-img wp-post-image" alt="humane" srcset="https://www.technokrata.hu/uploads/2020/09/Why-AI-Will-Make-Organisations-More-Humane-Linkedin-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/09/Why-AI-Will-Make-Organisations-More-Humane-Linkedin-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/09/09/humane-ai-net-elte/" rel="bookmark"><h2>Az ELTE kutatóinak részvételével kezdte meg munkáját a HumanE-AI-Net</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. szeptember 9.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A 12 tagállam 35 intézményéből álló HumanE-AI-Net kiválósági hálózat mesterséges intelligenciával foglalkozó európai kutatóközpontokat, egyetemeket és...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/09/09/humane-ai-net-elte/&t=Az ELTE kutatóinak részvételével kezdte meg munkáját a HumanE-AI-Net', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az ELTE kutatóinak részvételével kezdte meg munkáját a HumanE-AI-Net -&url=https://www.technokrata.hu/tudomany/2020/09/09/humane-ai-net-elte/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/09/09/humane-ai-net-elte/&amp;media=https://www.technokrata.hu/uploads/2020/09/Why-AI-Will-Make-Organisations-More-Humane-Linkedin.jpg&amp;description=Az ELTE kutatóinak részvételével kezdte meg munkáját a HumanE-AI-Net', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/09/06/klm-es-delfti-muszaki-egyetem-bemutatta-flying-v-elso-sikeres-repuleset/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-400x240.png" class="mvp-reg-img wp-post-image" alt="flying-v" srcset="https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-400x240.png 400w, https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-100x100.png" class="mvp-mob-img wp-post-image" alt="flying-v" srcset="https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-100x100.png 100w, https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/09/06/klm-es-delfti-muszaki-egyetem-bemutatta-flying-v-elso-sikeres-repuleset/" rel="bookmark"><h2>A KLM és a Delfti Műszaki Egyetem bemutatta a Flying-V első sikeres repülését</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. szeptember 6.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Sikeresen lezajlott a Flying-V repülőgépmodell első próbaútja. A formabontó és üzemanyagtakarékos gépforma a KLM és a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/09/06/klm-es-delfti-muszaki-egyetem-bemutatta-flying-v-elso-sikeres-repuleset/&t=A KLM és a Delfti Műszaki Egyetem bemutatta a Flying-V első sikeres repülését', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A KLM és a Delfti Műszaki Egyetem bemutatta a Flying-V első sikeres repülését -&url=https://www.technokrata.hu/tudomany/2020/09/06/klm-es-delfti-muszaki-egyetem-bemutatta-flying-v-elso-sikeres-repuleset/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/09/06/klm-es-delfti-muszaki-egyetem-bemutatta-flying-v-elso-sikeres-repuleset/&amp;media=https://www.technokrata.hu/uploads/2020/09/89c35c71b0223f5ac780f859dc411d29-e1599133551753.png&amp;description=A KLM és a Delfti Műszaki Egyetem bemutatta a Flying-V első sikeres repülését', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/06/12/universal-robots-kezelofelulet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/Screen-Shot-2020-06-11-at-13.12.02-400x240.png" class="mvp-reg-img wp-post-image" alt="universal robots" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/Screen-Shot-2020-06-11-at-13.12.02-100x100.png" class="mvp-mob-img wp-post-image" alt="universal robots" srcset="https://www.technokrata.hu/uploads/2020/06/Screen-Shot-2020-06-11-at-13.12.02-100x100.png 100w, https://www.technokrata.hu/uploads/2020/06/Screen-Shot-2020-06-11-at-13.12.02-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/06/12/universal-robots-kezelofelulet/" rel="bookmark"><h2>A Universal Robots új kezelőfelülettel rukkolt elő</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 12.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Új felhasználóbarát kezelőfelületet mutatott be fröccsöntőgépekhez (IMMI) az együttműködő robotok vezető gyártója ami gyors megoldást jelent...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/06/12/universal-robots-kezelofelulet/&t=A Universal Robots új kezelőfelülettel rukkolt elő', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Universal Robots új kezelőfelülettel rukkolt elő -&url=https://www.technokrata.hu/tudomany/2020/06/12/universal-robots-kezelofelulet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/06/12/universal-robots-kezelofelulet/&amp;media=https://www.technokrata.hu/uploads/2020/06/Screen-Shot-2020-06-11-at-13.12.02.png&amp;description=A Universal Robots új kezelőfelülettel rukkolt elő', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/06/09/scindikator-2020-donto-nok-tudomanyban-egyesulet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/scindikator-2020-400x240.jpg" class="mvp-reg-img wp-post-image" alt="scindikator-2020" srcset="https://www.technokrata.hu/uploads/2020/06/scindikator-2020-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/scindikator-2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/scindikator-2020-100x100.jpg" class="mvp-mob-img wp-post-image" alt="scindikator-2020" srcset="https://www.technokrata.hu/uploads/2020/06/scindikator-2020-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/06/scindikator-2020-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/06/09/scindikator-2020-donto-nok-tudomanyban-egyesulet/" rel="bookmark"><h2>SCIndikator 2020 döntő &#8211; a Tudományról kreatívan</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 9.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>SCIndikator 2020 döntő. Ismerd meg a tudomány új példaképeit!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/06/09/scindikator-2020-donto-nok-tudomanyban-egyesulet/&t=SCIndikator 2020 döntő &#8211; a Tudományról kreatívan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=SCIndikator 2020 döntő &#8211; a Tudományról kreatívan -&url=https://www.technokrata.hu/tudomany/2020/06/09/scindikator-2020-donto-nok-tudomanyban-egyesulet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/06/09/scindikator-2020-donto-nok-tudomanyban-egyesulet/&amp;media=https://www.technokrata.hu/uploads/2020/06/scindikator-2020.jpg&amp;description=SCIndikator 2020 döntő &#8211; a Tudományról kreatívan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/06/07/goldwind-szelturbina-continental/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/06/Goldwind_1-en-400x240.jpg" class="mvp-reg-img wp-post-image" alt="goldwind" srcset="https://www.technokrata.hu/uploads/2020/06/Goldwind_1-en-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/06/Goldwind_1-en-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/06/Goldwind_1-en-100x100.jpg" class="mvp-mob-img wp-post-image" alt="goldwind" srcset="https://www.technokrata.hu/uploads/2020/06/Goldwind_1-en-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/06/Goldwind_1-en-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/06/07/goldwind-szelturbina-continental/" rel="bookmark"><h2>A Continental hatékony hajtószíjakkal látja el a Goldwind szélturbinákat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 7.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Új megközelítés: szíjak veszik át a fogaskerekek helyét a turbina gondolájának szabadalmaztatott kialakításában</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/06/07/goldwind-szelturbina-continental/&t=A Continental hatékony hajtószíjakkal látja el a Goldwind szélturbinákat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Continental hatékony hajtószíjakkal látja el a Goldwind szélturbinákat -&url=https://www.technokrata.hu/tudomany/2020/06/07/goldwind-szelturbina-continental/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/06/07/goldwind-szelturbina-continental/&amp;media=https://www.technokrata.hu/uploads/2020/06/Goldwind_1-en.jpg&amp;description=A Continental hatékony hajtószíjakkal látja el a Goldwind szélturbinákat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/lifestyle/2020/05/20/fogaszati-infekciokontroll-es-sterilizacio-lehetosegei-koronavirus-fertozes-kockazatanak-csokkentese-erdekeben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Fogászati infekciókontroll" srcset="https://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Fogászati infekciókontroll" srcset="https://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
                                                <a href="https://www.technokrata.hu/lifestyle/2020/05/20/fogaszati-infekciokontroll-es-sterilizacio-lehetosegei-koronavirus-fertozes-kockazatanak-csokkentese-erdekeben/" rel="bookmark"><h2>Fogászati infekciókontroll és sterilizáció lehetőségei a koronavírus fertőzés kockázatának csökkentése érdekében</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 20.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Dr. Molnár Bálintot, a Semmelweis Egyetem Parodontológiai Klinikájának docensét, aki egyben a Dentpoint Implantológiai és Parodontológiai...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/2020/05/20/fogaszati-infekciokontroll-es-sterilizacio-lehetosegei-koronavirus-fertozes-kockazatanak-csokkentese-erdekeben/&t=Fogászati infekciókontroll és sterilizáció lehetőségei a koronavírus fertőzés kockázatának csökkentése érdekében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Fogászati infekciókontroll és sterilizáció lehetőségei a koronavírus fertőzés kockázatának csökkentése érdekében -&url=https://www.technokrata.hu/lifestyle/2020/05/20/fogaszati-infekciokontroll-es-sterilizacio-lehetosegei-koronavirus-fertozes-kockazatanak-csokkentese-erdekeben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/2020/05/20/fogaszati-infekciokontroll-es-sterilizacio-lehetosegei-koronavirus-fertozes-kockazatanak-csokkentese-erdekeben/&amp;media=https://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020.jpg&amp;description=Fogászati infekciókontroll és sterilizáció lehetőségei a koronavírus fertőzés kockázatának csökkentése érdekében', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/kutyuk/2020/05/14/nyomtatott-fekalkatresz-knorr-bremse/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Knorr-Bremse 3D nyomtatás" srcset="https://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Knorr-Bremse 3D nyomtatás" srcset="https://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
                                                <a href="https://www.technokrata.hu/kutyuk/2020/05/14/nyomtatott-fekalkatresz-knorr-bremse/" rel="bookmark"><h2>Nyomtatott fékalkatrészt mutatott be a Knorr-Bremse</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 14.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>3D alakadó technológia teszi zöldebbé a vasúti fékgyártást. Vasúti fékalkatrészt nyomtatott a Knorr-Bremse Budapest.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2020/05/14/nyomtatott-fekalkatresz-knorr-bremse/&t=Nyomtatott fékalkatrészt mutatott be a Knorr-Bremse', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nyomtatott fékalkatrészt mutatott be a Knorr-Bremse -&url=https://www.technokrata.hu/kutyuk/2020/05/14/nyomtatott-fekalkatresz-knorr-bremse/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2020/05/14/nyomtatott-fekalkatresz-knorr-bremse/&amp;media=https://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel.jpg&amp;description=Nyomtatott fékalkatrészt mutatott be a Knorr-Bremse', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/03/27/koronavirus-tudomanyos-szemmel/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-400x240.jpg" class="mvp-reg-img wp-post-image" alt="koronavírus" srcset="https://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-100x100.jpg" class="mvp-mob-img wp-post-image" alt="koronavírus" srcset="https://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/03/27/koronavirus-tudomanyos-szemmel/" rel="bookmark"><h2>Koronavírus tudományos szemmel</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 27.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Szakértők és tudósok szólalnak meg a Discovery Channel új dokumentumfilmjében</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/03/27/koronavirus-tudomanyos-szemmel/&t=Koronavírus tudományos szemmel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Koronavírus tudományos szemmel -&url=https://www.technokrata.hu/tudomany/2020/03/27/koronavirus-tudomanyos-szemmel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/03/27/koronavirus-tudomanyos-szemmel/&amp;media=https://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web.jpg&amp;description=Koronavírus tudományos szemmel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/tudomany/2020/02/20/bosch-okosszemuveg-jovo/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/02/IMG_04-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bosch" srcset="https://www.technokrata.hu/uploads/2020/02/IMG_04-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/02/IMG_04-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/02/IMG_04-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bosch" srcset="https://www.technokrata.hu/uploads/2020/02/IMG_04-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/02/IMG_04-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
                                                <a href="https://www.technokrata.hu/tudomany/2020/02/20/bosch-okosszemuveg-jovo/" rel="bookmark"><h2>A Bosch megmutatja, hogyan látjuk a világot a jövő okosszemüvegén keresztül</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 20.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Bosch okosszemüveg-megoldása kényelmesebbé teszi a mindennapi életet a navigációtól az üzenetküldésen és a bevásárláson át...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tudomany/2020/02/20/bosch-okosszemuveg-jovo/&t=A Bosch megmutatja, hogyan látjuk a világot a jövő okosszemüvegén keresztül', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Bosch megmutatja, hogyan látjuk a világot a jövő okosszemüvegén keresztül -&url=https://www.technokrata.hu/tudomany/2020/02/20/bosch-okosszemuveg-jovo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tudomany/2020/02/20/bosch-okosszemuveg-jovo/&amp;media=https://www.technokrata.hu/uploads/2020/02/IMG_04-e1582143123710.jpg&amp;description=A Bosch megmutatja, hogyan látjuk a világot a jövő okosszemüvegén keresztül', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/tudomany/2020/12/09/3m-tudomany-ujitas/" rel="prev">Újítások, amelyek megkönnyítik és biztonságosabbá teszik mindennapi életünket</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-29" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="agora mobil alkalmazás 2020" srcset="https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/" rel="bookmark"><h2>Ingatlanközvetítés felpörgetve: egy magyar applikáció adhat lendületet a szakmának</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/&t=Ingatlanközvetítés felpörgetve: egy magyar applikáció adhat lendületet a szakmának', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ingatlanközvetítés felpörgetve: egy magyar applikáció adhat lendületet a szakmának -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/&amp;media=https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas.jpg&amp;description=Ingatlanközvetítés felpörgetve: egy magyar applikáció adhat lendületet a szakmának', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/11/15/szivelegtelenseg-veszelyesebb-raktipus/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/p2_QA_MLJuly19_gi484761271-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="szívelégtelenség" srcset="https://www.technokrata.hu/uploads/2020/11/p2_QA_MLJuly19_gi484761271-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/p2_QA_MLJuly19_gi484761271-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/11/15/szivelegtelenseg-veszelyesebb-raktipus/" rel="bookmark"><h2>Prof. Dr. Merkely Béla: a szívelégtelenség veszélyesebb, mint néhány gyakoribb ráktípus</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/11/15/szivelegtelenseg-veszelyesebb-raktipus/&t=Prof. Dr. Merkely Béla: a szívelégtelenség veszélyesebb, mint néhány gyakoribb ráktípus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Prof. Dr. Merkely Béla: a szívelégtelenség veszélyesebb, mint néhány gyakoribb ráktípus -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/11/15/szivelegtelenseg-veszelyesebb-raktipus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/11/15/szivelegtelenseg-veszelyesebb-raktipus/&amp;media=https://www.technokrata.hu/uploads/2020/11/p2_QA_MLJuly19_gi484761271.jpg&amp;description=Prof. Dr. Merkely Béla: a szívelégtelenség veszélyesebb, mint néhány gyakoribb ráktípus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/11/24/huawei-mate-40-pro-magyarorszag/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/huawei-mate-40-pro-1280x720-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Huawei Mate 40 Pro" srcset="https://www.technokrata.hu/uploads/2020/11/huawei-mate-40-pro-1280x720-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/huawei-mate-40-pro-1280x720-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/11/24/huawei-mate-40-pro-magyarorszag/" rel="bookmark"><h2>November 30-tól kapható Magyarországon a Huawei Mate 40 Pro</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2020/11/24/huawei-mate-40-pro-magyarorszag/&t=November 30-tól kapható Magyarországon a Huawei Mate 40 Pro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=November 30-tól kapható Magyarországon a Huawei Mate 40 Pro -&url=https://www.technokrata.hu/kutyuk/smartphone/2020/11/24/huawei-mate-40-pro-magyarorszag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2020/11/24/huawei-mate-40-pro-magyarorszag/&amp;media=https://www.technokrata.hu/uploads/2020/11/huawei-mate-40-pro-1280x720.jpg&amp;description=November 30-tól kapható Magyarországon a Huawei Mate 40 Pro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/11/12/kaspersky-asap-kepzes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/kaspersky-blog-default-featured1-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="kaspersky asap" srcset="https://www.technokrata.hu/uploads/2020/11/kaspersky-blog-default-featured1-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/kaspersky-blog-default-featured1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/11/12/kaspersky-asap-kepzes/" rel="bookmark"><h2>Már magyar nyelven is elérhetők a Kaspersky ASAP képzései</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/11/12/kaspersky-asap-kepzes/&t=Már magyar nyelven is elérhetők a Kaspersky ASAP képzései', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Már magyar nyelven is elérhetők a Kaspersky ASAP képzései -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/11/12/kaspersky-asap-kepzes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/11/12/kaspersky-asap-kepzes/&amp;media=https://www.technokrata.hu/uploads/2020/11/kaspersky-blog-default-featured1-1.jpg&amp;description=Már magyar nyelven is elérhetők a Kaspersky ASAP képzései', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/2020/11/13/kaspersky-munkarend-valtozas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/home_office_0-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="kaspersky" srcset="https://www.technokrata.hu/uploads/2020/11/home_office_0-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/home_office_0-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/2020/11/13/kaspersky-munkarend-valtozas/" rel="bookmark"><h2>A dolgozók háromnegyede soha nem akar visszatérni a normális munkarendbe</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/2020/11/13/kaspersky-munkarend-valtozas/&t=A dolgozók háromnegyede soha nem akar visszatérni a normális munkarendbe', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A dolgozók háromnegyede soha nem akar visszatérni a normális munkarendbe -&url=https://www.technokrata.hu/lifestyle/2020/11/13/kaspersky-munkarend-valtozas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/2020/11/13/kaspersky-munkarend-valtozas/&amp;media=https://www.technokrata.hu/uploads/2020/11/home_office_0.jpg&amp;description=A dolgozók háromnegyede soha nem akar visszatérni a normális munkarendbe', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/11/26/windows-10-ingyen-godeal24-akcio/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/godeal24-windows-10-ingyen-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="windows 10 ingyen" srcset="https://www.technokrata.hu/uploads/2020/11/godeal24-windows-10-ingyen-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/godeal24-windows-10-ingyen-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
								<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/11/26/windows-10-ingyen-godeal24-akcio/" rel="bookmark"><h2>Egyet fizet kettőt vihet! &#8211; Szerezze meg a Windows 10-et 0 Ft-ért!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/11/26/windows-10-ingyen-godeal24-akcio/&t=Egyet fizet kettőt vihet! &#8211; Szerezze meg a Windows 10-et 0 Ft-ért!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Egyet fizet kettőt vihet! &#8211; Szerezze meg a Windows 10-et 0 Ft-ért! -&url=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/11/26/windows-10-ingyen-godeal24-akcio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/11/26/windows-10-ingyen-godeal24-akcio/&amp;media=https://www.technokrata.hu/uploads/2020/11/godeal24-windows-10-ingyen.jpg&amp;description=Egyet fizet kettőt vihet! &#8211; Szerezze meg a Windows 10-et 0 Ft-ért!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/14/samsung-eltunt-remekmuvek/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/A-plébániakert-Nuenenben-Vincent-Van-Gogh-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/11/A-plébániakert-Nuenenben-Vincent-Van-Gogh-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/A-plébániakert-Nuenenben-Vincent-Van-Gogh-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/14/samsung-eltunt-remekmuvek/" rel="bookmark"><h2>Samsung: Eltűnt Remekművek</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2020/11/14/samsung-eltunt-remekmuvek/&t=Samsung: Eltűnt Remekművek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Samsung: Eltűnt Remekművek -&url=https://www.technokrata.hu/egazdasag/dotkom/2020/11/14/samsung-eltunt-remekmuvek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2020/11/14/samsung-eltunt-remekmuvek/&amp;media=https://www.technokrata.hu/uploads/2020/11/A-plébániakert-Nuenenben-Vincent-Van-Gogh.jpg&amp;description=Samsung: Eltűnt Remekművek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/11/19/szelesvasznu-mozizas-hisense-lezer/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/lezer_1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="hisense" srcset="https://www.technokrata.hu/uploads/2020/11/lezer_1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/lezer_1-150x150.jpg 150w, https://www.technokrata.hu/uploads/2020/11/lezer_1-600x600.jpg 600w, https://www.technokrata.hu/uploads/2020/11/lezer_1-768x768.jpg 768w, https://www.technokrata.hu/uploads/2020/11/lezer_1.jpg 886w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smart-tv/2020/11/19/szelesvasznu-mozizas-hisense-lezer/" rel="bookmark"><h2>A szélesvásznú mozizás élményét hozza el a Hisense új lézertévéje</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smart-tv/2020/11/19/szelesvasznu-mozizas-hisense-lezer/&t=A szélesvásznú mozizás élményét hozza el a Hisense új lézertévéje', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A szélesvásznú mozizás élményét hozza el a Hisense új lézertévéje -&url=https://www.technokrata.hu/kutyuk/smart-tv/2020/11/19/szelesvasznu-mozizas-hisense-lezer/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smart-tv/2020/11/19/szelesvasznu-mozizas-hisense-lezer/&amp;media=https://www.technokrata.hu/uploads/2020/11/lezer_1.jpg&amp;description=A szélesvásznú mozizás élményét hozza el a Hisense új lézertévéje', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/11/26/xplora-okosora-gyerekora-telekom/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/XPLORA_okosora_X5_Play_telekom-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="XPLORA okosóra" srcset="https://www.technokrata.hu/uploads/2020/11/XPLORA_okosora_X5_Play_telekom-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/XPLORA_okosora_X5_Play_telekom-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/11/26/xplora-okosora-gyerekora-telekom/" rel="bookmark"><h2>Mindig karnyújtásnyira, mindig biztonságban:</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartwatch/2020/11/26/xplora-okosora-gyerekora-telekom/&t=Mindig karnyújtásnyira, mindig biztonságban:', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Mindig karnyújtásnyira, mindig biztonságban: -&url=https://www.technokrata.hu/kutyuk/smartwatch/2020/11/26/xplora-okosora-gyerekora-telekom/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartwatch/2020/11/26/xplora-okosora-gyerekora-telekom/&amp;media=https://www.technokrata.hu/uploads/2020/11/XPLORA_okosora_X5_Play_telekom.jpg&amp;description=Mindig karnyújtásnyira, mindig biztonságban:', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/11/12/eon-napelempark-tiszabo/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/Kép02-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="E.ON Napelempark Tiszabő" srcset="https://www.technokrata.hu/uploads/2020/11/Kép02-100x100.jpeg 100w, https://www.technokrata.hu/uploads/2020/11/Kép02-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/11/12/eon-napelempark-tiszabo/" rel="bookmark"><h2>Napelemparkkal termelt energia biztosítja a fűtést a kisgyermekes családoknak Tiszabőn</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/11/12/eon-napelempark-tiszabo/&t=Napelemparkkal termelt energia biztosítja a fűtést a kisgyermekes családoknak Tiszabőn', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Napelemparkkal termelt energia biztosítja a fűtést a kisgyermekes családoknak Tiszabőn -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/11/12/eon-napelempark-tiszabo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/11/12/eon-napelempark-tiszabo/&amp;media=https://www.technokrata.hu/uploads/2020/11/Kép02.jpeg&amp;description=Napelemparkkal termelt energia biztosítja a fűtést a kisgyermekes családoknak Tiszabőn', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-27" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2020/12/04/samsung-megdobbento-karacsonyi-ajandekok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/galaxy-s20_highlights_kv_00-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/12/galaxy-s20_highlights_kv_00-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/galaxy-s20_highlights_kv_00-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2020/12/04/samsung-megdobbento-karacsonyi-ajandekok/" rel="bookmark"><h2>Megdöbbentő karácsonyi ajándékok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. december 4.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/12/01/tag-heuer-monaco-karora/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/TAG-Heuer_CBL2113.FC6177_LIFESTYLE-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TAG Heuer Monaco" srcset="https://www.technokrata.hu/uploads/2020/11/TAG-Heuer_CBL2113.FC6177_LIFESTYLE-400x240.png 400w, https://www.technokrata.hu/uploads/2020/11/TAG-Heuer_CBL2113.FC6177_LIFESTYLE-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/12/01/tag-heuer-monaco-karora/" rel="bookmark"><h2>Új Monaco karórákat mutat be a Tag Heuer</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. december 1.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/11/29/casio-g-shock-dragon-ball-z-nyeremenyjatek/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/GA-110JDB-1A4_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Casio G-Shock Dragon Ball Z karóra" srcset="https://www.technokrata.hu/uploads/2020/11/GA-110JDB-1A4_02-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/GA-110JDB-1A4_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/11/29/casio-g-shock-dragon-ball-z-nyeremenyjatek/" rel="bookmark"><h2>Különleges karácsonyi nyereményjátékot indított a Casio</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 29.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/11/26/xplora-okosora-gyerekora-telekom/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/XPLORA_okosora_X5_Play_telekom-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="XPLORA okosóra" srcset="https://www.technokrata.hu/uploads/2020/11/XPLORA_okosora_X5_Play_telekom-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/XPLORA_okosora_X5_Play_telekom-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartwatch/2020/11/26/xplora-okosora-gyerekora-telekom/" rel="bookmark"><h2>Mindig karnyújtásnyira, mindig biztonságban:</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 26.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/11/24/huawei-mate-40-pro-magyarorszag/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/huawei-mate-40-pro-1280x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Huawei Mate 40 Pro" srcset="https://www.technokrata.hu/uploads/2020/11/huawei-mate-40-pro-1280x720-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/huawei-mate-40-pro-1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2020/11/24/huawei-mate-40-pro-magyarorszag/" rel="bookmark"><h2>November 30-tól kapható Magyarországon a Huawei Mate 40 Pro</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 24.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="https://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/12/07/xiaomi-magyarorszagon-debrecen/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/Xiaomi_Shop_cam05_01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="xiaomi magyarországon" srcset="https://www.technokrata.hu/uploads/2020/12/Xiaomi_Shop_cam05_01-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/Xiaomi_Shop_cam05_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/12/07/xiaomi-magyarorszagon-debrecen/" rel="bookmark"><h2>Debrecenben nyílik az első vidéki Xiaomi Mi Store</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. december 7.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/12/03/tchibo-webaruhaz-heti-ajanlat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/ferfi-szovetkabat-gyapjuval-2-FOKEP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/12/ferfi-szovetkabat-gyapjuval-2-FOKEP-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/ferfi-szovetkabat-gyapjuval-2-FOKEP-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/12/03/tchibo-webaruhaz-heti-ajanlat/" rel="bookmark"><h2>Mini retro játékgép, flexibilis szintetizátor &#8211; a Tchibo webáruház heti ajánlatából válogattunk</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. december 3.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/12/02/huawei-garancia-3-honap/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/huawei-mate-40-pro-1280x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="három" srcset="https://www.technokrata.hu/uploads/2020/12/huawei-mate-40-pro-1280x720-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/huawei-mate-40-pro-1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/12/02/huawei-garancia-3-honap/" rel="bookmark"><h2>Akár három hónapos extra garanciát kínál termékeire a Huawei</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. december 2.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/29/decemberben-indul-az-mi-kihivas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/artificial-neuron-in-concept-of-artificial-intelligence-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MI Kihívás" srcset="https://www.technokrata.hu/uploads/2020/11/artificial-neuron-in-concept-of-artificial-intelligence-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/artificial-neuron-in-concept-of-artificial-intelligence-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/29/decemberben-indul-az-mi-kihivas/" rel="bookmark"><h2>Decemberben indul az MI Kihívás</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 29.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/24/35-eves-windows-2020/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/msntflx_wndws_embargo78-1500x1000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="35 éves a Windows" srcset="https://www.technokrata.hu/uploads/2020/11/msntflx_wndws_embargo78-1500x1000-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/msntflx_wndws_embargo78-1500x1000-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2020/11/24/35-eves-windows-2020/" rel="bookmark"><h2>A Windows 1.0-tól a Windows 10-ig</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. november 24.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Műszaki Magazin</h4>			<div class="textwidget">
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/12/06/kf-kincs-kutatas-fejlesztes/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/12/SZTNH-KF-kiadvany-2020.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/12/06/kf-kincs-kutatas-fejlesztes/" rel="bookmark"></p>
<h2>A K+F minősítés egy ki nem használt kincs</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-12-06T21:21:05</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/12/06/nasa-roman-project/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/12/ABB_and_Nuvu_to_deliver_exo-planet_cameras_Nancy_Grace_Roman_Space_Telescope.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/12/06/nasa-roman-project/" rel="bookmark"></p>
<h2>A NASA új űrtávcsöve</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-12-06T20:46:14</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/12/04/mettler-toledo-elelmiszerbiztonsagi-megoldasai/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/12/mettler-toledo-1_1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/12/04/mettler-toledo-elelmiszerbiztonsagi-megoldasai/" rel="bookmark"></p>
<h2>Élelmiszergyártás biztonságosan</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-12-04T14:54:32</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/12/01/condair-egeszsegesebbe-tenni-az-epuleteket/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/12/condair__2020_15_2.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/12/01/condair-egeszsegesebbe-tenni-az-epuleteket/" rel="bookmark"></p>
<h2>A korona-világjárvánnyal kapcsolatos aktuális tanulságok</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-12-01T19:41:22</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2020/12/01/zeiss-neo-o-select-szoftver/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2020/12/zeiss_odw1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2020/12/01/zeiss-neo-o-select-szoftver/" rel="bookmark"></p>
<h2>A döntési tényező: Szoftver</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-12-01T18:55:31</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
</div>
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-sanitize.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-a11y.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nincs ilyen adat.","oneResult":"1 tal\u00e1lat. Haszn\u00e1ljuk a fel \u00e9s le gombokat a navig\u00e1l\u00e1shoz.","manyResults":"%d tal\u00e1lat. Haszn\u00e1ljuk a fel \u00e9s le gombokat a navig\u00e1l\u00e1shoz.","itemSelected":"T\u00e9tel kiv\u00e1lasztva."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"06aba2ff3e","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"e67da2e062","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"c9f31061d8","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"63ed076486","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.9'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>