<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2021/02/Picture1.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="A Microsoft teljesen újragondolta a belső kommunikáció, a HR és a munkahelyi kollaboráció eszközrendszerét. A Microsoft Viva a dolgozók jobb kommunikációját, közérzetét, tanulását és a tudásmegosztását, a hatékonyabb munkafolyamatokat szolgáló új eszköz egy 300 milliárdos piacon. A Microsoft ma egy olyan új platform bevezetését jelentette be, amely a dolgozókkal való jobb kommunikáció és munkahelyi közérzet [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Microsoft Viva a dolgozók jobb kommunikációját, közérzetét, tanulását és a tudásmegosztását, a hatékonyabb munkafolyamatokat..."/>
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform" />
<meta property="og:description" content="A Microsoft Viva a dolgozók jobb kommunikációját, közérzetét, tanulását és a tudásmegosztását, a hatékonyabb munkafolyamatokat..." />
<meta property="og:url" content="https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="belső" />
<meta property="article:tag" content="dolgozó" />
<meta property="article:tag" content="élményplatform" />
<meta property="article:tag" content="hr" />
<meta property="article:tag" content="kommunikáció" />
<meta property="article:tag" content="microsoft" />
<meta property="article:tag" content="munkahely-" />
<meta property="article:tag" content="újítás" />
<meta property="article:tag" content="viva" />
<meta property="article:section" content="Digitalizáció" />
<meta property="article:published_time" content="2021-02-06T07:30:51+01:00" />
<meta property="article:modified_time" content="2021-02-05T08:16:19+01:00" />
<meta property="og:updated_time" content="2021-02-05T08:16:19+01:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2021/02/Picture1.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2021/02/Picture1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Microsoft Viva a dolgozók jobb kommunikációját, közérzetét, tanulását és a tudásmegosztását, a hatékonyabb munkafolyamatokat..." />
<meta name="twitter:title" content="Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2021/02/Picture1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/egazdasag\/digitalizacio\/2021\/02\/06\/microsoft-viva-elmenyplatform\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jbbrd_stylesheet-css'  href='https://www.technokrata.hu/wp-content/plugins/job-board/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/job-board/js/script.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=238405' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdigitalizacio%2F2021%2F02%2F06%2Fmicrosoft-viva-elmenyplatform%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdigitalizacio%2F2021%2F02%2F06%2Fmicrosoft-viva-elmenyplatform%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="belső,dolgozó,élményplatform,hr,kommunikáció,microsoft,munkahely-,újítás,viva,Digitalizáció" />
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-238405 single-format-standard jbbrd_mvpthemes theiaPostSlider_body techno">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/2021/02/04/htc-vive-akcio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/VIVE-Winter-Promo-2021-FB-HU-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="htc vive cosmos" srcset="https://www.technokrata.hu/uploads/2021/02/VIVE-Winter-Promo-2021-FB-HU-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/VIVE-Winter-Promo-2021-FB-HU-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>HTC VIVE Fagyos Akciók</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/02/03/vicces-es-hasznos-kutyuk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/100-karabiner-pendrive-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/02/100-karabiner-pendrive-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/100-karabiner-pendrive-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Vicces és hasznos kütyük</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/02/03/genesis-helium-300bt-hangszoro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/Helium_300BT_v1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Genesis Helium 300BT" srcset="https://www.technokrata.hu/uploads/2021/02/Helium_300BT_v1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/Helium_300BT_v1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Genesis Helium 300BT ARGB – személyesebb hangzás</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/01/31/ces-lg-nyeremeny-digitalis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/LG-OLED-TV-Engadget-Best-of-CES-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2021/01/LG-OLED-TV-Engadget-Best-of-CES-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/LG-OLED-TV-Engadget-Best-of-CES-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Rekordmennyiségű díjat nyert az LG az első, teljesen digitális formában megrendezett CES-en</a></li><li><a href="https://www.technokrata.hu/kutyuk/2021/01/30/galaxy-s21-kiegeszito-magyarorszag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/024_galaxys21_ultra_s21plus_lifestyle_RAN-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="galaxy s21" srcset="https://www.technokrata.hu/uploads/2021/01/024_galaxys21_ultra_s21plus_lifestyle_RAN-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/024_galaxys21_ultra_s21plus_lifestyle_RAN-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyarországon is megvásárolható a Galaxy S21 5G sorozat és kiegészítői</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/Picture1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="microsoft viva" /></div>Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform</a></li><li><a href="https://www.technokrata.hu/egazdasag/2021/02/06/hankook-tire-ceo-ertekesites/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/AR-180209934-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/02/AR-180209934-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/AR-180209934-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató a Hankook Tire budapesti értékesítési központja élén</a></li><li><a href="https://www.technokrata.hu/egazdasag/startup/2021/02/05/oncompass-future-unicorn/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/19373264_1210298_960ea0d0f3e048d0e5a344253647ab3d_wm-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/02/19373264_1210298_960ea0d0f3e048d0e5a344253647ab3d_wm-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/19373264_1210298_960ea0d0f3e048d0e5a344253647ab3d_wm-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Future Unicorn lett az Oncompass</a></li><li><a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2021/02/05/videokonferencia-alkalmazas-platform/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/virtual-meeting-etiquette-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="videókonferencia" srcset="https://www.technokrata.hu/uploads/2021/02/virtual-meeting-etiquette-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/virtual-meeting-etiquette-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>60%-kal nőtt az online oktatóplatformok álcája alatt fenyegetéseket kapó felhasználók száma 2020 második felében</a></li><li><a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/04/digitalis-valosag-munkaeszkoz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/Virtual_Reality_Tech_Explained_Springwise-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="digitális valóság" srcset="https://www.technokrata.hu/uploads/2021/02/Virtual_Reality_Tech_Explained_Springwise-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/Virtual_Reality_Tech_Explained_Springwise-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Digitális valóság: játékból munkaeszköz</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2021/01/30/mlops-iparositott-ai/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/ai_artificial_intelligence_man_graphic_interface_data_by_art24hr_gettyimages_1157378096-100817765-large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/01/ai_artificial_intelligence_man_graphic_interface_data_by_art24hr_gettyimages_1157378096-100817765-large-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/ai_artificial_intelligence_man_graphic_interface_data_by_art24hr_gettyimages_1157378096-100817765-large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Úton az iparosított mesterséges intelligencia felé</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/01/22/ixon-cloud-ur-tavvezerles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/maxresdefault-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IXON" srcset="https://www.technokrata.hu/uploads/2021/01/maxresdefault-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/maxresdefault-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>UR robotok problémamentes távvezérlése</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/12/21/uv-feny-fertotlenito-robot-lg-electronics/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/LG-UV-Robot-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lg electronics" srcset="https://www.technokrata.hu/uploads/2020/12/LG-UV-Robot-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/LG-UV-Robot-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>UV-fénnyel fertőtlenítő robotot mutatott be az LG</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/12/11/innovativ-energiatarolot-telepitett-zankan-az-e/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/Zánka_energiatároló-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Innovatív energiatárolót telepített Zánkán az E.ON</a></li><li><a href="https://www.technokrata.hu/tudomany/2020/12/09/3m-tudomany-ujitas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/3M_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tudomány" srcset="https://www.technokrata.hu/uploads/2020/12/3M_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/3M_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Újítások, amelyek megkönnyítik és biztonságosabbá teszik mindennapi életünket</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/tipp/2021/01/29/doro-tipp-senior-mobil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/DORO_Újévi-fogadalom-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="doro" /></div>Így tarthatod be újévi fogadalmaidat okostelefonod segítségével</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2021/01/27/kaspersky-tech-tipp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/techtips-1280x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kaspersky" srcset="https://www.technokrata.hu/uploads/2021/01/techtips-1280x720-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/techtips-1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Tech tippek a Kasperskytől az új évben érzett magány enyhítéséhez</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/01/25/home-office-helyzete-2020-ban-europaban/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/home-office-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="home office" srcset="https://www.technokrata.hu/uploads/2021/01/home-office-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/home-office-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A home office helyzete 2020-ban Európában</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/01/25/kepalapu-kereses-biano-butorkeresonel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/Biano-butor-fotel-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Képalapú keresés" /></div>Képalapú keresés a BIANO bútorkeresőnél</a></li><li><a href="https://www.technokrata.hu/lifestyle/2021/01/12/huawei-szokas-app-hasznalat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/IMG_01-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2021/01/IMG_01-4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/IMG_01-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A fiatalok és a nők ötöde napi 7 óránál is többet használ mobilalkalmazásokat</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/12/19/smart-home-okosotthon-kozpont-hormann/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/Picture-2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="smart home" /></div>Okosotthon központ a Hörmann-tól</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/12/18/hogyan-mukodik-napelem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/napelem-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="napelem" /></div>Hogyan működik a napelem?</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/10/13/samsung-jet-nagy-porszivo-teszt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung jet" srcset="https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Samsung-JET-porszívó-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Samsung JET: A nagy porszívó teszt</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/10/04/tarsashaz-eon-elektromos-tolto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/10/Kép01_Emobility-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Társasházak figyelem: közös elektromos töltő, külön elszámolás</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2020/09/04/mi-mosogep-huto-samsung-rb7300/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/09/Image-WW9800TDV8000T_Lifestyle-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>MI-alapú mosógépek és személyre szabható hűtők a Samsung-tól</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2021/02/06/leaseplan-kutatas-kornyezettudatos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/LeasePlan_illusztracio-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="leaseplan" srcset="https://www.technokrata.hu/uploads/2021/02/LeasePlan_illusztracio-400x240.png 400w, https://www.technokrata.hu/uploads/2021/02/LeasePlan_illusztracio-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>LeasePlan kutatás: A saját autó és a környezettudatos közlekedés az elsőszámú szempont az „új normálisban”</a></li><li><a href="https://www.technokrata.hu/garazs/2021/01/30/gumiabroncscimke-eu-continental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/eu-cimke-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Új EU-s gumiabroncscímke, amely még több információt nyújt a fogyasztóknak</a></li><li><a href="https://www.technokrata.hu/garazs/2021/01/29/continental-pandemia-kozlekedes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/Pandemic-safe-Production9_i-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2021/01/Pandemic-safe-Production9_i-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/Pandemic-safe-Production9_i-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A pandémia alatt nőtt a privát közlekedés jelentősége</a></li><li><a href="https://www.technokrata.hu/garazs/2021/01/28/ford-hibrid-transit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/Ford-Petrányi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hibrid transit" srcset="https://www.technokrata.hu/uploads/2021/01/Ford-Petrányi-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/Ford-Petrányi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ráfeküdt a Ford a haszongépjárműi zöldítésére</a></li><li><a href="https://www.technokrata.hu/garazs/2021/01/28/maserati-parizs-szuperauto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/mc20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="maserati" srcset="https://www.technokrata.hu/uploads/2021/01/mc20-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/mc20-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Maserati MC20-as modelljét választották 2021 legszebb szuperautójának</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/&amp;t=Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform -&amp;url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/&amp;media=https://www.technokrata.hu/uploads/2021/02/Picture1.jpg&amp;description=Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-238405 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalizacio tag-belso tag-dolgozo tag-elmenyplatform tag-hr tag-kommunikacio tag-microsoft tag-munkahely tag-ujitas tag-viva">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="800" height="403" src="https://www.technokrata.hu/uploads/2021/02/Picture1.jpg" class="attachment- size- wp-post-image" alt="microsoft viva" srcset="https://www.technokrata.hu/uploads/2021/02/Picture1.jpg 800w, https://www.technokrata.hu/uploads/2021/02/Picture1-600x302.jpg 600w, https://www.technokrata.hu/uploads/2021/02/Picture1-768x387.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2021/02/Picture1.jpg">
                                                        <meta itemprop="width" content="800">
                                                        <meta itemprop="height" content="403">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/egazdasag/digitalizacio/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Digitalizáció</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/01/23/egeszsegugyi-tinger-innovacio/" rel="bookmark" title="Algoritmus mondja meg, hol van jó helyen az orvos">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/pexels-Ð¿Ð°Ð²ÐµÐ»-Ñ-Ð¾Ñ€Ð¾ÐºÐ¸Ð½-2324837-400x240.jpg" class="mvp-reg-img wp-post-image" alt="egészségügyi" srcset="https://www.technokrata.hu/uploads/2021/01/pexels-Ð¿Ð°Ð²ÐµÐ»-Ñ-Ð¾Ñ€Ð¾ÐºÐ¸Ð½-2324837-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/pexels-Ð¿Ð°Ð²ÐµÐ»-Ñ-Ð¾Ñ€Ð¾ÐºÐ¸Ð½-2324837-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/pexels-Ð¿Ð°Ð²ÐµÐ»-Ñ-Ð¾Ñ€Ð¾ÐºÐ¸Ð½-2324837-100x100.jpg" class="mvp-mob-img wp-post-image" alt="egészségügyi" srcset="https://www.technokrata.hu/uploads/2021/01/pexels-Ð¿Ð°Ð²ÐµÐ»-Ñ-Ð¾Ñ€Ð¾ÐºÐ¸Ð½-2324837-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/pexels-Ð¿Ð°Ð²ÐµÐ»-Ñ-Ð¾Ñ€Ð¾ÐºÐ¸Ð½-2324837-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/01/23/egeszsegugyi-tinger-innovacio/">Algoritmus mondja meg, hol van jó helyen az orvos</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2021/01/22/allast-keres-probalta-mar-fejvadasz-cegen-keresztul/" rel="bookmark" title="IT állást keres? Próbálta már fejvadász cégen keresztül?">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/IT-allaskereses-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/IT-allaskereses-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/01/IT-allaskereses-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/IT-allaskereses-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2021/01/22/allast-keres-probalta-mar-fejvadasz-cegen-keresztul/">IT állást keres? Próbálta már fejvadász cégen keresztül?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/01/21/godeal24_ujevi_akcio/" rel="bookmark" title="A Godeal24 újévi akciójában most a Windows 10 ingyenesen elérhető">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/Godeal_ujev-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Godeal24" srcset="https://www.technokrata.hu/uploads/2021/01/Godeal_ujev-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/Godeal_ujev-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/Godeal_ujev-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Godeal24" srcset="https://www.technokrata.hu/uploads/2021/01/Godeal_ujev-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/Godeal_ujev-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/01/21/godeal24_ujevi_akcio/">A Godeal24 újévi akciójában most a Windows 10 ingyenesen elérhető</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/01/03/godeal24-akcio-ajandek-windows-10/" rel="bookmark" title="A GoDeal24 legjobb újévi ajánlata: 1+1 akció ajándék Windows 10">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/Godeal24-2021-ujevi-ajanlat-400x240.jpg" class="mvp-reg-img wp-post-image" alt="GoDeal24" srcset="https://www.technokrata.hu/uploads/2021/01/Godeal24-2021-ujevi-ajanlat-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/Godeal24-2021-ujevi-ajanlat-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/Godeal24-2021-ujevi-ajanlat-100x100.jpg" class="mvp-mob-img wp-post-image" alt="GoDeal24" srcset="https://www.technokrata.hu/uploads/2021/01/Godeal24-2021-ujevi-ajanlat-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/Godeal24-2021-ujevi-ajanlat-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/01/03/godeal24-akcio-ajandek-windows-10/">A GoDeal24 legjobb újévi ajánlata: 1+1 akció ajándék Windows 10</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-02-06">2021. február 6.  szombat</time></span>
                                                                    <meta itemprop="dateModified" content="2021-02-05"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/&amp;t=Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform -&amp;url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/&amp;media=https://www.technokrata.hu/uploads/2021/02/Picture1.jpg&amp;description=Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Jön a Microsoft Viva, a forradalmian új munkahelyi élményplatform&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/06/microsoft-viva-elmenyplatform/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-238405 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalizacio tag-belso tag-dolgozo tag-elmenyplatform tag-hr tag-kommunikacio tag-microsoft tag-munkahely tag-ujitas tag-viva">
                                                <div id="tps_slideContainer_238405" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1><strong class="">A Microsoft teljesen újragondolta a belső kommunikáció, a HR és a munkahelyi kollaboráció eszközrendszerét. </strong></h1>
<p><strong class="">A Microsoft Viva a dolgozók jobb kommunikációját, közérzetét, tanulását és a tudásmegosztását, a hatékonyabb munkafolyamatokat szolgáló új eszköz egy 300 milliárdos piacon.</strong></p>
<p>A Microsoft ma egy olyan új platform bevezetését jelentette be, amely a dolgozókkal való jobb kommunikáció és munkahelyi közérzet megteremtését, a tanulást és a felfedezést csatornázza be a mindennapi munkafolyamatokba. A Microsoft Viva egyetlen platformon belül egyesíti a szakmai továbbfejlődést és önkiteljesedést támogató megoldásokat a Microsoft 365 és a Microsoft Teams produktivitási és kollaborációs megoldásaival.</p>
<blockquote><p>„<em>Ha csak egy tanulságot lehetne kiemelni az elmúlt egy évből, azt mondanám, hogy az nem más, mint a növekvő igény egy olyan megoldásra, ami a meglévő adatokat és információkat összegezve egy fenntartható és innovatív munkakörnyezet megteremtéséhez járul hozzá. Egy olyan új technológia, amely újraépíti azokat a személyes kapcsolatokat, amelyeket elveszítettünk a hibrid munkavégzés megjelenésével</em>”</p></blockquote>
<p>– mondta Satya Nadella, a Microsoft vezérigazgatója.</p>
<blockquote><p>„<em>Ha a munkatársak munkakörülményein javítunk, az a befektetés mindig megtérül: a kollégák elkötelezettebbé válnak, a tehetségeket könnyebb megtartani, nő azügyfélelégedettség, ami további profitot teremt a szervezetek számára. Ha a munkatársaink jól érzik magukat, akkor az üzlet is jól megy</em>”</p></blockquote>
<p>– tette hozzá a vezérigazgató.</p>
<p>A Microsoft egy olyan időszakban jelentette be az új platformját, amikor a gazdasági és társadalmi folyamatok tartós változásokat jeleznek előre a munkahelyeken. Miközben egyre nő a digitális kollaboráció jelentősége, ezzel együtt a kereslet is egyre erőteljesebbé válik az olyan megoldások iránt, amelyek támogatják a vállalati kultúra átalakítását, a tudásmegosztást és felfedezést, a munka közbeni tanulást és a munkatársak közérzetének javítását. Piaci elemzések azt mutatják, hogy egy új piaci kategória van megszületőben, a munkahelyi élményplatformok kategóriája (Employee Experience Platforms – EXP), amelyre éves szinten a cégek mintegy 300 milliárd dollárt költenek világszerte. Ez manapság egy olyan piac, amely többféle szolgáltatást, infrastrukturális elemeket, különböző szolgáltatásokat foglal magában, amelyek egy részét a dolgozók még nem is igazán felfedezték fel és nem használják ki őket eléggé a mindennapjaik során, pedig a munkaadóik már jelentős összegeket fektettek ezekbe.</p>
<p><a target=”_blank” href="https://3er1viui9wo30pkxh1v2nh4w-wpengine.netdna-ssl.com/wp-content/uploads/prod/sites/451/2021/02/Picture2.jpg" rel="prettyPhoto[]"><img class="size-full wp-image-29141 aligncenter" src="https://3er1viui9wo30pkxh1v2nh4w-wpengine.netdna-ssl.com/wp-content/uploads/prod/sites/451/2021/02/Picture2.jpg" sizes="(max-width: 806px) 100vw, 806px" srcset="https://3er1viui9wo30pkxh1v2nh4w-wpengine.netdna-ssl.com/wp-content/uploads/prod/sites/451/2021/02/Picture2.jpg 806w, https://3er1viui9wo30pkxh1v2nh4w-wpengine.netdna-ssl.com/wp-content/uploads/prod/sites/451/2021/02/Picture2-300x203.jpg 300w, https://3er1viui9wo30pkxh1v2nh4w-wpengine.netdna-ssl.com/wp-content/uploads/prod/sites/451/2021/02/Picture2-768x520.jpg 768w" alt="Viva" /></a></p>
<p>A Microsoft Viva a Teams és a Microsoft 365 csapatmunkát támogató megoldásaira épül, miközben egy közös platformon belül egyesíti a munkahelyi környezet négy meghatározó, a dolgozók teljesítményére leginkább kiható kulcstényezőjét: az elkötelezettséget, a közérzetet, a tanulást és a tudást. A Microsoft Viva új, beépített moduljai kiegészülhetnek a Viva-partnerek bővítményeivel, illetve a platform lehetőséget ad a már meglévő belső kommunikációs eszközök integrálására is, hogy így még inkább hozzáférhetővé és megismerhetővé tegyék ezeket a munkatársaik számára.</p>
<p>Ezek lesznek a Viva saját moduljai:</p>
<ul>
<li>A <strong>Viva Connections </strong>egy személyre szabható „kaput” biztosít a munkatársaknak a digitális munkahelyükhöz. Itt érhetik el a belső kommunikáció híreit, de a közösségi élet színtereként is szolgál, illetve innen férhetnek hozzá a vállalati irányelvekhez és juttatásokhoz is. Mindez egy testreszabható applikáció formájában, amely beépül a Microsoft Teams-be. A Connections app előzetese az asztali gépeken a jövő hónaptól lesz elérhető, a mobil változata később, de még ebben az évben érkezik.</li>
<li>A <strong>Viva Insights</strong> minden egyes munkatársnak, valamint a közép és felső vezetőknek kínál személyre szabott és a gyakorlatba is átültethető javaslatokat, amelyek a szervezetben való jobb kiteljesedést segítik elő. A Viva Insights által nyújtott információk és elemzések kizárólag az adott munkavállaló számára lesznek láthatóak: segítenek az időbeosztásban, a rendszeres szünetek beiktatásában, a koncentrációban és a tanulásban, de a többi munkatárssal való kapcsolatok erősítését is támogatni fogják. A vezetők csapat- és szervezetszinten fogják átlátni a trendeket, továbbá javaslatokat kapnak majd arra vonatkozóan, miként egyensúlyozhatják ki a nagyobb hatékonyság és a jó munkavállalói közérzet iránti igényeket.</li>
<li>A <strong>Viva Learning </strong>a képzéseket és a szakmai továbbfejlődést támogató eszközöket teszi jobban elérhetővé a munkatársak számára azáltal, hogy integrálja ezeket a mindennapi munkafolyamatokba. Egy helyre gyűjti az összes képzési, tanulási lehetőséget, amely a szervezeten belül rendelkezésre áll, így többek között a LinkedIn Learning-et és a Microsoft Learnt is, valamint harmadik féltől származó alkalmazásokat (pl. Skillsoft, Coursera, Pluralsight, edX); továbbá magának a vállalatnak a saját tartalmait. A felhasználók a hagyományos kurzusok mellett, a mikrotanulás során használatos tartalmakat is elérhetik, böngészhetik itt, és tovább is oszthatják őket, mintegy a mindennapi tevékenységeik részeként. A Viva Learning app előzetese már most elérhető a felhasználók számára, végleges változata még ebben az évben megérkezik.</li>
<li>A <strong>Viva Topics </strong>a vállalatnál meglévő tudás felfedezésére szolgál és a munkatársakat összeköti a számukra releváns információval és tudásgazdákkal. A Viva Topics mesterséges intelligenciára épülő technológiát használva jelenít meg témaköröket (témakártyákat) a beszélgetésekben, valamint a Microsoft 365 és a Teams dokumentumaiban, amelyeket az adott ügyfél Microsoft 365-ben elérhető adatai, és harmadik fél alkalmazásaiból (ServiceNow, Salesforce) származó adatok feldolgozása segítségével automatikusan generál.</li>
</ul>
<blockquote><p><em>“A Microsoft Viva egy forradalmian új </em><em>munkahelyi élményplatform, amely teljes egészében a dolgozók mindennapi, munkahelyi tevékenységeire fókuszál és ezzel egy új vállalati szoftver kategóriát teremt” </em></p></blockquote>
<p>– mondta Josh Bersin, elemző, a munkahelyi élményplatformok szakértője.</p>
<blockquote><p>„<em>A Viva lehetővé teszi, hogy a vállalatok a munkakörnyezetet és kollaborációt meghatározó, egymástól független területeken működő megoldásaikat integrálhassák és a napi munkafolyamataik részeivé tehessék ezek használatát.</em>”</p></blockquote>
<p>További információ a Microsoft Viváról: <a target=”_blank” href="https://www.microsoft.com/en-us/microsoft-365/blog/?p=235638">link</a></p>
<p>Videó a Microsoft munkahelyi élményplatformjáról: <a target=”_blank” href="https://news.microsoft.com/employee-experience/">link</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_238405&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/egazdasag\/digitalizacio\/2021\/02\/06\/microsoft-viva-elmenyplatform\/&quot;,&quot;postId&quot;:238405,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/01/23/egeszsegugyi-tinger-innovacio/" rel="bookmark" title="Algoritmus mondja meg, hol van jó helyen az orvos">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/pexels-Ð¿Ð°Ð²ÐµÐ»-Ñ-Ð¾Ñ€Ð¾ÐºÐ¸Ð½-2324837-400x240.jpg" class="mvp-reg-img wp-post-image" alt="egészségügyi" srcset="https://www.technokrata.hu/uploads/2021/01/pexels-Ð¿Ð°Ð²ÐµÐ»-Ñ-Ð¾Ñ€Ð¾ÐºÐ¸Ð½-2324837-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/pexels-Ð¿Ð°Ð²ÐµÐ»-Ñ-Ð¾Ñ€Ð¾ÐºÐ¸Ð½-2324837-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/pexels-Ð¿Ð°Ð²ÐµÐ»-Ñ-Ð¾Ñ€Ð¾ÐºÐ¸Ð½-2324837-100x100.jpg" class="mvp-mob-img wp-post-image" alt="egészségügyi" srcset="https://www.technokrata.hu/uploads/2021/01/pexels-Ð¿Ð°Ð²ÐµÐ»-Ñ-Ð¾Ñ€Ð¾ÐºÐ¸Ð½-2324837-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/pexels-Ð¿Ð°Ð²ÐµÐ»-Ñ-Ð¾Ñ€Ð¾ÐºÐ¸Ð½-2324837-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2021/01/23/egeszsegugyi-tinger-innovacio/">Algoritmus mondja meg, hol van jó helyen az orvos</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/egazdasag/2021/01/22/allast-keres-probalta-mar-fejvadasz-cegen-keresztul/" rel="bookmark" title="IT állást keres? Próbálta már fejvadász cégen keresztül?">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/IT-allaskereses-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/IT-allaskereses-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/01/IT-allaskereses-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/IT-allaskereses-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/egazdasag/2021/01/22/allast-keres-probalta-mar-fejvadasz-cegen-keresztul/">IT állást keres? Próbálta már fejvadász cégen keresztül?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/01/21/godeal24_ujevi_akcio/" rel="bookmark" title="A Godeal24 újévi akciójában most a Windows 10 ingyenesen elérhető">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/Godeal_ujev-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Godeal24" srcset="https://www.technokrata.hu/uploads/2021/01/Godeal_ujev-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/Godeal_ujev-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/Godeal_ujev-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Godeal24" srcset="https://www.technokrata.hu/uploads/2021/01/Godeal_ujev-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/Godeal_ujev-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/01/21/godeal24_ujevi_akcio/">A Godeal24 újévi akciójában most a Windows 10 ingyenesen elérhető</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/01/03/godeal24-akcio-ajandek-windows-10/" rel="bookmark" title="A GoDeal24 legjobb újévi ajánlata: 1+1 akció ajándék Windows 10">
						<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/Godeal24-2021-ujevi-ajanlat-400x240.jpg" class="mvp-reg-img wp-post-image" alt="GoDeal24" srcset="https://www.technokrata.hu/uploads/2021/01/Godeal24-2021-ujevi-ajanlat-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/Godeal24-2021-ujevi-ajanlat-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/Godeal24-2021-ujevi-ajanlat-100x100.jpg" class="mvp-mob-img wp-post-image" alt="GoDeal24" srcset="https://www.technokrata.hu/uploads/2021/01/Godeal24-2021-ujevi-ajanlat-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/Godeal24-2021-ujevi-ajanlat-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2021/01/03/godeal24-akcio-ajandek-windows-10/">A GoDeal24 legjobb újévi ajánlata: 1+1 akció ajándék Windows 10</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/belso/" rel="tag">belső</a>, <a href="https://www.technokrata.hu/cimkek/dolgozo/" rel="tag">dolgozó</a>, <a href="https://www.technokrata.hu/cimkek/elmenyplatform/" rel="tag">élményplatform</a>, <a href="https://www.technokrata.hu/cimkek/hr/" rel="tag">hr</a>, <a href="https://www.technokrata.hu/cimkek/kommunikacio/" rel="tag">kommunikáció</a>, <a href="https://www.technokrata.hu/cimkek/microsoft/" rel="tag">microsoft</a>, <a href="https://www.technokrata.hu/cimkek/munkahely/" rel="tag">munkahely-</a>, <a href="https://www.technokrata.hu/cimkek/ujitas/" rel="tag">újítás</a>, <a href="https://www.technokrata.hu/cimkek/viva/" rel="tag">viva</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További Digitalizáció</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/04/digitalis-valosag-munkaeszkoz/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/Virtual_Reality_Tech_Explained_Springwise-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digitális valóság" srcset="https://www.technokrata.hu/uploads/2021/02/Virtual_Reality_Tech_Explained_Springwise-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/Virtual_Reality_Tech_Explained_Springwise-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/02/Virtual_Reality_Tech_Explained_Springwise-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digitális valóság" srcset="https://www.technokrata.hu/uploads/2021/02/Virtual_Reality_Tech_Explained_Springwise-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/02/Virtual_Reality_Tech_Explained_Springwise-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/04/digitalis-valosag-munkaeszkoz/" rel="bookmark"><h2>Digitális valóság: játékból munkaeszköz</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. február 4.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Játékszerből egyre inkább komoly termelési eszközzé válnak a digitális valóság (XR) ágazatot használó alkalmazások. Az ilyen...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/04/digitalis-valosag-munkaeszkoz/&t=Digitális valóság: játékból munkaeszköz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Digitális valóság: játékból munkaeszköz -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/04/digitalis-valosag-munkaeszkoz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/04/digitalis-valosag-munkaeszkoz/&amp;media=https://www.technokrata.hu/uploads/2021/02/Virtual_Reality_Tech_Explained_Springwise-2.jpg&amp;description=Digitális valóság: játékból munkaeszköz', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/03/techwave-hungary-mesterseges-intelligencia/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/ai-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/02/ai-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/ai-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/02/ai-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/02/ai-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/02/ai-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/03/techwave-hungary-mesterseges-intelligencia/" rel="bookmark"><h2>Megoldás a projektek átláthatóságára – fejlesztésbe kezd a Techwave</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. február 3.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Átfogó képet és optimalizációs javaslatokat kaphatnak a gazdálkodó szervezetek és intézmények vezetői az éppen futó projektjeikkel...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/03/techwave-hungary-mesterseges-intelligencia/&t=Megoldás a projektek átláthatóságára – fejlesztésbe kezd a Techwave', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megoldás a projektek átláthatóságára – fejlesztésbe kezd a Techwave -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/03/techwave-hungary-mesterseges-intelligencia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/03/techwave-hungary-mesterseges-intelligencia/&amp;media=https://www.technokrata.hu/uploads/2021/02/ai.jpg&amp;description=Megoldás a projektek átláthatóságára – fejlesztésbe kezd a Techwave', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/28/deloitte-ellatasi-lanc/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/uratshad-02-e1498816094642-1280x720-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/01/uratshad-02-e1498816094642-1280x720-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/uratshad-02-e1498816094642-1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/uratshad-02-e1498816094642-1280x720-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/01/uratshad-02-e1498816094642-1280x720-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/uratshad-02-e1498816094642-1280x720-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/28/deloitte-ellatasi-lanc/" rel="bookmark"><h2>Az ellátási lánc jövője: cobotok, drónok és mesterséges intelligenciás kamerák</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. január 28.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Deloitte Technology Trends 2021 kutatása szerint a közeljövőben az ellátási lánc szereplői között az adatmegosztás...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/28/deloitte-ellatasi-lanc/&t=Az ellátási lánc jövője: cobotok, drónok és mesterséges intelligenciás kamerák', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az ellátási lánc jövője: cobotok, drónok és mesterséges intelligenciás kamerák -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/28/deloitte-ellatasi-lanc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/28/deloitte-ellatasi-lanc/&amp;media=https://www.technokrata.hu/uploads/2021/01/uratshad-02-e1498816094642-1280x720.jpg&amp;description=Az ellátási lánc jövője: cobotok, drónok és mesterséges intelligenciás kamerák', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/26/unicredit-bank-online-szamla/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/internet-banking-app-unicredit-400x240.jpg" class="mvp-reg-img wp-post-image" alt="unicredit" srcset="https://www.technokrata.hu/uploads/2021/01/internet-banking-app-unicredit-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/internet-banking-app-unicredit-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/internet-banking-app-unicredit-100x100.jpg" class="mvp-mob-img wp-post-image" alt="unicredit" srcset="https://www.technokrata.hu/uploads/2021/01/internet-banking-app-unicredit-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/internet-banking-app-unicredit-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/26/unicredit-bank-online-szamla/" rel="bookmark"><h2>Online nyithatunk lakossági folyószámlát az UniCredit Banknál</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. január 26.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az online ügyintézés soha nem volt még olyan fontos, mint az idei évben. Nem csak az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/26/unicredit-bank-online-szamla/&t=Online nyithatunk lakossági folyószámlát az UniCredit Banknál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Online nyithatunk lakossági folyószámlát az UniCredit Banknál -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/26/unicredit-bank-online-szamla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/26/unicredit-bank-online-szamla/&amp;media=https://www.technokrata.hu/uploads/2021/01/internet-banking-app-unicredit.jpg&amp;description=Online nyithatunk lakossági folyószámlát az UniCredit Banknál', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/22/google-impact-challenge/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/eit-climate-kic-and-google-main-400x240.jpg" class="mvp-reg-img wp-post-image" alt="impact challenge" srcset="https://www.technokrata.hu/uploads/2021/01/eit-climate-kic-and-google-main-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/eit-climate-kic-and-google-main-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/eit-climate-kic-and-google-main-100x100.jpg" class="mvp-mob-img wp-post-image" alt="impact challenge" srcset="https://www.technokrata.hu/uploads/2021/01/eit-climate-kic-and-google-main-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/eit-climate-kic-and-google-main-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/22/google-impact-challenge/" rel="bookmark"><h2>A Google pályázatot indít a közép- és kelet-európai régió digitális felzárkóztatásáért</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. január 22.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Google a mai napon meghirdette a közép- és a kelet-európai régió országainak szóló Google.org Impact...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/22/google-impact-challenge/&t=A Google pályázatot indít a közép- és kelet-európai régió digitális felzárkóztatásáért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Google pályázatot indít a közép- és kelet-európai régió digitális felzárkóztatásáért -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/22/google-impact-challenge/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/22/google-impact-challenge/&amp;media=https://www.technokrata.hu/uploads/2021/01/eit-climate-kic-and-google-main.jpg&amp;description=A Google pályázatot indít a közép- és kelet-európai régió digitális felzárkóztatásáért', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/21/micro-focus-t-robotok/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/illusztracio_MF_trend_robotok_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="micro focus" srcset="https://www.technokrata.hu/uploads/2021/01/illusztracio_MF_trend_robotok_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/illusztracio_MF_trend_robotok_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/illusztracio_MF_trend_robotok_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="micro focus" srcset="https://www.technokrata.hu/uploads/2021/01/illusztracio_MF_trend_robotok_2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/illusztracio_MF_trend_robotok_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/21/micro-focus-t-robotok/" rel="bookmark"><h2>Bízzuk a robotolást a robotokra!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. január 21.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Időről időre visszatérő aggály, hogy a robotok elveszik az emberek munkáját. Valójában azonban leginkább azokat az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/21/micro-focus-t-robotok/&t=Bízzuk a robotolást a robotokra!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Bízzuk a robotolást a robotokra! -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/21/micro-focus-t-robotok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/21/micro-focus-t-robotok/&amp;media=https://www.technokrata.hu/uploads/2021/01/illusztracio_MF_trend_robotok_2.jpg&amp;description=Bízzuk a robotolást a robotokra!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/15/lg-thinq-kozosseg-tavolsag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/LG-FUTURE-TALK_02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="thinq" srcset="https://www.technokrata.hu/uploads/2021/01/LG-FUTURE-TALK_02-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/LG-FUTURE-TALK_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/LG-FUTURE-TALK_02-100x100.jpg" class="mvp-mob-img wp-post-image" alt="thinq" srcset="https://www.technokrata.hu/uploads/2021/01/LG-FUTURE-TALK_02-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/LG-FUTURE-TALK_02-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/15/lg-thinq-kozosseg-tavolsag/" rel="bookmark"><h2>Az LG bemutatta, hogyan képzeli el a jövőt a közösségi távolságtartás korában</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. január 15.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az LG technológiai igazgatója a vállalat nyílt innovációs stratégiájáról és arról beszélt, miért fontos együttműködni egy...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/15/lg-thinq-kozosseg-tavolsag/&t=Az LG bemutatta, hogyan képzeli el a jövőt a közösségi távolságtartás korában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az LG bemutatta, hogyan képzeli el a jövőt a közösségi távolságtartás korában -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/15/lg-thinq-kozosseg-tavolsag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/15/lg-thinq-kozosseg-tavolsag/&amp;media=https://www.technokrata.hu/uploads/2021/01/LG-FUTURE-TALK_02.jpg&amp;description=Az LG bemutatta, hogyan képzeli el a jövőt a közösségi távolságtartás korában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/14/bridgestone-world-jovo-varosat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/Kép_-400x240.png" class="mvp-reg-img wp-post-image" alt="bridgestone world" srcset="https://www.technokrata.hu/uploads/2021/01/Kép_-400x240.png 400w, https://www.technokrata.hu/uploads/2021/01/Kép_-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/Kép_-100x100.png" class="mvp-mob-img wp-post-image" alt="bridgestone world" srcset="https://www.technokrata.hu/uploads/2021/01/Kép_-100x100.png 100w, https://www.technokrata.hu/uploads/2021/01/Kép_-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/14/bridgestone-world-jovo-varosat/" rel="bookmark"><h2>A Bridgestone bemutatja a jövő virtuális városát</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. január 14.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Bridgestone visszatér a CES kiállításra, amelyet idén virtuálisan tartanak 2021. január 11-től 14-ig. A Bridgestone...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/14/bridgestone-world-jovo-varosat/&t=A Bridgestone bemutatja a jövő virtuális városát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Bridgestone bemutatja a jövő virtuális városát -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/14/bridgestone-world-jovo-varosat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/14/bridgestone-world-jovo-varosat/&amp;media=https://www.technokrata.hu/uploads/2021/01/Kép_.png&amp;description=A Bridgestone bemutatja a jövő virtuális városát', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/04/exit-room-home-office/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/online-csapatepito-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/online-csapatepito-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/01/online-csapatepito-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/online-csapatepito-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/04/exit-room-home-office/" rel="bookmark"><h2>Fontos, hogy ne csak egyedül játsszunk home officeban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. január 4.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Számtalan programot keresztülhúzott 2020-ban a koronavírus-járvány, nem kivételek ez alól a hagyományos év végi céges csapatépítők...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/04/exit-room-home-office/&t=Fontos, hogy ne csak egyedül játsszunk home officeban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Fontos, hogy ne csak egyedül játsszunk home officeban -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/04/exit-room-home-office/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2021/01/04/exit-room-home-office/&amp;media=https://www.technokrata.hu/uploads/2021/01/online-csapatepito.jpg&amp;description=Fontos, hogy ne csak egyedül játsszunk home officeban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/30/koromavirus-2020-digitalizacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/Digitization-for-businesses-2100x1200-400x240.png" class="mvp-reg-img wp-post-image" alt="koronavírus" srcset="https://www.technokrata.hu/uploads/2020/12/Digitization-for-businesses-2100x1200-400x240.png 400w, https://www.technokrata.hu/uploads/2020/12/Digitization-for-businesses-2100x1200-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/Digitization-for-businesses-2100x1200-100x100.png" class="mvp-mob-img wp-post-image" alt="koronavírus" srcset="https://www.technokrata.hu/uploads/2020/12/Digitization-for-businesses-2100x1200-100x100.png 100w, https://www.technokrata.hu/uploads/2020/12/Digitization-for-businesses-2100x1200-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/30/koromavirus-2020-digitalizacio/" rel="bookmark"><h2>2020 a pénzügyek digitalizációjának éve</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. december 30.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A koronavírus-világjárvány hatásai miatt 2020 a pénzügyek digitalizációjának éve lett. Új korosztályok jelentek meg az elektronikus...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/30/koromavirus-2020-digitalizacio/&t=2020 a pénzügyek digitalizációjának éve', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=2020 a pénzügyek digitalizációjának éve -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/30/koromavirus-2020-digitalizacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/30/koromavirus-2020-digitalizacio/&amp;media=https://www.technokrata.hu/uploads/2020/12/Digitization-for-businesses-2100x1200.png&amp;description=2020 a pénzügyek digitalizációjának éve', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/24/nav-online-adatszolgaltatas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/INNVOICE-a-NAV-biztos-számlázóprogram-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="NAV" srcset="https://www.technokrata.hu/uploads/2020/12/INNVOICE-a-NAV-biztos-számlázóprogram-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/INNVOICE-a-NAV-biztos-számlázóprogram-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/INNVOICE-a-NAV-biztos-számlázóprogram-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="NAV" srcset="https://www.technokrata.hu/uploads/2020/12/INNVOICE-a-NAV-biztos-számlázóprogram-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/12/INNVOICE-a-NAV-biztos-számlázóprogram-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/24/nav-online-adatszolgaltatas/" rel="bookmark"><h2>Ismét változik a NAV online adatszolgáltatási kötelezettség</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. december 24.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Így várhatóan még többen használják majd ki az online számlázás és az online bankolás összekapcsolásának előnyeit</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/24/nav-online-adatszolgaltatas/&t=Ismét változik a NAV online adatszolgáltatási kötelezettség', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ismét változik a NAV online adatszolgáltatási kötelezettség -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/24/nav-online-adatszolgaltatas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/24/nav-online-adatszolgaltatas/&amp;media=https://www.technokrata.hu/uploads/2020/12/INNVOICE-a-NAV-biztos-számlázóprogram-2.jpg&amp;description=Ismét változik a NAV online adatszolgáltatási kötelezettség', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/20/hibrid-felho-elorejelzes-2021/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/hybrid-cloud-computing_0-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="hibrid" srcset="https://www.technokrata.hu/uploads/2020/12/hybrid-cloud-computing_0-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/hybrid-cloud-computing_0-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/hybrid-cloud-computing_0-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="hibrid" srcset="https://www.technokrata.hu/uploads/2020/12/hybrid-cloud-computing_0-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/12/hybrid-cloud-computing_0-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/20/hibrid-felho-elorejelzes-2021/" rel="bookmark"><h2>Hibrid felhő előrejelzés 2021</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. december 20.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az IBM közzétette jövő évi prognózisát, hogy a kiszámíthatatlan 2020-as év után mi várható a hibrid...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/20/hibrid-felho-elorejelzes-2021/&t=Hibrid felhő előrejelzés 2021', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hibrid felhő előrejelzés 2021 -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/20/hibrid-felho-elorejelzes-2021/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/20/hibrid-felho-elorejelzes-2021/&amp;media=https://www.technokrata.hu/uploads/2020/12/hybrid-cloud-computing_0-1.jpg&amp;description=Hibrid felhő előrejelzés 2021', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/16/winegroup-webshop-boraszat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/FellegiIstván_LiszaiLászló_PintérZsolt-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/12/FellegiIstván_LiszaiLászló_PintérZsolt-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/FellegiIstván_LiszaiLászló_PintérZsolt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/FellegiIstván_LiszaiLászló_PintérZsolt-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/12/FellegiIstván_LiszaiLászló_PintérZsolt-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/12/FellegiIstván_LiszaiLászló_PintérZsolt-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/16/winegroup-webshop-boraszat/" rel="bookmark"><h2>Ingyen indíthatnak webshopot borászatok egy friss magyar megoldással</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. december 16.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Elindult az ország első online termelői közössége</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/16/winegroup-webshop-boraszat/&t=Ingyen indíthatnak webshopot borászatok egy friss magyar megoldással', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ingyen indíthatnak webshopot borászatok egy friss magyar megoldással -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/16/winegroup-webshop-boraszat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/16/winegroup-webshop-boraszat/&amp;media=https://www.technokrata.hu/uploads/2020/12/FellegiIstván_LiszaiLászló_PintérZsolt-e1608023809279.jpg&amp;description=Ingyen indíthatnak webshopot borászatok egy friss magyar megoldással', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/15/optocap-oldottoxigen-erzekelo-mettler-toledo/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/optocap-oldottoxigen-erzekelo-mettler-toledo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="optocap oldottoxigén-érzékelő mettler toledo" srcset="https://www.technokrata.hu/uploads/2020/12/optocap-oldottoxigen-erzekelo-mettler-toledo-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/optocap-oldottoxigen-erzekelo-mettler-toledo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/optocap-oldottoxigen-erzekelo-mettler-toledo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="optocap oldottoxigén-érzékelő mettler toledo" srcset="https://www.technokrata.hu/uploads/2020/12/optocap-oldottoxigen-erzekelo-mettler-toledo-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/12/optocap-oldottoxigen-erzekelo-mettler-toledo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/15/optocap-oldottoxigen-erzekelo-mettler-toledo/" rel="bookmark"><h2>Rövidebb válaszidő és alacsonyabb karbantartási igény oldottoxigén-méréshez</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. december 15.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az optikai oldottoxigén szenzor a Thornton M800 távadóval kiegészítve nagy pontosságot, rövid válaszidőt és nagyobb stabilitást...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/15/optocap-oldottoxigen-erzekelo-mettler-toledo/&t=Rövidebb válaszidő és alacsonyabb karbantartási igény oldottoxigén-méréshez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Rövidebb válaszidő és alacsonyabb karbantartási igény oldottoxigén-méréshez -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/15/optocap-oldottoxigen-erzekelo-mettler-toledo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/15/optocap-oldottoxigen-erzekelo-mettler-toledo/&amp;media=https://www.technokrata.hu/uploads/2020/12/optocap-oldottoxigen-erzekelo-mettler-toledo.jpg&amp;description=Rövidebb válaszidő és alacsonyabb karbantartási igény oldottoxigén-méréshez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/14/accenture-industry-x-mernokok-es-informatikusok-az-iparban/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/Accenture_industry-x_vagat_990-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Accenture industry x" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/Accenture_industry-x_vagat_990-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Accenture industry x" srcset="https://www.technokrata.hu/uploads/2020/12/Accenture_industry-x_vagat_990-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/12/Accenture_industry-x_vagat_990-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/14/accenture-industry-x-mernokok-es-informatikusok-az-iparban/" rel="bookmark"><h2>Magyar mérnökök és informatikusok az ipari forradalom élharcosai között</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. december 14.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az ipari szektorban a magyar informatikusoknak, mérnököknek &#8211; amennyiben nem egy saját startup kockázatos alapításán törik...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/14/accenture-industry-x-mernokok-es-informatikusok-az-iparban/&t=Magyar mérnökök és informatikusok az ipari forradalom élharcosai között', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Magyar mérnökök és informatikusok az ipari forradalom élharcosai között -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/14/accenture-industry-x-mernokok-es-informatikusok-az-iparban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/14/accenture-industry-x-mernokok-es-informatikusok-az-iparban/&amp;media=https://www.technokrata.hu/uploads/2020/12/Accenture_industry-x_vagat_990.jpg&amp;description=Magyar mérnökök és informatikusok az ipari forradalom élharcosai között', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/11/goodid-fejlesztes-koszonhetoen-meguszhatjak-szallasadok-az-ujabb-tobbszazezres-kiadast/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/Goodid_Scanner_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/12/Goodid_Scanner_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/Goodid_Scanner_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/Goodid_Scanner_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2020/12/Goodid_Scanner_2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/12/Goodid_Scanner_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/11/goodid-fejlesztes-koszonhetoen-meguszhatjak-szallasadok-az-ujabb-tobbszazezres-kiadast/" rel="bookmark"><h2>Magyar fejlesztésnek köszönhetően megúszhatják a szállásadók az újabb többszázezres kiadást</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. december 11.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Január elején lép érvénybe az a kormányrendelet, amely minden magyarországi szálláshelyet a vendégek okmányának digitális beolvasására...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/11/goodid-fejlesztes-koszonhetoen-meguszhatjak-szallasadok-az-ujabb-tobbszazezres-kiadast/&t=Magyar fejlesztésnek köszönhetően megúszhatják a szállásadók az újabb többszázezres kiadást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Magyar fejlesztésnek köszönhetően megúszhatják a szállásadók az újabb többszázezres kiadást -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/11/goodid-fejlesztes-koszonhetoen-meguszhatjak-szallasadok-az-ujabb-tobbszazezres-kiadast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/11/goodid-fejlesztes-koszonhetoen-meguszhatjak-szallasadok-az-ujabb-tobbszazezres-kiadast/&amp;media=https://www.technokrata.hu/uploads/2020/12/Goodid_Scanner_2.jpg&amp;description=Magyar fejlesztésnek köszönhetően megúszhatják a szállásadók az újabb többszázezres kiadást', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/06/huawei-mar-az-5g-utani-korszakra-keszul/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/mar-2019ben-kozel-7-millio-5gs-okostelefont-adott-el-a-huawei_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2020/12/mar-2019ben-kozel-7-millio-5gs-okostelefont-adott-el-a-huawei_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/mar-2019ben-kozel-7-millio-5gs-okostelefont-adott-el-a-huawei_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/mar-2019ben-kozel-7-millio-5gs-okostelefont-adott-el-a-huawei_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2020/12/mar-2019ben-kozel-7-millio-5gs-okostelefont-adott-el-a-huawei_1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/12/mar-2019ben-kozel-7-millio-5gs-okostelefont-adott-el-a-huawei_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/06/huawei-mar-az-5g-utani-korszakra-keszul/" rel="bookmark"><h2>A Huawei már az 5G utáni korszakra készül</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. december 6.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A vállalat vezetője felvázolta a jövő kommunikációs hálózatát</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/06/huawei-mar-az-5g-utani-korszakra-keszul/&t=A Huawei már az 5G utáni korszakra készül', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Huawei már az 5G utáni korszakra készül -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/06/huawei-mar-az-5g-utani-korszakra-keszul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/06/huawei-mar-az-5g-utani-korszakra-keszul/&amp;media=https://www.technokrata.hu/uploads/2020/12/mar-2019ben-kozel-7-millio-5gs-okostelefont-adott-el-a-huawei_1.jpg&amp;description=A Huawei már az 5G utáni korszakra készül', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/06/blockben-magyar-fintech-digitalis/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/12/0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="blockben" srcset="https://www.technokrata.hu/uploads/2020/12/0-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/12/0-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/12/0-100x100.jpg" class="mvp-mob-img wp-post-image" alt="blockben" srcset="https://www.technokrata.hu/uploads/2020/12/0-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/12/0-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/06/blockben-magyar-fintech-digitalis/" rel="bookmark"><h2>Rövidesen már kamatozik is a magyar fintech digitális aranya</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. december 6.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Idén áprilisban hozta létre és vitte tőzsdére az arany digitális változatát egy magyar fintech, az év...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/06/blockben-magyar-fintech-digitalis/&t=Rövidesen már kamatozik is a magyar fintech digitális aranya', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Rövidesen már kamatozik is a magyar fintech digitális aranya -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/06/blockben-magyar-fintech-digitalis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/12/06/blockben-magyar-fintech-digitalis/&amp;media=https://www.technokrata.hu/uploads/2020/12/0.jpg&amp;description=Rövidesen már kamatozik is a magyar fintech digitális aranya', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="agora mobil alkalmazás 2020" srcset="https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas-100x100.jpg" class="mvp-mob-img wp-post-image" alt="agora mobil alkalmazás 2020" srcset="https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/" rel="bookmark"><h2>Ingatlanközvetítés felpörgetve: egy magyar applikáció adhat lendületet a szakmának</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. november 18.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Mi jut az eszünkbe egy ingatlanosról? Szebbnél szebb lakások és házak felmérése, izgalmas tárgyalások, telefonálgatás, pörgés,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/&t=Ingatlanközvetítés felpörgetve: egy magyar applikáció adhat lendületet a szakmának', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ingatlanközvetítés felpörgetve: egy magyar applikáció adhat lendületet a szakmának -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/18/ingatlankozvetites-agora-mobil-applikacio/&amp;media=https://www.technokrata.hu/uploads/2020/11/agora-mobil-alkalmazas.jpg&amp;description=Ingatlanközvetítés felpörgetve: egy magyar applikáció adhat lendületet a szakmának', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/16/netlock-e-alairas-covid/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2020/11/woman20tablet202_0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="netlock" srcset="https://www.technokrata.hu/uploads/2020/11/woman20tablet202_0-400x240.jpg 400w, https://www.technokrata.hu/uploads/2020/11/woman20tablet202_0-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2020/11/woman20tablet202_0-100x100.jpg" class="mvp-mob-img wp-post-image" alt="netlock" srcset="https://www.technokrata.hu/uploads/2020/11/woman20tablet202_0-100x100.jpg 100w, https://www.technokrata.hu/uploads/2020/11/woman20tablet202_0-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/16/netlock-e-alairas-covid/" rel="bookmark"><h2>Az e-aláírás lehet az új üzleti norma a COVID után?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. november 16.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egy hónap alatt, október végére a duplájára nőtt, éves viszonylatban pedig közel megtízszereződött az elektronikusan aláírt...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/16/netlock-e-alairas-covid/&t=Az e-aláírás lehet az új üzleti norma a COVID után?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az e-aláírás lehet az új üzleti norma a COVID után? -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/16/netlock-e-alairas-covid/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2020/11/16/netlock-e-alairas-covid/&amp;media=https://www.technokrata.hu/uploads/2020/11/woman20tablet202_0.jpg&amp;description=Az e-aláírás lehet az új üzleti norma a COVID után?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2021/02/04/digitalis-valosag-munkaeszkoz/" rel="prev">Digitális valóság: játékból munkaeszköz</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-29" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2021/01/14/itt-tart-az-okosora-technologia/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/smartwatch-828786_1920-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="okosóra" srcset="https://www.technokrata.hu/uploads/2021/01/smartwatch-828786_1920-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/smartwatch-828786_1920-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartwatch/2021/01/14/itt-tart-az-okosora-technologia/" rel="bookmark"><h2>Itt tart most az okosóra technológia</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartwatch/2021/01/14/itt-tart-az-okosora-technologia/&t=Itt tart most az okosóra technológia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Itt tart most az okosóra technológia -&url=https://www.technokrata.hu/kutyuk/smartwatch/2021/01/14/itt-tart-az-okosora-technologia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartwatch/2021/01/14/itt-tart-az-okosora-technologia/&amp;media=https://www.technokrata.hu/uploads/2021/01/smartwatch-828786_1920.jpg&amp;description=Itt tart most az okosóra technológia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/01/18/samsung-galaxy-s21-pillanatok/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/RAN-10433-1008-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="galaxy s21" srcset="https://www.technokrata.hu/uploads/2021/01/RAN-10433-1008-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/RAN-10433-1008-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/01/18/samsung-galaxy-s21-pillanatok/" rel="bookmark"><h2>Emlékezetes pillanatok a Samsung Galaxy S21 5G és Galaxy S21+ 5G csúcsmobilokkal</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2021/01/18/samsung-galaxy-s21-pillanatok/&t=Emlékezetes pillanatok a Samsung Galaxy S21 5G és Galaxy S21+ 5G csúcsmobilokkal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Emlékezetes pillanatok a Samsung Galaxy S21 5G és Galaxy S21+ 5G csúcsmobilokkal -&url=https://www.technokrata.hu/kutyuk/smartphone/2021/01/18/samsung-galaxy-s21-pillanatok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2021/01/18/samsung-galaxy-s21-pillanatok/&amp;media=https://www.technokrata.hu/uploads/2021/01/RAN-10433-1008.jpg&amp;description=Emlékezetes pillanatok a Samsung Galaxy S21 5G és Galaxy S21+ 5G csúcsmobilokkal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-tv/2021/01/08/qled-infinity-one-neo-samsung/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/MICRO-LED_Lifestyle-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="qled" srcset="https://www.technokrata.hu/uploads/2021/01/MICRO-LED_Lifestyle-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/MICRO-LED_Lifestyle-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smart-tv/2021/01/08/qled-infinity-one-neo-samsung/" rel="bookmark"><h2>A Samsung bemutatta a 2021-es Neo QLED, MicroLED és Lifestyle televízióit</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smart-tv/2021/01/08/qled-infinity-one-neo-samsung/&t=A Samsung bemutatta a 2021-es Neo QLED, MicroLED és Lifestyle televízióit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Samsung bemutatta a 2021-es Neo QLED, MicroLED és Lifestyle televízióit -&url=https://www.technokrata.hu/kutyuk/smart-tv/2021/01/08/qled-infinity-one-neo-samsung/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smart-tv/2021/01/08/qled-infinity-one-neo-samsung/&amp;media=https://www.technokrata.hu/uploads/2021/01/MICRO-LED_Lifestyle-1.jpg&amp;description=A Samsung bemutatta a 2021-es Neo QLED, MicroLED és Lifestyle televízióit', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/2021/01/12/huawei-szokas-app-hasznalat/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/IMG_01-4-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2021/01/IMG_01-4-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/IMG_01-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/2021/01/12/huawei-szokas-app-hasznalat/" rel="bookmark"><h2>A fiatalok és a nők ötöde napi 7 óránál is többet használ mobilalkalmazásokat</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/2021/01/12/huawei-szokas-app-hasznalat/&t=A fiatalok és a nők ötöde napi 7 óránál is többet használ mobilalkalmazásokat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A fiatalok és a nők ötöde napi 7 óránál is többet használ mobilalkalmazásokat -&url=https://www.technokrata.hu/lifestyle/2021/01/12/huawei-szokas-app-hasznalat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/2021/01/12/huawei-szokas-app-hasznalat/&amp;media=https://www.technokrata.hu/uploads/2021/01/IMG_01-4.jpg&amp;description=A fiatalok és a nők ötöde napi 7 óránál is többet használ mobilalkalmazásokat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/garazs/2021/01/10/ces-dij-continental-innovacio/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/20201215-innovation-award-img-sennheiser-en-data-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ces" srcset="https://www.technokrata.hu/uploads/2021/01/20201215-innovation-award-img-sennheiser-en-data-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/20201215-innovation-award-img-sennheiser-en-data-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="https://www.technokrata.hu/garazs/2021/01/10/ces-dij-continental-innovacio/" rel="bookmark"><h2>A Continental három díjat is elhoz a 2021-es CES innovációs díjátadóról</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2021/01/10/ces-dij-continental-innovacio/&t=A Continental három díjat is elhoz a 2021-es CES innovációs díjátadóról', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Continental három díjat is elhoz a 2021-es CES innovációs díjátadóról -&url=https://www.technokrata.hu/garazs/2021/01/10/ces-dij-continental-innovacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2021/01/10/ces-dij-continental-innovacio/&amp;media=https://www.technokrata.hu/uploads/2021/01/20201215-innovation-award-img-sennheiser-en-data-e1610199537381.jpg&amp;description=A Continental három díjat is elhoz a 2021-es CES innovációs díjátadóról', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/01/13/samsung-ces-kiallitas-2021/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/CES2021-Neo-QLED-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2021/01/CES2021-Neo-QLED-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/CES2021-Neo-QLED-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2021/01/13/samsung-ces-kiallitas-2021/" rel="bookmark"><h2>A Samsung bemutatta legújabb kütyüit a CES 2021-en</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2021/01/13/samsung-ces-kiallitas-2021/&t=A Samsung bemutatta legújabb kütyüit a CES 2021-en', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Samsung bemutatta legújabb kütyüit a CES 2021-en -&url=https://www.technokrata.hu/kutyuk/2021/01/13/samsung-ces-kiallitas-2021/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2021/01/13/samsung-ces-kiallitas-2021/&amp;media=https://www.technokrata.hu/uploads/2021/01/CES2021-Neo-QLED.jpg&amp;description=A Samsung bemutatta legújabb kütyüit a CES 2021-en', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/laptop/2021/01/09/lg-gram-laptop-design/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/LG_gram_04-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="gram" srcset="https://www.technokrata.hu/uploads/2021/01/LG_gram_04-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/LG_gram_04-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Laptop</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/laptop/2021/01/09/lg-gram-laptop-design/" rel="bookmark"><h2>Új dizájnnal debütálnak az LG 2021-es Gram laptopjai</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/laptop/2021/01/09/lg-gram-laptop-design/&t=Új dizájnnal debütálnak az LG 2021-es Gram laptopjai', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Új dizájnnal debütálnak az LG 2021-es Gram laptopjai -&url=https://www.technokrata.hu/kutyuk/laptop/2021/01/09/lg-gram-laptop-design/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/laptop/2021/01/09/lg-gram-laptop-design/&amp;media=https://www.technokrata.hu/uploads/2021/01/LG_gram_04.jpg&amp;description=Új dizájnnal debütálnak az LG 2021-es Gram laptopjai', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/laptop/2021/01/07/laptop-gyereknek/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/emag-laptop-gyerekeknek-2021-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="laptop gyereknek" srcset="https://www.technokrata.hu/uploads/2021/01/emag-laptop-gyerekeknek-2021-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/emag-laptop-gyerekeknek-2021-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Laptop</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/laptop/2021/01/07/laptop-gyereknek/" rel="bookmark"><h2>Milyen laptopot vegyünk a gyereknek?</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/laptop/2021/01/07/laptop-gyereknek/&t=Milyen laptopot vegyünk a gyereknek?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Milyen laptopot vegyünk a gyereknek? -&url=https://www.technokrata.hu/kutyuk/laptop/2021/01/07/laptop-gyereknek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/laptop/2021/01/07/laptop-gyereknek/&amp;media=https://www.technokrata.hu/uploads/2021/01/emag-laptop-gyerekeknek-2021.jpg&amp;description=Milyen laptopot vegyünk a gyereknek?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/01/14/ces-lg-ujdonsag-biztonsag/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/LG-x-CES-2021_02-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ces" srcset="https://www.technokrata.hu/uploads/2021/01/LG-x-CES-2021_02-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/LG-x-CES-2021_02-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2021/01/14/ces-lg-ujdonsag-biztonsag/" rel="bookmark"><h2>Jobb, biztonságosabb és kényelmesebb mindennapokat ígérnek az LG 2021-es újdonságai a CES-en</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2021/01/14/ces-lg-ujdonsag-biztonsag/&t=Jobb, biztonságosabb és kényelmesebb mindennapokat ígérnek az LG 2021-es újdonságai a CES-en', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Jobb, biztonságosabb és kényelmesebb mindennapokat ígérnek az LG 2021-es újdonságai a CES-en -&url=https://www.technokrata.hu/kutyuk/2021/01/14/ces-lg-ujdonsag-biztonsag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2021/01/14/ces-lg-ujdonsag-biztonsag/&amp;media=https://www.technokrata.hu/uploads/2021/01/LG-x-CES-2021_02.jpg&amp;description=Jobb, biztonságosabb és kényelmesebb mindennapokat ígérnek az LG 2021-es újdonságai a CES-en', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/01/16/samsung-galaxy-s21-telenornal/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/01/S21_violet-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="telenornál" srcset="https://www.technokrata.hu/uploads/2021/01/S21_violet-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/01/S21_violet-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2021/01/16/samsung-galaxy-s21-telenornal/" rel="bookmark"><h2>Előrendelhetőek a Telenornál az új Samsung Galaxy S21 széria készülékei</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2021/01/16/samsung-galaxy-s21-telenornal/&t=Előrendelhetőek a Telenornál az új Samsung Galaxy S21 széria készülékei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Előrendelhetőek a Telenornál az új Samsung Galaxy S21 széria készülékei -&url=https://www.technokrata.hu/kutyuk/smartphone/2021/01/16/samsung-galaxy-s21-telenornal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2021/01/16/samsung-galaxy-s21-telenornal/&amp;media=https://www.technokrata.hu/uploads/2021/01/S21_violet.jpg&amp;description=Előrendelhetőek a Telenornál az új Samsung Galaxy S21 széria készülékei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-27" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/02/04/htc-vive-akcio/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/VIVE-Winter-Promo-2021-FB-HU-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="htc vive cosmos" srcset="https://www.technokrata.hu/uploads/2021/02/VIVE-Winter-Promo-2021-FB-HU-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/VIVE-Winter-Promo-2021-FB-HU-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/02/04/htc-vive-akcio/" rel="bookmark"><h2>HTC VIVE Fagyos Akciók</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. február 4.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/02/03/vicces-es-hasznos-kutyuk/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/100-karabiner-pendrive-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/02/100-karabiner-pendrive-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/100-karabiner-pendrive-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/02/03/vicces-es-hasznos-kutyuk/" rel="bookmark"><h2>Vicces és hasznos kütyük</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. február 3.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/02/03/genesis-helium-300bt-hangszoro/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/Helium_300BT_v1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Genesis Helium 300BT" srcset="https://www.technokrata.hu/uploads/2021/02/Helium_300BT_v1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/Helium_300BT_v1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/02/03/genesis-helium-300bt-hangszoro/" rel="bookmark"><h2>Genesis Helium 300BT ARGB – személyesebb hangzás</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. február 3.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/01/31/ces-lg-nyeremeny-digitalis/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/LG-OLED-TV-Engadget-Best-of-CES-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2021/01/LG-OLED-TV-Engadget-Best-of-CES-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/LG-OLED-TV-Engadget-Best-of-CES-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/01/31/ces-lg-nyeremeny-digitalis/" rel="bookmark"><h2>Rekordmennyiségű díjat nyert az LG az első, teljesen digitális formában megrendezett CES-en</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. január 31.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2021/01/30/galaxy-s21-kiegeszito-magyarorszag/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/024_galaxys21_ultra_s21plus_lifestyle_RAN-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="galaxy s21" srcset="https://www.technokrata.hu/uploads/2021/01/024_galaxys21_ultra_s21plus_lifestyle_RAN-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/024_galaxys21_ultra_s21plus_lifestyle_RAN-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2021/01/30/galaxy-s21-kiegeszito-magyarorszag/" rel="bookmark"><h2>Magyarországon is megvásárolható a Galaxy S21 5G sorozat és kiegészítői</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. január 30.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="https://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/02/02/arval-cegcsoport-mobilitas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/02/arval_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="arval" srcset="https://www.technokrata.hu/uploads/2021/02/arval_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/02/arval_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/02/02/arval-cegcsoport-mobilitas/" rel="bookmark"><h2>Az Arval cégcsoport új mobilitási szolgáltatásokat indít</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. február 2.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/01/25/huawei-kozossagi-oldal-uj/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/IMG_02-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei" srcset="https://www.technokrata.hu/uploads/2021/01/IMG_02-5-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/IMG_02-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/01/25/huawei-kozossagi-oldal-uj/" rel="bookmark"><h2>Teljesen megújul a Huawei közösségi oldala</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. január 25.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/01/25/deloitte-tech-trends-alaprendszerek/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/Five-Emerging-Tech-Trends-for-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2021/01/Five-Emerging-Tech-Trends-for-2020-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/Five-Emerging-Tech-Trends-for-2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/01/25/deloitte-tech-trends-alaprendszerek/" rel="bookmark"><h2>Az alaprendszerek újjászületése</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. január 25.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/01/22/ehaz-blockchain-megoldas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/2h0_6783-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="eház" srcset="https://www.technokrata.hu/uploads/2021/01/2h0_6783-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/01/2h0_6783-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/01/22/ehaz-blockchain-megoldas/" rel="bookmark"><h2>Az eHÁZ lett Az Év Blockchain Megoldása</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. január 22.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/01/12/webex-innovaciok-sorat-jelentette-cisco/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/01/All-New-Webex-Gestures-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cisco" srcset="https://www.technokrata.hu/uploads/2021/01/All-New-Webex-Gestures-400x240.png 400w, https://www.technokrata.hu/uploads/2021/01/All-New-Webex-Gestures-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2021/01/12/webex-innovaciok-sorat-jelentette-cisco/" rel="bookmark"><h2>Webex innovációk sorát jelentette be a Cisco</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021. január 12.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Műszaki Magazin</h4>			<div class="textwidget">
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/01/31/maglev-vonat-rendszer/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/01/139664284_16105416144371n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/01/31/maglev-vonat-rendszer/" rel="bookmark"></p>
<h2>620 km/h maglev vonattal</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-01-31T18:41:41</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/01/31/amr-mir-mobil-robot-ember/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/01/MIR_robot_a_Visteonnal.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/01/31/amr-mir-mobil-robot-ember/" rel="bookmark"></p>
<h2>Hogyan dolgozhatnak együtt biztonságban a mobil robotok és az emberek?</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-01-31T18:34:37</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/01/27/wankel-mazda-tachnologia/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/01/mazda_mx30_a2_medium.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/01/27/wankel-mazda-tachnologia/" rel="bookmark"></p>
<h2>Hivatalos: jövőre visszatér a Wankel-motor</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-01-27T10:47:23</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/01/27/blue-origin-nasa-kapszula/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/01/jeff-bezos-blue-origin-announcement-gty-jef-190509_hpMain_16x9_992.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/01/27/blue-origin-nasa-kapszula/" rel="bookmark"></p>
<h2>Egyszerre hat ember utazhat majd az űrbe a Blue Origin különleges kapszulájában</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-01-27T09:54:54</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="https://www.muszaki-magazin.hu/2021/01/27/szuperjacht-elektromos-azipod-hajtassal/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2021/01/Sustainable_superyacht_-_concept_illustration.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="https://www.muszaki-magazin.hu/2021/01/27/szuperjacht-elektromos-azipod-hajtassal/" rel="bookmark"></p>
<h2>Szuperjacht elektromos Azipod hajtással</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2021-01-27T09:51:04</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
</div>
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"c5b26fec27","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"3b275d4fee","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"ad2b54812f","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"0d55c58f00","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.9'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>
<!-- Dynamic page generated in 3.913 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-06 12:55:13 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->