<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Mikor érdemes kiszervezni a vállalati IT feladatokat?"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2022/08/it-kiszervezes.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Az IT kiszervezése hazánkban is egyre népszerűbb: a vállalatok változatos feladatokkal bízzák meg az informatikai szolgáltatókat, legyen az üzemeltetés, külsős rendszergazda szolgáltatás, adatmigráció, fejlesztés vagy akár egyszerű IT tanácsadás. Mikor javasolt kiszervezni az informatikát és mikor érdemes házon belül tartani? A Systemfarmer Zrt. ügyvezetője, Téglás András válaszolt kérdéseinkre. „Ügyfeleink akkor keresnek meg minket, amikor az [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Mikor érdemes kiszervezni a vállalati IT feladatokat? - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az IT kiszervezése hazánkban is egyre népszerűbb: a vállalatok változatos feladatokkal bízzák meg az informatikai szolgáltatókat, legyen az üzemeltetés..."/>
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mikor érdemes kiszervezni a vállalati IT feladatokat? - technokrata" />
<meta property="og:description" content="Az IT kiszervezése hazánkban is egyre népszerűbb: a vállalatok változatos feladatokkal bízzák meg az informatikai szolgáltatókat, legyen az üzemeltetés..." />
<meta property="og:url" content="https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="feladatok" />
<meta property="article:tag" content="informatika" />
<meta property="article:tag" content="it" />
<meta property="article:tag" content="kiszervezés" />
<meta property="article:tag" content="rendszergazda" />
<meta property="article:tag" content="szolgáltatás" />
<meta property="article:tag" content="vállalat" />
<meta property="article:section" content="E-gazdaság" />
<meta property="article:published_time" content="2022-08-11T07:09:54+02:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2022/08/it-kiszervezes.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2022/08/it-kiszervezes.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="647" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az IT kiszervezése hazánkban is egyre népszerűbb: a vállalatok változatos feladatokkal bízzák meg az informatikai szolgáltatókat, legyen az üzemeltetés..." />
<meta name="twitter:title" content="Mikor érdemes kiszervezni a vállalati IT feladatokat? - technokrata" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2022/08/it-kiszervezes.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/egazdasag\/2022\/08\/11\/vallalat-it-kiszervezes\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='jbbrd_stylesheet-css'  href='https://www.technokrata.hu/wp-content/plugins/job-board/css/style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.15' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/job-board/js/script.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=246830' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2022%2F08%2F11%2Fvallalat-it-kiszervezes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2022%2F08%2F11%2Fvallalat-it-kiszervezes%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="feladatok,informatika,it,kiszervezés,rendszergazda,szolgáltatás,vállalat,E-gazdaság" />
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-246830 single-format-standard jbbrd_mvpthemes theiaPostSlider_body techno">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/2022/08/05/te-connectivity-barometrikus-nyomaserzekelo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/TE-Connectivity-MS5840-02BA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TE Connectivity" /></div>Barometrikus nyomásérzékelő intelligens eszközökhöz a TE-től</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/08/04/casio-ora-nismo-toms/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/EQB-1100TMS_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="casio" srcset="https://www.technokrata.hu/uploads/2022/08/EQB-1100TMS_02-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/EQB-1100TMS_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A motorsportok szerelmeseinek szánták ezeket az órákat</a></li><li><a href="https://www.technokrata.hu/kutyuk/2022/08/02/mobilfox-megujulas-tokok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/Mobilfox1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mobilfox" /></div>Teljesen megújult a Mobilfox</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/08/01/tag-heuer-ryan-gosling-netflix/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/rg_th-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tag heuer" /></div>Együttműködik a Netflix és a TAG Heuer</a></li><li><a href="https://www.technokrata.hu/kutyuk/2022/07/29/kepernyo-monitor-lg-magas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/LG-DualUp_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="képernyő" srcset="https://www.technokrata.hu/uploads/2022/07/LG-DualUp_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/LG-DualUp_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Extrém magas monitor segíthet a gerincbántalmakon</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/08/11/green-fox-academy-bovules/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/bardos_kristof_greenfox_223652_1_nfh-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Újabb külföldi irodával bővül a Green Fox Academy</a></li><li><a href="https://www.technokrata.hu/egazdasag/2022/08/11/ivoviz-fizetes-palack/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/illusztracio-felirat-nelkul-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ivóvíz" srcset="https://www.technokrata.hu/uploads/2022/08/illusztracio-felirat-nelkul-400x240.png 400w, https://www.technokrata.hu/uploads/2022/08/illusztracio-felirat-nelkul-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Miért fizetünk akár 100X többet az ivóvízért, mint amennyit kellene?</a></li><li><a href="https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/it-kiszervezes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IT" /></div>Mikor érdemes kiszervezni a vállalati IT feladatokat?</a></li><li><a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/08/11/felhoalapu-rendszer-energia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="felhőalapú" srcset="https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A felhőalapú rendszerek is lehetnek energiatakarékosak</a></li><li><a href="https://www.technokrata.hu/egazdasag/2022/08/10/gazdasagi-kihivasok-eu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/graph-3033203_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gazdasági" srcset="https://www.technokrata.hu/uploads/2022/08/graph-3033203_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/graph-3033203_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Gazdasági kihívások nehezítik a 2022 második negyedévében regisztrált európai beruházási aktivitást</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2022/08/10/gomb-lezuhant-targy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/cee5cc8b-a7ef-4076-af01-e81187fc3a6d-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gömb" /></div>Lepottyant az égből egy szabályos, gömb alakú tárgy</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/08/04/csendes-ocean-feny-tudomany/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/b8d3708f-7348-47b9-b051-4e5a9d05b4a3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="csendes" /></div>Ez az oka a Csendes-óceán fölött látott fura fényeknek</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/05/30/kvantuminformatikai-labor-rekord/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/koronavirus-labor-vakcina-400582-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kvantuminformatikai" srcset="https://www.technokrata.hu/uploads/2022/05/koronavirus-labor-vakcina-400582-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/koronavirus-labor-vakcina-400582-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Távolsági rekordot döntöttek a Kvantuminformatikai Nemzeti Laboratórium kutatói</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/03/23/digitalis-tudaskozpont-veszprem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-400x240.png 400w, https://www.technokrata.hu/uploads/2022/03/Veszprémi-Digitális-Tudásközpont-átadó_3-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Átadták a veszprémi Digitális Tudásközpontot</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/03/08/nok-a-tudomanyban-nonap/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nők" srcset="https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Spanyol, olasz, francia és magyar tudósnők Budapesten</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/tipp/2022/08/09/vpn-ip-cim-szolgaltatas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/personal-data-4667362_960_720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vpn" /></div>Ezt érdemes tudni a VPN-ről</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2022/08/05/google-tipp-nyari-emlek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/beach-832346_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nyári" srcset="https://www.technokrata.hu/uploads/2022/08/beach-832346_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/beach-832346_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>5 hasznos nyári tipp a Google-től</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/08/01/elektromos-fogyasztasmero-mediamarkt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/background-1872802_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2022/07/background-1872802_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/background-1872802_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Elektromos fogyasztásmérővel védekezik a magyar</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/07/28/kiegeszito-ferfi-nyar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/kiegeszito-oltonyhoz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/07/kiegeszito-oltonyhoz-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/kiegeszito-oltonyhoz-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Férfi kiegészítők nyárra</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/07/19/megfelelo-csomagolas-csomagkuldeshez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/csomag-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="csomagolás csomagküldés esetén" srcset="https://www.technokrata.hu/uploads/2022/07/csomag-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/csomag-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Erre figyeljünk csomagoláskor, hogy egészben érkezzenek meg a feladott értékeink</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/28/smart-video-doorbell/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/20220626imilab-smart-video-doorbell-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Érkezik a leggyorsabb videócsengő</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/24/klimaberendezesek-problema-szuro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Belteri-levego-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="klímaberendezések" srcset="https://www.technokrata.hu/uploads/2022/06/Belteri-levego-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/Belteri-levego-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így kerülhetjük el, hogy problémát okozzon a légkondink</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/22/igy-valasztunk-klimat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Etherea-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/06/Etherea-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/06/Etherea-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ilyen szempontok alapján választunk klímát</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/06/06/tevhitek-haztartasi-gep-lg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/06/Ecologic_1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tévhitek" srcset="https://www.technokrata.hu/uploads/2022/06/Ecologic_1-400x240.png 400w, https://www.technokrata.hu/uploads/2022/06/Ecologic_1-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezek a tévhitek élnek a magyarokban a háztartási gépekkel kapcsolatban</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/04/19/okosfutes-futoszonyeg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/04/padlon-kislany-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosfűtés fűtőszőnyeg" srcset="https://www.technokrata.hu/uploads/2022/04/padlon-kislany-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/04/padlon-kislany-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az okosfűtés a lakásfelújítók körében is egyre népszerűbb</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2022/08/09/autok-hasznalt-piac-ertek/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/vehicle-2096104_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="autók" srcset="https://www.technokrata.hu/uploads/2022/08/vehicle-2096104_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/vehicle-2096104_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Életkor és ár – Magyarországon gyorsabban veszítenek értékükből az autók</a></li><li><a href="https://www.technokrata.hu/garazs/2022/08/08/eqb-mercedes-continental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/20220802_continental_mercedes_benz_eqb_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="eqb" srcset="https://www.technokrata.hu/uploads/2022/08/20220802_continental_mercedes_benz_eqb_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/20220802_continental_mercedes_benz_eqb_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Mercedes Continental abroncsokkal szereli fel a teljesen elektromos EQB-t</a></li><li><a href="https://www.technokrata.hu/garazs/2022/08/03/point-s-winter-teli-gumi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/point-s-winter-teligumi-kiemelt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="point s winter" srcset="https://www.technokrata.hu/uploads/2022/08/point-s-winter-teligumi-kiemelt-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/point-s-winter-teligumi-kiemelt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az új Point S Winter téli gumiabroncs 4 legfontosabb jellemzője</a></li><li><a href="https://www.technokrata.hu/garazs/2022/07/26/mercedes-benz-kecskemet-modell/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/Foto3_az-elso-tisztan-elektromos-meghajtasu-auto-az-eqb-a-kecskemeti-mercedes-benz-gyar-feluletkezelo-uzemeben2021-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mercedes" srcset="https://www.technokrata.hu/uploads/2022/07/Foto3_az-elso-tisztan-elektromos-meghajtasu-auto-az-eqb-a-kecskemeti-mercedes-benz-gyar-feluletkezelo-uzemeben2021-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/07/Foto3_az-elso-tisztan-elektromos-meghajtasu-auto-az-eqb-a-kecskemeti-mercedes-benz-gyar-feluletkezelo-uzemeben2021-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új modellek a Mercedes-Benz kecskeméti gyárában</a></li><li><a href="https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental" /></div>Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Mikor érdemes kiszervezni a vállalati IT feladatokat?</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/&amp;t=Mikor érdemes kiszervezni a vállalati IT feladatokat?', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Mikor érdemes kiszervezni a vállalati IT feladatokat? -&amp;url=https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Mikor érdemes kiszervezni a vállalati IT feladatokat? https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/&amp;media=https://www.technokrata.hu/uploads/2022/08/it-kiszervezes-980x600.jpg&amp;description=Mikor érdemes kiszervezni a vállalati IT feladatokat?', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Mikor érdemes kiszervezni a vállalati IT feladatokat?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-246830 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-feladatok tag-informatika tag-it tag-kiszervezes tag-rendszergazda tag-szolgaltatas tag-vallalat">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="980" height="647" src="https://www.technokrata.hu/uploads/2022/08/it-kiszervezes.jpg" class="attachment- size- wp-post-image" alt="IT" srcset="https://www.technokrata.hu/uploads/2022/08/it-kiszervezes.jpg 980w, https://www.technokrata.hu/uploads/2022/08/it-kiszervezes-600x396.jpg 600w, https://www.technokrata.hu/uploads/2022/08/it-kiszervezes-768x507.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2022/08/it-kiszervezes.jpg">
                                                        <meta itemprop="width" content="980">
                                                        <meta itemprop="height" content="647">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/egazdasag/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-gazdaság</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Mikor érdemes kiszervezni a vállalati IT feladatokat?</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                            					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/08/11/green-fox-academy-bovules/" rel="bookmark" title="Újabb külföldi irodával bővül a Green Fox Academy">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/bardos_kristof_greenfox_223652_1_nfh-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/bardos_kristof_greenfox_223652_1_nfh-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/08/bardos_kristof_greenfox_223652_1_nfh-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/bardos_kristof_greenfox_223652_1_nfh-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/08/11/green-fox-academy-bovules/">Újabb külföldi irodával bővül a Green Fox Academy</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/08/11/felhoalapu-rendszer-energia/" rel="bookmark" title="A felhőalapú rendszerek is lehetnek energiatakarékosak">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="felhőalapú" srcset="https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="felhőalapú" srcset="https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/08/11/felhoalapu-rendszer-energia/">A felhőalapú rendszerek is lehetnek energiatakarékosak</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/07/29/it-vallalat-hiba-megoldas/" rel="bookmark" title="7 hiba, amit a legtöbb vállalat elkövet új IT megoldás és szállító kiválasztásakor">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/07/29/it-vallalat-hiba-megoldas/">7 hiba, amit a legtöbb vállalat elkövet új IT megoldás és szállító kiválasztásakor</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/lifestyle/2022/07/11/it-munkavallalok-iroda/" rel="bookmark" title="Nem vágynak vissza az irodába az IT-s munkavállalók">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="IT" srcset="https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="IT" srcset="https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/lifestyle/2022/07/11/it-munkavallalok-iroda/">Nem vágynak vissza az irodába az IT-s munkavállalók</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Mikor érdemes kiszervezni a vállalati IT feladatokat?</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-11">2022. augusztus 11.  csütörtök</time></span>
                                                                    <meta itemprop="dateModified" content="2022-08-11"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/&amp;t=Mikor érdemes kiszervezni a vállalati IT feladatokat?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Mikor érdemes kiszervezni a vállalati IT feladatokat? -&amp;url=https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Mikor érdemes kiszervezni a vállalati IT feladatokat? https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/&amp;media=https://www.technokrata.hu/uploads/2022/08/it-kiszervezes-980x600.jpg&amp;description=Mikor érdemes kiszervezni a vállalati IT feladatokat?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Mikor érdemes kiszervezni a vállalati IT feladatokat?&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/egazdasag/2022/08/11/vallalat-it-kiszervezes/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-246830 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-feladatok tag-informatika tag-it tag-kiszervezes tag-rendszergazda tag-szolgaltatas tag-vallalat">
                                                <div id="tps_slideContainer_246830" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h2>Az IT kiszervezése hazánkban is egyre népszerűbb: a vállalatok változatos feladatokkal bízzák meg az informatikai szolgáltatókat, legyen az üzemeltetés, külsős rendszergazda szolgáltatás, adatmigráció, fejlesztés vagy akár egyszerű IT tanácsadás.</h2>
<p>Mikor javasolt kiszervezni az informatikát és mikor érdemes házon belül tartani? A Systemfarmer Zrt. ügyvezetője, Téglás András válaszolt kérdéseinkre.</p>
<blockquote><p><em>„Ügyfeleink akkor keresnek meg minket, amikor az IT feladatok megsokasodnak, arra viszont nincs kapacitás, hogy egy belsős rendszergazdát felvegyen és kineveljen a vállalat. A <a target=”_blank” href="https://systemfarmer.hu/rendszergazda-szolgaltatas/">kiszervezett rendszergazda szolgáltatás</a> lényege, hogy az irodai szoftverek licencelése, tárhely biztosítása, az eszközbeszerzés menedzselése és számos más informatikai teher lekerül a cégvezetők válláról”</em></p></blockquote>
<p>– magyarázza Téglás.</p>
<p>Természetesen, olyan eset is van, hogy egy cég modernizálni szeretné a teljes infrastruktúrát. Ez már komolyabb, rendszerszintű megoldást igénylő megbízás.</p>
<blockquote><p><em>„Amikor az IT kiszervezése egyben az informatikai háttér korszerűsítése is, akkor mindig egy konzultációval kezdjük a közös munkát. Fel kell mérnünk az infrastruktúra állapotát, erősségeit, hiányosságait, hogy teljeskörű megoldáscsomaggal tudjunk szolgálni az ajánlatkérőinknek.”</em></p></blockquote>
<p>Téglás András arra a kérdésre, hogy milyen előnyei származnak egy cégnek a kiszervezésből több pontot is felsorol:</p>
<blockquote><p><em>„Az IT outsourcing a legtöbb vállalatnak költségoptimalizálás. Sokkal hamarabb megtérül külsős szakértőknek megbízási díjat fizetni, mint egy belsős csapatot felállítani. Mindemellett azonban nem szabad elfelejteni, hogy a cégek szaktudásra és tapasztalatra is szert tesznek, amikor megbíznak egy szolgáltatót. A Systemfarmer Zrt.-nél például munkatársaink rendszeresen teljesítik a Microsoft hivatalos vizsgáit, ennek köszönhetően mindig friss tudással tudunk eleget tenni ügyfeleink kéréseinek. Emellett segítünk megtalálni a vállalat céljainak megfelelő eszközöket, legyen szó felhőtárhely szolgáltatásról, irodai szoftvercsomagról vagy akár olyan komolyabb döntéstámogató rendszerről, mint egy üzleti intelligencia program. A cél, hogy a lehető legtöbb terhet levegyük ügyfeleink válláról, és ha felmerül az igény új megoldásokra, akkor időben tudjunk reagálni.”</em></p></blockquote>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_246830&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/egazdasag\/2022\/08\/11\/vallalat-it-kiszervezes\/&quot;,&quot;postId&quot;:246830,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                    					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/08/11/green-fox-academy-bovules/" rel="bookmark" title="Újabb külföldi irodával bővül a Green Fox Academy">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/bardos_kristof_greenfox_223652_1_nfh-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/bardos_kristof_greenfox_223652_1_nfh-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/08/bardos_kristof_greenfox_223652_1_nfh-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/bardos_kristof_greenfox_223652_1_nfh-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/08/11/green-fox-academy-bovules/">Újabb külföldi irodával bővül a Green Fox Academy</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/08/11/felhoalapu-rendszer-energia/" rel="bookmark" title="A felhőalapú rendszerek is lehetnek energiatakarékosak">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="felhőalapú" srcset="https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="felhőalapú" srcset="https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/08/11/felhoalapu-rendszer-energia/">A felhőalapú rendszerek is lehetnek energiatakarékosak</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/07/29/it-vallalat-hiba-megoldas/" rel="bookmark" title="7 hiba, amit a legtöbb vállalat elkövet új IT megoldás és szállító kiválasztásakor">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/07/29/it-vallalat-hiba-megoldas/">7 hiba, amit a legtöbb vállalat elkövet új IT megoldás és szállító kiválasztásakor</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/lifestyle/2022/07/11/it-munkavallalok-iroda/" rel="bookmark" title="Nem vágynak vissza az irodába az IT-s munkavállalók">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="IT" srcset="https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="IT" srcset="https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/office-g1e05edbb1_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/lifestyle/2022/07/11/it-munkavallalok-iroda/">Nem vágynak vissza az irodába az IT-s munkavállalók</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									<a href="https://www.alza.hu/?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2022/05/banner-a-2022-05-fekvo-ujdons.jpg" border="0" alt="Hirdetés"></a> <br>

<br>


<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-alza-learazasok-760x.jpg" border="0" alt="Hirdetés"></a> <br>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/feladatok/" rel="tag">feladatok</a>, <a href="https://www.technokrata.hu/cimkek/informatika/" rel="tag">informatika</a>, <a href="https://www.technokrata.hu/cimkek/it/" rel="tag">it</a>, <a href="https://www.technokrata.hu/cimkek/kiszervezes/" rel="tag">kiszervezés</a>, <a href="https://www.technokrata.hu/cimkek/rendszergazda/" rel="tag">rendszergazda</a>, <a href="https://www.technokrata.hu/cimkek/szolgaltatas/" rel="tag">szolgáltatás</a>, <a href="https://www.technokrata.hu/cimkek/vallalat/" rel="tag">vállalat</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További E-gazdaság</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/08/11/green-fox-academy-bovules/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/bardos_kristof_greenfox_223652_1_nfh-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/bardos_kristof_greenfox_223652_1_nfh-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/08/bardos_kristof_greenfox_223652_1_nfh-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/bardos_kristof_greenfox_223652_1_nfh-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/08/11/green-fox-academy-bovules/" rel="bookmark"><h2>Újabb külföldi irodával bővül a Green Fox Academy</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. augusztus 11.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A magyar bootcamp nemzetközi képzéseket kínál, Csehországban és Szlovákiában már piacvezetőként.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/08/11/green-fox-academy-bovules/&t=Újabb külföldi irodával bővül a Green Fox Academy', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Újabb külföldi irodával bővül a Green Fox Academy -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/08/11/green-fox-academy-bovules/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/08/11/green-fox-academy-bovules/&amp;media=https://www.technokrata.hu/uploads/2022/08/bardos_kristof_greenfox_223652_1_nfh.jpg&amp;description=Újabb külföldi irodával bővül a Green Fox Academy', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/08/11/ivoviz-fizetes-palack/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/illusztracio-felirat-nelkul-400x240.png" class="mvp-reg-img wp-post-image" alt="ivóvíz" srcset="https://www.technokrata.hu/uploads/2022/08/illusztracio-felirat-nelkul-400x240.png 400w, https://www.technokrata.hu/uploads/2022/08/illusztracio-felirat-nelkul-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/illusztracio-felirat-nelkul-100x100.png" class="mvp-mob-img wp-post-image" alt="ivóvíz" srcset="https://www.technokrata.hu/uploads/2022/08/illusztracio-felirat-nelkul-100x100.png 100w, https://www.technokrata.hu/uploads/2022/08/illusztracio-felirat-nelkul-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/08/11/ivoviz-fizetes-palack/" rel="bookmark"><h2>Miért fizetünk akár 100X többet az ivóvízért, mint amennyit kellene?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. augusztus 11.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A palackozott víz a korunk egyik legnagyobb üzlete. De valóban van értelme ezeknek a termékeknek, vagy...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/08/11/ivoviz-fizetes-palack/&t=Miért fizetünk akár 100X többet az ivóvízért, mint amennyit kellene?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Miért fizetünk akár 100X többet az ivóvízért, mint amennyit kellene? -&url=https://www.technokrata.hu/egazdasag/2022/08/11/ivoviz-fizetes-palack/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/08/11/ivoviz-fizetes-palack/&amp;media=https://www.technokrata.hu/uploads/2022/08/illusztracio-felirat-nelkul.png&amp;description=Miért fizetünk akár 100X többet az ivóvízért, mint amennyit kellene?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/08/11/felhoalapu-rendszer-energia/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="felhőalapú" srcset="https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="felhőalapú" srcset="https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/08/11/felhoalapu-rendszer-energia/" rel="bookmark"><h2>A felhőalapú rendszerek is lehetnek energiatakarékosak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. augusztus 11.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egyre intenzívebben tapasztaljuk a klímaváltozás környezeti hatását, mely nem csak az élő szervezetet viseli meg, de...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/08/11/felhoalapu-rendszer-energia/&t=A felhőalapú rendszerek is lehetnek energiatakarékosak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A felhőalapú rendszerek is lehetnek energiatakarékosak -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/08/11/felhoalapu-rendszer-energia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/08/11/felhoalapu-rendszer-energia/&amp;media=https://www.technokrata.hu/uploads/2022/08/sky-1441936_1280.jpg&amp;description=A felhőalapú rendszerek is lehetnek energiatakarékosak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/08/10/gazdasagi-kihivasok-eu/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/graph-3033203_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="gazdasági" srcset="https://www.technokrata.hu/uploads/2022/08/graph-3033203_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/graph-3033203_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/graph-3033203_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="gazdasági" srcset="https://www.technokrata.hu/uploads/2022/08/graph-3033203_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/graph-3033203_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/08/10/gazdasagi-kihivasok-eu/" rel="bookmark"><h2>Gazdasági kihívások nehezítik a 2022 második negyedévében regisztrált európai beruházási aktivitást</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. augusztus 10.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A befektetők egyes ágazatokra és részpiacokra összpontosítják figyelmüket</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/08/10/gazdasagi-kihivasok-eu/&t=Gazdasági kihívások nehezítik a 2022 második negyedévében regisztrált európai beruházási aktivitást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Gazdasági kihívások nehezítik a 2022 második negyedévében regisztrált európai beruházási aktivitást -&url=https://www.technokrata.hu/egazdasag/2022/08/10/gazdasagi-kihivasok-eu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/08/10/gazdasagi-kihivasok-eu/&amp;media=https://www.technokrata.hu/uploads/2022/08/graph-3033203_1280.jpg&amp;description=Gazdasági kihívások nehezítik a 2022 második negyedévében regisztrált európai beruházási aktivitást', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/startup/2022/08/08/ewa-noi-startup-program/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/home-office-5190504_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ewa" srcset="https://www.technokrata.hu/uploads/2022/08/home-office-5190504_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/home-office-5190504_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/home-office-5190504_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ewa" srcset="https://www.technokrata.hu/uploads/2022/08/home-office-5190504_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/home-office-5190504_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/startup/2022/08/08/ewa-noi-startup-program/" rel="bookmark"><h2>10 magyar női startup az EWA 2022-es európai programjában</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. augusztus 8.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az EIT Food és a Pozi.io elindította az Empowering Women in Agrifood programot az agrár-élelmiszeriparban tevékenykedő...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/startup/2022/08/08/ewa-noi-startup-program/&t=10 magyar női startup az EWA 2022-es európai programjában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=10 magyar női startup az EWA 2022-es európai programjában -&url=https://www.technokrata.hu/egazdasag/startup/2022/08/08/ewa-noi-startup-program/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/startup/2022/08/08/ewa-noi-startup-program/&amp;media=https://www.technokrata.hu/uploads/2022/08/home-office-5190504_1280.jpg&amp;description=10 magyar női startup az EWA 2022-es európai programjában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/08/08/kontenerek-vedopancel-nepszeruseg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/illusztracio_SUSE_trend_kontenerbiztonsag-400x240.jpg" class="mvp-reg-img wp-post-image" alt="konténerek" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/illusztracio_SUSE_trend_kontenerbiztonsag-100x100.jpg" class="mvp-mob-img wp-post-image" alt="konténerek" srcset="https://www.technokrata.hu/uploads/2022/08/illusztracio_SUSE_trend_kontenerbiztonsag-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/illusztracio_SUSE_trend_kontenerbiztonsag-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/08/08/kontenerek-vedopancel-nepszeruseg/" rel="bookmark"><h2>Védőpáncélt minden konténerre!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. augusztus 8.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>„A konténereket célzó biztonsági incidenseket mindig nagy érdeklődés övezi, ezért örömmel tapasztaljuk, hogy a konténerizált környezeteket...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/08/08/kontenerek-vedopancel-nepszeruseg/&t=Védőpáncélt minden konténerre!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Védőpáncélt minden konténerre! -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/08/08/kontenerek-vedopancel-nepszeruseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/08/08/kontenerek-vedopancel-nepszeruseg/&amp;media=https://www.technokrata.hu/uploads/2022/08/illusztracio_SUSE_trend_kontenerbiztonsag.jpg&amp;description=Védőpáncélt minden konténerre!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/08/04/bankok-idovel-fejlesztocegekke-valnak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/work-1627703_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bankok" srcset="https://www.technokrata.hu/uploads/2022/08/work-1627703_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/work-1627703_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/work-1627703_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bankok" srcset="https://www.technokrata.hu/uploads/2022/08/work-1627703_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/work-1627703_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/08/04/bankok-idovel-fejlesztocegekke-valnak/" rel="bookmark"><h2>A bankok idővel fejlesztőcégekké válnak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. augusztus 4.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Milyen fontosabb trendek figyelhetőek meg a bankok digitalizációjában? Hogyan fog kinézni a jövő bankja és milyen...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/08/04/bankok-idovel-fejlesztocegekke-valnak/&t=A bankok idővel fejlesztőcégekké válnak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A bankok idővel fejlesztőcégekké válnak -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/08/04/bankok-idovel-fejlesztocegekke-valnak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/08/04/bankok-idovel-fejlesztocegekke-valnak/&amp;media=https://www.technokrata.hu/uploads/2022/08/work-1627703_1280.jpg&amp;description=A bankok idővel fejlesztőcégekké válnak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/08/04/ingatlanpiac-ketteszakadas-bdo/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/house-540796_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ingatlanpiac" srcset="https://www.technokrata.hu/uploads/2022/08/house-540796_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/house-540796_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/house-540796_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ingatlanpiac" srcset="https://www.technokrata.hu/uploads/2022/08/house-540796_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/house-540796_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/08/04/ingatlanpiac-ketteszakadas-bdo/" rel="bookmark"><h2>Brutálisan kettészakad az ingatlanpiac</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. augusztus 4.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Kettészakítja az ingatlanpiacot mindaz, ami az energiahordozók, elsősorban a gáz árával ma Európában történik ‒ hívja...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/08/04/ingatlanpiac-ketteszakadas-bdo/&t=Brutálisan kettészakad az ingatlanpiac', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Brutálisan kettészakad az ingatlanpiac -&url=https://www.technokrata.hu/egazdasag/2022/08/04/ingatlanpiac-ketteszakadas-bdo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/08/04/ingatlanpiac-ketteszakadas-bdo/&amp;media=https://www.technokrata.hu/uploads/2022/08/house-540796_1280.jpg&amp;description=Brutálisan kettészakad az ingatlanpiac', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/08/03/szabadsag-otrs-munkavegzes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/office-581131_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="szabadság" srcset="https://www.technokrata.hu/uploads/2022/08/office-581131_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/office-581131_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/office-581131_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="szabadság" srcset="https://www.technokrata.hu/uploads/2022/08/office-581131_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/office-581131_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/08/03/szabadsag-otrs-munkavegzes/" rel="bookmark"><h2>Betegszabadság, szabadság, otthoni munkavégzés</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. augusztus 3.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>három összetevő a rugalmas munkafolyamatokhoz a stresszes időkben</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/08/03/szabadsag-otrs-munkavegzes/&t=Betegszabadság, szabadság, otthoni munkavégzés', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Betegszabadság, szabadság, otthoni munkavégzés -&url=https://www.technokrata.hu/egazdasag/2022/08/03/szabadsag-otrs-munkavegzes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/08/03/szabadsag-otrs-munkavegzes/&amp;media=https://www.technokrata.hu/uploads/2022/08/office-581131_1280.jpg&amp;description=Betegszabadság, szabadság, otthoni munkavégzés', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/08/02/iconics-scada-mitsubishi-electric/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/Mitsubishi-Electric-SCADA-ICONICS-rendszer-2022-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mitsubishi Electric SCADA ICONICS rendszer-2022" srcset="https://www.technokrata.hu/uploads/2022/08/Mitsubishi-Electric-SCADA-ICONICS-rendszer-2022-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/Mitsubishi-Electric-SCADA-ICONICS-rendszer-2022-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/Mitsubishi-Electric-SCADA-ICONICS-rendszer-2022-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Mitsubishi Electric SCADA ICONICS rendszer-2022" srcset="https://www.technokrata.hu/uploads/2022/08/Mitsubishi-Electric-SCADA-ICONICS-rendszer-2022-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/Mitsubishi-Electric-SCADA-ICONICS-rendszer-2022-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/08/02/iconics-scada-mitsubishi-electric/" rel="bookmark"><h2>20 érv a Mitsubishi Electric újgenerációs SCADA rendszere, az ICONICS mellett</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. augusztus 2.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>SCADA rendszerek már több évtizede látnak el számos olyan funkciót, melyekkel lehetővé teszik távoli berendezések, vagy...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/08/02/iconics-scada-mitsubishi-electric/&t=20 érv a Mitsubishi Electric újgenerációs SCADA rendszere, az ICONICS mellett', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=20 érv a Mitsubishi Electric újgenerációs SCADA rendszere, az ICONICS mellett -&url=https://www.technokrata.hu/egazdasag/2022/08/02/iconics-scada-mitsubishi-electric/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/08/02/iconics-scada-mitsubishi-electric/&amp;media=https://www.technokrata.hu/uploads/2022/08/Mitsubishi-Electric-SCADA-ICONICS-rendszer-2022.jpg&amp;description=20 érv a Mitsubishi Electric újgenerációs SCADA rendszere, az ICONICS mellett', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/ipar/2022/08/02/mesterseges-intelligenciaval-novelheto-a-rakomany/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/20220728_load_booster_1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="rakomány" srcset="https://www.technokrata.hu/uploads/2022/08/20220728_load_booster_1-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/20220728_load_booster_1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/20220728_load_booster_1-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="rakomány" srcset="https://www.technokrata.hu/uploads/2022/08/20220728_load_booster_1-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/20220728_load_booster_1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/ipar/2022/08/02/mesterseges-intelligenciaval-novelheto-a-rakomany/" rel="bookmark"><h2>Mesterséges intelligenciával növelhető a rakomány</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. augusztus 2.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Continental digitális megoldást fejlesztett a raktér kiszámításához</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/ipar/2022/08/02/mesterseges-intelligenciaval-novelheto-a-rakomany/&t=Mesterséges intelligenciával növelhető a rakomány', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mesterséges intelligenciával növelhető a rakomány -&url=https://www.technokrata.hu/egazdasag/ipar/2022/08/02/mesterseges-intelligenciaval-novelheto-a-rakomany/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/ipar/2022/08/02/mesterseges-intelligenciaval-novelheto-a-rakomany/&amp;media=https://www.technokrata.hu/uploads/2022/08/20220728_load_booster_1-1-e1659361105846.jpg&amp;description=Mesterséges intelligenciával növelhető a rakomány', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/08/01/szellemitulajdon-vedelmi-szolgaltatas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/sztnh-sme-fund-1200-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/08/sztnh-sme-fund-1200-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/sztnh-sme-fund-1200-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/08/sztnh-sme-fund-1200-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/08/sztnh-sme-fund-1200-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/08/sztnh-sme-fund-1200-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/08/01/szellemitulajdon-vedelmi-szolgaltatas/" rel="bookmark"><h2>Ingyenes szellemitulajdon-védelmi szolgáltatás a felismeréstől az oltalmazásig</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. augusztus 1.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Innovatív, kutatás-fejlesztéssel foglalkozó vállalkozásoknál gyakran elmarad a létrehozott termékek, szolgáltatások védelme, vagy ha szeretnék is, nem...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/08/01/szellemitulajdon-vedelmi-szolgaltatas/&t=Ingyenes szellemitulajdon-védelmi szolgáltatás a felismeréstől az oltalmazásig', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ingyenes szellemitulajdon-védelmi szolgáltatás a felismeréstől az oltalmazásig -&url=https://www.technokrata.hu/egazdasag/2022/08/01/szellemitulajdon-vedelmi-szolgaltatas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/08/01/szellemitulajdon-vedelmi-szolgaltatas/&amp;media=https://www.technokrata.hu/uploads/2022/08/sztnh-sme-fund-1200.jpg&amp;description=Ingyenes szellemitulajdon-védelmi szolgáltatás a felismeréstől az oltalmazásig', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/07/29/it-vallalat-hiba-megoldas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/startup-593343_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/07/29/it-vallalat-hiba-megoldas/" rel="bookmark"><h2>7 hiba, amit a legtöbb vállalat elkövet új IT megoldás és szállító kiválasztásakor</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. július 29.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A munkát megspórolni nem lehet, csak elodázni</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/07/29/it-vallalat-hiba-megoldas/&t=7 hiba, amit a legtöbb vállalat elkövet új IT megoldás és szállító kiválasztásakor', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=7 hiba, amit a legtöbb vállalat elkövet új IT megoldás és szállító kiválasztásakor -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/07/29/it-vallalat-hiba-megoldas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/07/29/it-vallalat-hiba-megoldas/&amp;media=https://www.technokrata.hu/uploads/2022/07/startup-593343_1280.jpg&amp;description=7 hiba, amit a legtöbb vállalat elkövet új IT megoldás és szállító kiválasztásakor', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/07/29/kata-atalakitas-szakemberek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/coins-948603_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kata" srcset="https://www.technokrata.hu/uploads/2022/07/coins-948603_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/coins-948603_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/coins-948603_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kata" srcset="https://www.technokrata.hu/uploads/2022/07/coins-948603_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/coins-948603_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/07/29/kata-atalakitas-szakemberek/" rel="bookmark"><h2>Ezt gondolják a szakemberek a kata átalakításáról</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. július 29.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A megkérdezett építőipari szakemberek 86 százalékát érinti valamilyen formában a kata átalakítása, többségüket hátrányosan. Szinte senki...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/07/29/kata-atalakitas-szakemberek/&t=Ezt gondolják a szakemberek a kata átalakításáról', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ezt gondolják a szakemberek a kata átalakításáról -&url=https://www.technokrata.hu/egazdasag/2022/07/29/kata-atalakitas-szakemberek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/07/29/kata-atalakitas-szakemberek/&amp;media=https://www.technokrata.hu/uploads/2022/07/coins-948603_1280.jpg&amp;description=Ezt gondolják a szakemberek a kata átalakításáról', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/07/28/digitalis-felzarkoztatas-yettel/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/DFA_Yettel_VK-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/07/DFA_Yettel_VK-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/DFA_Yettel_VK-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/DFA_Yettel_VK-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/07/DFA_Yettel_VK-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/DFA_Yettel_VK-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/07/28/digitalis-felzarkoztatas-yettel/" rel="bookmark"><h2>Digitális Felzárkóztatási Alap: rászorulók és támogatók jelentkezését is várják</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. július 28.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Magyar Vöröskereszt és a Yettel által indított alapból mobilra, tabletre, laptopra, valamint szoftverekre lehet pályázni</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/07/28/digitalis-felzarkoztatas-yettel/&t=Digitális Felzárkóztatási Alap: rászorulók és támogatók jelentkezését is várják', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Digitális Felzárkóztatási Alap: rászorulók és támogatók jelentkezését is várják -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/07/28/digitalis-felzarkoztatas-yettel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/07/28/digitalis-felzarkoztatas-yettel/&amp;media=https://www.technokrata.hu/uploads/2022/07/DFA_Yettel_VK.jpg&amp;description=Digitális Felzárkóztatási Alap: rászorulók és támogatók jelentkezését is várják', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/07/27/tc2-befektetes-aws/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tc2" srcset="https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="tc2" srcset="https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/07/27/tc2-befektetes-aws/" rel="bookmark"><h2>Pénzügyi befektető a TC2-nél</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. július 27.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Alpac Capital SCR SA, az East-West Venture Capital Fund (EWVC) alapkezelője 2 millió eurót fektetett...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/07/27/tc2-befektetes-aws/&t=Pénzügyi befektető a TC2-nél', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Pénzügyi befektető a TC2-nél -&url=https://www.technokrata.hu/egazdasag/2022/07/27/tc2-befektetes-aws/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/07/27/tc2-befektetes-aws/&amp;media=https://www.technokrata.hu/uploads/2022/07/TC2_befektetes_alairas_2.jpg&amp;description=Pénzügyi befektető a TC2-nél', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/27/kkv-adatvedelem-kingston/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/Freepik-illusztracio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kkv" srcset="https://www.technokrata.hu/uploads/2022/07/Freepik-illusztracio-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/Freepik-illusztracio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/Freepik-illusztracio-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kkv" srcset="https://www.technokrata.hu/uploads/2022/07/Freepik-illusztracio-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/Freepik-illusztracio-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/27/kkv-adatvedelem-kingston/" rel="bookmark"><h2>12 tanács, hogy a KKV-k is nagyobb biztonságban tudhassák adataikat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. július 27.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az EU-s Adatvédelmi Rendelet (GDPR) négy évvel ezelőtti bevezetése óta az adatvédelmi szervek legalább 963 alkalommal...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/27/kkv-adatvedelem-kingston/&t=12 tanács, hogy a KKV-k is nagyobb biztonságban tudhassák adataikat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=12 tanács, hogy a KKV-k is nagyobb biztonságban tudhassák adataikat -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/27/kkv-adatvedelem-kingston/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/27/kkv-adatvedelem-kingston/&amp;media=https://www.technokrata.hu/uploads/2022/07/Freepik-illusztracio.jpg&amp;description=12 tanács, hogy a KKV-k is nagyobb biztonságban tudhassák adataikat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/26/blackcat-zsarolovitus-fenyegetes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/maine-coon-694730_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="blackcat" srcset="https://www.technokrata.hu/uploads/2022/07/maine-coon-694730_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/maine-coon-694730_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/maine-coon-694730_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="blackcat" srcset="https://www.technokrata.hu/uploads/2022/07/maine-coon-694730_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/maine-coon-694730_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/26/blackcat-zsarolovitus-fenyegetes/" rel="bookmark"><h2>Fenyeget a BlackCat zsarolóvírus</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. július 26.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A közelmúltban történt támadások sorozata mutatja, hogy a BlackCat világszerte tovább fertőzi a számítógépeket a javítatlan...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/26/blackcat-zsarolovitus-fenyegetes/&t=Fenyeget a BlackCat zsarolóvírus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Fenyeget a BlackCat zsarolóvírus -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/26/blackcat-zsarolovitus-fenyegetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/26/blackcat-zsarolovitus-fenyegetes/&amp;media=https://www.technokrata.hu/uploads/2022/07/maine-coon-694730_1280.jpg&amp;description=Fenyeget a BlackCat zsarolóvírus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/07/25/munkaerohiany-schneider-megoldas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/Schneider-Electric-University-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="munkerőhiány" srcset="https://www.technokrata.hu/uploads/2022/07/Schneider-Electric-University-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/Schneider-Electric-University-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/Schneider-Electric-University-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="munkerőhiány" srcset="https://www.technokrata.hu/uploads/2022/07/Schneider-Electric-University-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/Schneider-Electric-University-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/07/25/munkaerohiany-schneider-megoldas/" rel="bookmark"><h2>Munkaerőhiány fenyeget az adatközpontokban – ez lehet a megoldás</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. július 25.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Néhány év alatt többmillióval nőhet az adatközpontok munkaerőigénye, miközben az ilyen létesítményeket üzemeltetők 47 százalékának problémát...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/07/25/munkaerohiany-schneider-megoldas/&t=Munkaerőhiány fenyeget az adatközpontokban – ez lehet a megoldás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Munkaerőhiány fenyeget az adatközpontokban – ez lehet a megoldás -&url=https://www.technokrata.hu/egazdasag/2022/07/25/munkaerohiany-schneider-megoldas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/07/25/munkaerohiany-schneider-megoldas/&amp;media=https://www.technokrata.hu/uploads/2022/07/Schneider-Electric-University-1.jpg&amp;description=Munkaerőhiány fenyeget az adatközpontokban – ez lehet a megoldás', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/ipar/2022/07/25/raba-holding-siemens/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/címlap-fotó-400x240.jpg" class="mvp-reg-img wp-post-image" alt="rába" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/címlap-fotó-100x100.jpg" class="mvp-mob-img wp-post-image" alt="rába" srcset="https://www.technokrata.hu/uploads/2022/07/címlap-fotó-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/címlap-fotó-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/ipar/2022/07/25/raba-holding-siemens/" rel="bookmark"><h2>Termeléskövetés a Rábánál</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. július 25.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A RÁBA Járműipari Holdingnál elindult online termelési adat gyűjtő projekt célja, hogy elsősorban a termelőberendezésekről gyűjtsön...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/ipar/2022/07/25/raba-holding-siemens/&t=Termeléskövetés a Rábánál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Termeléskövetés a Rábánál -&url=https://www.technokrata.hu/egazdasag/ipar/2022/07/25/raba-holding-siemens/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/ipar/2022/07/25/raba-holding-siemens/&amp;media=https://www.technokrata.hu/uploads/2022/07/címlap-fotó.jpg&amp;description=Termeléskövetés a Rábánál', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/2022/08/10/gazdasagi-kihivasok-eu/" rel="prev">Gazdasági kihívások nehezítik a 2022 második negyedévében regisztrált európai beruházási aktivitást</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                            <div id="mvp-next-post-wrap">
                                <div id="mvp-next-post-arrow" class="relative">
                                    <i class="fa fa-angle-right fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/2022/08/11/ivoviz-fizetes-palack/" rel="next">Miért fizetünk akár 100X többet az ivóvízért, mint amennyit kellene?</a>                                </div><!--mvp-prev-next-text-->
                            </div><!--mvp-next-post-wrap-->
                                            </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/2022/07/18/viber-balaton-langos/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/Viber_summer_1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="balaton" srcset="https://www.technokrata.hu/uploads/2022/07/Viber_summer_1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/Viber_summer_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/2022/07/18/viber-balaton-langos/" rel="bookmark"><h2>A magyarországi Viber-felhasználók vízibiciklizni és lángosozni szeretnek a legjobban a Balaton déli partján</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/2022/07/18/viber-balaton-langos/&t=A magyarországi Viber-felhasználók vízibiciklizni és lángosozni szeretnek a legjobban a Balaton déli partján', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A magyarországi Viber-felhasználók vízibiciklizni és lángosozni szeretnek a legjobban a Balaton déli partján -&url=https://www.technokrata.hu/lifestyle/2022/07/18/viber-balaton-langos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/2022/07/18/viber-balaton-langos/&amp;media=https://www.technokrata.hu/uploads/2022/07/Viber_summer_1.jpg&amp;description=A magyarországi Viber-felhasználók vízibiciklizni és lángosozni szeretnek a legjobban a Balaton déli partján', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="continental" srcset="https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/" rel="bookmark"><h2>Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/&t=Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok -&url=https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/garazs/2022/07/13/continental-pet-palack-eu/&amp;media=https://www.technokrata.hu/uploads/2022/07/csm_20220502_contiretex_75b21ccf7e.jpg&amp;description=Már elérhetők Európában az újrahasznosított PET-palackokból kinyert poliészterrel készült Continental abroncsok', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/07/22/pavegen-jarolap-aramtermeles/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/pavegen-tiles-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pavegen" srcset="https://www.technokrata.hu/uploads/2022/07/pavegen-tiles-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/pavegen-tiles-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/07/22/pavegen-jarolap-aramtermeles/" rel="bookmark"><h2>Már 40 országban használják az áramtermelő padlólapot</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/07/22/pavegen-jarolap-aramtermeles/&t=Már 40 országban használják az áramtermelő padlólapot', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Már 40 országban használják az áramtermelő padlólapot -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/07/22/pavegen-jarolap-aramtermeles/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/07/22/pavegen-jarolap-aramtermeles/&amp;media=https://www.technokrata.hu/uploads/2022/07/pavegen-tiles.jpg&amp;description=Már 40 országban használják az áramtermelő padlólapot', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/app/2022/07/21/wallet-google-pay-app/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/wallet-g3f733f582_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="wallet" srcset="https://www.technokrata.hu/uploads/2022/07/wallet-g3f733f582_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/wallet-g3f733f582_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
								<a href="https://www.technokrata.hu/app/2022/07/21/wallet-google-pay-app/" rel="bookmark"><h2>Magyarországon is elindul a Google Wallet</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2022/07/21/wallet-google-pay-app/&t=Magyarországon is elindul a Google Wallet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Magyarországon is elindul a Google Wallet -&url=https://www.technokrata.hu/app/2022/07/21/wallet-google-pay-app/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2022/07/21/wallet-google-pay-app/&amp;media=https://www.technokrata.hu/uploads/2022/07/wallet-g3f733f582_1280.jpg&amp;description=Magyarországon is elindul a Google Wallet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/geek/2022/07/26/netcogame-jatekoslet-szamitogepes-jatekos-kutatas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/JATEKOSLET.HU-2022-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="jatekoslet.hu" srcset="https://www.technokrata.hu/uploads/2022/07/JATEKOSLET.HU-2022-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/JATEKOSLET.HU-2022-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Geek</span></h3>
								<a href="https://www.technokrata.hu/geek/2022/07/26/netcogame-jatekoslet-szamitogepes-jatekos-kutatas/" rel="bookmark"><h2>Itt a nagy magyar számítógépes játékos kutatás</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/geek/2022/07/26/netcogame-jatekoslet-szamitogepes-jatekos-kutatas/&t=Itt a nagy magyar számítógépes játékos kutatás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Itt a nagy magyar számítógépes játékos kutatás -&url=https://www.technokrata.hu/geek/2022/07/26/netcogame-jatekoslet-szamitogepes-jatekos-kutatas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/geek/2022/07/26/netcogame-jatekoslet-szamitogepes-jatekos-kutatas/&amp;media=https://www.technokrata.hu/uploads/2022/07/JATEKOSLET.HU-2022.jpg&amp;description=Itt a nagy magyar számítógépes játékos kutatás', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/19/systemfarmer-biztonsag-bongeszes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/girl-g47a2bc6be_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Systemfarmer" srcset="https://www.technokrata.hu/uploads/2022/07/girl-g47a2bc6be_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/girl-g47a2bc6be_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/19/systemfarmer-biztonsag-bongeszes/" rel="bookmark"><h2>Így böngéssz biztonságosan a nyaralás alatt is</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/19/systemfarmer-biztonsag-bongeszes/&t=Így böngéssz biztonságosan a nyaralás alatt is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Így böngéssz biztonságosan a nyaralás alatt is -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/19/systemfarmer-biztonsag-bongeszes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/07/19/systemfarmer-biztonsag-bongeszes/&amp;media=https://www.technokrata.hu/uploads/2022/07/girl-g47a2bc6be_1280.jpg&amp;description=Így böngéssz biztonságosan a nyaralás alatt is', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/nincs-kategorizalva/2022/07/19/kibertamadas-veszely-felkeszules/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/a-kibertamadas-valos-veszely-tegyunk-ellene-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="kibertámadás" srcset="https://www.technokrata.hu/uploads/2022/07/a-kibertamadas-valos-veszely-tegyunk-ellene-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/a-kibertamadas-valos-veszely-tegyunk-ellene-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Nincs kategorizálva</span></h3>
								<a href="https://www.technokrata.hu/nincs-kategorizalva/2022/07/19/kibertamadas-veszely-felkeszules/" rel="bookmark"><h2>Valós veszély a kibertámadás, tegyünk ellene!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/nincs-kategorizalva/2022/07/19/kibertamadas-veszely-felkeszules/&t=Valós veszély a kibertámadás, tegyünk ellene!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Valós veszély a kibertámadás, tegyünk ellene! -&url=https://www.technokrata.hu/nincs-kategorizalva/2022/07/19/kibertamadas-veszely-felkeszules/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/nincs-kategorizalva/2022/07/19/kibertamadas-veszely-felkeszules/&amp;media=https://www.technokrata.hu/uploads/2022/07/a-kibertamadas-valos-veszely-tegyunk-ellene.jpg&amp;description=Valós veszély a kibertámadás, tegyünk ellene!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/07/26/apple-watch-pro-megujulas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/20200916apple-watch-se-okosora-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="apple" srcset="https://www.technokrata.hu/uploads/2022/07/20200916apple-watch-se-okosora-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/20200916apple-watch-se-okosora-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/07/26/apple-watch-pro-megujulas/" rel="bookmark"><h2>Frissített kinézettel jöhet az Apple Watch Pro</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartwatch/2022/07/26/apple-watch-pro-megujulas/&t=Frissített kinézettel jöhet az Apple Watch Pro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Frissített kinézettel jöhet az Apple Watch Pro -&url=https://www.technokrata.hu/kutyuk/smartwatch/2022/07/26/apple-watch-pro-megujulas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartwatch/2022/07/26/apple-watch-pro-megujulas/&amp;media=https://www.technokrata.hu/uploads/2022/07/20200916apple-watch-se-okosora.jpg&amp;description=Frissített kinézettel jöhet az Apple Watch Pro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/07/19/robotfunyiro-toro-idojaras/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/20220717toro-robotfunyiro-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="robotfűnyíró" srcset="https://www.technokrata.hu/uploads/2022/07/20220717toro-robotfunyiro-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/20220717toro-robotfunyiro-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2022/07/19/robotfunyiro-toro-idojaras/" rel="bookmark"><h2>Az időjárást is figyeli az új robotfűnyíró</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2022/07/19/robotfunyiro-toro-idojaras/&t=Az időjárást is figyeli az új robotfűnyíró', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az időjárást is figyeli az új robotfűnyíró -&url=https://www.technokrata.hu/kutyuk/2022/07/19/robotfunyiro-toro-idojaras/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2022/07/19/robotfunyiro-toro-idojaras/&amp;media=https://www.technokrata.hu/uploads/2022/07/20220717toro-robotfunyiro.jpg&amp;description=Az időjárást is figyeli az új robotfűnyíró', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/2022/07/19/megfelelo-csomagolas-csomagkuldeshez/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/07/csomag-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="csomagolás csomagküldés esetén" srcset="https://www.technokrata.hu/uploads/2022/07/csomag-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/07/csomag-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/2022/07/19/megfelelo-csomagolas-csomagkuldeshez/" rel="bookmark"><h2>Erre figyeljünk csomagoláskor, hogy egészben érkezzenek meg a feladott értékeink</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/2022/07/19/megfelelo-csomagolas-csomagkuldeshez/&t=Erre figyeljünk csomagoláskor, hogy egészben érkezzenek meg a feladott értékeink', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Erre figyeljünk csomagoláskor, hogy egészben érkezzenek meg a feladott értékeink -&url=https://www.technokrata.hu/lifestyle/2022/07/19/megfelelo-csomagolas-csomagkuldeshez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/2022/07/19/megfelelo-csomagolas-csomagkuldeshez/&amp;media=https://www.technokrata.hu/uploads/2022/07/csomag.jpg&amp;description=Erre figyeljünk csomagoláskor, hogy egészben érkezzenek meg a feladott értékeink', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-46" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8303108835308797"
     crossorigin="anonymous"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-45" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-a-learazasok-300x250.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_iotmagazinsidebar_widget-2" class="mvp-side-widget mvp_iotmagazinsidebar_widget">        <h4 class="mvp-side-widget-head left">
            IoT-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2022/08/11/iphone-funkcio-vissza/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2022/08/11/iphone-funkcio-vissza/" rel="bookmark" target="_blank">
                            <h2> Pár éve elvett funkciót kap vissza az iPhone </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-11T08:00:42 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2022/08/11/streaming-szolgaltatas-videos/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/08/phone-7027926_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2022/08/11/streaming-szolgaltatas-videos/" rel="bookmark" target="_blank">
                            <h2> Elegendő a streaming videó a modern korban? </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-11T07:30:19 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/zold/2022/08/11/epuletek-szuperzold-fold/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/08/EcoStruxure-Machine-998-19957995_GMA-US-small-003-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/zold/2022/08/11/epuletek-szuperzold-fold/" rel="bookmark" target="_blank">
                            <h2> Szuperzöld épületek segíthetnek a Földön </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-11T07:00:23 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/zold/2022/08/10/weboldalak-karbonlabnyom-zold/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/08/smoke-569500_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/zold/2022/08/10/weboldalak-karbonlabnyom-zold/" rel="bookmark" target="_blank">
                            <h2> Tonnákban mérhető a weboldalak karbonlábnyoma </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-10T08:00:22 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/egeszseg/2022/08/10/harvard-tipp-vitamin/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/08/pill-1884775_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/egeszseg/2022/08/10/harvard-tipp-vitamin/" rel="bookmark" target="_blank">
                            <h2> A Harvard szakértője szerint ezt a vitamint kell szedni! </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-10T07:30:29 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/szorakozas/2022/08/10/netflix-stranger-jatek/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/08/277228539_2309711562501847_7156771726281750881_n-scaled-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/szorakozas/2022/08/10/netflix-stranger-jatek/" rel="bookmark" target="_blank">
                            <h2> Gyakorlatilag senkit sem érdekelnek a Netflix játékai </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-10T07:00:50 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/mozgasban/2022/08/09/tengeri-legikozlekedes-seaglider/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/08/Seaglider_illusztracio_forras_Siemens.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/mozgasban/2022/08/09/tengeri-legikozlekedes-seaglider/" rel="bookmark" target="_blank">
                            <h2> Így nézhet ki a tenger melletti légiközlekedés jövője </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-09T08:00:07 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/ipar/2022/08/09/arcfelismero-szoftver-budapest/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/08/Eyal-Zucker-az-Exadel-budapesti-kozpontjanak-vezetoje-scaled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/ipar/2022/08/09/arcfelismero-szoftver-budapest/" rel="bookmark" target="_blank">
                            <h2> Digitális arcfelismerő technológiában erős vállalat bővít Budapesten </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-09T07:30:15 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2022/08/09/creo-sony-filmkeszites/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/08/Future_Filmmaker_Awards_1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2022/08/09/creo-sony-filmkeszites/" rel="bookmark" target="_blank">
                            <h2> Új, nagyszabású rövidfilmes díjprogramot hirdet a Sony és a Creo </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-09T07:00:54 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2022/08/08/stadia-lg-pro-hozzaferes/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/08/LG-TV_stadia-pro_01.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2022/08/08/stadia-lg-pro-hozzaferes/" rel="bookmark" target="_blank">
                            <h2> Az LG a Google-el karöltve három havi ingyenes Stadia Pro hozzáférést ad </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-08T08:40:00 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_ad_widget-47" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8303108835308797"
     crossorigin="anonymous"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/08/05/te-connectivity-barometrikus-nyomaserzekelo/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/TE-Connectivity-MS5840-02BA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TE Connectivity" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/08/05/te-connectivity-barometrikus-nyomaserzekelo/" rel="bookmark"><h2>Barometrikus nyomásérzékelő intelligens eszközökhöz a TE-től</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. augusztus 5.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/08/04/casio-ora-nismo-toms/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/EQB-1100TMS_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="casio" srcset="https://www.technokrata.hu/uploads/2022/08/EQB-1100TMS_02-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/08/EQB-1100TMS_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/08/04/casio-ora-nismo-toms/" rel="bookmark"><h2>A motorsportok szerelmeseinek szánták ezeket az órákat</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. augusztus 4.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/08/02/mobilfox-megujulas-tokok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/08/Mobilfox1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mobilfox" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/08/02/mobilfox-megujulas-tokok/" rel="bookmark"><h2>Teljesen megújult a Mobilfox</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. augusztus 2.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/08/01/tag-heuer-ryan-gosling-netflix/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/rg_th-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tag heuer" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/08/01/tag-heuer-ryan-gosling-netflix/" rel="bookmark"><h2>Együttműködik a Netflix és a TAG Heuer</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. augusztus 1.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/07/29/kepernyo-monitor-lg-magas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/LG-DualUp_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="képernyő" srcset="https://www.technokrata.hu/uploads/2022/07/LG-DualUp_1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/LG-DualUp_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/07/29/kepernyo-monitor-lg-magas/" rel="bookmark"><h2>Extrém magas monitor segíthet a gerincbántalmakon</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. július 29.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/07/06/utazasi-iroda-szervez-lefoglalas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/maldives-g5e4529e77_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="utazási" srcset="https://www.technokrata.hu/uploads/2022/07/maldives-g5e4529e77_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/maldives-g5e4529e77_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/07/06/utazasi-iroda-szervez-lefoglalas/" rel="bookmark"><h2>Lefoglalta a hatóság az utazási iroda szervereit</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. július 6.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/07/06/dreamjobs-kutatas-digitalis/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/home-office-g56c7d3b07_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dreamjobs" srcset="https://www.technokrata.hu/uploads/2022/07/home-office-g56c7d3b07_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/home-office-g56c7d3b07_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/07/06/dreamjobs-kutatas-digitalis/" rel="bookmark"><h2>Elégedettebbek a magyarok a digitális munkahelyeken</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. július 6.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/07/04/telekom-3g-haloza-lekapcs/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/07/phone-ge4ceadaca_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telekom" srcset="https://www.technokrata.hu/uploads/2022/07/phone-ge4ceadaca_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/07/phone-ge4ceadaca_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/07/04/telekom-3g-haloza-lekapcs/" rel="bookmark"><h2>Hivatalosan is lekapcsolta a Telekom a 3G-t</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. július 4.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/05/30/starlink-muhold-veszely/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/killer-satellite_s-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="starlink" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/05/30/starlink-muhold-veszely/" rel="bookmark"><h2>Egy kínai kutatóintézet szerint veszélyes űrfegyver (is) a Starlink</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. május 30.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/05/23/ios-apple-16-fejlesztes/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/05/20211121ios-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ios" srcset="https://www.technokrata.hu/uploads/2022/05/20211121ios-15-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/05/20211121ios-15-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/05/23/ios-apple-16-fejlesztes/" rel="bookmark"><h2>Nem halad túl jól az Apple az iOS 16 fejlesztésével</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. május 23.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_muszakimagazinsidebar_widget-3" class="mvp-side-widget mvp_muszakimagazinsidebar_widget">
        <h4 class="mvp-side-widget-head left">
            Műszaki-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/08/10/it-piac-vihar/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/08/keyboard-70506_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/08/10/it-piac-vihar/" rel="bookmark" target="_blank">
                            <h2> Vihar az IT piacon </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-10T09:08:10 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/08/10/munkaerohiany-kata-kivezetes-berek/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/08/code-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/08/10/munkaerohiany-kata-kivezetes-berek/" rel="bookmark" target="_blank">
                            <h2> Krónikus munkaerőhiány, KATA-kivezetés, száguldó bérek </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-10T09:03:07 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/08/10/szeretjuk-az-automatizalast-innovativ-megoldasok-az-autonom-gyartas-erdekeben/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/08/05_Keyvisual_My-DMGMORI_104711.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/08/10/szeretjuk-az-automatizalast-innovativ-megoldasok-az-autonom-gyartas-erdekeben/" rel="bookmark" target="_blank">
                            <h2> Szeretjük az automatizálást – innovatív megoldások az autonóm gyártás érdekében </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-10T08:59:56 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/08/10/kontenerek-vedopancel-nepszeruseg/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/08/illusztracio_SUSE_trend_kontenerbiztonsag-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/08/10/kontenerek-vedopancel-nepszeruseg/" rel="bookmark" target="_blank">
                            <h2> Védőpáncélt minden konténerre! </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-10T08:28:27 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/08/10/arcfelismero-szoftver-budapest/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/08/Eyal-Zucker-az-Exadel-budapesti-központjának-vezetője-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/08/10/arcfelismero-szoftver-budapest/" rel="bookmark" target="_blank">
                            <h2> Digitális arcfelismerő technológiában erős vállalat bővít Budapesten </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-10T08:06:37 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/08/10/tengeri-legikozlekedes-seaglider/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/08/Seaglider_illusztracio_forras_Siemens.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/08/10/tengeri-legikozlekedes-seaglider/" rel="bookmark" target="_blank">
                            <h2> Így nézhet ki a tenger melletti légiközlekedés jövője </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-08-10T07:58:58 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8303108835308797"
     crossorigin="anonymous"></script>
<!-- Hirdetes_8_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6427115195"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat / Advertisements</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - <A HREF="http://dicomm.hu">dicomm marketing kft.</A> © | Minden jog fenntartva  | <A HREF="https://muszaki-magazin.hu">MM Műszaki Magazin</A> | <A HREF="https://iotmagazin.hu/" />IoTmagazin.hu</A></p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"bab6820ead","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"05291faaff","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"741b13d7a0","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"325fe56fad","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.15'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>