<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="120 milliárd forinttal távoztak a darknet nagyágyúi"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2022/02/16105281186828.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="A darknet fórumain értékesített lopott hitelkártyaadatokat egy csapat. Épp elég sok pénz ütötte a markukat már ahhoz, hogy a munkatársak nemrég nyugdíjba mehettek. A net elrejtett, csak speciális böngészővel elérhető sötét bugyraiban, az úgynevezett darkneten számos illegális dolgot árulnak, fegyvereket, tiltott gyógyszereket, kábítószereket és például bankoktól, online kiskereskedőktől, weboldalaktól ellopott hitelkártyaadatokat. Ez utóbbiak értékesítésével foglalkozva [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>120 milliárd forinttal távoztak a darknet nagyágyúi - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A darknet fórumain értékesített lopott hitelkártyaadatokat egy csapat. Épp elég sok pénz ütötte a markukat már ahhoz, hogy a munkatársak nemrég..."/>
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="120 milliárd forinttal távoztak a darknet nagyágyúi - technokrata" />
<meta property="og:description" content="A darknet fórumain értékesített lopott hitelkártyaadatokat egy csapat. Épp elég sok pénz ütötte a markukat már ahhoz, hogy a munkatársak nemrég..." />
<meta property="og:url" content="https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="adat" />
<meta property="article:tag" content="bankkártya" />
<meta property="article:tag" content="darknet" />
<meta property="article:tag" content="lopás" />
<meta property="article:tag" content="milliárdok" />
<meta property="article:tag" content="pénz" />
<meta property="article:section" content="E-gazdaság" />
<meta property="article:published_time" content="2022-02-23T08:00:34+01:00" />
<meta property="article:modified_time" content="2022-02-22T08:31:07+01:00" />
<meta property="og:updated_time" content="2022-02-22T08:31:07+01:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2022/02/16105281186828.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2022/02/16105281186828.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="616" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A darknet fórumain értékesített lopott hitelkártyaadatokat egy csapat. Épp elég sok pénz ütötte a markukat már ahhoz, hogy a munkatársak nemrég..." />
<meta name="twitter:title" content="120 milliárd forinttal távoztak a darknet nagyágyúi - technokrata" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2022/02/16105281186828.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/egazdasag\/2022\/02\/23\/darknet-bankkartyaadat-lopas\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='jbbrd_stylesheet-css'  href='https://www.technokrata.hu/wp-content/plugins/job-board/css/style.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.14' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/job-board/js/script.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=244504' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2022%2F02%2F23%2Fdarknet-bankkartyaadat-lopas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2022%2F02%2F23%2Fdarknet-bankkartyaadat-lopas%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="adat,bankkártya,darknet,lopás,milliárdok,pénz,E-gazdaság" />
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-244504 single-format-standard jbbrd_mvpthemes theiaPostSlider_body techno">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/22/nothing-okostelefon-pei-phone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nothing" srcset="https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Nothing androidos okostelefon már készülőben van</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/19/redmi-note-11-termekcsalad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="termékcsalád" srcset="https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyarországon is bemutatásra került a vadonatúj Redmi Note 11 termékcsalád</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/16/nokia-olcso-mobil-toltes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Nokia-G21-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nokia" srcset="https://www.technokrata.hu/uploads/2022/02/Nokia-G21-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/02/Nokia-G21-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Nokia új olcsó mobilja 3 napig is kibírja</a></li><li><a href="https://www.technokrata.hu/kutyuk/2022/02/14/merevlemez-hattertas-26-terabajt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/server-gca689587f_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="merevlemez" srcset="https://www.technokrata.hu/uploads/2022/02/server-gca689587f_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/server-gca689587f_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Idén érkezik a 26 terabájtos merevlemez</a></li><li><a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/12/blackberry-mobil-vege/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/110755610_53698389_2062073607212896_4874018381734346752_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="blackberry" srcset="https://www.technokrata.hu/uploads/2022/02/110755610_53698389_2062073607212896_4874018381734346752_o-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/110755610_53698389_2062073607212896_4874018381734346752_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Végleg, totálisan, teljes mértékben meghalt a Blackberry</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/16105281186828-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="darknet" /></div>120 milliárd forinttal távoztak a darknet nagyágyúi</a></li><li><a href="https://www.technokrata.hu/egazdasag/2022/02/23/energiaarak-eu-schneider/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Energiaárak-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="energiaárak" srcset="https://www.technokrata.hu/uploads/2022/02/Energiaárak-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Energiaárak-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>3 dolog, amire érdemes figyelni Európában a jelenlegi energiaárak mellett</a></li><li><a href="https://www.technokrata.hu/egazdasag/ipar/2022/02/22/eldobhato-kesztyu-nem-lesz-hianycikk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Festo_AFA-test-disposable-gloves_SM_2022-techn-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/02/Festo_AFA-test-disposable-gloves_SM_2022-techn-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Festo_AFA-test-disposable-gloves_SM_2022-techn-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Többé nem lesz hiánycikk az eldobható kesztyű</a></li><li><a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/22/bitconnect-csalas-nft/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="BitConnect" srcset="https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Akik hirdették a bitcoinos csalásokat, most mehetnek a bíróságra</a></li><li><a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/21/donald-trump-truth-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="donald trump" srcset="https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-400x240.png 400w, https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Elméletileg ma indul Donald Trump közösségi oldala, a Truth Social</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2022/01/10/ustokos-foto-magyar-lionel-majzik/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/mccarthy-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="üstökös" srcset="https://www.technokrata.hu/uploads/2022/01/mccarthy-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/mccarthy-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csodálatos magyar fotón az egyik legszebb üstökös</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/12/30/japan-hold-ember-urkutatas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="japán" srcset="https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Japán 10 éven belül szeretne újra embert a Holdon</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/12/29/james-webb-urtavcso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/1640437032-temp-OOlMbi_cikktorzs@1x-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="james webb" /></div>14 év után fellőtték a James Webb Űrteleszkópot</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/12/28/kvantumoptikai-chip-elte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/Quix_QPP_2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kvantumoptikai" srcset="https://www.technokrata.hu/uploads/2021/12/Quix_QPP_2-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/12/Quix_QPP_2-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kvantumoptikai chipet vásárolt az ELTE</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/12/15/vuity-szemcsepp-szemuveg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/glasses-g84138e7ee_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vuity" srcset="https://www.technokrata.hu/uploads/2021/12/glasses-g84138e7ee_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/12/glasses-g84138e7ee_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Szemüveg helyett egy szemcsepp lehet a megoldás</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/2022/02/09/kerti-jatszoter-vasarlasa-mire-kell-figyelni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/jatszoter-a-kertben-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="játszótér a kertben" srcset="https://www.technokrata.hu/uploads/2022/02/jatszoter-a-kertben-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/jatszoter-a-kertben-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mire kell figyelni, ha kerti játszótér vásárlásán gondolkodunk?</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2022/02/05/etikett-cimke-biztonsagi-matrica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/alh_www.etikett-cimke-shop.hu_-2022-februar-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/02/alh_www.etikett-cimke-shop.hu_-2022-februar-5-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/alh_www.etikett-cimke-shop.hu_-2022-februar-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Etikett címke: a biztonsági matrica</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/02/05/home-office-tech-szakember/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/man-g1e4a4e368_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="home office" srcset="https://www.technokrata.hu/uploads/2022/02/man-g1e4a4e368_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/man-g1e4a4e368_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nem mozdulnak a tech szakemberek a home office-ból</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2022/02/05/szamfestes-nepszerusegenek-okai/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/alh_szamosfesto.hu_2022-februar-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="számfestés" srcset="https://www.technokrata.hu/uploads/2022/02/alh_szamosfesto.hu_2022-februar-6-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/alh_szamosfesto.hu_2022-februar-6-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A számfestés népszerűségének okai</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2022/02/01/nyaralas-utazas-mint-oromforras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/alh_www.utazasszervezo.hu_2022-februar-7-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="utazás olaszország" srcset="https://www.technokrata.hu/uploads/2022/02/alh_www.utazasszervezo.hu_2022-februar-7-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/02/alh_www.utazasszervezo.hu_2022-februar-7-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nyaralás, utazás mint örömforrás</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/01/29/ontisztito-funkcio-gorenje/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="öntisztító" srcset="https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Öntisztító funkciós sütőkkel újít a Gorenje</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/11/legtisztitok-rendelkeznek-okos-funkciokkal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="légtisztítók" srcset="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/legtisztitok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Már a légtisztítók is rendelkeznek okos funkciókkal</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/01/symfonisk-ikea-sonos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SYMFONISK" srcset="https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Asztali lámpával egybeépített hangszórót mutatott be az IKEA és a Sonos</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/09/30/okosotthoni-megoldas-biztonsag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/smart-home-3148026_960_720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthoni" /></div>Nagyobb biztonságot nyújtanak az okoslakások</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/09/18/ikea-gamer-butor-kollekcio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/ikea_asus_rog_screenshot_20210127164017_1_original_1150x645_cover-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ikea" srcset="https://www.technokrata.hu/uploads/2021/09/ikea_asus_rog_screenshot_20210127164017_1_original_1150x645_cover-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/ikea_asus_rog_screenshot_20210127164017_1_original_1150x645_cover-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az IKEA most gamer bútorokkal nyűgöz le minket</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2022/02/17/carvertical-magyarorszag-egyuttmukodes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/ford-g4d501ec22_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="carVertical" srcset="https://www.technokrata.hu/uploads/2022/02/ford-g4d501ec22_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/ford-g4d501ec22_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyarországi autókereskedőkkel is együttműködik a carVertical</a></li><li><a href="https://www.technokrata.hu/garazs/2022/02/04/elektromos-autok-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/electric-charge-ga0135dc26_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2022/02/electric-charge-ga0135dc26_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/electric-charge-ga0135dc26_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezeket az elektromos autókat várjuk idén a legjobban</a></li><li><a href="https://www.technokrata.hu/garazs/2022/01/12/tesla-szoftver-dragulas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/tesla-g18c0ad091_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tesla" srcset="https://www.technokrata.hu/uploads/2022/01/tesla-g18c0ad091_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/tesla-g18c0ad091_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Komoly dráguláson esett át a Tesla szoftvere</a></li><li><a href="https://www.technokrata.hu/garazs/2022/01/06/aiborne-tech-ai-mi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/namibia-gd06091b7d_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Aiborne Tech" srcset="https://www.technokrata.hu/uploads/2022/01/namibia-gd06091b7d_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/namibia-gd06091b7d_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>AR és MI megoldásokkal a hiteles kárfelmérésért</a></li><li><a href="https://www.technokrata.hu/garazs/2022/01/03/abroncsok-hiba-elkerules/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/csm_20211231_biztonsagos_teli_vezetes_78058f7dcd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="abroncsok" srcset="https://www.technokrata.hu/uploads/2022/01/csm_20211231_biztonsagos_teli_vezetes_78058f7dcd-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/csm_20211231_biztonsagos_teli_vezetes_78058f7dcd-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezeket az abroncshibákat simán el lehet kerülni</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>120 milliárd forinttal távoztak a darknet nagyágyúi</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/&amp;t=120 milliárd forinttal távoztak a darknet nagyágyúi', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=120 milliárd forinttal távoztak a darknet nagyágyúi -&amp;url=https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=120 milliárd forinttal távoztak a darknet nagyágyúi https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/&amp;media=https://www.technokrata.hu/uploads/2022/02/16105281186828-800x600.jpg&amp;description=120 milliárd forinttal távoztak a darknet nagyágyúi', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=120 milliárd forinttal távoztak a darknet nagyágyúi&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-244504 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-adat tag-bankkartya tag-darknet tag-lopas tag-milliardok tag-penz">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="800" height="616" src="https://www.technokrata.hu/uploads/2022/02/16105281186828.jpg" class="attachment- size- wp-post-image" alt="darknet" srcset="https://www.technokrata.hu/uploads/2022/02/16105281186828.jpg 800w, https://www.technokrata.hu/uploads/2022/02/16105281186828-600x462.jpg 600w, https://www.technokrata.hu/uploads/2022/02/16105281186828-768x591.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2022/02/16105281186828.jpg">
                                                        <meta itemprop="width" content="800">
                                                        <meta itemprop="height" content="616">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/egazdasag/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-gazdaság</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">120 milliárd forinttal távoztak a darknet nagyágyúi</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                            					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2022/02/16/kina-adat-lopas-usa/" rel="bookmark" title="Kína évente 600 milliárd dollár értékű szellemi tulajdont lop el csak az USA-ból">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kína" srcset="https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kína" srcset="https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2022/02/16/kina-adat-lopas-usa/">Kína évente 600 milliárd dollár értékű szellemi tulajdont lop el csak az USA-ból</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/27/az-adatmegosztas-uj-korszaka/" rel="bookmark" title="Az adatmegosztás új korszaka következik">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="adatmegosztás" srcset="https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="adatmegosztás" srcset="https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/27/az-adatmegosztas-uj-korszaka/">Az adatmegosztás új korszaka következik</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2022/01/09/chainalysis-rekord-illegalis/" rel="bookmark" title="Rekordévet tudhatunk magunk mögött az illegális kriptofizetésekben">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/bitcoin-gb0c875992_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Chainalysis" srcset="https://www.technokrata.hu/uploads/2022/01/bitcoin-gb0c875992_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/bitcoin-gb0c875992_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/bitcoin-gb0c875992_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Chainalysis" srcset="https://www.technokrata.hu/uploads/2022/01/bitcoin-gb0c875992_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/bitcoin-gb0c875992_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2022/01/09/chainalysis-rekord-illegalis/">Rekordévet tudhatunk magunk mögött az illegális kriptofizetésekben</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2021/12/24/csaladok-penz-sporolas/" rel="bookmark" title="Rengeteg pénzt spórolhatnak a magyar családok az év végéig">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="családok" srcset="https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-600x360.jpg 600w, https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-768x461.jpg 768w, https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-1024x614.jpg 1024w, https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-1000x600.jpg 1000w, https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="családok" srcset="https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2021/12/24/csaladok-penz-sporolas/">Rengeteg pénzt spórolhatnak a magyar családok az év végéig</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">120 milliárd forinttal távoztak a darknet nagyágyúi</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-23">2022. február 23.  szerda</time></span>
                                                                    <meta itemprop="dateModified" content="2022-02-22"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/&amp;t=120 milliárd forinttal távoztak a darknet nagyágyúi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=120 milliárd forinttal távoztak a darknet nagyágyúi -&amp;url=https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=120 milliárd forinttal távoztak a darknet nagyágyúi https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/&amp;media=https://www.technokrata.hu/uploads/2022/02/16105281186828-800x600.jpg&amp;description=120 milliárd forinttal távoztak a darknet nagyágyúi', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – 120 milliárd forinttal távoztak a darknet nagyágyúi&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/egazdasag/2022/02/23/darknet-bankkartyaadat-lopas/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-244504 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-adat tag-bankkartya tag-darknet tag-lopas tag-milliardok tag-penz">
                                                <div id="tps_slideContainer_244504" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>A darknet fórumain értékesített lopott hitelkártyaadatokat egy csapat. Épp elég sok pénz ütötte a markukat már ahhoz, hogy a munkatársak nemrég nyugdíjba mehettek.</h1>
<p>A net elrejtett, csak speciális böngészővel elérhető sötét bugyraiban, az úgynevezett darkneten számos illegális dolgot árulnak, fegyvereket, tiltott gyógyszereket, kábítószereket és például bankoktól, online kiskereskedőktől, weboldalaktól ellopott hitelkártyaadatokat.</p>
<p>Ez utóbbiak értékesítésével foglalkozva vált kategóriájában a legnagyobb piactérré a UniCC. Az oldal adminisztrátorai januárban angol és orosz nyelven jelentették be a darknet fórumain, hogy miután nagyjából 385 millió dollárt (azaz több mint 120 milliárd forintot) kerestek, elérkezett a visszavonulás ideje. Nyugdíjba vonulnak, miután már nem fiatalok, és az egészségi állapotuk sem teszi lehetővé a további munkát. Még arra is figyelmeztették a felhasználókat, hogy 10 napjuk van arra, hogy lezárják az üzleteiket és töröljék a számláikat, mielőtt a platform és társdoménja, a LuxSocks bezár.</p>
<p>A UniCC 2013 óta üzletelt a darkneten lopott hitelkártyaadatokkal (kártyaszám, teljes név, lejárati dátum, CVV), sőt még PIN-kódokat is értékesítettek ATM-s pénzkivételhez. Naponta több ezer üzletet kötöttek, és mindenféle márkájú hitelkártyát meg lehetett találni náluk. Igen népszerűek voltak, mert gyakran frissítették az ajánlatukat. Az ellopott hitelkártyák adataiért pedig szívesen fizetnek a bűnözők, hiszen jogosulatlan tranzakciókat hajthatnak végre ezekkel, kártyákat klónozhatnak, személyazonosságot lophatnak. A UniCC-nek lenyomozhatatlan kriptovalutában kellett fizetni.</p>
<p>Az ilyesfajta piacterek bezárásának – egyébként növekvő – trendjét „napnyugtának” vagy „önkéntes nyugdíjbevonulásnak” nevezik. Érthető, hogy ha az illegális piacok, amennyiben elég pénzt szedtek össze, lehúzzák a rolót, mielőtt még elkapnák őket. Viszont egy ilyesfajta nyugdíjba vonulás még nem jelenti azt, hogy itt a történet vége, ugyanis a bűnüldöző szervek egy nap még bekopogtathatnak hozzájuk.</p>
<p>Forrás: <a target=”_blank” href="https://hvg.hu/tudomany/20220221_unicc_hitelkartyaadatok_darkweb">HVG</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_244504&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/egazdasag\/2022\/02\/23\/darknet-bankkartyaadat-lopas\/&quot;,&quot;postId&quot;:244504,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                    					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2022/02/16/kina-adat-lopas-usa/" rel="bookmark" title="Kína évente 600 milliárd dollár értékű szellemi tulajdont lop el csak az USA-ból">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kína" srcset="https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kína" srcset="https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2022/02/16/kina-adat-lopas-usa/">Kína évente 600 milliárd dollár értékű szellemi tulajdont lop el csak az USA-ból</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/27/az-adatmegosztas-uj-korszaka/" rel="bookmark" title="Az adatmegosztás új korszaka következik">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="adatmegosztás" srcset="https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="adatmegosztás" srcset="https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/business-gf67fe2e81_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/27/az-adatmegosztas-uj-korszaka/">Az adatmegosztás új korszaka következik</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2022/01/09/chainalysis-rekord-illegalis/" rel="bookmark" title="Rekordévet tudhatunk magunk mögött az illegális kriptofizetésekben">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/bitcoin-gb0c875992_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Chainalysis" srcset="https://www.technokrata.hu/uploads/2022/01/bitcoin-gb0c875992_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/bitcoin-gb0c875992_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/bitcoin-gb0c875992_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Chainalysis" srcset="https://www.technokrata.hu/uploads/2022/01/bitcoin-gb0c875992_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/bitcoin-gb0c875992_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2022/01/09/chainalysis-rekord-illegalis/">Rekordévet tudhatunk magunk mögött az illegális kriptofizetésekben</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/2021/12/24/csaladok-penz-sporolas/" rel="bookmark" title="Rengeteg pénzt spórolhatnak a magyar családok az év végéig">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="családok" srcset="https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-600x360.jpg 600w, https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-768x461.jpg 768w, https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-1024x614.jpg 1024w, https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-1000x600.jpg 1000w, https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="családok" srcset="https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/12/piggy-bank-g6afc412a9_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/2021/12/24/csaladok-penz-sporolas/">Rengeteg pénzt spórolhatnak a magyar családok az év végéig</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-alza-learazasok-760x.jpg" border="0" alt="Hirdetés"></a> <br>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/adat/" rel="tag">adat</a>, <a href="https://www.technokrata.hu/cimkek/bankkartya/" rel="tag">bankkártya</a>, <a href="https://www.technokrata.hu/cimkek/darknet/" rel="tag">darknet</a>, <a href="https://www.technokrata.hu/cimkek/lopas/" rel="tag">lopás</a>, <a href="https://www.technokrata.hu/cimkek/milliardok/" rel="tag">milliárdok</a>, <a href="https://www.technokrata.hu/cimkek/penz/" rel="tag">pénz</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További E-gazdaság</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/02/23/energiaarak-eu-schneider/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Energiaárak-400x240.jpg" class="mvp-reg-img wp-post-image" alt="energiaárak" srcset="https://www.technokrata.hu/uploads/2022/02/Energiaárak-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Energiaárak-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Energiaárak-100x100.jpg" class="mvp-mob-img wp-post-image" alt="energiaárak" srcset="https://www.technokrata.hu/uploads/2022/02/Energiaárak-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/Energiaárak-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/02/23/energiaarak-eu-schneider/" rel="bookmark"><h2>3 dolog, amire érdemes figyelni Európában a jelenlegi energiaárak mellett</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 23.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Hazánkban a lakossági fogyasztókat jogszabályok védik, de a szabadpiaci szereplők sem teljesen védtelenek</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/02/23/energiaarak-eu-schneider/&t=3 dolog, amire érdemes figyelni Európában a jelenlegi energiaárak mellett', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=3 dolog, amire érdemes figyelni Európában a jelenlegi energiaárak mellett -&url=https://www.technokrata.hu/egazdasag/2022/02/23/energiaarak-eu-schneider/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/02/23/energiaarak-eu-schneider/&amp;media=https://www.technokrata.hu/uploads/2022/02/Energiaárak-e1645512891973.jpg&amp;description=3 dolog, amire érdemes figyelni Európában a jelenlegi energiaárak mellett', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/ipar/2022/02/22/eldobhato-kesztyu-nem-lesz-hianycikk/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Festo_AFA-test-disposable-gloves_SM_2022-techn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/02/Festo_AFA-test-disposable-gloves_SM_2022-techn-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Festo_AFA-test-disposable-gloves_SM_2022-techn-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Festo_AFA-test-disposable-gloves_SM_2022-techn-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/02/Festo_AFA-test-disposable-gloves_SM_2022-techn-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/Festo_AFA-test-disposable-gloves_SM_2022-techn-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/ipar/2022/02/22/eldobhato-kesztyu-nem-lesz-hianycikk/" rel="bookmark"><h2>Többé nem lesz hiánycikk az eldobható kesztyű</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 22.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az AFA automatizált tesztelő rendszere biztosítja a világ megbízható higiénikus gumikesztyűellátását. A COVID-19 világjárvány kitörésekor a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/ipar/2022/02/22/eldobhato-kesztyu-nem-lesz-hianycikk/&t=Többé nem lesz hiánycikk az eldobható kesztyű', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Többé nem lesz hiánycikk az eldobható kesztyű -&url=https://www.technokrata.hu/egazdasag/ipar/2022/02/22/eldobhato-kesztyu-nem-lesz-hianycikk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/ipar/2022/02/22/eldobhato-kesztyu-nem-lesz-hianycikk/&amp;media=https://www.technokrata.hu/uploads/2022/02/Festo_AFA-test-disposable-gloves_SM_2022-techn.jpg&amp;description=Többé nem lesz hiánycikk az eldobható kesztyű', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/22/bitconnect-csalas-nft/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="BitConnect" srcset="https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="BitConnect" srcset="https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/22/bitconnect-csalas-nft/" rel="bookmark"><h2>Akik hirdették a bitcoinos csalásokat, most mehetnek a bíróságra</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 22.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>NFT-t hirdető híresség még nem állt esküdtszék előtt, de azonnali meggazdagodást ígérő bitcoinos csaló mostantól már...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2022/02/22/bitconnect-csalas-nft/&t=Akik hirdették a bitcoinos csalásokat, most mehetnek a bíróságra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Akik hirdették a bitcoinos csalásokat, most mehetnek a bíróságra -&url=https://www.technokrata.hu/egazdasag/dotkom/2022/02/22/bitconnect-csalas-nft/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2022/02/22/bitconnect-csalas-nft/&amp;media=https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280.jpg&amp;description=Akik hirdették a bitcoinos csalásokat, most mehetnek a bíróságra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/21/donald-trump-truth-social/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-400x240.png" class="mvp-reg-img wp-post-image" alt="donald trump" srcset="https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-400x240.png 400w, https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-100x100.png" class="mvp-mob-img wp-post-image" alt="donald trump" srcset="https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-100x100.png 100w, https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/21/donald-trump-truth-social/" rel="bookmark"><h2>Elméletileg ma indul Donald Trump közösségi oldala, a Truth Social</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 21.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egy ideje már teszteli egy szűk csoport Donald Trump új közösségi oldalát, az egyikük pedig nemrég...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/dotkom/2022/02/21/donald-trump-truth-social/&t=Elméletileg ma indul Donald Trump közösségi oldala, a Truth Social', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elméletileg ma indul Donald Trump közösségi oldala, a Truth Social -&url=https://www.technokrata.hu/egazdasag/dotkom/2022/02/21/donald-trump-truth-social/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/dotkom/2022/02/21/donald-trump-truth-social/&amp;media=https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280.png&amp;description=Elméletileg ma indul Donald Trump közösségi oldala, a Truth Social', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="adatok" srcset="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="adatok" srcset="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/" rel="bookmark"><h2>Tíz kérdés és tíz válasz adataink védelméről</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 18.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az elmúlt években világszerte többszörösére növekedett az érzékeny személyes adatok megszerzésére irányuló kísérletek száma, és az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/&t=Tíz kérdés és tíz válasz adataink védelméről', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Tíz kérdés és tíz válasz adataink védelméről -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/&amp;media=https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280.jpg&amp;description=Tíz kérdés és tíz válasz adataink védelméről', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/17/cyber-ai-adatvedelem-kibertamadas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/17/cyber-ai-adatvedelem-kibertamadas/" rel="bookmark"><h2>Cyber AI: a gépi intelligenciával a kibertámadások ellen</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 17.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Annak ellenére, hogy a szervezetek jelentős összegeket költenek különböző IT biztonsági technológiákra, továbbra is küzdenek a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/17/cyber-ai-adatvedelem-kibertamadas/&t=Cyber AI: a gépi intelligenciával a kibertámadások ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Cyber AI: a gépi intelligenciával a kibertámadások ellen -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/17/cyber-ai-adatvedelem-kibertamadas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/17/cyber-ai-adatvedelem-kibertamadas/&amp;media=https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280.jpg&amp;description=Cyber AI: a gépi intelligenciával a kibertámadások ellen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/02/16/kina-adat-lopas-usa/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kína" srcset="https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kína" srcset="https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/02/16/kina-adat-lopas-usa/" rel="bookmark"><h2>Kína évente 600 milliárd dollár értékű szellemi tulajdont lop el csak az USA-ból</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 16.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Naponta célba veszik az egészségügyi szolgáltatókat, közműszolgáltatókat, egyetemeket, szoftvercégeket, gyártókat. &#8220;Ha ezt a cikket olvassa, akkor...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/02/16/kina-adat-lopas-usa/&t=Kína évente 600 milliárd dollár értékű szellemi tulajdont lop el csak az USA-ból', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kína évente 600 milliárd dollár értékű szellemi tulajdont lop el csak az USA-ból -&url=https://www.technokrata.hu/egazdasag/2022/02/16/kina-adat-lopas-usa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/02/16/kina-adat-lopas-usa/&amp;media=https://www.technokrata.hu/uploads/2022/02/stock-g6eea19f00_1280.jpg&amp;description=Kína évente 600 milliárd dollár értékű szellemi tulajdont lop el csak az USA-ból', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/16/adatok-vedelme-hibrid-munkavegzes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/illusztracio_MF_trend_adatvedelem_modernizalas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="adatok" srcset="https://www.technokrata.hu/uploads/2022/02/illusztracio_MF_trend_adatvedelem_modernizalas-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/illusztracio_MF_trend_adatvedelem_modernizalas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/illusztracio_MF_trend_adatvedelem_modernizalas-100x100.jpg" class="mvp-mob-img wp-post-image" alt="adatok" srcset="https://www.technokrata.hu/uploads/2022/02/illusztracio_MF_trend_adatvedelem_modernizalas-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/illusztracio_MF_trend_adatvedelem_modernizalas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/16/adatok-vedelme-hibrid-munkavegzes/" rel="bookmark"><h2>Bombabiztos adatvédelem kell a hibrid munkavégzés korában</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 16.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Már a járvány előtt is erősen függtünk az adatainktól, ám az elmúlt két évben óriási mértékben...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/16/adatok-vedelme-hibrid-munkavegzes/&t=Bombabiztos adatvédelem kell a hibrid munkavégzés korában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Bombabiztos adatvédelem kell a hibrid munkavégzés korában -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/16/adatok-vedelme-hibrid-munkavegzes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/16/adatok-vedelme-hibrid-munkavegzes/&amp;media=https://www.technokrata.hu/uploads/2022/02/illusztracio_MF_trend_adatvedelem_modernizalas.jpg&amp;description=Bombabiztos adatvédelem kell a hibrid munkavégzés korában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/15/telefonos-internetes-idopontfoglalas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/telephone-g442156646_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="telefonos" srcset="https://www.technokrata.hu/uploads/2022/02/telephone-g442156646_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/telephone-g442156646_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/telephone-g442156646_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="telefonos" srcset="https://www.technokrata.hu/uploads/2022/02/telephone-g442156646_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/telephone-g442156646_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/15/telefonos-internetes-idopontfoglalas/" rel="bookmark"><h2>Az internetes időpontfoglalás idővel ki fogja váltani a telefonos bejelentkezést</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 15.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az emberek többsége telefonon foglal időpontot magánegészségügyi rendelésre, de az utóbbi időben a különböző online időpontfoglalási...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/15/telefonos-internetes-idopontfoglalas/&t=Az internetes időpontfoglalás idővel ki fogja váltani a telefonos bejelentkezést', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az internetes időpontfoglalás idővel ki fogja váltani a telefonos bejelentkezést -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/15/telefonos-internetes-idopontfoglalas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/15/telefonos-internetes-idopontfoglalas/&amp;media=https://www.technokrata.hu/uploads/2022/02/telephone-g442156646_1280.jpg&amp;description=Az internetes időpontfoglalás idővel ki fogja váltani a telefonos bejelentkezést', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/15/valentin-nap-adatvedelem/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Valentin_nap-400x240.jpg" class="mvp-reg-img wp-post-image" alt="valentin" srcset="https://www.technokrata.hu/uploads/2022/02/Valentin_nap-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Valentin_nap-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Valentin_nap-100x100.jpg" class="mvp-mob-img wp-post-image" alt="valentin" srcset="https://www.technokrata.hu/uploads/2022/02/Valentin_nap-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/Valentin_nap-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/15/valentin-nap-adatvedelem/" rel="bookmark"><h2>Így védjük meg adatainkat a Valentin-napot követően</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 15.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az online megosztott adatok mennyisége folyamatosan növekszik. Különösen igaz ez az online randizás esetében, kiváltképpen akkor,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/15/valentin-nap-adatvedelem/&t=Így védjük meg adatainkat a Valentin-napot követően', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Így védjük meg adatainkat a Valentin-napot követően -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/15/valentin-nap-adatvedelem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/15/valentin-nap-adatvedelem/&amp;media=https://www.technokrata.hu/uploads/2022/02/Valentin_nap.jpg&amp;description=Így védjük meg adatainkat a Valentin-napot követően', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/02/15/lumbago-kezeles-gyogytorna/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/pexels-neosiam-1084718-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lumbágó" srcset="https://www.technokrata.hu/uploads/2022/02/pexels-neosiam-1084718-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/pexels-neosiam-1084718-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/pexels-neosiam-1084718-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lumbágó" srcset="https://www.technokrata.hu/uploads/2022/02/pexels-neosiam-1084718-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/pexels-neosiam-1084718-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/02/15/lumbago-kezeles-gyogytorna/" rel="bookmark"><h2>A lumbágó kezelése gyógytornával: milyen gyakorlatok segíthetnek?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 15.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A lumbágó kezelése gyógytornával: milyen gyakorlatok segíthetnek? Manapság egyre több ember életét keseríti meg a lumbágó,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/02/15/lumbago-kezeles-gyogytorna/&t=A lumbágó kezelése gyógytornával: milyen gyakorlatok segíthetnek?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A lumbágó kezelése gyógytornával: milyen gyakorlatok segíthetnek? -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/02/15/lumbago-kezeles-gyogytorna/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/02/15/lumbago-kezeles-gyogytorna/&amp;media=https://www.technokrata.hu/uploads/2022/02/pexels-neosiam-1084718.jpg&amp;description=A lumbágó kezelése gyógytornával: milyen gyakorlatok segíthetnek?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/14/web3-reklamplatform-digitalizacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Stacy-Spikes_MoviePass_bitport-400x240.png" class="mvp-reg-img wp-post-image" alt="web3" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Stacy-Spikes_MoviePass_bitport-100x100.png" class="mvp-mob-img wp-post-image" alt="web3" srcset="https://www.technokrata.hu/uploads/2022/02/Stacy-Spikes_MoviePass_bitport-100x100.png 100w, https://www.technokrata.hu/uploads/2022/02/Stacy-Spikes_MoviePass_bitport-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/14/web3-reklamplatform-digitalizacio/" rel="bookmark"><h2>Még nem tudjuk, mi az a web3, de reklámplatform már van hozzá</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 14.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Jutalmazós reklámfelületként reinkarnálódik a 2020-ban becsődölt MoviePass, amely eredetileg előfizetéses rendszerben kínált mozijegyeket. Pontos definíciója még...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/14/web3-reklamplatform-digitalizacio/&t=Még nem tudjuk, mi az a web3, de reklámplatform már van hozzá', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Még nem tudjuk, mi az a web3, de reklámplatform már van hozzá -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/14/web3-reklamplatform-digitalizacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/14/web3-reklamplatform-digitalizacio/&amp;media=https://www.technokrata.hu/uploads/2022/02/Stacy-Spikes_MoviePass_bitport.png&amp;description=Még nem tudjuk, mi az a web3, de reklámplatform már van hozzá', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/02/12/kaspersky-magyarorszag-szekely-tamas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/code-gfed5a7494_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kaspersky" srcset="https://www.technokrata.hu/uploads/2022/02/code-gfed5a7494_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/code-gfed5a7494_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/code-gfed5a7494_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kaspersky" srcset="https://www.technokrata.hu/uploads/2022/02/code-gfed5a7494_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/code-gfed5a7494_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/02/12/kaspersky-magyarorszag-szekely-tamas/" rel="bookmark"><h2>Székely Tamás, a Kaspersky új magyarországi igazgatója</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 12.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Székely Tamás több mint 20 év IT-szektoban szerzett hazai és nemzetközi tapasztalatot követően csatlakozik a Kasperskyhez,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/02/12/kaspersky-magyarorszag-szekely-tamas/&t=Székely Tamás, a Kaspersky új magyarországi igazgatója', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Székely Tamás, a Kaspersky új magyarországi igazgatója -&url=https://www.technokrata.hu/egazdasag/2022/02/12/kaspersky-magyarorszag-szekely-tamas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/02/12/kaspersky-magyarorszag-szekely-tamas/&amp;media=https://www.technokrata.hu/uploads/2022/02/code-gfed5a7494_1280.jpg&amp;description=Székely Tamás, a Kaspersky új magyarországi igazgatója', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/02/11/%e2%80%8b%e2%80%8b%e2%80%8boncompass-szoftver-eu-bizottsag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/30436805_5d4123145e27fec3a5aab2a7702fd83b_wm-400x240.jpg" class="mvp-reg-img wp-post-image" alt="oncompass" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/30436805_5d4123145e27fec3a5aab2a7702fd83b_wm-100x100.jpg" class="mvp-mob-img wp-post-image" alt="oncompass" srcset="https://www.technokrata.hu/uploads/2022/02/30436805_5d4123145e27fec3a5aab2a7702fd83b_wm-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/30436805_5d4123145e27fec3a5aab2a7702fd83b_wm-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/02/11/%e2%80%8b%e2%80%8b%e2%80%8boncompass-szoftver-eu-bizottsag/" rel="bookmark"><h2>Az Európai Bizottság elnöke forradalmi áttörésnek tartja az ​​​Oncompass szoftverét</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 11.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Európai Bizottság elnöke, Ursula von der Leyen, az európai digitális fejlődéséről tartott konferencia (Masters of...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/02/11/%e2%80%8b%e2%80%8b%e2%80%8boncompass-szoftver-eu-bizottsag/&t=Az Európai Bizottság elnöke forradalmi áttörésnek tartja az ​​​Oncompass szoftverét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az Európai Bizottság elnöke forradalmi áttörésnek tartja az ​​​Oncompass szoftverét -&url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/02/11/%e2%80%8b%e2%80%8b%e2%80%8boncompass-szoftver-eu-bizottsag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-egeszsegugy/2022/02/11/%e2%80%8b%e2%80%8b%e2%80%8boncompass-szoftver-eu-bizottsag/&amp;media=https://www.technokrata.hu/uploads/2022/02/30436805_5d4123145e27fec3a5aab2a7702fd83b_wm.jpg&amp;description=Az Európai Bizottság elnöke forradalmi áttörésnek tartja az ​​​Oncompass szoftverét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/02/11/kerekasztal-beszelgetes-klimavalsag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/trees-g49fa42d62_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kerekasztal" srcset="https://www.technokrata.hu/uploads/2022/02/trees-g49fa42d62_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/trees-g49fa42d62_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/trees-g49fa42d62_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kerekasztal" srcset="https://www.technokrata.hu/uploads/2022/02/trees-g49fa42d62_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/trees-g49fa42d62_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/02/11/kerekasztal-beszelgetes-klimavalsag/" rel="bookmark"><h2>Kerekasztal-beszélgetés indul a klímaválságról a kortárs irodalom bevonásával</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 11.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az idén 50 éves Stúdió K Színház formabontó programsorozatot indít, amelynek keretében a társulat tagjai, az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/02/11/kerekasztal-beszelgetes-klimavalsag/&t=Kerekasztal-beszélgetés indul a klímaválságról a kortárs irodalom bevonásával', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kerekasztal-beszélgetés indul a klímaválságról a kortárs irodalom bevonásával -&url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/02/11/kerekasztal-beszelgetes-klimavalsag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2022/02/11/kerekasztal-beszelgetes-klimavalsag/&amp;media=https://www.technokrata.hu/uploads/2022/02/trees-g49fa42d62_1280.jpg&amp;description=Kerekasztal-beszélgetés indul a klímaválságról a kortárs irodalom bevonásával', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/2022/02/10/hogyan-tovabb-ha-megszunik-a-facebook/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/get_img-400x240.jpg" class="mvp-reg-img wp-post-image" alt="facebook" srcset="https://www.technokrata.hu/uploads/2022/02/get_img-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/get_img-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/get_img-100x100.jpg" class="mvp-mob-img wp-post-image" alt="facebook" srcset="https://www.technokrata.hu/uploads/2022/02/get_img-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/get_img-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/2022/02/10/hogyan-tovabb-ha-megszunik-a-facebook/" rel="bookmark"><h2>Hogyan tovább, ha megszűnik a Facebook?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 10.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ha nem viheti az uniós állampolgárok adatait az USA-ba, nem maradna, fenyegetőzött a metaverzumok metaverzuma. De...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/02/10/hogyan-tovabb-ha-megszunik-a-facebook/&t=Hogyan tovább, ha megszűnik a Facebook?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hogyan tovább, ha megszűnik a Facebook? -&url=https://www.technokrata.hu/egazdasag/2022/02/10/hogyan-tovabb-ha-megszunik-a-facebook/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/02/10/hogyan-tovabb-ha-megszunik-a-facebook/&amp;media=https://www.technokrata.hu/uploads/2022/02/get_img.jpg&amp;description=Hogyan tovább, ha megszűnik a Facebook?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/10/takarekbank-adathalasz-figyelmeztetes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/takarekbank-2-369804-400x240.jpg" class="mvp-reg-img wp-post-image" alt="takarékbank" srcset="https://www.technokrata.hu/uploads/2022/02/takarekbank-2-369804-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/takarekbank-2-369804-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/takarekbank-2-369804-100x100.jpg" class="mvp-mob-img wp-post-image" alt="takarékbank" srcset="https://www.technokrata.hu/uploads/2022/02/takarekbank-2-369804-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/takarekbank-2-369804-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/10/takarekbank-adathalasz-figyelmeztetes/" rel="bookmark"><h2>A Takarékbank most adathalász kísérletre figyelmeztet</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 10.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A csalók akár az ügyfél netbanki belépési adataihoz, és a számlájához is hozzáférhetnek. Az elmúlt napokban...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/10/takarekbank-adathalasz-figyelmeztetes/&t=A Takarékbank most adathalász kísérletre figyelmeztet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Takarékbank most adathalász kísérletre figyelmeztet -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/10/takarekbank-adathalasz-figyelmeztetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/10/takarekbank-adathalasz-figyelmeztetes/&amp;media=https://www.technokrata.hu/uploads/2022/02/takarekbank-2-369804.jpg&amp;description=A Takarékbank most adathalász kísérletre figyelmeztet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/09/drive-virus-google-figyelmeztetes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/binary-g13bc2191e_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="drive" srcset="https://www.technokrata.hu/uploads/2022/02/binary-g13bc2191e_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/binary-g13bc2191e_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/binary-g13bc2191e_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="drive" srcset="https://www.technokrata.hu/uploads/2022/02/binary-g13bc2191e_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/binary-g13bc2191e_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/09/drive-virus-google-figyelmeztetes/" rel="bookmark"><h2>Ha a Google Drive vírusra figyelmeztet, akkor tessék figyelni!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 9.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>​A Google egy újabb biztonsági funkcióval egészítette ki a Google Drive-ot, aminek köszönhetően a kártékony fájlokkal...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/09/drive-virus-google-figyelmeztetes/&t=Ha a Google Drive vírusra figyelmeztet, akkor tessék figyelni!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ha a Google Drive vírusra figyelmeztet, akkor tessék figyelni! -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/09/drive-virus-google-figyelmeztetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/09/drive-virus-google-figyelmeztetes/&amp;media=https://www.technokrata.hu/uploads/2022/02/binary-g13bc2191e_1280.jpg&amp;description=Ha a Google Drive vírusra figyelmeztet, akkor tessék figyelni!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/09/digitalis-bennszulottek-tiktok/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Digitális-eszközhasználat-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2022/02/Digitális-eszközhasználat-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Digitális-eszközhasználat-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Digitális-eszközhasználat-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digitális" srcset="https://www.technokrata.hu/uploads/2022/02/Digitális-eszközhasználat-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/Digitális-eszközhasználat-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/09/digitalis-bennszulottek-tiktok/" rel="bookmark"><h2>A gyerekek a TikTokban jól kiismerik magukat, a digitális térben azonban elvesznek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 9.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A digitális bennszülöttek egyáltalán nem állnak készen a digitális jövőre – legalábbis ez olvasható ki a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/09/digitalis-bennszulottek-tiktok/&t=A gyerekek a TikTokban jól kiismerik magukat, a digitális térben azonban elvesznek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A gyerekek a TikTokban jól kiismerik magukat, a digitális térben azonban elvesznek -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/09/digitalis-bennszulottek-tiktok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/02/09/digitalis-bennszulottek-tiktok/&amp;media=https://www.technokrata.hu/uploads/2022/02/Digitális-eszközhasználat-2.jpg&amp;description=A gyerekek a TikTokban jól kiismerik magukat, a digitális térben azonban elvesznek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/02/09/edisonkids-samsung-egyuttmukodes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Samsung_EdisonKids_Megoldasok_a_holnapert_2022-400x240.png" class="mvp-reg-img wp-post-image" alt="edisonkids" srcset="https://www.technokrata.hu/uploads/2022/02/Samsung_EdisonKids_Megoldasok_a_holnapert_2022-400x240.png 400w, https://www.technokrata.hu/uploads/2022/02/Samsung_EdisonKids_Megoldasok_a_holnapert_2022-600x360.png 600w, https://www.technokrata.hu/uploads/2022/02/Samsung_EdisonKids_Megoldasok_a_holnapert_2022-768x460.png 768w, https://www.technokrata.hu/uploads/2022/02/Samsung_EdisonKids_Megoldasok_a_holnapert_2022-1024x614.png 1024w, https://www.technokrata.hu/uploads/2022/02/Samsung_EdisonKids_Megoldasok_a_holnapert_2022-1000x600.png 1000w, https://www.technokrata.hu/uploads/2022/02/Samsung_EdisonKids_Megoldasok_a_holnapert_2022.png 1463w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Samsung_EdisonKids_Megoldasok_a_holnapert_2022-100x100.png" class="mvp-mob-img wp-post-image" alt="edisonkids" srcset="https://www.technokrata.hu/uploads/2022/02/Samsung_EdisonKids_Megoldasok_a_holnapert_2022-100x100.png 100w, https://www.technokrata.hu/uploads/2022/02/Samsung_EdisonKids_Megoldasok_a_holnapert_2022-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/02/09/edisonkids-samsung-egyuttmukodes/" rel="bookmark"><h2>Magyar fiatalokkal dolgozik együtt a jövő innovációin a Samsung és az EdisonKids</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 9.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Újra elindul az EdisonKids és a Samsung közös kihívása, melynek során egy izgalmas jövőtervezői munkafolyamatban a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/02/09/edisonkids-samsung-egyuttmukodes/&t=Magyar fiatalokkal dolgozik együtt a jövő innovációin a Samsung és az EdisonKids', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Magyar fiatalokkal dolgozik együtt a jövő innovációin a Samsung és az EdisonKids -&url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/02/09/edisonkids-samsung-egyuttmukodes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalis_oktatas/2022/02/09/edisonkids-samsung-egyuttmukodes/&amp;media=https://www.technokrata.hu/uploads/2022/02/Samsung_EdisonKids_Megoldasok_a_holnapert_2022.png&amp;description=Magyar fiatalokkal dolgozik együtt a jövő innovációin a Samsung és az EdisonKids', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/2022/02/23/energiaarak-eu-schneider/" rel="prev">3 dolog, amire érdemes figyelni Európában a jelenlegi energiaárak mellett</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/01/25/isim-esim-koncepcio/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/smartphone-gd791d725b_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="isim" srcset="https://www.technokrata.hu/uploads/2022/01/smartphone-gd791d725b_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/smartphone-gd791d725b_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2022/01/25/isim-esim-koncepcio/" rel="bookmark"><h2>Az eSIM után következik az iSIM</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2022/01/25/isim-esim-koncepcio/&t=Az eSIM után következik az iSIM', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az eSIM után következik az iSIM -&url=https://www.technokrata.hu/kutyuk/2022/01/25/isim-esim-koncepcio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2022/01/25/isim-esim-koncepcio/&amp;media=https://www.technokrata.hu/uploads/2022/01/smartphone-gd791d725b_1280.jpg&amp;description=Az eSIM után következik az iSIM', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/02/05/airtag-apple-lenemitott/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/1618948378_1468_lcimg-1fef33d9-6134-4e69-a720-35a5a539444c-jpg-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="airtag" srcset="https://www.technokrata.hu/uploads/2022/02/1618948378_1468_lcimg-1fef33d9-6134-4e69-a720-35a5a539444c-jpg-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/1618948378_1468_lcimg-1fef33d9-6134-4e69-a720-35a5a539444c-jpg-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/2022/02/05/airtag-apple-lenemitott/" rel="bookmark"><h2>Lenémított AirTag az új sláger a netes piacokon</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/2022/02/05/airtag-apple-lenemitott/&t=Lenémított AirTag az új sláger a netes piacokon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Lenémított AirTag az új sláger a netes piacokon -&url=https://www.technokrata.hu/kutyuk/2022/02/05/airtag-apple-lenemitott/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/2022/02/05/airtag-apple-lenemitott/&amp;media=https://www.technokrata.hu/uploads/2022/02/1618948378_1468_lcimg-1fef33d9-6134-4e69-a720-35a5a539444c-jpg.jpg&amp;description=Lenémított AirTag az új sláger a netes piacokon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/2022/01/29/ontisztito-funkcio-gorenje/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="öntisztító" srcset="https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smart-home/2022/01/29/ontisztito-funkcio-gorenje/" rel="bookmark"><h2>Öntisztító funkciós sütőkkel újít a Gorenje</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smart-home/2022/01/29/ontisztito-funkcio-gorenje/&t=Öntisztító funkciós sütőkkel újít a Gorenje', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Öntisztító funkciós sütőkkel újít a Gorenje -&url=https://www.technokrata.hu/kutyuk/smart-home/2022/01/29/ontisztito-funkcio-gorenje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smart-home/2022/01/29/ontisztito-funkcio-gorenje/&amp;media=https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2.jpg&amp;description=Öntisztító funkciós sütőkkel újít a Gorenje', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/02/05/casio-rubik-kocka-tisztelet/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/GAE-2100RC-1A_feher-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="casio" srcset="https://www.technokrata.hu/uploads/2022/02/GAE-2100RC-1A_feher-100x100.png 100w, https://www.technokrata.hu/uploads/2022/02/GAE-2100RC-1A_feher-150x150.png 150w, https://www.technokrata.hu/uploads/2022/02/GAE-2100RC-1A_feher-600x600.png 600w, https://www.technokrata.hu/uploads/2022/02/GAE-2100RC-1A_feher-768x768.png 768w, https://www.technokrata.hu/uploads/2022/02/GAE-2100RC-1A_feher-1024x1024.png 1024w, https://www.technokrata.hu/uploads/2022/02/GAE-2100RC-1A_feher-e1643978083455.png 1000w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartwatch/2022/02/05/casio-rubik-kocka-tisztelet/" rel="bookmark"><h2>Limitált szériás karórával tiszteleg a Casio a Rubik kocka előtt</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartwatch/2022/02/05/casio-rubik-kocka-tisztelet/&t=Limitált szériás karórával tiszteleg a Casio a Rubik kocka előtt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Limitált szériás karórával tiszteleg a Casio a Rubik kocka előtt -&url=https://www.technokrata.hu/kutyuk/smartwatch/2022/02/05/casio-rubik-kocka-tisztelet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartwatch/2022/02/05/casio-rubik-kocka-tisztelet/&amp;media=https://www.technokrata.hu/uploads/2022/02/GAE-2100RC-1A_feher-e1643978083455.png&amp;description=Limitált szériás karórával tiszteleg a Casio a Rubik kocka előtt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2022/01/27/depo-ar-osszehasonlito-elkelt/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/shaking-hands-geef2cbb42_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="depo" srcset="https://www.technokrata.hu/uploads/2022/01/shaking-hands-geef2cbb42_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/shaking-hands-geef2cbb42_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2022/01/27/depo-ar-osszehasonlito-elkelt/" rel="bookmark"><h2>Elkelt a legrégebbi magyar ár-összehasonlító portál</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/01/27/depo-ar-osszehasonlito-elkelt/&t=Elkelt a legrégebbi magyar ár-összehasonlító portál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Elkelt a legrégebbi magyar ár-összehasonlító portál -&url=https://www.technokrata.hu/egazdasag/2022/01/27/depo-ar-osszehasonlito-elkelt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/01/27/depo-ar-osszehasonlito-elkelt/&amp;media=https://www.technokrata.hu/uploads/2022/01/shaking-hands-geef2cbb42_1280.jpg&amp;description=Elkelt a legrégebbi magyar ár-összehasonlító portál', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/01/31/3g-mobil-kuka-kornyezettudatossag/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/woman-gbaddbf2c0_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="3g" srcset="https://www.technokrata.hu/uploads/2022/01/woman-gbaddbf2c0_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/woman-gbaddbf2c0_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/01/31/3g-mobil-kuka-kornyezettudatossag/" rel="bookmark"><h2>Körülbelül 250.000 3G-s mobil mehet a kukába</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/01/31/3g-mobil-kuka-kornyezettudatossag/&t=Körülbelül 250.000 3G-s mobil mehet a kukába', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Körülbelül 250.000 3G-s mobil mehet a kukába -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/01/31/3g-mobil-kuka-kornyezettudatossag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/01/31/3g-mobil-kuka-kornyezettudatossag/&amp;media=https://www.technokrata.hu/uploads/2022/01/woman-gbaddbf2c0_1280.jpg&amp;description=Körülbelül 250.000 3G-s mobil mehet a kukába', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/29/dex-akadalymentes-irott-szoveg/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/audio-book-gcbb25047e_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dex" srcset="https://www.technokrata.hu/uploads/2022/01/audio-book-gcbb25047e_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/audio-book-gcbb25047e_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/29/dex-akadalymentes-irott-szoveg/" rel="bookmark"><h2>A digitalizáció segítségével válnak akadálymentessé az írott szövegek</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/29/dex-akadalymentes-irott-szoveg/&t=A digitalizáció segítségével válnak akadálymentessé az írott szövegek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A digitalizáció segítségével válnak akadálymentessé az írott szövegek -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/29/dex-akadalymentes-irott-szoveg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/01/29/dex-akadalymentes-irott-szoveg/&amp;media=https://www.technokrata.hu/uploads/2022/01/audio-book-gcbb25047e_1280.jpg&amp;description=A digitalizáció segítségével válnak akadálymentessé az írott szövegek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/app/2022/02/01/messenger-meta-titkositott-uzenet/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/selfie-g7309b1c2c_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="messenger" srcset="https://www.technokrata.hu/uploads/2022/01/selfie-g7309b1c2c_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/selfie-g7309b1c2c_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
								<a href="https://www.technokrata.hu/app/2022/02/01/messenger-meta-titkositott-uzenet/" rel="bookmark"><h2>Már elérhető a Messenger titkos hang- és videóhívása</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2022/02/01/messenger-meta-titkositott-uzenet/&t=Már elérhető a Messenger titkos hang- és videóhívása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Már elérhető a Messenger titkos hang- és videóhívása -&url=https://www.technokrata.hu/app/2022/02/01/messenger-meta-titkositott-uzenet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2022/02/01/messenger-meta-titkositott-uzenet/&amp;media=https://www.technokrata.hu/uploads/2022/01/selfie-g7309b1c2c_1280.jpg&amp;description=Már elérhető a Messenger titkos hang- és videóhívása', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/2022/01/26/ces-2022-kockazati-tokealap-kezelo-szemevel/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/vespucci-ces-mollia-imm-data-haris-digital-2022-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/01/vespucci-ces-mollia-imm-data-haris-digital-2022-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/vespucci-ces-mollia-imm-data-haris-digital-2022-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/2022/01/26/ces-2022-kockazati-tokealap-kezelo-szemevel/" rel="bookmark"><h2>Ilyen volt a CES egy budapesti kockázati tőkealap-kezelő szemével</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/2022/01/26/ces-2022-kockazati-tokealap-kezelo-szemevel/&t=Ilyen volt a CES egy budapesti kockázati tőkealap-kezelő szemével', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ilyen volt a CES egy budapesti kockázati tőkealap-kezelő szemével -&url=https://www.technokrata.hu/egazdasag/2022/01/26/ces-2022-kockazati-tokealap-kezelo-szemevel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/2022/01/26/ces-2022-kockazati-tokealap-kezelo-szemevel/&amp;media=https://www.technokrata.hu/uploads/2022/01/vespucci-ces-mollia-imm-data-haris-digital-2022.jpg&amp;description=Ilyen volt a CES egy budapesti kockázati tőkealap-kezelő szemével', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/startup/2022/02/02/startup-budapest-verseny/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/student-gb05547e92_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="startup" srcset="https://www.technokrata.hu/uploads/2022/02/student-gb05547e92_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/student-gb05547e92_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/startup/2022/02/02/startup-budapest-verseny/" rel="bookmark"><h2>1 milliós dolláros fődíj a budapesti startup versenyen</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/startup/2022/02/02/startup-budapest-verseny/&t=1 milliós dolláros fődíj a budapesti startup versenyen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=1 milliós dolláros fődíj a budapesti startup versenyen -&url=https://www.technokrata.hu/egazdasag/startup/2022/02/02/startup-budapest-verseny/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/startup/2022/02/02/startup-budapest-verseny/&amp;media=https://www.technokrata.hu/uploads/2022/02/student-gb05547e92_1280.jpg&amp;description=1 milliós dolláros fődíj a budapesti startup versenyen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-45" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-a-learazasok-300x250.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_iotmagazinsidebar_widget-2" class="mvp-side-widget mvp_iotmagazinsidebar_widget">        <h4 class="mvp-side-widget-head left">
            IoT-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2022/02/24/legujabb-ppc-trendek/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/02/Ezek-a-legujabb-PPC-trendek-20220117.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2022/02/24/legujabb-ppc-trendek/" rel="bookmark" target="_blank">
                            <h2> Ezek a legújabb PPC trendek </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-24T03:00:06 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2022/02/23/chrome-google-frissites/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/02/Google-Chrome-Logo-HTML-Code-scaled-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2022/02/23/chrome-google-frissites/" rel="bookmark" target="_blank">
                            <h2> Elképesztő hibát találtak a Google Chrome-ban </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-23T08:00:36 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/ipar/2022/02/23/daimler-szimulacios-szoftver/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/02/Siemens_Daimler_illusztracio-scaled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/ipar/2022/02/23/daimler-szimulacios-szoftver/" rel="bookmark" target="_blank">
                            <h2> Innovatív szimulációs szoftverrel tökéletesíti a Daimler a jövő kamionjait </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-23T07:30:59 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2022/02/23/garazsok-ar-novekedes-oc/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/02/space-g3888c87e5_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2022/02/23/garazsok-ar-novekedes-oc/" rel="bookmark" target="_blank">
                            <h2> Középkategóriás autó árát kérik egy garázsért </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-23T07:00:51 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/egyeb/2022/02/22/varos-internet-apuka-jelzavaro/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/02/smart-g3025a7caa_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/egyeb/2022/02/22/varos-internet-apuka-jelzavaro/" rel="bookmark" target="_blank">
                            <h2> Egy egész város internethálózatát vágta haza egy apuka </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-22T08:00:42 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/gazdasag/2022/02/22/sap-hungary-rekord-2021/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/02/SAP-Hungary-szekhaz.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/gazdasag/2022/02/22/sap-hungary-rekord-2021/" rel="bookmark" target="_blank">
                            <h2> Rekord évet zárt tavaly az SAP Hungary </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-22T07:30:51 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/mozgasban/2022/02/22/continental-bmw-ix-elmeny/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/02/bmw_display-landscape-e1645424793543.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/mozgasban/2022/02/22/continental-bmw-ix-elmeny/" rel="bookmark" target="_blank">
                            <h2> A Continental technológiája futurisztikus élményt hoz az elektromos BMW iX-be </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-22T07:00:56 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/szorakozas/2022/02/21/cyberpunk-2077-frissites-baj/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/02/ss-b529b0abc43f55fc23fe8058eddb6e37c9629a6a1920x1080_vq9y.1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/szorakozas/2022/02/21/cyberpunk-2077-frissites-baj/" rel="bookmark" target="_blank">
                            <h2> Nem okozott osztatlan örömöt a Cyberpunk 2077 frissítése </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-21T08:00:44 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/ipar/2022/02/21/robotok-professzionalis-szolgaltatas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/02/maxresdefault-4.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/ipar/2022/02/21/robotok-professzionalis-szolgaltatas/" rel="bookmark" target="_blank">
                            <h2> Az ipari automatizálás netovábbjai: IFR robotok </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-21T07:30:55 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/mozgasban/2022/02/21/agilis-munkavegzes-hibrid-vodafone/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/02/office-g306e41073_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/mozgasban/2022/02/21/agilis-munkavegzes-hibrid-vodafone/" rel="bookmark" target="_blank">
                            <h2> A hibrid után agilis munkavégzést vezet be a Vodafone </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-21T07:00:52 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/22/nothing-okostelefon-pei-phone/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nothing" srcset="https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/22/nothing-okostelefon-pei-phone/" rel="bookmark"><h2>A Nothing androidos okostelefon már készülőben van</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. február 22.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/19/redmi-note-11-termekcsalad/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="termékcsalád" srcset="https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/19/redmi-note-11-termekcsalad/" rel="bookmark"><h2>Magyarországon is bemutatásra került a vadonatúj Redmi Note 11 termékcsalád</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. február 19.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/16/nokia-olcso-mobil-toltes/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Nokia-G21-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nokia" srcset="https://www.technokrata.hu/uploads/2022/02/Nokia-G21-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/02/Nokia-G21-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/16/nokia-olcso-mobil-toltes/" rel="bookmark"><h2>A Nokia új olcsó mobilja 3 napig is kibírja</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. február 16.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/02/14/merevlemez-hattertas-26-terabajt/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/server-gca689587f_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="merevlemez" srcset="https://www.technokrata.hu/uploads/2022/02/server-gca689587f_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/server-gca689587f_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/02/14/merevlemez-hattertas-26-terabajt/" rel="bookmark"><h2>Idén érkezik a 26 terabájtos merevlemez</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. február 14.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/12/blackberry-mobil-vege/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/110755610_53698389_2062073607212896_4874018381734346752_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="blackberry" srcset="https://www.technokrata.hu/uploads/2022/02/110755610_53698389_2062073607212896_4874018381734346752_o-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/110755610_53698389_2062073607212896_4874018381734346752_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/12/blackberry-mobil-vege/" rel="bookmark"><h2>Végleg, totálisan, teljes mértékben meghalt a Blackberry</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. február 12.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/22/bitconnect-csalas-nft/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="BitConnect" srcset="https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/22/bitconnect-csalas-nft/" rel="bookmark"><h2>Akik hirdették a bitcoinos csalásokat, most mehetnek a bíróságra</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. február 22.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/21/donald-trump-truth-social/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="donald trump" srcset="https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-400x240.png 400w, https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/21/donald-trump-truth-social/" rel="bookmark"><h2>Elméletileg ma indul Donald Trump közösségi oldala, a Truth Social</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. február 21.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/01/24/kozossegi-media-per-ongyilkossag/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/smartphone-gb91a50ddb_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="közösségi" srcset="https://www.technokrata.hu/uploads/2022/01/smartphone-gb91a50ddb_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/smartphone-gb91a50ddb_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/01/24/kozossegi-media-per-ongyilkossag/" rel="bookmark"><h2>Ismert közösségi média felületeket perel az öngyilkos lány anyukája</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. január 24.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/01/17/windows-11-gamer-atallas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/keyboard-g33056a938_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="windows" srcset="https://www.technokrata.hu/uploads/2022/01/keyboard-g33056a938_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/keyboard-g33056a938_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/01/17/windows-11-gamer-atallas/" rel="bookmark"><h2>Egyre több gamer áll át Windows 11-re</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. január 17.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/01/04/ezekre-kerestek-ra-legtobbszor-gyerekek-ev-vegen/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/kids-ga5672ffa8_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gyerekek" srcset="https://www.technokrata.hu/uploads/2022/01/kids-ga5672ffa8_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/kids-ga5672ffa8_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/01/04/ezekre-kerestek-ra-legtobbszor-gyerekek-ev-vegen/" rel="bookmark"><h2>Ezekre kerestek rá legtöbbször a gyerekek év végén</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. január 4.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_muszakimagazinsidebar_widget-3" class="mvp-side-widget mvp_muszakimagazinsidebar_widget">
        <h4 class="mvp-side-widget-head left">
            Műszaki-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/02/23/digital-workshop-dmg-mori/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/02/dmg_mori_final-e1645630912854.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/02/23/digital-workshop-dmg-mori/" rel="bookmark" target="_blank">
                            <h2> DMG MORI Digital Workshop </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-23T17:51:05 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/02/23/mewa-klimasemleges-e-bicikli/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/02/DSC00047-Bearbeitet.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/02/23/mewa-klimasemleges-e-bicikli/" rel="bookmark" target="_blank">
                            <h2> Klímasemleges e-biciklik a MEWA szolgálatában </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-23T08:59:21 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/02/23/audi-hungaria-elektromotor/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/02/72f65c5e-5325-4a82-8111-12d74e059b21.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/02/23/audi-hungaria-elektromotor/" rel="bookmark" target="_blank">
                            <h2> 300 000 elektromotor: újabb mérföldkő az Audi Hungariánál </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-23T08:49:13 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/02/23/elkh-cloud-kutatas-hazai/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/02/125323520_367527287694536_8826782810393561695_n1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/02/23/elkh-cloud-kutatas-hazai/" rel="bookmark" target="_blank">
                            <h2> A hazai kutatók rendelkezésére bocsátották az ELKH Cloudot </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-23T08:46:35 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/02/23/karbonsemleges-villamosenergia-termeles/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/02/energia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/02/23/karbonsemleges-villamosenergia-termeles/" rel="bookmark" target="_blank">
                            <h2> Tavaly a megtermelt villamos energia 63,8 százaléka származott karbonsemleges forrásból </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-23T08:43:21 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/02/23/airplus-abb-kapcsoloberendezes/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/02/Az-ABB-és-a-UK-Power-Networks-fenntartható-jövőre-vált.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/02/23/airplus-abb-kapcsoloberendezes/" rel="bookmark" target="_blank">
                            <h2> A világ első 36 kV-os, kétgyűjtősínes Airplus kapcsolóberendezése </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-02-23T08:24:43 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat / Advertisements</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - <A HREF="http://dicomm.hu">dicomm marketing kft.</A> © | Minden jog fenntartva  | <A HREF="https://muszaki-magazin.hu">MM Műszaki Magazin</A> | <A HREF="https://iotmagazin.hu/" />IoTmagazin.hu</A></p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"0a28384665","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"3040be3c2b","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"9602bb601e","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"7abc786e76","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.14'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.14'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>