<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="https://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="https://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="A Bridgestone sem úszta meg a zsarolóvírusokat"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/"/>
		        <meta property="og:image" content="https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="A japán gumigyártó amerikai érdekeltségénél történt a mostanra már szinte mindennaposnak számító incidens. Ugyan az elmúlt hetekben Oroszországra és Ukrajnára koncentrálódott a kibertámadások elsöprő többsége, ám ez nem jelenti azt, hogy a világ más tájain ne kellene tartani az internetes bűnözőktől. Ezt saját kárán tapasztalta meg a Bridgestone, amely ma hozta nyilvánosságra, hogy amerikai leányvállalata súlyos incidens [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>A Bridgestone sem úszta meg a zsarolóvírusokat - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A japán gumiabroncsgyártó nem túl információgazdag közleménye szerint a Bridgestone Americas zsarolóprogram-támadás érte. A céges hálózatba..."/>
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Bridgestone sem úszta meg a zsarolóvírusokat - technokrata" />
<meta property="og:description" content="A japán gumiabroncsgyártó nem túl információgazdag közleménye szerint a Bridgestone Americas zsarolóprogram-támadás érte. A céges hálózatba..." />
<meta property="og:url" content="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="adatvédelem" />
<meta property="article:tag" content="Bridgestone" />
<meta property="article:tag" content="gumigyártás" />
<meta property="article:tag" content="japán" />
<meta property="article:tag" content="Ransomware" />
<meta property="article:tag" content="zsarolóvírus" />
<meta property="article:section" content="Adatvédelem" />
<meta property="article:published_time" content="2022-03-19T07:00:08+01:00" />
<meta property="article:modified_time" content="2022-03-18T11:57:18+01:00" />
<meta property="og:updated_time" content="2022-03-18T11:57:18+01:00" />
<meta property="og:image" content="https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280.jpg" />
<meta property="og:image:secure_url" content="https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="839" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A japán gumiabroncsgyártó nem túl információgazdag közleménye szerint a Bridgestone Americas zsarolóprogram-támadás érte. A céges hálózatba..." />
<meta name="twitter:title" content="A Bridgestone sem úszta meg a zsarolóvírusokat - technokrata" />
<meta name="twitter:image" content="https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.technokrata.hu\/egazdasag\/adatvedelem\/2022\/03\/19\/bridgestone-zsarolovirus-japan\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="https://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="https://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='jbbrd_stylesheet-css'  href='https://www.technokrata.hu/wp-content/plugins/job-board/css/style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.15' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/job-board/js/script.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='https://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='https://www.technokrata.hu/?p=244848' />
<link rel="alternate" type="application/json+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fadatvedelem%2F2022%2F03%2F19%2Fbridgestone-zsarolovirus-japan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fadatvedelem%2F2022%2F03%2F19%2Fbridgestone-zsarolovirus-japan%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="https://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="adatvédelem,Bridgestone,gumigyártás,japán,Ransomware,zsarolóvírus,Adatvédelem" />
<link rel="canonical" href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="https://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-244848 single-format-standard jbbrd_mvpthemes theiaPostSlider_body techno">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.technokrata.hu/"><img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="https://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="https://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="https://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/03/19/okosotthonos-megoldasok-matter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthonos" srcset="https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kicsit még várni kell az okosotthonok teljes térnyerésére</a></li><li><a href="https://www.technokrata.hu/kutyuk/2022/03/17/razer-streamer-kutyuk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/razer_audio_mixer_studio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="razer" srcset="https://www.technokrata.hu/uploads/2022/03/razer_audio_mixer_studio-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/razer_audio_mixer_studio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jönnek a Razer új eszközei, kifejezetten streamereknek</a></li><li><a href="https://www.technokrata.hu/kutyuk/tablet/2022/03/16/samsung-tablagep-szetszedes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/20210920galaxy-tab-s7-fe4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/03/20210920galaxy-tab-s7-fe4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/20210920galaxy-tab-s7-fe4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Darabokra szedték a Samsung legújabb táblagépét</a></li><li><a href="https://www.technokrata.hu/kutyuk/2022/03/12/latasserultek-kijelzo-dot/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/pic2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dot" srcset="https://www.technokrata.hu/uploads/2022/03/pic2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/pic2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Látássérültek számára fejlesztett kijelzőt a Dot</a></li><li><a href="https://www.technokrata.hu/kutyuk/laptop/2022/03/03/thinkpad-lenovo-laptop/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/thinkpad_x13s_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="thinkpad" srcset="https://www.technokrata.hu/uploads/2022/03/thinkpad_x13s_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/thinkpad_x13s_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nagyon menő lett az új Lenovo ThinkPad</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="https://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bridgestone" srcset="https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Bridgestone sem úszta meg a zsarolóvírusokat</a></li><li><a href="https://www.technokrata.hu/egazdasag/2022/03/18/lakas-vasarlas-magyar-szokas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/door-gd8e1a8a1e_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lakás" srcset="https://www.technokrata.hu/uploads/2022/03/door-gd8e1a8a1e_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/door-gd8e1a8a1e_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezt keresik a magyar lakásvásárlók</a></li><li><a href="https://www.technokrata.hu/egazdasag/ipar/2022/03/17/siemens-digitalis-ikrek-hidrogenhajtasu-repulok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Protium_illusztráció_1_forrás_Siemens-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Protium" /></div>A Siemens digitális ikrekkel nyúl a hidrogénhajtású repülők szárnya alá</a></li><li><a href="https://www.technokrata.hu/egazdasag/2022/03/15/zenei-cd-kereslet-igeny/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/investment-g4856f5d31_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zenei" srcset="https://www.technokrata.hu/uploads/2022/03/investment-g4856f5d31_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/investment-g4856f5d31_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>15 év után nőtt a zenei CD-k iránti igény</a></li><li><a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/14/arcfelismero-szoftver-tamogatas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/abstract-ga5d890555_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="arfelismerő" srcset="https://www.technokrata.hu/uploads/2022/03/abstract-ga5d890555_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/abstract-ga5d890555_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Arcfelismerő szoftverrel támogatják Ukrajnát</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="https://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/tudomany/2022/03/08/nok-a-tudomanyban-nonap/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nők" srcset="https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/Femmes-sciences-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Spanyol, olasz, francia és magyar tudósnők Budapesten</a></li><li><a href="https://www.technokrata.hu/tudomany/2022/01/10/ustokos-foto-magyar-lionel-majzik/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/mccarthy-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="üstökös" srcset="https://www.technokrata.hu/uploads/2022/01/mccarthy-3-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/mccarthy-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csodálatos magyar fotón az egyik legszebb üstökös</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/12/30/japan-hold-ember-urkutatas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="japán" srcset="https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/12/man-ga8e27bd4d_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Japán 10 éven belül szeretne újra embert a Holdon</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/12/29/james-webb-urtavcso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/1640437032-temp-OOlMbi_cikktorzs@1x-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="james webb" /></div>14 év után fellőtték a James Webb Űrteleszkópot</a></li><li><a href="https://www.technokrata.hu/tudomany/2021/12/28/kvantumoptikai-chip-elte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/Quix_QPP_2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kvantumoptikai" srcset="https://www.technokrata.hu/uploads/2021/12/Quix_QPP_2-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2021/12/Quix_QPP_2-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kvantumoptikai chipet vásárolt az ELTE</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="https://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/lifestyle/2022/03/17/aerium-hx8-elektromos-roller-teszt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/AERIUM-HX8-elektromos-roller-teszt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="AERIUM HX8 elektromos-roller" srcset="https://www.technokrata.hu/uploads/2022/03/AERIUM-HX8-elektromos-roller-teszt-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/AERIUM-HX8-elektromos-roller-teszt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kipróbáltuk az AERIUM HX8 elektromos rollert</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/03/17/szamitogepezes-mozgasszervi-szemproblema/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/szamitogep-mozgasszervi-hatasa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="számítógépezés" srcset="https://www.technokrata.hu/uploads/2022/03/szamitogep-mozgasszervi-hatasa-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/szamitogep-mozgasszervi-hatasa-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mozgásszervi és szemproblémák – ezek a számítógépezés káros hatásai</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/03/17/minosegi-covid-tesztek-ara-magyarorszagon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/biosynex-dob-hu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Biosynex covid teszt" srcset="https://www.technokrata.hu/uploads/2022/03/biosynex-dob-hu-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/biosynex-dob-hu-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csökkent a minőségi, svájci gyártású Covid-tesztek ára Magyarországon</a></li><li><a href="https://www.technokrata.hu/lifestyle/tipp/2022/03/16/illusztraciok-ingyenes-ira-design/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/ira_gallery-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="illusztrációk" /></div>Ingyenes illusztrációt keresel? Akkor itt most találsz egy csomót!</a></li><li><a href="https://www.technokrata.hu/lifestyle/2022/03/07/magabiztos-nyelvhasznalat-dunay-fele-angoltanulasi-modszer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/dunay-peter-egesz-alakos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dunay péter" srcset="https://www.technokrata.hu/uploads/2022/03/dunay-peter-egesz-alakos-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/dunay-peter-egesz-alakos-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magabiztos nyelvhasználat a Dunay-féle angoltanulási módszerrel</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="https://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/03/19/okosotthonos-megoldasok-matter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthonos" srcset="https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kicsit még várni kell az okosotthonok teljes térnyerésére</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2022/01/29/ontisztito-funkcio-gorenje/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="öntisztító" srcset="https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/gorenje_optibake_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Öntisztító funkciós sütőkkel újít a Gorenje</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/11/legtisztitok-rendelkeznek-okos-funkciokkal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="légtisztítók" srcset="https://www.technokrata.hu/uploads/2021/10/legtisztitok-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/10/legtisztitok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Már a légtisztítók is rendelkeznek okos funkciókkal</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/10/01/symfonisk-ikea-sonos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SYMFONISK" srcset="https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/09/SYMFONISK_lampa-hangszoro-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Asztali lámpával egybeépített hangszórót mutatott be az IKEA és a Sonos</a></li><li><a href="https://www.technokrata.hu/kutyuk/smart-home/2021/09/30/okosotthoni-megoldas-biztonsag/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/09/smart-home-3148026_960_720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthoni" /></div>Nagyobb biztonságot nyújtanak az okoslakások</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="https://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="https://www.technokrata.hu/garazs/2022/03/14/jardalap-vagy-terko-autobeallo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/terko-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="térkő" srcset="https://www.technokrata.hu/uploads/2022/03/terko-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/03/terko-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Járdalapot vagy térkövet válasszunk az autóbeállóhoz?</a></li><li><a href="https://www.technokrata.hu/garazs/2022/02/26/e-autok-eu-szabalyozas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Eautózás-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="e-autók" srcset="https://www.technokrata.hu/uploads/2022/02/Eautózás-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Eautózás-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Szigorúbb uniós szabályozás lépett életbe az e-töltők tekintetében</a></li><li><a href="https://www.technokrata.hu/garazs/2022/02/24/aldi-parkolo-e-tolto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/EON_ALDI_toltoallomas_foto-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="aldi" /></div>Minden újonnan nyíló ALDI parkolójában lesz e-töltő</a></li><li><a href="https://www.technokrata.hu/garazs/2022/02/17/carvertical-magyarorszag-egyuttmukodes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/ford-g4d501ec22_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="carVertical" srcset="https://www.technokrata.hu/uploads/2022/02/ford-g4d501ec22_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/ford-g4d501ec22_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyarországi autókereskedőkkel is együttműködik a carVertical</a></li><li><a href="https://www.technokrata.hu/garazs/2022/02/04/elektromos-autok-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/electric-charge-ga0135dc26_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2022/02/electric-charge-ga0135dc26_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/electric-charge-ga0135dc26_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezeket az elektromos autókat várjuk idén a legjobban</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="https://iotmagazin.hu/">IOT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="https://www.muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="https://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="https://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="https://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="https://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="https://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="https://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="https://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="https://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="https://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="https://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>A Bridgestone sem úszta meg a zsarolóvírusokat</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/&amp;t=A Bridgestone sem úszta meg a zsarolóvírusokat', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=A Bridgestone sem úszta meg a zsarolóvírusokat -&amp;url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=A Bridgestone sem úszta meg a zsarolóvírusokat https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/&amp;media=https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280-1000x600.jpg&amp;description=A Bridgestone sem úszta meg a zsarolóvírusokat', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=A Bridgestone sem úszta meg a zsarolóvírusokat&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-244848 post type-post status-publish format-standard has-post-thumbnail hentry category-adatvedelem tag-adatvedelem tag-bridgestone tag-gumigyartas tag-japan tag-ransomware tag-zsarolovirus">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1280" height="839" src="https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280.jpg" class="attachment- size- wp-post-image" alt="bridgestone" srcset="https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280.jpg 1280w, https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280-600x393.jpg 600w, https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280-768x503.jpg 768w, https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280-1024x671.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />                                                                                                                <meta itemprop="url" content="https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280.jpg">
                                                        <meta itemprop="width" content="1280">
                                                        <meta itemprop="height" content="839">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="https://www.technokrata.hu/egazdasag/adatvedelem/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Adatvédelem</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">A Bridgestone sem úszta meg a zsarolóvírusokat</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                            					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/09/samsung-forraskod-leak/" rel="bookmark" title="Forráskódok kerültek ki a Samsungtól">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/09/samsung-forraskod-leak/">Forráskódok kerültek ki a Samsungtól</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/04/zsarolovirusok-tamadas-kkv/" rel="bookmark" title="A zsarolóvírusok egyre kisebb célpontokat támadnak">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zsarolóvírusok" srcset="https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="zsarolóvírusok" srcset="https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/04/zsarolovirusok-tamadas-kkv/">A zsarolóvírusok egyre kisebb célpontokat támadnak</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/" rel="bookmark" title="Tíz kérdés és tíz válasz adataink védelméről">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="adatok" srcset="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="adatok" srcset="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/">Tíz kérdés és tíz válasz adataink védelméről</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/17/cyber-ai-adatvedelem-kibertamadas/" rel="bookmark" title="Cyber AI: a gépi intelligenciával a kibertámadások ellen">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/17/cyber-ai-adatvedelem-kibertamadas/">Cyber AI: a gépi intelligenciával a kibertámadások ellen</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">A Bridgestone sem úszta meg a zsarolóvírusokat</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-19">2022. március 19.  szombat</time></span>
                                                                    <meta itemprop="dateModified" content="2022-03-18"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/&amp;t=A Bridgestone sem úszta meg a zsarolóvírusokat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=A Bridgestone sem úszta meg a zsarolóvírusokat -&amp;url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=A Bridgestone sem úszta meg a zsarolóvírusokat https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/&amp;media=https://www.technokrata.hu/uploads/2022/03/ransomware-gbe4507894_1280-1000x600.jpg&amp;description=A Bridgestone sem úszta meg a zsarolóvírusokat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – A Bridgestone sem úszta meg a zsarolóvírusokat&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/19/bridgestone-zsarolovirus-japan/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-244848 post type-post status-publish format-standard has-post-thumbnail hentry category-adatvedelem tag-adatvedelem tag-bridgestone tag-gumigyartas tag-japan tag-ransomware tag-zsarolovirus">
                                                <div id="tps_slideContainer_244848" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>A japán gumigyártó amerikai érdekeltségénél történt a mostanra már szinte mindennaposnak számító incidens.</h1>
<p>Ugyan az elmúlt hetekben <a target=”_blank” href="https://bitport.hu/a-vilag-kibertamadasainak-90-szazaleka-ket-orszagra-korlatozodik">Oroszországra és Ukrajnára koncentrálódott</a> a kibertámadások elsöprő többsége, ám ez nem jelenti azt, hogy a világ más tájain ne kellene tartani az internetes bűnözőktől. Ezt saját kárán tapasztalta meg a Bridgestone, amely ma hozta nyilvánosságra, hogy amerikai leányvállalata súlyos incidens áldozata lett.</p>
<p>A japán gumiabroncsgyártó nem túl információgazdag közleménye szerint a Bridgestone Americas zsarolóprogram-támadás érte. A céges hálózatba február végén jutottak be az egyelőre ismeretlen külső támadók. A jogosulatlan hozzáférés miatt körülbelül egy hétre le kellett állítani a számítógépes hálózatot és a termelést a cég észak- és közép-amerikai gyáraiban.</p>
<p>A munka csak egy átfogó biztonsági ellenőrzést követően indulhatott újra. A Bridgestone az esettel kapcsolatban nem kívánt további részleteket közölni, azaz az sem világos, követeltek-e váltságdíjat a hekkerek, ha igen, az mekkora összegű volt, illetve az sem derült ki egyelőre, hogy a cég fizetett-e a zsarolóknak.</p>
<h3><span class="kozcim">Tűz alatt a Toyota</span></h3>
<p>Az ügy már csak azért is érdekes, mert a Bridgestone gumiabroncsokat és más autóalkatrészeket szállít a Toyotának. A japán autógyártó egy másik fontos beszállítója, a Denso pedig alig két héttel ezelőtt jelentette, hogy ugyancsak jogosulatlan hozzáférést észlelt egy zsarolóprogram-támadáson keresztül egy németországi értékesítési és mérnöki tevékenységet végző leányvállalatánál. Ráadásul február végén egy másik Toyota beszállítót is kibertámadás ért, ami miatt március 1-jén egy napra kénytelen volt leállítani hazai gyártósorait az autógyártó, ami mintegy 13 ezer jármű termelését érintette.</p>
<p>Forrás: <a target=”_blank” href="https://bitport.hu/a-bridgestone-is-zsarolovirus-aldozata-lett">Bitport</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_244848&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.technokrata.hu\/egazdasag\/adatvedelem\/2022\/03\/19\/bridgestone-zsarolovirus-japan\/&quot;,&quot;postId&quot;:244848,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                    					<div id="mvp-related-posts" class="left relative">
						<ul class="mvp-related-posts-list left related">
															<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/09/samsung-forraskod-leak/" rel="bookmark" title="Forráskódok kerültek ki a Samsungtól">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/09/samsung-forraskod-leak/">Forráskódok kerültek ki a Samsungtól</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/04/zsarolovirusok-tamadas-kkv/" rel="bookmark" title="A zsarolóvírusok egyre kisebb célpontokat támadnak">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zsarolóvírusok" srcset="https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="zsarolóvírusok" srcset="https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/04/zsarolovirusok-tamadas-kkv/">A zsarolóvírusok egyre kisebb célpontokat támadnak</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/" rel="bookmark" title="Tíz kérdés és tíz válasz adataink védelméről">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="adatok" srcset="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="adatok" srcset="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/">Tíz kérdés és tíz válasz adataink védelméről</a>
									</div>
									<!--related-text-->
								</li>
											<li>
									<div class="mvp-related-img left relative">
																					<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/17/cyber-ai-adatvedelem-kibertamadas/" rel="bookmark" title="Cyber AI: a gépi intelligenciával a kibertámadások ellen">
												<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
																														</div>
									<!--related-img-->
									<div class="mvp-related-text left relative">
										<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/17/cyber-ai-adatvedelem-kibertamadas/">Cyber AI: a gépi intelligenciával a kibertámadások ellen</a>
									</div>
									<!--related-text-->
								</li>
			</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-alza-learazasok-760x.jpg" border="0" alt="Hirdetés"></a> <br>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="https://www.technokrata.hu/cimkek/adatvedelem/" rel="tag">adatvédelem</a>, <a href="https://www.technokrata.hu/cimkek/bridgestone/" rel="tag">Bridgestone</a>, <a href="https://www.technokrata.hu/cimkek/gumigyartas/" rel="tag">gumigyártás</a>, <a href="https://www.technokrata.hu/cimkek/japan/" rel="tag">japán</a>, <a href="https://www.technokrata.hu/cimkek/ransomware/" rel="tag">Ransomware</a>, <a href="https://www.technokrata.hu/cimkek/zsarolovirus/" rel="tag">zsarolóvírus</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="https://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
					<script async src="//related.hu/js/v2/widget.js"></script>
					<div class="rltdwidget" data-widget-id="9938820"></div>
                    <h4 class="mvp-post-bot-head left">További Adatvédelem</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/12/eset-ukran-atveres-segely/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/banner-gfe270d077_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="eset" srcset="https://www.technokrata.hu/uploads/2022/03/banner-gfe270d077_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/banner-gfe270d077_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/banner-gfe270d077_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="eset" srcset="https://www.technokrata.hu/uploads/2022/03/banner-gfe270d077_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/banner-gfe270d077_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/12/eset-ukran-atveres-segely/" rel="bookmark"><h2>AZ ESET szakértői segítenek, hogyan kerülhetjük el a jótékonysági csalásokat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 12.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Már a pandémia ideje alatt is megtapasztalhattuk, hogy a válságot kihasználva jelentős mértékben megugrott az online...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/12/eset-ukran-atveres-segely/&t=AZ ESET szakértői segítenek, hogyan kerülhetjük el a jótékonysági csalásokat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=AZ ESET szakértői segítenek, hogyan kerülhetjük el a jótékonysági csalásokat -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/12/eset-ukran-atveres-segely/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/12/eset-ukran-atveres-segely/&amp;media=https://www.technokrata.hu/uploads/2022/03/banner-gfe270d077_1280.jpg&amp;description=AZ ESET szakértői segítenek, hogyan kerülhetjük el a jótékonysági csalásokat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/09/samsung-forraskod-leak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung" srcset="https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/09/samsung-forraskod-leak/" rel="bookmark"><h2>Forráskódok kerültek ki a Samsungtól</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 9.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>​A Samsung hivatalosan is elismerte, hogy egy kibertámadás következtében bizalmas dokumentumok és forráskódok szivárogtak ki a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/09/samsung-forraskod-leak/&t=Forráskódok kerültek ki a Samsungtól', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Forráskódok kerültek ki a Samsungtól -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/09/samsung-forraskod-leak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/09/samsung-forraskod-leak/&amp;media=https://www.technokrata.hu/uploads/2022/03/coding-g3cc5dbc95_1280.jpg&amp;description=Forráskódok kerültek ki a Samsungtól', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/08/kibertamadas-kpmg-home-office/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/telework-g0323cf62a_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kibertámadás" srcset="https://www.technokrata.hu/uploads/2022/03/telework-g0323cf62a_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/telework-g0323cf62a_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/telework-g0323cf62a_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kibertámadás" srcset="https://www.technokrata.hu/uploads/2022/03/telework-g0323cf62a_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/telework-g0323cf62a_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/08/kibertamadas-kpmg-home-office/" rel="bookmark"><h2>A home office növeli a céges szabotázs és kibertámadás esélyét</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 8.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A pandémia miatt elterjedt otthoni munkavégzés tízből kilenc amerikai cégnél negatív hatással volt a csalásmegelőzési intézkedések...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/08/kibertamadas-kpmg-home-office/&t=A home office növeli a céges szabotázs és kibertámadás esélyét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A home office növeli a céges szabotázs és kibertámadás esélyét -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/08/kibertamadas-kpmg-home-office/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/08/kibertamadas-kpmg-home-office/&amp;media=https://www.technokrata.hu/uploads/2022/03/telework-g0323cf62a_1280.jpg&amp;description=A home office növeli a céges szabotázs és kibertámadás esélyét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/05/elektromos-jarmuvek-csalas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/electric-car-gfebd6a665_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2022/03/electric-car-gfebd6a665_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/electric-car-gfebd6a665_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/electric-car-gfebd6a665_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="elektromos" srcset="https://www.technokrata.hu/uploads/2022/03/electric-car-gfebd6a665_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/electric-car-gfebd6a665_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/05/elektromos-jarmuvek-csalas/" rel="bookmark"><h2>A netes csalók elektromos járműveket céloznak meg</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 5.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>​Már az internetes csalók is az elektromos járművek felé kacsintgatnak. Ez pedig nagyon nem jó hír...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/05/elektromos-jarmuvek-csalas/&t=A netes csalók elektromos járműveket céloznak meg', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A netes csalók elektromos járműveket céloznak meg -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/05/elektromos-jarmuvek-csalas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/05/elektromos-jarmuvek-csalas/&amp;media=https://www.technokrata.hu/uploads/2022/03/electric-car-gfebd6a665_1280.jpg&amp;description=A netes csalók elektromos járműveket céloznak meg', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/04/zsarolovirusok-tamadas-kkv/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zsarolóvírusok" srcset="https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="zsarolóvírusok" srcset="https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/04/zsarolovirusok-tamadas-kkv/" rel="bookmark"><h2>A zsarolóvírusok egyre kisebb célpontokat támadnak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. március 4.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Idén a zsarolóvírusok terjesztői ismét intenzívebben állíthatják célkeresztbe a kisebb cégeket, illetve az egyéni felhasználók számítógépeit....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/04/zsarolovirusok-tamadas-kkv/&t=A zsarolóvírusok egyre kisebb célpontokat támadnak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A zsarolóvírusok egyre kisebb célpontokat támadnak -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/04/zsarolovirusok-tamadas-kkv/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/04/zsarolovirusok-tamadas-kkv/&amp;media=https://www.technokrata.hu/uploads/2022/03/ransomware-gbdc6cce83_1280.jpg&amp;description=A zsarolóvírusok egyre kisebb célpontokat támadnak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/28/hermeticwiper-adattorles-ukran-orosz/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Delkin-Devices-Secure-Erase-Data-400x240.jpg" class="mvp-reg-img wp-post-image" alt="HermeticWiper" srcset="https://www.technokrata.hu/uploads/2022/02/Delkin-Devices-Secure-Erase-Data-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Delkin-Devices-Secure-Erase-Data-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Delkin-Devices-Secure-Erase-Data-100x100.jpg" class="mvp-mob-img wp-post-image" alt="HermeticWiper" srcset="https://www.technokrata.hu/uploads/2022/02/Delkin-Devices-Secure-Erase-Data-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/Delkin-Devices-Secure-Erase-Data-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/28/hermeticwiper-adattorles-ukran-orosz/" rel="bookmark"><h2>HermeticWiper: Új rosszindulatú adattörlő kártevővel támadják Ukrajnát</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 28.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Több száz számítógép került veszélybe Ukrajnában néhány órával azután, hogy egy túlterheléses támadássorozatot követően számos ukrán...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/28/hermeticwiper-adattorles-ukran-orosz/&t=HermeticWiper: Új rosszindulatú adattörlő kártevővel támadják Ukrajnát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=HermeticWiper: Új rosszindulatú adattörlő kártevővel támadják Ukrajnát -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/28/hermeticwiper-adattorles-ukran-orosz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/28/hermeticwiper-adattorles-ukran-orosz/&amp;media=https://www.technokrata.hu/uploads/2022/02/Delkin-Devices-Secure-Erase-Data-e1645960669809.jpg&amp;description=HermeticWiper: Új rosszindulatú adattörlő kártevővel támadják Ukrajnát', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/26/orosz-ukran-haboru-kiberfenyegetettseg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/security-gcf4761d60_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="orosz" srcset="https://www.technokrata.hu/uploads/2022/02/security-gcf4761d60_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/security-gcf4761d60_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/security-gcf4761d60_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="orosz" srcset="https://www.technokrata.hu/uploads/2022/02/security-gcf4761d60_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/security-gcf4761d60_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/26/orosz-ukran-haboru-kiberfenyegetettseg/" rel="bookmark"><h2>Kiberfenyegetések az orosz-ukrán feszültség idején</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 26.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ahogy orosz csapatok gyülekeznek az Ukrajnával közös határon és elosztott szolgáltatásmegtagadási (“distributed denial of service”, DDoS)...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/26/orosz-ukran-haboru-kiberfenyegetettseg/&t=Kiberfenyegetések az orosz-ukrán feszültség idején', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kiberfenyegetések az orosz-ukrán feszültség idején -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/26/orosz-ukran-haboru-kiberfenyegetettseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/26/orosz-ukran-haboru-kiberfenyegetettseg/&amp;media=https://www.technokrata.hu/uploads/2022/02/security-gcf4761d60_1280.jpg&amp;description=Kiberfenyegetések az orosz-ukrán feszültség idején', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="adatok" srcset="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="adatok" srcset="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/" rel="bookmark"><h2>Tíz kérdés és tíz válasz adataink védelméről</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 18.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az elmúlt években világszerte többszörösére növekedett az érzékeny személyes adatok megszerzésére irányuló kísérletek száma, és az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/&t=Tíz kérdés és tíz válasz adataink védelméről', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Tíz kérdés és tíz válasz adataink védelméről -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/&amp;media=https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280.jpg&amp;description=Tíz kérdés és tíz válasz adataink védelméről', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/17/cyber-ai-adatvedelem-kibertamadas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/17/cyber-ai-adatvedelem-kibertamadas/" rel="bookmark"><h2>Cyber AI: a gépi intelligenciával a kibertámadások ellen</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 17.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Annak ellenére, hogy a szervezetek jelentős összegeket költenek különböző IT biztonsági technológiákra, továbbra is küzdenek a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/17/cyber-ai-adatvedelem-kibertamadas/&t=Cyber AI: a gépi intelligenciával a kibertámadások ellen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Cyber AI: a gépi intelligenciával a kibertámadások ellen -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/17/cyber-ai-adatvedelem-kibertamadas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/17/cyber-ai-adatvedelem-kibertamadas/&amp;media=https://www.technokrata.hu/uploads/2022/02/robot-gc67ae186e_1280.jpg&amp;description=Cyber AI: a gépi intelligenciával a kibertámadások ellen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/16/adatok-vedelme-hibrid-munkavegzes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/illusztracio_MF_trend_adatvedelem_modernizalas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="adatok" srcset="https://www.technokrata.hu/uploads/2022/02/illusztracio_MF_trend_adatvedelem_modernizalas-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/illusztracio_MF_trend_adatvedelem_modernizalas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/illusztracio_MF_trend_adatvedelem_modernizalas-100x100.jpg" class="mvp-mob-img wp-post-image" alt="adatok" srcset="https://www.technokrata.hu/uploads/2022/02/illusztracio_MF_trend_adatvedelem_modernizalas-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/illusztracio_MF_trend_adatvedelem_modernizalas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/16/adatok-vedelme-hibrid-munkavegzes/" rel="bookmark"><h2>Bombabiztos adatvédelem kell a hibrid munkavégzés korában</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 16.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Már a járvány előtt is erősen függtünk az adatainktól, ám az elmúlt két évben óriási mértékben...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/16/adatok-vedelme-hibrid-munkavegzes/&t=Bombabiztos adatvédelem kell a hibrid munkavégzés korában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Bombabiztos adatvédelem kell a hibrid munkavégzés korában -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/16/adatok-vedelme-hibrid-munkavegzes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/16/adatok-vedelme-hibrid-munkavegzes/&amp;media=https://www.technokrata.hu/uploads/2022/02/illusztracio_MF_trend_adatvedelem_modernizalas.jpg&amp;description=Bombabiztos adatvédelem kell a hibrid munkavégzés korában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/15/valentin-nap-adatvedelem/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Valentin_nap-400x240.jpg" class="mvp-reg-img wp-post-image" alt="valentin" srcset="https://www.technokrata.hu/uploads/2022/02/Valentin_nap-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Valentin_nap-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Valentin_nap-100x100.jpg" class="mvp-mob-img wp-post-image" alt="valentin" srcset="https://www.technokrata.hu/uploads/2022/02/Valentin_nap-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/Valentin_nap-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/15/valentin-nap-adatvedelem/" rel="bookmark"><h2>Így védjük meg adatainkat a Valentin-napot követően</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 15.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az online megosztott adatok mennyisége folyamatosan növekszik. Különösen igaz ez az online randizás esetében, kiváltképpen akkor,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/15/valentin-nap-adatvedelem/&t=Így védjük meg adatainkat a Valentin-napot követően', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Így védjük meg adatainkat a Valentin-napot követően -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/15/valentin-nap-adatvedelem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/15/valentin-nap-adatvedelem/&amp;media=https://www.technokrata.hu/uploads/2022/02/Valentin_nap.jpg&amp;description=Így védjük meg adatainkat a Valentin-napot követően', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/10/takarekbank-adathalasz-figyelmeztetes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/takarekbank-2-369804-400x240.jpg" class="mvp-reg-img wp-post-image" alt="takarékbank" srcset="https://www.technokrata.hu/uploads/2022/02/takarekbank-2-369804-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/takarekbank-2-369804-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/takarekbank-2-369804-100x100.jpg" class="mvp-mob-img wp-post-image" alt="takarékbank" srcset="https://www.technokrata.hu/uploads/2022/02/takarekbank-2-369804-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/takarekbank-2-369804-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/10/takarekbank-adathalasz-figyelmeztetes/" rel="bookmark"><h2>A Takarékbank most adathalász kísérletre figyelmeztet</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 10.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A csalók akár az ügyfél netbanki belépési adataihoz, és a számlájához is hozzáférhetnek. Az elmúlt napokban...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/10/takarekbank-adathalasz-figyelmeztetes/&t=A Takarékbank most adathalász kísérletre figyelmeztet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Takarékbank most adathalász kísérletre figyelmeztet -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/10/takarekbank-adathalasz-figyelmeztetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/10/takarekbank-adathalasz-figyelmeztetes/&amp;media=https://www.technokrata.hu/uploads/2022/02/takarekbank-2-369804.jpg&amp;description=A Takarékbank most adathalász kísérletre figyelmeztet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/09/drive-virus-google-figyelmeztetes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/binary-g13bc2191e_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="drive" srcset="https://www.technokrata.hu/uploads/2022/02/binary-g13bc2191e_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/binary-g13bc2191e_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/binary-g13bc2191e_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="drive" srcset="https://www.technokrata.hu/uploads/2022/02/binary-g13bc2191e_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/binary-g13bc2191e_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/09/drive-virus-google-figyelmeztetes/" rel="bookmark"><h2>Ha a Google Drive vírusra figyelmeztet, akkor tessék figyelni!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 9.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>​A Google egy újabb biztonsági funkcióval egészítette ki a Google Drive-ot, aminek köszönhetően a kártékony fájlokkal...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/09/drive-virus-google-figyelmeztetes/&t=Ha a Google Drive vírusra figyelmeztet, akkor tessék figyelni!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ha a Google Drive vírusra figyelmeztet, akkor tessék figyelni! -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/09/drive-virus-google-figyelmeztetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/09/drive-virus-google-figyelmeztetes/&amp;media=https://www.technokrata.hu/uploads/2022/02/binary-g13bc2191e_1280.jpg&amp;description=Ha a Google Drive vírusra figyelmeztet, akkor tessék figyelni!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/08/wormhole-kriptovaluta-hacker/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/bitcoin-gad8a78e4a_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="wormhole" srcset="https://www.technokrata.hu/uploads/2022/02/bitcoin-gad8a78e4a_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/bitcoin-gad8a78e4a_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/bitcoin-gad8a78e4a_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="wormhole" srcset="https://www.technokrata.hu/uploads/2022/02/bitcoin-gad8a78e4a_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/bitcoin-gad8a78e4a_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/08/wormhole-kriptovaluta-hacker/" rel="bookmark"><h2>320 millió dollárnyi kriptovalutát nyúltak le a Wormhole-ról</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 8.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Minden idők negyedik legnagyobb kriptopiacot érintő hekkeléséről számolt be szerdán a Wormhole nevű platform, ahonnan egy...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/08/wormhole-kriptovaluta-hacker/&t=320 millió dollárnyi kriptovalutát nyúltak le a Wormhole-ról', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=320 millió dollárnyi kriptovalutát nyúltak le a Wormhole-ról -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/08/wormhole-kriptovaluta-hacker/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/08/wormhole-kriptovaluta-hacker/&amp;media=https://www.technokrata.hu/uploads/2022/02/bitcoin-gad8a78e4a_1280.jpg&amp;description=320 millió dollárnyi kriptovalutát nyúltak le a Wormhole-ról', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/04/kingston-it-elorejelzes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/Kingston-illusztracio-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/02/Kingston-illusztracio-1-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/Kingston-illusztracio-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Kingston-illusztracio-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/02/Kingston-illusztracio-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/Kingston-illusztracio-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/04/kingston-it-elorejelzes/" rel="bookmark"><h2>Alkatrészhiány, zsarolóvírusok és adatrobbanás uralják az adatközpontokat 2022-ben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 4.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Kingston adatközponti és nagyvállalati IT előrejelzései az idei évre</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/04/kingston-it-elorejelzes/&t=Alkatrészhiány, zsarolóvírusok és adatrobbanás uralják az adatközpontokat 2022-ben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Alkatrészhiány, zsarolóvírusok és adatrobbanás uralják az adatközpontokat 2022-ben -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/04/kingston-it-elorejelzes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/04/kingston-it-elorejelzes/&amp;media=https://www.technokrata.hu/uploads/2022/02/Kingston-illusztracio-1.jpg&amp;description=Alkatrészhiány, zsarolóvírusok és adatrobbanás uralják az adatközpontokat 2022-ben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/02/csalok-internetes-cegek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/programming-gf6b91fee7_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="csalók" srcset="https://www.technokrata.hu/uploads/2022/02/programming-gf6b91fee7_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/programming-gf6b91fee7_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/programming-gf6b91fee7_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="csalók" srcset="https://www.technokrata.hu/uploads/2022/02/programming-gf6b91fee7_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/programming-gf6b91fee7_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/02/csalok-internetes-cegek/" rel="bookmark"><h2>Ezek az internetes csalók kedvenc cégei</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. február 2.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>​Az adathalászok legfrissebb toplistájából kiderül, hogy mely vállalatok voltak azok, amelyek nevével a legtöbbször éltek vissza...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/02/csalok-internetes-cegek/&t=Ezek az internetes csalók kedvenc cégei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ezek az internetes csalók kedvenc cégei -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/02/csalok-internetes-cegek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/02/csalok-internetes-cegek/&amp;media=https://www.technokrata.hu/uploads/2022/02/programming-gf6b91fee7_1280.jpg&amp;description=Ezek az internetes csalók kedvenc cégei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/26/vallalati-hitelesitesi-kaspersky/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/cyber-gc53f167a7_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vállalati" srcset="https://www.technokrata.hu/uploads/2022/01/cyber-gc53f167a7_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/cyber-gc53f167a7_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/cyber-gc53f167a7_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vállalati" srcset="https://www.technokrata.hu/uploads/2022/01/cyber-gc53f167a7_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/cyber-gc53f167a7_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/26/vallalati-hitelesitesi-kaspersky/" rel="bookmark"><h2>Új taktikákkal próbálnak vállalati hitelesítési adatokat szerezni a kiberbűnözők</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. január 26.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Új, gyorsan fejlődő kémprogramtámadás-sorozatot fedeztek fel a Kaspersky szakértői, melynek keretében már több mint 2000 iparvállalatot...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/26/vallalati-hitelesitesi-kaspersky/&t=Új taktikákkal próbálnak vállalati hitelesítési adatokat szerezni a kiberbűnözők', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új taktikákkal próbálnak vállalati hitelesítési adatokat szerezni a kiberbűnözők -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/26/vallalati-hitelesitesi-kaspersky/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/26/vallalati-hitelesitesi-kaspersky/&amp;media=https://www.technokrata.hu/uploads/2022/01/cyber-gc53f167a7_1280.jpg&amp;description=Új taktikákkal próbálnak vállalati hitelesítési adatokat szerezni a kiberbűnözők', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/14/kiberbiztonsagi-kepzes-sophos/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/internet-g63226ad2b_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kiberbiztonsági" srcset="https://www.technokrata.hu/uploads/2022/01/internet-g63226ad2b_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/internet-g63226ad2b_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/internet-g63226ad2b_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kiberbiztonsági" srcset="https://www.technokrata.hu/uploads/2022/01/internet-g63226ad2b_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/internet-g63226ad2b_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/14/kiberbiztonsagi-kepzes-sophos/" rel="bookmark"><h2>A munkavállalók több mint fele szeretne kiberbiztonsági képzést</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. január 14.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Sophos regionális felmérése szerint a magyarországi alkalmazottak 41 százaléka nem tartja szükségesnek, hogy kiberbiztonsági képzésben...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/14/kiberbiztonsagi-kepzes-sophos/&t=A munkavállalók több mint fele szeretne kiberbiztonsági képzést', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A munkavállalók több mint fele szeretne kiberbiztonsági képzést -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/14/kiberbiztonsagi-kepzes-sophos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/14/kiberbiztonsagi-kepzes-sophos/&amp;media=https://www.technokrata.hu/uploads/2022/01/internet-g63226ad2b_1280.jpg&amp;description=A munkavállalók több mint fele szeretne kiberbiztonsági képzést', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/05/zsarolovirusok-sophos-kutatas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/01/ransomware-g75534bc1b_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zsarolóvírusok" srcset="https://www.technokrata.hu/uploads/2022/01/ransomware-g75534bc1b_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/01/ransomware-g75534bc1b_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/01/ransomware-g75534bc1b_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="zsarolóvírusok" srcset="https://www.technokrata.hu/uploads/2022/01/ransomware-g75534bc1b_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/01/ransomware-g75534bc1b_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/05/zsarolovirusok-sophos-kutatas/" rel="bookmark"><h2>Idén sem fognak kímélni minket a zsarolóvírusok</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2022. január 5.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>​A Sophos közzétette a legfrissebb fenyegetettségi jelentését, amelyben elsősorban a zsarolóvírusok jelentette kockázatokra világított rá. A...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/05/zsarolovirusok-sophos-kutatas/&t=Idén sem fognak kímélni minket a zsarolóvírusok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Idén sem fognak kímélni minket a zsarolóvírusok -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/05/zsarolovirusok-sophos-kutatas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/01/05/zsarolovirusok-sophos-kutatas/&amp;media=https://www.technokrata.hu/uploads/2022/01/ransomware-g75534bc1b_1280.jpg&amp;description=Idén sem fognak kímélni minket a zsarolóvírusok', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/12/30/biztonsagi-beallitaskaspersky/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="https://www.technokrata.hu/uploads/2021/12/padlock-ge109a34bf_1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="biztonsági" srcset="https://www.technokrata.hu/uploads/2021/12/padlock-ge109a34bf_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2021/12/padlock-ge109a34bf_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="https://www.technokrata.hu/uploads/2021/12/padlock-ge109a34bf_1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="biztonsági" srcset="https://www.technokrata.hu/uploads/2021/12/padlock-ge109a34bf_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2021/12/padlock-ge109a34bf_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2021/12/30/biztonsagi-beallitaskaspersky/" rel="bookmark"><h2>Ezekre a biztonsági beállításokra hagyatkoznak legtöbben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2021. december 30.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Privacy Checker egy olyan weboldal, amely hasznos tanácsokkal szolgál a különféle internetes szolgáltatások és platformok...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2021/12/30/biztonsagi-beallitaskaspersky/&t=Ezekre a biztonsági beállításokra hagyatkoznak legtöbben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ezekre a biztonsági beállításokra hagyatkoznak legtöbben -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/12/30/biztonsagi-beallitaskaspersky/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2021/12/30/biztonsagi-beallitaskaspersky/&amp;media=https://www.technokrata.hu/uploads/2021/12/padlock-ge109a34bf_1280.jpg&amp;description=Ezekre a biztonsági beállításokra hagyatkoznak legtöbben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/03/12/eset-ukran-atveres-segely/" rel="prev">AZ ESET szakértői segítenek, hogyan kerülhetjük el a jótékonysági csalásokat</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/app/2022/02/21/play-aruhaz-google-ujitas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/google-play-store-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="play áruház" srcset="https://www.technokrata.hu/uploads/2022/02/google-play-store-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/google-play-store-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
								<a href="https://www.technokrata.hu/app/2022/02/21/play-aruhaz-google-ujitas/" rel="bookmark"><h2>Bevezet egy apróságok a Google Play Áruház</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2022/02/21/play-aruhaz-google-ujitas/&t=Bevezet egy apróságok a Google Play Áruház', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Bevezet egy apróságok a Google Play Áruház -&url=https://www.technokrata.hu/app/2022/02/21/play-aruhaz-google-ujitas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2022/02/21/play-aruhaz-google-ujitas/&amp;media=https://www.technokrata.hu/uploads/2022/02/google-play-store-1.jpg&amp;description=Bevezet egy apróságok a Google Play Áruház', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/26/orosz-ukran-haboru-kiberfenyegetettseg/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/security-gcf4761d60_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="orosz" srcset="https://www.technokrata.hu/uploads/2022/02/security-gcf4761d60_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/security-gcf4761d60_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/26/orosz-ukran-haboru-kiberfenyegetettseg/" rel="bookmark"><h2>Kiberfenyegetések az orosz-ukrán feszültség idején</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/26/orosz-ukran-haboru-kiberfenyegetettseg/&t=Kiberfenyegetések az orosz-ukrán feszültség idején', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Kiberfenyegetések az orosz-ukrán feszültség idején -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/26/orosz-ukran-haboru-kiberfenyegetettseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/26/orosz-ukran-haboru-kiberfenyegetettseg/&amp;media=https://www.technokrata.hu/uploads/2022/02/security-gcf4761d60_1280.jpg&amp;description=Kiberfenyegetések az orosz-ukrán feszültség idején', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="adatok" srcset="https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/" rel="bookmark"><h2>Tíz kérdés és tíz válasz adataink védelméről</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/&t=Tíz kérdés és tíz válasz adataink védelméről', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Tíz kérdés és tíz válasz adataink védelméről -&url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/adatvedelem/2022/02/18/adatok-vedelme-cib-tipp/&amp;media=https://www.technokrata.hu/uploads/2022/02/circuit-board-gb25f5879f_1280.jpg&amp;description=Tíz kérdés és tíz válasz adataink védelméről', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/lifestyle/2022/02/23/kamera-telepites-reszletesen-belteri-kamerarendszer-tipusokrol/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/kamera-telepites-alarmdirect-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="kamera telepítés" srcset="https://www.technokrata.hu/uploads/2022/02/kamera-telepites-alarmdirect-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/kamera-telepites-alarmdirect-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="https://www.technokrata.hu/lifestyle/2022/02/23/kamera-telepites-reszletesen-belteri-kamerarendszer-tipusokrol/" rel="bookmark"><h2>Kamera telepítés – részletesen a beltéri kamerarendszer típusokról</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/lifestyle/2022/02/23/kamera-telepites-reszletesen-belteri-kamerarendszer-tipusokrol/&t=Kamera telepítés – részletesen a beltéri kamerarendszer típusokról', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Kamera telepítés – részletesen a beltéri kamerarendszer típusokról -&url=https://www.technokrata.hu/lifestyle/2022/02/23/kamera-telepites-reszletesen-belteri-kamerarendszer-tipusokrol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/lifestyle/2022/02/23/kamera-telepites-reszletesen-belteri-kamerarendszer-tipusokrol/&amp;media=https://www.technokrata.hu/uploads/2022/02/kamera-telepites-alarmdirect.jpg&amp;description=Kamera telepítés – részletesen a beltéri kamerarendszer típusokról', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/tesztek/2022/02/19/galaxy-s22-ultran-auto-teszt/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/1-24-Galaxy-S22-Ultra_Group-Image7_design_HI-1280x720-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="galaxy s22 ultrán" srcset="https://www.technokrata.hu/uploads/2022/02/1-24-Galaxy-S22-Ultra_Group-Image7_design_HI-1280x720-1-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/1-24-Galaxy-S22-Ultra_Group-Image7_design_HI-1280x720-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tesztek</span></h3>
								<a href="https://www.technokrata.hu/tesztek/2022/02/19/galaxy-s22-ultran-auto-teszt/" rel="bookmark"><h2>Áthajtottak kocsival egy Galaxy S22 Ultrán</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/tesztek/2022/02/19/galaxy-s22-ultran-auto-teszt/&t=Áthajtottak kocsival egy Galaxy S22 Ultrán', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Áthajtottak kocsival egy Galaxy S22 Ultrán -&url=https://www.technokrata.hu/tesztek/2022/02/19/galaxy-s22-ultran-auto-teszt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/tesztek/2022/02/19/galaxy-s22-ultran-auto-teszt/&amp;media=https://www.technokrata.hu/uploads/2022/02/1-24-Galaxy-S22-Ultra_Group-Image7_design_HI-1280x720-1.jpg&amp;description=Áthajtottak kocsival egy Galaxy S22 Ultrán', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/video/2022/02/18/madar-zuhanas-mexiko/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/northern-hawk-owl-g6488344f6_1280-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="madár" srcset="https://www.technokrata.hu/uploads/2022/02/northern-hawk-owl-g6488344f6_1280-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/northern-hawk-owl-g6488344f6_1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">videó</span></h3>
								<a href="https://www.technokrata.hu/video/2022/02/18/madar-zuhanas-mexiko/" rel="bookmark"><h2>Egy teljes madárraj zuhant le az égből</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/video/2022/02/18/madar-zuhanas-mexiko/&t=Egy teljes madárraj zuhant le az égből', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Egy teljes madárraj zuhant le az égből -&url=https://www.technokrata.hu/video/2022/02/18/madar-zuhanas-mexiko/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/video/2022/02/18/madar-zuhanas-mexiko/&amp;media=https://www.technokrata.hu/uploads/2022/02/northern-hawk-owl-g6488344f6_1280.jpg&amp;description=Egy teljes madárraj zuhant le az égből', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/22/nothing-okostelefon-pei-phone/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="nothing" srcset="https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/22/nothing-okostelefon-pei-phone/" rel="bookmark"><h2>A Nothing androidos okostelefon már készülőben van</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/02/22/nothing-okostelefon-pei-phone/&t=A Nothing androidos okostelefon már készülőben van', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Nothing androidos okostelefon már készülőben van -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/02/22/nothing-okostelefon-pei-phone/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/02/22/nothing-okostelefon-pei-phone/&amp;media=https://www.technokrata.hu/uploads/2022/02/Nothing-Phone-10.jpg&amp;description=A Nothing androidos okostelefon már készülőben van', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/19/redmi-note-11-termekcsalad/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="termékcsalád" srcset="https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="https://www.technokrata.hu/kutyuk/smartphone/2022/02/19/redmi-note-11-termekcsalad/" rel="bookmark"><h2>Magyarországon is bemutatásra került a vadonatúj Redmi Note 11 termékcsalád</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/kutyuk/smartphone/2022/02/19/redmi-note-11-termekcsalad/&t=Magyarországon is bemutatásra került a vadonatúj Redmi Note 11 termékcsalád', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Magyarországon is bemutatásra került a vadonatúj Redmi Note 11 termékcsalád -&url=https://www.technokrata.hu/kutyuk/smartphone/2022/02/19/redmi-note-11-termekcsalad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/kutyuk/smartphone/2022/02/19/redmi-note-11-termekcsalad/&amp;media=https://www.technokrata.hu/uploads/2022/02/xiaomi-redmi-note-11-hlavni-2.jpg&amp;description=Magyarországon is bemutatásra került a vadonatúj Redmi Note 11 termékcsalád', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/app/2022/02/21/spotify-podcast-birodalom/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/02/spotify-g5aa76fe75_1280-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="spotify" srcset="https://www.technokrata.hu/uploads/2022/02/spotify-g5aa76fe75_1280-100x100.png 100w, https://www.technokrata.hu/uploads/2022/02/spotify-g5aa76fe75_1280-150x150.png 150w, https://www.technokrata.hu/uploads/2022/02/spotify-g5aa76fe75_1280-600x600.png 600w, https://www.technokrata.hu/uploads/2022/02/spotify-g5aa76fe75_1280-768x768.png 768w, https://www.technokrata.hu/uploads/2022/02/spotify-g5aa76fe75_1280-1024x1024.png 1024w, https://www.technokrata.hu/uploads/2022/02/spotify-g5aa76fe75_1280.png 1280w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
								<a href="https://www.technokrata.hu/app/2022/02/21/spotify-podcast-birodalom/" rel="bookmark"><h2>Tovább növeli podcast-birodalmát a Spotify</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/app/2022/02/21/spotify-podcast-birodalom/&t=Tovább növeli podcast-birodalmát a Spotify', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Tovább növeli podcast-birodalmát a Spotify -&url=https://www.technokrata.hu/app/2022/02/21/spotify-podcast-birodalom/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/app/2022/02/21/spotify-podcast-birodalom/&amp;media=https://www.technokrata.hu/uploads/2022/02/spotify-g5aa76fe75_1280.png&amp;description=Tovább növeli podcast-birodalmát a Spotify', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.technokrata.hu/uploads/2022/03/eszaki-iphone-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pandémia" srcset="https://www.technokrata.hu/uploads/2022/03/eszaki-iphone-100x100.jpg 100w, https://www.technokrata.hu/uploads/2022/03/eszaki-iphone-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/" rel="bookmark"><h2>Digitális stratégiába és service designba fektetnek a múzeumok a pandémia után</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/&t=Digitális stratégiába és service designba fektetnek a múzeumok a pandémia után', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Digitális stratégiába és service designba fektetnek a múzeumok a pandémia után -&url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.technokrata.hu/egazdasag/digitalizacio/2022/03/10/pandemia-muzeumok-strategia/&amp;media=https://www.technokrata.hu/uploads/2022/03/eszaki-iphone.jpg&amp;description=Digitális stratégiába és service designba fektetnek a múzeumok a pandémia után', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-45" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.alza.hu/kiarusitas-akcio-kedvezmeny/e0.htm?idp=13626" target="_blank"><img src="https://www.technokrata.hu/uploads/2021/05/banner-a-learazasok-300x250.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_iotmagazinsidebar_widget-2" class="mvp-side-widget mvp_iotmagazinsidebar_widget">        <h4 class="mvp-side-widget-head left">
            IoT-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/zold/2022/03/19/microsoft-finn-adatkozpont/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/tavfutes.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/zold/2022/03/19/microsoft-finn-adatkozpont/" rel="bookmark" target="_blank">
                            <h2> A finn háztartásokat a Microsoft adatközpontjai fogják fűteni </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-19T08:00:57 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/mozgasban/2022/03/19/spotify-sofor-lista-cristo/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/automotive-gfbaa5d09c_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/mozgasban/2022/03/19/spotify-sofor-lista-cristo/" rel="bookmark" target="_blank">
                            <h2> Stresszoldó Spotify lista készült sofőröknek </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-19T07:30:30 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/zold/2022/03/19/fenntarthato-termekek-mediamarkt/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/environmental-protection-g7de5629cc_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/zold/2022/03/19/fenntarthato-termekek-mediamarkt/" rel="bookmark" target="_blank">
                            <h2> Jövőre megduplázza a fenntartható termékei számát a MediaMarkt </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-19T07:00:03 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/szorakozas/2022/03/18/tiktok-zenes-szolgaltatas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/tiktok-g910d6d73d_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/szorakozas/2022/03/18/tiktok-zenes-szolgaltatas/" rel="bookmark" target="_blank">
                            <h2> Zenés szolgáltatást indít a TikTok </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-18T08:00:39 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/ipar/2022/03/18/intel-beruhazas-tervek/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/intel-blockchain-accelerator-16x9.jpg.rendition.intel_.web_.1920.1080.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/ipar/2022/03/18/intel-beruhazas-tervek/" rel="bookmark" target="_blank">
                            <h2> Óriási beruházásokat tervez Európába az Intel </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-18T07:30:56 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2022/03/18/galaxy-s22-kijelzo/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/samsung-galaxy-s22-ultra-renders-4.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2022/03/18/galaxy-s22-kijelzo/" rel="bookmark" target="_blank">
                            <h2> Könnyedén betörhet a Galaxy s22 kijelzője </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-18T07:00:58 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/ipar/2022/03/17/siemens-digitalis-ikrek-hidrogenhajtasu-repulok-protium/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/Protium_illusztracio_1_forras_Siemens.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/ipar/2022/03/17/siemens-digitalis-ikrek-hidrogenhajtasu-repulok-protium/" rel="bookmark" target="_blank">
                            <h2> A Siemens digitális ikrekkel nyúl a hidrogénhajtású repülők szárnya alá </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-17T12:08:29 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/okoseszkozok/2022/03/17/kibertamadas-samsung-lapsus/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/malicious-code-gb44994cbc_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/okoseszkozok/2022/03/17/kibertamadas-samsung-lapsus/" rel="bookmark" target="_blank">
                            <h2> Kibertámadás érte a Samsungot </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-17T08:00:48 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/tippek/2022/03/17/csetbot-pszichologus-kina/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/man-g41d914da2_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/tippek/2022/03/17/csetbot-pszichologus-kina/" rel="bookmark" target="_blank">
                            <h2> Épp állást keresel? Legyél például chatbot-pszichológus </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-17T07:30:59 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://iotmagazin.hu/egyeb/2022/03/17/gorog-szoveg-okori-gepi-tanulas/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://iotmagazin.hu/wp-content/uploads/2022/03/greece-ga10b25f87_1280.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://iotmagazin.hu/egyeb/2022/03/17/gorog-szoveg-okori-gepi-tanulas/" rel="bookmark" target="_blank">
                            <h2> A gépi tanulás már az ókori görög szövegeken is segít </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-17T07:00:20 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/smart-home/2022/03/19/okosotthonos-megoldasok-matter/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthonos" srcset="https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/touch-screen-g9d2189ea2_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart home</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/smart-home/2022/03/19/okosotthonos-megoldasok-matter/" rel="bookmark"><h2>Kicsit még várni kell az okosotthonok teljes térnyerésére</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 19.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/03/17/razer-streamer-kutyuk/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/razer_audio_mixer_studio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="razer" srcset="https://www.technokrata.hu/uploads/2022/03/razer_audio_mixer_studio-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/razer_audio_mixer_studio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/03/17/razer-streamer-kutyuk/" rel="bookmark"><h2>Jönnek a Razer új eszközei, kifejezetten streamereknek</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 17.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/tablet/2022/03/16/samsung-tablagep-szetszedes/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/20210920galaxy-tab-s7-fe4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.technokrata.hu/uploads/2022/03/20210920galaxy-tab-s7-fe4-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/20210920galaxy-tab-s7-fe4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tablet</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/tablet/2022/03/16/samsung-tablagep-szetszedes/" rel="bookmark"><h2>Darabokra szedték a Samsung legújabb táblagépét</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 16.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/2022/03/12/latasserultek-kijelzo-dot/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/pic2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dot" srcset="https://www.technokrata.hu/uploads/2022/03/pic2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/pic2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/2022/03/12/latasserultek-kijelzo-dot/" rel="bookmark"><h2>Látássérültek számára fejlesztett kijelzőt a Dot</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 12.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/kutyuk/laptop/2022/03/03/thinkpad-lenovo-laptop/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/thinkpad_x13s_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="thinkpad" srcset="https://www.technokrata.hu/uploads/2022/03/thinkpad_x13s_2-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/thinkpad_x13s_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop</span></h3>
														<a href="https://www.technokrata.hu/kutyuk/laptop/2022/03/03/thinkpad-lenovo-laptop/" rel="bookmark"><h2>Nagyon menő lett az új Lenovo ThinkPad</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 3.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/07/htc-kripto-nft-meno/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/nft-g41f028abb_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kriptó" srcset="https://www.technokrata.hu/uploads/2022/03/nft-g41f028abb_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/03/nft-g41f028abb_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/07/htc-kripto-nft-meno/" rel="bookmark"><h2>A HTC azt mondja, hogy a kriptó már nem is menő</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 7.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/04/technologiak-dell-elorejelzes/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/03/Kep1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="technológiák" srcset="https://www.technokrata.hu/uploads/2022/03/Kep1-400x240.jpeg 400w, https://www.technokrata.hu/uploads/2022/03/Kep1-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/03/04/technologiak-dell-elorejelzes/" rel="bookmark"><h2>Technológiák, amelyek új irányt szabnak a világnak</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. március 4.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/25/chrome-google-jelszokezeles/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/1638264161-Aegv6f5gR_md-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="chrome" srcset="https://www.technokrata.hu/uploads/2022/02/1638264161-Aegv6f5gR_md-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/1638264161-Aegv6f5gR_md-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/25/chrome-google-jelszokezeles/" rel="bookmark"><h2>A Chrome behozta a jelszókezelési hiányosságait</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. február 25.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/22/bitconnect-csalas-nft/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="BitConnect" srcset="https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-400x240.jpg 400w, https://www.technokrata.hu/uploads/2022/02/bitcoin-g871d7bf78_1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/22/bitconnect-csalas-nft/" rel="bookmark"><h2>Akik hirdették a bitcoinos csalásokat, most mehetnek a bíróságra</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. február 22.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/21/donald-trump-truth-social/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="donald trump" srcset="https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-400x240.png 400w, https://www.technokrata.hu/uploads/2022/02/cartoon-g9f956ec3d_1280-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="https://www.technokrata.hu/egazdasag/dotkom/2022/02/21/donald-trump-truth-social/" rel="bookmark"><h2>Elméletileg ma indul Donald Trump közösségi oldala, a Truth Social</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2022. február 21.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_muszakimagazinsidebar_widget-3" class="mvp-side-widget mvp_muszakimagazinsidebar_widget">
        <h4 class="mvp-side-widget-head left">
            Műszaki-Magazin.hu        </h4>

        <div class="textwidget">
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/03/18/continest-gyartokapacitas-novekedes/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/03/Continest-gyár-01.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/03/18/continest-gyartokapacitas-novekedes/" rel="bookmark" target="_blank">
                            <h2> Jelentősen növelte gyártókapacitását a Continest Technologies Zrt. </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-18T08:00:13 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/03/17/kutatas-fejlesztes-bosch-magyarorszag/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/03/1116_uj-lokacioval-erositi-magyarorszagi-tevekenyseget-a-bosch.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/03/17/kutatas-fejlesztes-bosch-magyarorszag/" rel="bookmark" target="_blank">
                            <h2> Tovább erősíti Magyarországon a kutatás-fejlesztési tevékenységét a Bosch </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-17T12:00:38 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/03/17/optimalis-paratartalom-esd-vedelem/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/03/Condair_MuszakiMagazin_Article2_Electrostratic_1_nyito_202203.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/03/17/optimalis-paratartalom-esd-vedelem/" rel="bookmark" target="_blank">
                            <h2> Óvja gépeit optimális páratartalommal </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-17T08:50:18 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/03/17/digitalis-ikrek-siemens/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/03/Protium_illusztráció_1_forrás_Siemens.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/03/17/digitalis-ikrek-siemens/" rel="bookmark" target="_blank">
                            <h2> A Siemens digitális ikrekkel nyúl a hidrogénhajtású repülők szárnya alá </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-17T08:00:43 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/03/15/nyilt-halozati-uzembe-helyezes/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/03/1x-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/03/15/nyilt-halozati-uzembe-helyezes/" rel="bookmark" target="_blank">
                            <h2> Felgyorsíthatók és leegyszerűsíthetők a nyílt hálózati üzembe helyezések </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-15T17:38:55 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                            <div class="mvp-wide-widget-story left relative">
                    <a href="https://www.muszaki-magazin.hu/2022/03/15/futesi-megoldasok-kornyezetvedelem/" target="_blank" rel="bookmark">
                        <div class="mvp-wide-widget-img left relative">
                            <img width="400" height="240" src="https://www.muszaki-magazin.hu/media/2022/03/shutterstock_1303903513.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="">
                        </div>
                        <!--mvp-wide-widget-img-->
                    </a>
                    <div class="mvp-wide-widget-text left relative">
                        <a href="https://www.muszaki-magazin.hu/2022/03/15/futesi-megoldasok-kornyezetvedelem/" rel="bookmark" target="_blank">
                            <h2> A pénztárcánknak és a környezetnek is kedvező, alternatív fűtési megoldás </h2>
                        </a>
                        <div class="mvp-feat1-info">
                            <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time"> 2022-03-15T17:35:44 </span></span>
                        </div>
                        <!--mvp-feat1-info-->
                    </div>
                    <!--mvp-wide-widget-text-->
                </div>
                    </div>
    </section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="https://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, https://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="https://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="https://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="https://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="https://www.technokrata.hu/mediaajanlat/">Médiaajánlat / Advertisements</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="https://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="https://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - <A HREF="http://dicomm.hu">dicomm marketing kft.</A> © | Minden jog fenntartva  | <A HREF="https://muszaki-magazin.hu">MM Műszaki Magazin</A> | <A HREF="https://iotmagazin.hu/" />IoTmagazin.hu</A></p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"afdfafeac2","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"6bd85d50d8","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"fa15405973","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"f737b285d3","ajax_url":"https:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.15'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script type="text/javascript" src="https://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>