<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="Továbbra is nagyon veszélyes hely az internet a gyerekek számára"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/lifestyle/2017/07/11/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2017/07/3409-pic-3.jpg"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="Minden második gyerek veszélynek van kitéve a neten    "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>Továbbra is nagyon veszélyes hely az internet a gyerekek számára | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Napi Elon Musk: A Tesla megépíti a világ legnagyobb akkumulátorát' href='http://www.technokrata.hu/tudomany/2017/07/11/napi-elon-musk-a-tesla-megepiti-a-vilag-legnagyobb-akkumulatorat/' />
<link rel='next' title='Elképesztő részletgazdagsággal jön az új Axis-Forensic WDR' href='http://www.technokrata.hu/kutyuk/kamera-2/2017/07/11/elkepeszto-reszletgazdagsaggal-jon-az-uj-axis-forensic-wdr/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=212997' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Flifestyle%2F2017%2F07%2F11%2Ftovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Flifestyle%2F2017%2F07%2F11%2Ftovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Minden második gyerek veszélynek van kitéve a neten" />
<meta name="keywords" content="2017,gyerek,gyermek,internet,microsoft,news center,veszély,LifeStyle" />
<link rel="canonical" href="http://www.technokrata.hu/lifestyle/2017/07/11/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    </head>
    <body class="single single-post postid-212997 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="2594510742"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/07/10/igy-kesziti-fel-a-kaspersky-a-vallalkozasokat-a-kovetkezo-zsarolovirus-hullamra/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/interpol-intel-kaspersky-join-hands-spell-end-ransomware-attacks-we-know-it-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="interpol-intel-kaspersky-join-hands-spell-end-ransomware-attacks-we-know-it" srcset="http://www.technokrata.hu/uploads/2017/07/interpol-intel-kaspersky-join-hands-spell-end-ransomware-attacks-we-know-it-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/interpol-intel-kaspersky-join-hands-spell-end-ransomware-attacks-we-know-it-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így készíti fel a Kaspersky a vállalkozásokat a következő zsarolóvírus hullámra</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/07/09/a-led-es-kozvilagitas-lehet-a-kulcs-a-fenntarthatosaghoz/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/3b317467896c7209c1dc4d1eb02b80a7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="3b317467896c7209c1dc4d1eb02b80a7" srcset="http://www.technokrata.hu/uploads/2017/07/3b317467896c7209c1dc4d1eb02b80a7-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/3b317467896c7209c1dc4d1eb02b80a7-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A LED-es közvilágítás lehet a kulcs a fenntarthatósághoz</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/07/09/a-xerox-durvan-beintett-trump-nak/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/Donald-Trump-4K-Wallpapers-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="donald-trump-4k-wallpapers" srcset="http://www.technokrata.hu/uploads/2017/07/Donald-Trump-4K-Wallpapers-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/Donald-Trump-4K-Wallpapers-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Xerox durván beintett Trump-nak!</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/07/07/a-sony-tobbsegi-reszesedest-szerzett-a-httpoolban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/cover-mobile-report-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cover-mobile-report" srcset="http://www.technokrata.hu/uploads/2017/07/cover-mobile-report-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/cover-mobile-report-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Sony többségi részesedést szerzett a Httpoolban</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/07/07/a-hagyomanyos-izzok-kora-vegleg-lejart/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/INESA_dunakeszi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="inesa_dunakeszi" srcset="http://www.technokrata.hu/uploads/2017/07/INESA_dunakeszi-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/INESA_dunakeszi-600x361.jpg 600w, http://www.technokrata.hu/uploads/2017/07/INESA_dunakeszi-768x462.jpg 768w, http://www.technokrata.hu/uploads/2017/07/INESA_dunakeszi-1024x617.jpg 1024w, http://www.technokrata.hu/uploads/2017/07/INESA_dunakeszi-1000x600.jpg 1000w, http://www.technokrata.hu/uploads/2017/07/INESA_dunakeszi.jpg 1400w" sizes="(max-width: 400px) 100vw, 400px" /></div>A hagyományos izzók kora végleg lejárt</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/16/a-semmibol-teremteni-hasznosat-balint-zoltan-giganet-internet-szolgaltato-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2014/11/balintzoltan-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="balintzoltan" /></div>A semmiből teremteni hasznosat &#8211; Bálint Zoltán, Giganet Internet Szolgáltató Kft.</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/09/meg-kell-kulonboztetni-magunkat-lakics-peter-lakics-gepgyarto-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lakicspeter" srcset="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2015/10/lakicspeter-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meg kell különböztetni magunkat &#8211; Lakics Péter, Lakics Gépgyártó Kft.</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2017/07/11/egy-alom-valik-valora-das-weltauto-kivitelben/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dwa_eskuvo_2016_1" srcset="http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Egy álom válik valóra, Das WeltAuto kivitelben</a></li><li><a href="http://www.technokrata.hu/garazs/2017/07/10/elon-musk-ha-megiger-valamit-azt-be-is-tartja-kepek-az-elso-tesla-model-3-rol/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/elon-musk-model-3-e1486954419861-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elon-musk-model-3-e1486954419861" srcset="http://www.technokrata.hu/uploads/2017/07/elon-musk-model-3-e1486954419861-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/elon-musk-model-3-e1486954419861-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Elon Musk ha megígér valamit, azt be is tartja! Képek az első Tesla Model 3-ról</a></li><li><a href="http://www.technokrata.hu/garazs/2017/07/10/az-uj-arteon-maximalis-5-csillagot-kapott-az-euro-ncap-ertekelesen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/euro_ncap2017_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Der neue Volkswagen Arteon R-Line" srcset="http://www.technokrata.hu/uploads/2017/07/euro_ncap2017_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/euro_ncap2017_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az új Arteon maximális 5 csillagot kapott az Euro NCAP értékelésén</a></li><li><a href="http://www.technokrata.hu/garazs/2017/07/08/a-seat-europaban-elsokent-a-google-play-aruhazban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/new-ibiza-hero-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="new-ibiza-hero" srcset="http://www.technokrata.hu/uploads/2017/07/new-ibiza-hero-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/new-ibiza-hero-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A SEAT Európában elsőként a Google Play Áruházban</a></li><li><a href="http://www.technokrata.hu/garazs/2017/07/07/a-continental-uj-hangszerere-ugy-mukodik-mint-a-hegedu/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/cc_RTR1YTPK-hires_16x9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cc_rtr1ytpk-hires_16x9" srcset="http://www.technokrata.hu/uploads/2017/07/cc_RTR1YTPK-hires_16x9-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/cc_RTR1YTPK-hires_16x9-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Continental új hangszerere úgy működik, mint a hegedű</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2017/07/11/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/3409-pic-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="3409-pic-3" srcset="http://www.technokrata.hu/uploads/2017/07/3409-pic-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/3409-pic-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Továbbra is nagyon veszélyes hely az internet a gyerekek számára</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/07/02/10-emberbol-9-szivesen-ajanlana-magyarorszagot-kulfoldi-turistaknak/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/budapest-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="budapest" srcset="http://www.technokrata.hu/uploads/2017/06/budapest-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/budapest-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>10 emberből 9 szívesen ajánlaná Magyarországot külföldi turistáknak</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/06/13/bringas-anemzet-a-magyar/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/Left_side_of_Flying_Pigeon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="left_side_of_flying_pigeon" srcset="http://www.technokrata.hu/uploads/2017/06/Left_side_of_Flying_Pigeon-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/Left_side_of_Flying_Pigeon-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bringás anemzet a magyar</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/06/06/ma-mar-nem-csak-noi-privilegium-otthonrol-trendi-cuccokat-rendelni/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/landscape-1468967350-suitsupply-outlet-shop-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="landscape-1468967350-suitsupply-outlet-shop" srcset="http://www.technokrata.hu/uploads/2017/06/landscape-1468967350-suitsupply-outlet-shop-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/landscape-1468967350-suitsupply-outlet-shop-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ma már nem csak női privilégium otthonról trendi cuccokat rendelni</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/06/06/mennyire-elteroek-a-gyerekek-online-szokasai-vilagszinten/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/keep-your-child-safe-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="keep-your-child-safe-3" srcset="http://www.technokrata.hu/uploads/2017/06/keep-your-child-safe-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/keep-your-child-safe-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mennyire eltérőek a gyerekek online szokásai világszinten?</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>Továbbra is nagyon veszélyes hely az internet a gyerekek számára</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2017/07/11/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara/&amp;t=Továbbra is nagyon veszélyes hely az internet a gyerekek számára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Továbbra is nagyon veszélyes hely az internet a gyerekek számára -&amp;url=http://www.technokrata.hu/lifestyle/2017/07/11/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=Továbbra is nagyon veszélyes hely az internet a gyerekek számára http://www.technokrata.hu/lifestyle/2017/07/11/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2017/07/11/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara/&amp;media=http://www.technokrata.hu/uploads/2017/07/3409-pic-3-1000x600.jpg&amp;description=Továbbra is nagyon veszélyes hely az internet a gyerekek számára', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=Továbbra is nagyon veszélyes hely az internet a gyerekek számára&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/lifestyle/2017/07/11/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-212997 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-20820 tag-gyerek tag-gyermek tag-internet tag-microsoft tag-news-center tag-veszely">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/lifestyle/2017/07/11/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1698" height="1131" src="http://www.technokrata.hu/uploads/2017/07/3409-pic-3.jpg" class="attachment- size- wp-post-image" alt="3409-pic-3" srcset="http://www.technokrata.hu/uploads/2017/07/3409-pic-3.jpg 1698w, http://www.technokrata.hu/uploads/2017/07/3409-pic-3-600x400.jpg 600w, http://www.technokrata.hu/uploads/2017/07/3409-pic-3-768x512.jpg 768w, http://www.technokrata.hu/uploads/2017/07/3409-pic-3-1024x682.jpg 1024w" sizes="(max-width: 1698px) 100vw, 1698px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2017/07/3409-pic-3.jpg">
                                                        <meta itemprop="width" content="1698">
                                                        <meta itemprop="height" content="1131">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/lifestyle/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">LifeStyle</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Továbbra is nagyon veszélyes hely az internet a gyerekek számára</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/07/11/elkepeszto-reszletgazdagsaggal-jon-az-uj-axis-forensic-wdr/" rel="bookmark" title="Elképesztő részletgazdagsággal jön az új Axis-Forensic WDR">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/maxresdefault-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2017/07/maxresdefault-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/maxresdefault-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/07/maxresdefault-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2017/07/maxresdefault-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/07/maxresdefault-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/07/11/elkepeszto-reszletgazdagsaggal-jon-az-uj-axis-forensic-wdr/">Elképesztő részletgazdagsággal jön az új Axis-Forensic WDR</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/tudomany/2017/07/11/napi-elon-musk-a-tesla-megepiti-a-vilag-legnagyobb-akkumulatorat/" rel="bookmark" title="Napi Elon Musk: A Tesla megépíti a világ legnagyobb akkumulátorát">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/Tesla-Energy-Powerwall-Crates-Gigafactory-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tesla-energy-powerwall-crates-gigafactory" srcset="http://www.technokrata.hu/uploads/2017/07/Tesla-Energy-Powerwall-Crates-Gigafactory-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/Tesla-Energy-Powerwall-Crates-Gigafactory-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/07/Tesla-Energy-Powerwall-Crates-Gigafactory-100x100.jpg" class="mvp-mob-img wp-post-image" alt="tesla-energy-powerwall-crates-gigafactory" srcset="http://www.technokrata.hu/uploads/2017/07/Tesla-Energy-Powerwall-Crates-Gigafactory-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/07/Tesla-Energy-Powerwall-Crates-Gigafactory-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/tudomany/2017/07/11/napi-elon-musk-a-tesla-megepiti-a-vilag-legnagyobb-akkumulatorat/">Napi Elon Musk: A Tesla megépíti a világ legnagyobb akkumulátorát</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2017/07/11/egy-alom-valik-valora-das-weltauto-kivitelben/" rel="bookmark" title="Egy álom válik valóra, Das WeltAuto kivitelben">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dwa_eskuvo_2016_1" srcset="http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dwa_eskuvo_2016_1" srcset="http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2017/07/11/egy-alom-valik-valora-das-weltauto-kivitelben/">Egy álom válik valóra, Das WeltAuto kivitelben</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2017/07/11/az-okos-nyomtatok-teljesen-atalakitjak-az-irodai-munkat/" rel="bookmark" title="Az okos nyomtatók teljesen átalakítják az irodai munkát">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/6020_OfficeEnvrionment-400x240.jpg" class="mvp-reg-img wp-post-image" alt="@Glowimages: Pensive man at laptop in home office" srcset="http://www.technokrata.hu/uploads/2017/07/6020_OfficeEnvrionment-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/6020_OfficeEnvrionment-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/07/6020_OfficeEnvrionment-100x100.jpg" class="mvp-mob-img wp-post-image" alt="@Glowimages: Pensive man at laptop in home office" srcset="http://www.technokrata.hu/uploads/2017/07/6020_OfficeEnvrionment-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/07/6020_OfficeEnvrionment-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2017/07/11/az-okos-nyomtatok-teljesen-atalakitjak-az-irodai-munkat/">Az okos nyomtatók teljesen átalakítják az irodai munkát</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Továbbra is nagyon veszélyes hely az internet a gyerekek számára</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Minden második gyerek veszélynek van kitéve a neten</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            <div id="mvp-post-author-img" class="left relative">
                                                                <img alt='' src='http://1.gravatar.com/avatar/15b55ea64caebb93a275deac79dc6593?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15b55ea64caebb93a275deac79dc6593?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                                                            </div><!--mvp-post-author-img-->
                                                            <div class="mvp-post-info-in">
                                                                <div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                                    <p> <p><span class="author-name vcard fn author" itemprop="name"><a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span>  <span class="mvp-author-email"><a href="mailto:viktor.paczari@gmail.com"><i class="fa fa-envelope-o fa-2"></i></a></span>                                                                </div><!--mvp-post-author-->
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-07-11">2017. július 11.  kedd</time></span>
                                                                    <meta itemprop="dateModified" content="2017-07-10"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2017/07/11/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara/&amp;t=Továbbra is nagyon veszélyes hely az internet a gyerekek számára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Továbbra is nagyon veszélyes hely az internet a gyerekek számára -&amp;url=http://www.technokrata.hu/lifestyle/2017/07/11/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Továbbra is nagyon veszélyes hely az internet a gyerekek számára http://www.technokrata.hu/lifestyle/2017/07/11/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2017/07/11/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara/&amp;media=http://www.technokrata.hu/uploads/2017/07/3409-pic-3-1000x600.jpg&amp;description=Továbbra is nagyon veszélyes hely az internet a gyerekek számára', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Továbbra is nagyon veszélyes hely az internet a gyerekek számára&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/lifestyle/2017/07/11/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-212997 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-20820 tag-gyerek tag-gyermek tag-internet tag-microsoft tag-news-center tag-veszely">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_212997" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h3><strong class="">A Microsoft reprezentatív nemzetközi </strong><a href="https://news.microsoft.com/hu-hu/2017/02/07/ime-az-5-legnagyobb-veszely-az-interneten/#sm.0000p9bwq5bdzcxksmu2fru343zgp"><strong>kutatás</strong></a><strong>a szerint </strong><strong>csak az elmúlt évben a világon a tizenéves internethasználók 62 százaléka szembesült valamilyen veszéllyel az online térben. </strong><strong>A számítógép, az okostelefon vagy a tablet a nyári vakáció elengedhetetlen kellékeivé váltak az elmúlt évek során. A gyerekek ilyenkor a megszokottnál jóval többet használják ezeket az eszközöket, mint iskolaidőben.</strong></h3>
<p>&nbsp;</p>
<p>A felmérés azonosította az öt leggyakoribb veszélyforrást is. A „feketelista” első helyén a kéretlen internetes kapcsolatfelvétel szerepel, a megkérdezettek 43 százaléka szembesült már ilyen helyzettel. A második legtöbbször előforduló veszély a rosszindulatú, gonosz bánásmód, ezt követi a trollkodás, a kéretlen szexuális tartamú üzenet, végül az online zaklatás zárja a sort.</p>
<p>A Microsoft felmérése szerint a megkérdezettek 70 százaléka szenvedett már valamilyen negatív hatástól. A legaggasztóbb következmény, hogy bizalomvesztés miatt az online és az offline térben sérültek a családi és baráti kapcsolatok. A világhálón leselkedő veszélyek ezen felül idegrendszeri hatásokkal járhatnak, így alvászavarral, stresszel, az iskolai teljesítmény romlásával, illetve az intimszféránk komoly sérülésével.</p>
<blockquote><p>„Szülőként is felelősségünk van abban, hogy mi magunk is beszéljünk a gyerekeinkkel ezekről a témákról, hiszen a felmérés tanulsága szerint a tizenévesek 52 százaléka nem tudja, hova fordulhat, ha az interneten sérelem éri. Felelős vállalatként nagy hangsúlyt fektetünk az internet biztonságosabbá tételére, illetve a felhasználók tudatosságának növelésére”</p></blockquote>
<p>– mondta Grósz Judit a Microsoft Magyarország marketing és operatív igazgatója.</p>
<p><a href="http://www.technokrata.hu/uploads/2017/07/onlinesatey10tips.jpg" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-212999" src="http://www.technokrata.hu/uploads/2017/07/onlinesatey10tips.jpg" alt="onlinesatey10tips" width="460" height="407" /></a></p>
<p>&nbsp;</p>
<p>A Microsoft Magyarország az elmúlt tanévben több mint ezer diáknak tartott oktatást a biztonságos internethasználatról, ahol a Microsoft önkéntes szakemberei és a Microsoft Student Partner programban részt vevő egyetemi hallgatók beszélgettek általános-, és középiskolás tanulókkal a felmerülő veszélyekről és arról, hogyan védekezhetnek ezek ellen. Az interaktív foglalkozásokon olyan témák kerültek terítékre – a Microsofthoz látogató gyerekek életkori igényeitől függően –, mint a személyes adatok mibenléte és azok védelme, az interneten fellelhető információk hitelességének ellenőrzése, a közösségi oldalak használatának kockázatai és az elérhető biztonsági beállítások bemutatása, az internetes zsarolóvírusok elleni védekezés, vagy éppen a digitális zaklatás megelőzése és megfelelő kezelése. Emellett a gyerekek a technológia jövőjéről is képet kaphattak, akár a mesterséges intelligencia fejlődése által felszínre hozott etikai kérdések közös átgondolása révén.</p>
<p>Pár egyszerű beállítással a szülők is sokat tehetnek gyermekeik biztonságáért. A <a href="https://support.microsoft.com/hu-hu/help/10551/microsoft-account-set-up-family-after-upgrade">Windows Családbiztonság</a> eszközével egy ellenőrizhető és korlátozható, úgynevezett gyermekfiók alakítható ki. Ezzel korlátozni lehet a számítógéphasználat idejét, szűrhetők a használható programok és alkalmazások, illetve blokkolhatók az ártalmasnak ítélt weboldalak is. Ráadásul, a Windows játék közben is felügyeli gyerekeket, hiszen korosztályok vagy tartalomtípusok szerinti besorolások alapján is meghatározhatók, milyen játékok indíthatók el a gyermekfiókokból.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_212997&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/lifestyle\/2017\/07\/11\/tovabbra-is-nagyon-veszelyes-hely-az-internet-a-gyerekek-szamara\/&quot;,&quot;postId&quot;:212997,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/07/11/elkepeszto-reszletgazdagsaggal-jon-az-uj-axis-forensic-wdr/" rel="bookmark" title="Elképesztő részletgazdagsággal jön az új Axis-Forensic WDR">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/maxresdefault-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2017/07/maxresdefault-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/maxresdefault-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/07/maxresdefault-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2017/07/maxresdefault-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/07/maxresdefault-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/07/11/elkepeszto-reszletgazdagsaggal-jon-az-uj-axis-forensic-wdr/">Elképesztő részletgazdagsággal jön az új Axis-Forensic WDR</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/tudomany/2017/07/11/napi-elon-musk-a-tesla-megepiti-a-vilag-legnagyobb-akkumulatorat/" rel="bookmark" title="Napi Elon Musk: A Tesla megépíti a világ legnagyobb akkumulátorát">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/Tesla-Energy-Powerwall-Crates-Gigafactory-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tesla-energy-powerwall-crates-gigafactory" srcset="http://www.technokrata.hu/uploads/2017/07/Tesla-Energy-Powerwall-Crates-Gigafactory-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/Tesla-Energy-Powerwall-Crates-Gigafactory-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/07/Tesla-Energy-Powerwall-Crates-Gigafactory-100x100.jpg" class="mvp-mob-img wp-post-image" alt="tesla-energy-powerwall-crates-gigafactory" srcset="http://www.technokrata.hu/uploads/2017/07/Tesla-Energy-Powerwall-Crates-Gigafactory-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/07/Tesla-Energy-Powerwall-Crates-Gigafactory-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/tudomany/2017/07/11/napi-elon-musk-a-tesla-megepiti-a-vilag-legnagyobb-akkumulatorat/">Napi Elon Musk: A Tesla megépíti a világ legnagyobb akkumulátorát</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2017/07/11/egy-alom-valik-valora-das-weltauto-kivitelben/" rel="bookmark" title="Egy álom válik valóra, Das WeltAuto kivitelben">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dwa_eskuvo_2016_1" srcset="http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dwa_eskuvo_2016_1" srcset="http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/07/dwa_eskuvo_2016_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2017/07/11/egy-alom-valik-valora-das-weltauto-kivitelben/">Egy álom válik valóra, Das WeltAuto kivitelben</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2017/07/11/az-okos-nyomtatok-teljesen-atalakitjak-az-irodai-munkat/" rel="bookmark" title="Az okos nyomtatók teljesen átalakítják az irodai munkát">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/6020_OfficeEnvrionment-400x240.jpg" class="mvp-reg-img wp-post-image" alt="@Glowimages: Pensive man at laptop in home office" srcset="http://www.technokrata.hu/uploads/2017/07/6020_OfficeEnvrionment-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/6020_OfficeEnvrionment-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/07/6020_OfficeEnvrionment-100x100.jpg" class="mvp-mob-img wp-post-image" alt="@Glowimages: Pensive man at laptop in home office" srcset="http://www.technokrata.hu/uploads/2017/07/6020_OfficeEnvrionment-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/07/6020_OfficeEnvrionment-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2017/07/11/az-okos-nyomtatok-teljesen-atalakitjak-az-irodai-munkat/">Az okos nyomtatók teljesen átalakítják az irodai munkát</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2017/" rel="tag">2017</a>, <a href="http://www.technokrata.hu/cimkek/gyerek/" rel="tag">gyerek</a>, <a href="http://www.technokrata.hu/cimkek/gyermek/" rel="tag">gyermek</a>, <a href="http://www.technokrata.hu/cimkek/internet/" rel="tag">internet</a>, <a href="http://www.technokrata.hu/cimkek/microsoft/" rel="tag">microsoft</a>, <a href="http://www.technokrata.hu/cimkek/news-center/" rel="tag">news center</a>, <a href="http://www.technokrata.hu/cimkek/veszely/" rel="tag">veszély</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További LifeStyle</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/lifestyle/2017/07/02/10-emberbol-9-szivesen-ajanlana-magyarorszagot-kulfoldi-turistaknak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/budapest-400x240.jpg" class="mvp-reg-img wp-post-image" alt="budapest" srcset="http://www.technokrata.hu/uploads/2017/06/budapest-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/budapest-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/06/budapest-100x100.jpg" class="mvp-mob-img wp-post-image" alt="budapest" srcset="http://www.technokrata.hu/uploads/2017/06/budapest-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/06/budapest-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
                                                <a href="http://www.technokrata.hu/lifestyle/2017/07/02/10-emberbol-9-szivesen-ajanlana-magyarorszagot-kulfoldi-turistaknak/" rel="bookmark"><h2>10 emberből 9 szívesen ajánlaná Magyarországot külföldi turistáknak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. július 2.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A magyarok leginkább szabadidős és kulturális céllal utaznak a régióban, általában 7 napot töltenek a célországban,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2017/07/02/10-emberbol-9-szivesen-ajanlana-magyarorszagot-kulfoldi-turistaknak/&t=10 emberből 9 szívesen ajánlaná Magyarországot külföldi turistáknak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=10 emberből 9 szívesen ajánlaná Magyarországot külföldi turistáknak -&url=http://www.technokrata.hu/lifestyle/2017/07/02/10-emberbol-9-szivesen-ajanlana-magyarorszagot-kulfoldi-turistaknak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2017/07/02/10-emberbol-9-szivesen-ajanlana-magyarorszagot-kulfoldi-turistaknak/&amp;media=http://www.technokrata.hu/uploads/2017/06/budapest.jpg&amp;description=10 emberből 9 szívesen ajánlaná Magyarországot külföldi turistáknak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/lifestyle/2017/06/13/bringas-anemzet-a-magyar/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/Left_side_of_Flying_Pigeon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="left_side_of_flying_pigeon" srcset="http://www.technokrata.hu/uploads/2017/06/Left_side_of_Flying_Pigeon-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/Left_side_of_Flying_Pigeon-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/06/Left_side_of_Flying_Pigeon-100x100.jpg" class="mvp-mob-img wp-post-image" alt="left_side_of_flying_pigeon" srcset="http://www.technokrata.hu/uploads/2017/06/Left_side_of_Flying_Pigeon-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/06/Left_side_of_Flying_Pigeon-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
                                                <a href="http://www.technokrata.hu/lifestyle/2017/06/13/bringas-anemzet-a-magyar/" rel="bookmark"><h2>Bringás anemzet a magyar</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. június 13.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Vatera adatai szerint töretlen a vásárlási kedv a kerékpáros társadalomban</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2017/06/13/bringas-anemzet-a-magyar/&t=Bringás anemzet a magyar', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Bringás anemzet a magyar -&url=http://www.technokrata.hu/lifestyle/2017/06/13/bringas-anemzet-a-magyar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2017/06/13/bringas-anemzet-a-magyar/&amp;media=http://www.technokrata.hu/uploads/2017/06/Left_side_of_Flying_Pigeon.jpg&amp;description=Bringás anemzet a magyar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/lifestyle/2017/06/06/ma-mar-nem-csak-noi-privilegium-otthonrol-trendi-cuccokat-rendelni/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/landscape-1468967350-suitsupply-outlet-shop-400x240.jpg" class="mvp-reg-img wp-post-image" alt="landscape-1468967350-suitsupply-outlet-shop" srcset="http://www.technokrata.hu/uploads/2017/06/landscape-1468967350-suitsupply-outlet-shop-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/landscape-1468967350-suitsupply-outlet-shop-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/06/landscape-1468967350-suitsupply-outlet-shop-100x100.jpg" class="mvp-mob-img wp-post-image" alt="landscape-1468967350-suitsupply-outlet-shop" srcset="http://www.technokrata.hu/uploads/2017/06/landscape-1468967350-suitsupply-outlet-shop-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/06/landscape-1468967350-suitsupply-outlet-shop-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
                                                <a href="http://www.technokrata.hu/lifestyle/2017/06/06/ma-mar-nem-csak-noi-privilegium-otthonrol-trendi-cuccokat-rendelni/" rel="bookmark"><h2>Ma már nem csak női privilégium otthonról trendi cuccokat rendelni</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. június 6.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Lássuk be, mi férfiak is elcsábulunk olykor-olykor</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2017/06/06/ma-mar-nem-csak-noi-privilegium-otthonrol-trendi-cuccokat-rendelni/&t=Ma már nem csak női privilégium otthonról trendi cuccokat rendelni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ma már nem csak női privilégium otthonról trendi cuccokat rendelni -&url=http://www.technokrata.hu/lifestyle/2017/06/06/ma-mar-nem-csak-noi-privilegium-otthonrol-trendi-cuccokat-rendelni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2017/06/06/ma-mar-nem-csak-noi-privilegium-otthonrol-trendi-cuccokat-rendelni/&amp;media=http://www.technokrata.hu/uploads/2017/06/landscape-1468967350-suitsupply-outlet-shop.jpg&amp;description=Ma már nem csak női privilégium otthonról trendi cuccokat rendelni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/lifestyle/2017/06/06/mennyire-elteroek-a-gyerekek-online-szokasai-vilagszinten/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/keep-your-child-safe-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="keep-your-child-safe-3" srcset="http://www.technokrata.hu/uploads/2017/06/keep-your-child-safe-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/keep-your-child-safe-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/06/keep-your-child-safe-3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="keep-your-child-safe-3" srcset="http://www.technokrata.hu/uploads/2017/06/keep-your-child-safe-3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/06/keep-your-child-safe-3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
                                                <a href="http://www.technokrata.hu/lifestyle/2017/06/06/mennyire-elteroek-a-gyerekek-online-szokasai-vilagszinten/" rel="bookmark"><h2>Mennyire eltérőek a gyerekek online szokásai világszinten?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. június 6.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Kaspersky felméréséből most kiderül</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2017/06/06/mennyire-elteroek-a-gyerekek-online-szokasai-vilagszinten/&t=Mennyire eltérőek a gyerekek online szokásai világszinten?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mennyire eltérőek a gyerekek online szokásai világszinten? -&url=http://www.technokrata.hu/lifestyle/2017/06/06/mennyire-elteroek-a-gyerekek-online-szokasai-vilagszinten/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2017/06/06/mennyire-elteroek-a-gyerekek-online-szokasai-vilagszinten/&amp;media=http://www.technokrata.hu/uploads/2017/06/keep-your-child-safe-3.jpg&amp;description=Mennyire eltérőek a gyerekek online szokásai világszinten?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/lifestyle/2017/06/01/nyilvanossagra-kerult-az-instagramon-legnepszerubb-30-nevezetesseg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/169840-Eiffel-Tower-400x240.jpg" class="mvp-reg-img wp-post-image" alt="169840-eiffel-tower" srcset="http://www.technokrata.hu/uploads/2017/05/169840-Eiffel-Tower-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/169840-Eiffel-Tower-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/05/169840-Eiffel-Tower-100x100.jpg" class="mvp-mob-img wp-post-image" alt="169840-eiffel-tower" srcset="http://www.technokrata.hu/uploads/2017/05/169840-Eiffel-Tower-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/05/169840-Eiffel-Tower-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
                                                <a href="http://www.technokrata.hu/lifestyle/2017/06/01/nyilvanossagra-kerult-az-instagramon-legnepszerubb-30-nevezetesseg/" rel="bookmark"><h2>Nyilvánosságra került az Instagramon legnépszerűbb 30 nevezetesség</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. június 1.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ugyanitt tippek, hogy ne legyen olyan unalmas és egyforma az összes kép az Instán</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2017/06/01/nyilvanossagra-kerult-az-instagramon-legnepszerubb-30-nevezetesseg/&t=Nyilvánosságra került az Instagramon legnépszerűbb 30 nevezetesség', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nyilvánosságra került az Instagramon legnépszerűbb 30 nevezetesség -&url=http://www.technokrata.hu/lifestyle/2017/06/01/nyilvanossagra-kerult-az-instagramon-legnepszerubb-30-nevezetesseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2017/06/01/nyilvanossagra-kerult-az-instagramon-legnepszerubb-30-nevezetesseg/&amp;media=http://www.technokrata.hu/uploads/2017/05/169840-Eiffel-Tower.jpg&amp;description=Nyilvánosságra került az Instagramon legnépszerűbb 30 nevezetesség', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/lifestyle/2017/05/24/mennyire-vagyunk-okostelefon-fuggok-rovid-valasz-nagyon-durvan/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/okostelefon-fuggoseg-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Smart phone atached to hand" srcset="http://www.technokrata.hu/uploads/2017/05/okostelefon-fuggoseg-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/okostelefon-fuggoseg-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/05/okostelefon-fuggoseg-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Smart phone atached to hand" srcset="http://www.technokrata.hu/uploads/2017/05/okostelefon-fuggoseg-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/05/okostelefon-fuggoseg-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
                                                <a href="http://www.technokrata.hu/lifestyle/2017/05/24/mennyire-vagyunk-okostelefon-fuggok-rovid-valasz-nagyon-durvan/" rel="bookmark"><h2>Mennyire vagyunk okostelefon-függők? (rövid válasz: nagyon durván)</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. május 24.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Phonebox felméréséből most kiderül milyen tulajdonságok jellemzik azt, aki nem tud elszakadni a mobiljától</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2017/05/24/mennyire-vagyunk-okostelefon-fuggok-rovid-valasz-nagyon-durvan/&t=Mennyire vagyunk okostelefon-függők? (rövid válasz: nagyon durván)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mennyire vagyunk okostelefon-függők? (rövid válasz: nagyon durván) -&url=http://www.technokrata.hu/lifestyle/2017/05/24/mennyire-vagyunk-okostelefon-fuggok-rovid-valasz-nagyon-durvan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2017/05/24/mennyire-vagyunk-okostelefon-fuggok-rovid-valasz-nagyon-durvan/&amp;media=http://www.technokrata.hu/uploads/2017/05/okostelefon-fuggoseg.jpg&amp;description=Mennyire vagyunk okostelefon-függők? (rövid válasz: nagyon durván)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/lifestyle/2017/05/22/a-klasszikus-ertelembe-vett-tv-nezes-a-kihalas-szelere-sodrodott/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/5f7d7faa-cb93-43c2-801b-3a0932f6c35b-2060x1236-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="5f7d7faa-cb93-43c2-801b-3a0932f6c35b-2060x1236" srcset="http://www.technokrata.hu/uploads/2017/05/5f7d7faa-cb93-43c2-801b-3a0932f6c35b-2060x1236-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2017/05/5f7d7faa-cb93-43c2-801b-3a0932f6c35b-2060x1236-600x360.jpeg 600w, http://www.technokrata.hu/uploads/2017/05/5f7d7faa-cb93-43c2-801b-3a0932f6c35b-2060x1236-768x461.jpeg 768w, http://www.technokrata.hu/uploads/2017/05/5f7d7faa-cb93-43c2-801b-3a0932f6c35b-2060x1236-1024x614.jpeg 1024w, http://www.technokrata.hu/uploads/2017/05/5f7d7faa-cb93-43c2-801b-3a0932f6c35b-2060x1236-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/05/5f7d7faa-cb93-43c2-801b-3a0932f6c35b-2060x1236-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="5f7d7faa-cb93-43c2-801b-3a0932f6c35b-2060x1236" srcset="http://www.technokrata.hu/uploads/2017/05/5f7d7faa-cb93-43c2-801b-3a0932f6c35b-2060x1236-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2017/05/5f7d7faa-cb93-43c2-801b-3a0932f6c35b-2060x1236-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
                                                <a href="http://www.technokrata.hu/lifestyle/2017/05/22/a-klasszikus-ertelembe-vett-tv-nezes-a-kihalas-szelere-sodrodott/" rel="bookmark"><h2>A klasszikus értelembe vett TV nézés a kihalás szélére sodródott</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. május 22.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Z generáció fele nem néz már híradót, 44%-uk közösségi oldalakról tájékozódik</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2017/05/22/a-klasszikus-ertelembe-vett-tv-nezes-a-kihalas-szelere-sodrodott/&t=A klasszikus értelembe vett TV nézés a kihalás szélére sodródott', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A klasszikus értelembe vett TV nézés a kihalás szélére sodródott -&url=http://www.technokrata.hu/lifestyle/2017/05/22/a-klasszikus-ertelembe-vett-tv-nezes-a-kihalas-szelere-sodrodott/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2017/05/22/a-klasszikus-ertelembe-vett-tv-nezes-a-kihalas-szelere-sodrodott/&amp;media=http://www.technokrata.hu/uploads/2017/05/5f7d7faa-cb93-43c2-801b-3a0932f6c35b-2060x1236.jpeg&amp;description=A klasszikus értelembe vett TV nézés a kihalás szélére sodródott', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/lifestyle/2017/03/14/a-bugatti-2-2-millio-dollaros-yacht-jan-jacuzzi-es-kandallo-is-van/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/bugatti-niniette-66-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bugatti-niniette-66-02" srcset="http://www.technokrata.hu/uploads/2017/03/bugatti-niniette-66-02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/bugatti-niniette-66-02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/03/bugatti-niniette-66-02-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bugatti-niniette-66-02" srcset="http://www.technokrata.hu/uploads/2017/03/bugatti-niniette-66-02-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/03/bugatti-niniette-66-02-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
                                                <a href="http://www.technokrata.hu/lifestyle/2017/03/14/a-bugatti-2-2-millio-dollaros-yacht-jan-jacuzzi-es-kandallo-is-van/" rel="bookmark"><h2>A Bugatti 2.2 millió dolláros yacht-ján jacuzzi és kandalló is van.</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. március 14.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Chiron mellé jól jöhet egy ilyen is!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2017/03/14/a-bugatti-2-2-millio-dollaros-yacht-jan-jacuzzi-es-kandallo-is-van/&t=A Bugatti 2.2 millió dolláros yacht-ján jacuzzi és kandalló is van.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Bugatti 2.2 millió dolláros yacht-ján jacuzzi és kandalló is van. -&url=http://www.technokrata.hu/lifestyle/2017/03/14/a-bugatti-2-2-millio-dollaros-yacht-jan-jacuzzi-es-kandallo-is-van/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2017/03/14/a-bugatti-2-2-millio-dollaros-yacht-jan-jacuzzi-es-kandallo-is-van/&amp;media=http://www.technokrata.hu/uploads/2017/03/bugatti-niniette-66-02.jpg&amp;description=A Bugatti 2.2 millió dolláros yacht-ján jacuzzi és kandalló is van.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/lifestyle/2017/03/10/mobilalkalmazas-segit-majd-felkeszulni-egy-sikeres-allasinterjura/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/Telenor_Youth_Forum_02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="telenor_youth_forum_02" srcset="http://www.technokrata.hu/uploads/2017/03/Telenor_Youth_Forum_02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/Telenor_Youth_Forum_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/03/Telenor_Youth_Forum_02-100x100.jpg" class="mvp-mob-img wp-post-image" alt="telenor_youth_forum_02" srcset="http://www.technokrata.hu/uploads/2017/03/Telenor_Youth_Forum_02-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/03/Telenor_Youth_Forum_02-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
                                                <a href="http://www.technokrata.hu/lifestyle/2017/03/10/mobilalkalmazas-segit-majd-felkeszulni-egy-sikeres-allasinterjura/" rel="bookmark"><h2>Mobilalkalmazás segít majd felkészülni egy sikeres állásinterjúra</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. március 10.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Németh Annamária, a Budapesti Corvinus Egyetem hallgatója a Telenor Youth Forum nevű nemzetközi társadalmi felelősségvállalási programjának...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2017/03/10/mobilalkalmazas-segit-majd-felkeszulni-egy-sikeres-allasinterjura/&t=Mobilalkalmazás segít majd felkészülni egy sikeres állásinterjúra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mobilalkalmazás segít majd felkészülni egy sikeres állásinterjúra -&url=http://www.technokrata.hu/lifestyle/2017/03/10/mobilalkalmazas-segit-majd-felkeszulni-egy-sikeres-allasinterjura/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2017/03/10/mobilalkalmazas-segit-majd-felkeszulni-egy-sikeres-allasinterjura/&amp;media=http://www.technokrata.hu/uploads/2017/03/Telenor_Youth_Forum_02.jpg&amp;description=Mobilalkalmazás segít majd felkészülni egy sikeres állásinterjúra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/lifestyle/2017/03/07/onallosagra-es-technikai-kutyukre-vagyik-a-z-generacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/istock_000018194000large-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Happy Young Italian Couple using Digital Tablet and Mobile Phone" srcset="http://www.technokrata.hu/uploads/2017/03/istock_000018194000large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/istock_000018194000large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/03/istock_000018194000large-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Happy Young Italian Couple using Digital Tablet and Mobile Phone" srcset="http://www.technokrata.hu/uploads/2017/03/istock_000018194000large-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/03/istock_000018194000large-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
                                                <a href="http://www.technokrata.hu/lifestyle/2017/03/07/onallosagra-es-technikai-kutyukre-vagyik-a-z-generacio/" rel="bookmark"><h2>Önállóságra és technikai kütyükre vágyik a Z generáció</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. március 7.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Sikeréhség, kielégíthetetlen tudásvágy, pénzszükséglet, technikai kütyük iránti rajongás és ragaszkodás a megszokott hobbikhoz</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2017/03/07/onallosagra-es-technikai-kutyukre-vagyik-a-z-generacio/&t=Önállóságra és technikai kütyükre vágyik a Z generáció', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Önállóságra és technikai kütyükre vágyik a Z generáció -&url=http://www.technokrata.hu/lifestyle/2017/03/07/onallosagra-es-technikai-kutyukre-vagyik-a-z-generacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2017/03/07/onallosagra-es-technikai-kutyukre-vagyik-a-z-generacio/&amp;media=http://www.technokrata.hu/uploads/2017/03/istock_000018194000large.jpg&amp;description=Önállóságra és technikai kütyükre vágyik a Z generáció', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2017/02/27/az-emberkozpontu-irodake-a-jovo/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/o-WORK-FROM-HOME-facebook-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mid adult woman sitting on floor, leaning on sofa, talking on, using laptop, side view" srcset="http://www.technokrata.hu/uploads/2017/02/o-WORK-FROM-HOME-facebook-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/o-WORK-FROM-HOME-facebook-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/o-WORK-FROM-HOME-facebook-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Mid adult woman sitting on floor, leaning on sofa, talking on, using laptop, side view" srcset="http://www.technokrata.hu/uploads/2017/02/o-WORK-FROM-HOME-facebook-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/o-WORK-FROM-HOME-facebook-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2017/02/27/az-emberkozpontu-irodake-a-jovo/" rel="bookmark"><h2>Az emberközpontú irodáké a jövő</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. február 27.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Felejtsük el az ölben tartott laptopot, ha otthonról dolgozunk!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2017/02/27/az-emberkozpontu-irodake-a-jovo/&t=Az emberközpontú irodáké a jövő', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az emberközpontú irodáké a jövő -&url=http://www.technokrata.hu/egazdasag/2017/02/27/az-emberkozpontu-irodake-a-jovo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2017/02/27/az-emberkozpontu-irodake-a-jovo/&amp;media=http://www.technokrata.hu/uploads/2017/02/o-WORK-FROM-HOME-facebook.jpg&amp;description=Az emberközpontú irodáké a jövő', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/lifestyle/2017/02/24/a-legtobben-ugy-latjak-hogy-atragad-gyermekukre-a-munkahelyi-feszultseg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/boy-at-table-parents-fighting-400x240.jpg" class="mvp-reg-img wp-post-image" alt="boy-at-table-parents-fighting" srcset="http://www.technokrata.hu/uploads/2017/02/boy-at-table-parents-fighting-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/boy-at-table-parents-fighting-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/boy-at-table-parents-fighting-100x100.jpg" class="mvp-mob-img wp-post-image" alt="boy-at-table-parents-fighting" srcset="http://www.technokrata.hu/uploads/2017/02/boy-at-table-parents-fighting-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/boy-at-table-parents-fighting-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
                                                <a href="http://www.technokrata.hu/lifestyle/2017/02/24/a-legtobben-ugy-latjak-hogy-atragad-gyermekukre-a-munkahelyi-feszultseg/" rel="bookmark"><h2>A legtöbben úgy látják, hogy átragad gyermekükre a munkahelyi feszültség</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. február 24.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Szinte lehetetlen teljesen kizárni a problémákat</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2017/02/24/a-legtobben-ugy-latjak-hogy-atragad-gyermekukre-a-munkahelyi-feszultseg/&t=A legtöbben úgy látják, hogy átragad gyermekükre a munkahelyi feszültség', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A legtöbben úgy látják, hogy átragad gyermekükre a munkahelyi feszültség -&url=http://www.technokrata.hu/lifestyle/2017/02/24/a-legtobben-ugy-latjak-hogy-atragad-gyermekukre-a-munkahelyi-feszultseg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2017/02/24/a-legtobben-ugy-latjak-hogy-atragad-gyermekukre-a-munkahelyi-feszultseg/&amp;media=http://www.technokrata.hu/uploads/2017/02/boy-at-table-parents-fighting.jpg&amp;description=A legtöbben úgy látják, hogy átragad gyermekükre a munkahelyi feszültség', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2017/02/24/indul-a-naubit-smartboat-szolgaltatasa-a-balatoni-hajosok-szamara/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu" srcset="http://www.technokrata.hu/uploads/2017/02/mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu" srcset="http://www.technokrata.hu/uploads/2017/02/mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2017/02/24/indul-a-naubit-smartboat-szolgaltatasa-a-balatoni-hajosok-szamara/" rel="bookmark"><h2>Indul a NauBit SmartBoat szolgáltatása a balatoni hajósok számára</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. február 24.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Antenna Hungária megkezdte IoT hálózatának kiépítését</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2017/02/24/indul-a-naubit-smartboat-szolgaltatasa-a-balatoni-hajosok-szamara/&t=Indul a NauBit SmartBoat szolgáltatása a balatoni hajósok számára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Indul a NauBit SmartBoat szolgáltatása a balatoni hajósok számára -&url=http://www.technokrata.hu/egazdasag/2017/02/24/indul-a-naubit-smartboat-szolgaltatasa-a-balatoni-hajosok-szamara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2017/02/24/indul-a-naubit-smartboat-szolgaltatasa-a-balatoni-hajosok-szamara/&amp;media=http://www.technokrata.hu/uploads/2017/02/mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu.jpg&amp;description=Indul a NauBit SmartBoat szolgáltatása a balatoni hajósok számára', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/lifestyle/2017/01/26/a-10-legjobb-app-sieleshez-es-snowboardozashoz/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/whistler-skiing-winter-400x240.jpg" class="mvp-reg-img wp-post-image" alt="whistler-skiing-winter" srcset="http://www.technokrata.hu/uploads/2017/01/whistler-skiing-winter-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/whistler-skiing-winter-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/01/whistler-skiing-winter-100x100.jpg" class="mvp-mob-img wp-post-image" alt="whistler-skiing-winter" srcset="http://www.technokrata.hu/uploads/2017/01/whistler-skiing-winter-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/01/whistler-skiing-winter-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
                                                <a href="http://www.technokrata.hu/lifestyle/2017/01/26/a-10-legjobb-app-sieleshez-es-snowboardozashoz/" rel="bookmark"><h2>Ezzel a 10 app-al nem lesz gond a síelésnél!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. január 26.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Dokumentáció, social media, előrejelzések, időjárás stb...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2017/01/26/a-10-legjobb-app-sieleshez-es-snowboardozashoz/&t=Ezzel a 10 app-al nem lesz gond a síelésnél!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ezzel a 10 app-al nem lesz gond a síelésnél! -&url=http://www.technokrata.hu/lifestyle/2017/01/26/a-10-legjobb-app-sieleshez-es-snowboardozashoz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2017/01/26/a-10-legjobb-app-sieleshez-es-snowboardozashoz/&amp;media=http://www.technokrata.hu/uploads/2017/01/whistler-skiing-winter.jpg&amp;description=Ezzel a 10 app-al nem lesz gond a síelésnél!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/lifestyle/2017/07/02/10-emberbol-9-szivesen-ajanlana-magyarorszagot-kulfoldi-turistaknak/" rel="prev">10 emberből 9 szívesen ajánlaná Magyarországot külföldi turistáknak</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techpress 300x250, létrehozva 2011.02.20. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8200620933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Face-en</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tesztek</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/SAM3169-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark"><h2>Leteszteltük napi használat közben a Samsung Galaxy S8-at</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. június 6.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/SAM3067-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark"><h2>Teszt: Megvizsgáltuk, milyen az új Honor 8 (video)</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 23.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/04/teszt-megneztuk-magunknak-a-huawei-p10-plus-t/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/UOBelQC8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="uobelqc8" srcset="http://www.technokrata.hu/uploads/2017/05/UOBelQC8-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/UOBelQC8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/04/teszt-megneztuk-magunknak-a-huawei-p10-plus-t/" rel="bookmark"><h2>Teszt: Megnéztük magunknak a Huawei P10 Plus-t</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 4.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/laptop-tesztek/2017/04/14/teszt-fujitsu-lifebook-u747-a-pehelysulyu-bajnok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/04/01-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/04/01-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/04/01-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/laptop-tesztek/2017/04/14/teszt-fujitsu-lifebook-u747-a-pehelysulyu-bajnok/" rel="bookmark"><h2>Teszt: Fujitsu Lifebook U747 – A pehelysúlyú bajnok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. április 14.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/audio-eszkozok/2017/04/11/teszt-ifrogz-coda-wireless-csalad/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/04/08-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/04/08-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/04/08-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Audió Eszközök</span></h3>
														<a href="http://www.technokrata.hu/tesztek/audio-eszkozok/2017/04/11/teszt-ifrogz-coda-wireless-csalad/" rel="bookmark"><h2>TESZT: iFrogz &#8211; Coda Wireless család</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. április 11.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/okosora-tesztek/2017/03/28/teszt-casio-edifice-eqb-600/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/SAM2234-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/03/SAM2234-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/SAM2234-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Okosóra tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/okosora-tesztek/2017/03/28/teszt-casio-edifice-eqb-600/" rel="bookmark"><h2>Teszt: Casio Edifice EQB-600</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. március 28.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2017/02/27/idegesek-leszunk-ha-nem-tolt-fel-eleg-gyorsan-a-selfie/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="the_english_surgeon_534448a" srcset="http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Alkalmazások, szoftverek</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2017/02/27/idegesek-leszunk-ha-nem-tolt-fel-eleg-gyorsan-a-selfie/" rel="bookmark"><h2>Idegesek leszünk, ha nem tölt fel elég gyorsan a selfie?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. február 27.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/09-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="09" srcset="http://www.technokrata.hu/uploads/2017/02/09-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/09-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/" rel="bookmark"><h2>De miééért kellett ezt tenni az orrával?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. február 22.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/foto-video/2017/01/23/donald-j-trump-beiktatasa-180-os-gigapixel-portren/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/JPG-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jpg" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Fotó-videó</span></h3>
														<a href="http://www.technokrata.hu/tesztek/foto-video/2017/01/23/donald-j-trump-beiktatasa-180-os-gigapixel-portren/" rel="bookmark"><h2>Donald J. Trump beiktatása 180°-os gigapixel portrén</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. január 23.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/11/21/teszt-epson-l386-tintabajnok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/11/epsonl386-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="epsonl386" srcset="http://www.technokrata.hu/uploads/2016/11/epsonl386-400x240.png 400w, http://www.technokrata.hu/uploads/2016/11/epsonl386-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">egyéb kütyük</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/11/21/teszt-epson-l386-tintabajnok/" rel="bookmark"><h2>Teszt: Epson L386 &#8211; Tintabajnok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. november 21.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8501443543"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.batortabor.hu/" target="_blank">                               
                                               <img width="100" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png" class=" wp-post-image" alt="Bátor Tábor" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png 100w, http://www.technokrata.hu/uploads/2015/12/footer_sp-3-70x70.png 70w" sizes="(max-width: 100px) 100vw, 100px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://peldakep.hu/" target="_blank">                               
                                               <img width="120" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-4.png" class=" wp-post-image" alt="Példakép" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrats Kft.© | Minden jog fenntartva</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"16613afa8d","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"7ee8f386fc","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"014d3085fe","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"d0454fac9f","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>