<!DOCTYPE html>
<html lang="hu-HU">
<head>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-TKNH2KL');</script>
    <!-- End Google Tag Manager -->
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Bemutatkozik a Galaxy Watch Active2"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/"/>
		        <meta property="og:image" content="http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Galaxy Watch Active2: Továbbfejlesztett csatlakoztathatóság    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Bemutatkozik a Galaxy Watch Active2 | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='A UPC mostantól a Vodafone tulajdonába tartozik' href='http://www.technokrata.hu/egazdasag/2019/08/06/a-upc-mostantol-a-vodafone-tulajdonaba-tartozik/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=225672' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2Fsmartwatch%2F2019%2F08%2F06%2Fbemutatkozik-a-galaxy-watch-active2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2Fsmartwatch%2F2019%2F08%2F06%2Fbemutatkozik-a-galaxy-watch-active2%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Galaxy Watch Active2: Továbbfejlesztett csatlakoztathatóság" />
<meta name="keywords" content="2019,active,gadget,galaxy,samsung,smart,watch,SmartWatch" />
<link rel="canonical" href="http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="single single-post postid-225672 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<!-- Goa3 beépítés: technokrata.hu_leaderboard_superleaderboard_billboard, 5706254 -->
<div id="zone5706254" class="goAdverticum"></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="http://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/2019/08/06/a-upc-mostantol-a-vodafone-tulajdonaba-tartozik/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="amanda-nelson_vodafone" srcset="http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A UPC mostantól a Vodafone tulajdonába tartozik</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2019/08/05/adesso-magyarorszagon-nyit-kepviseleti-irodat/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/adesso_iroda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="adesso magyar iroda" srcset="http://www.technokrata.hu/uploads/2019/08/adesso_iroda-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/adesso_iroda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Képviseletet nyit az adesso Magyarországon</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/08/05/ha-felhorol-van-szo-csakis-a-legjobbat-erdemes-valasztani/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="onedrive-illo3" srcset="http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ha felhőről van szó, csakis a legjobbat érdemes választani</a></li><li><a href="http://www.technokrata.hu/egazdasag/2019/08/05/szinte-harminc-eve-csucstarto-a-magyar-suzuki/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/Esztergom_Suzuki_plant-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="esztergom_suzuki_plant" srcset="http://www.technokrata.hu/uploads/2019/08/Esztergom_Suzuki_plant-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/Esztergom_Suzuki_plant-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Szinte harminc éve csúcstartó a Magyar Suzuki</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/08/04/a-penzugyi-virusok-7-kal-tobb-embert-ertek-el-mint-tavaly/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/ransomware-variant-vietnam-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ransomware-variant-vietnam" srcset="http://www.technokrata.hu/uploads/2019/08/ransomware-variant-vietnam-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/ransomware-variant-vietnam-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A pénzügyi vírusok 7%-kal több embert értek el mint tavaly</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/08/03/a-kerdes-amire-senki-sem-tudja-a-valaszt-bereljunk-vagy-inkabb-vasaroljunk/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/housekeys-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="housekeys" srcset="http://www.technokrata.hu/uploads/2019/08/housekeys-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/housekeys-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A kérdés, amire senki sem tudja a választ: Béreljünk, vagy inkább vásároljunk</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/08/02/virtualis-valosag-a-tv-musorokban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/virtualis_valosag_tv_musor_2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="virtuális valóság tv műsor 2019" srcset="http://www.technokrata.hu/uploads/2019/08/virtualis_valosag_tv_musor_2019-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/virtualis_valosag_tv_musor_2019-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Virtuális valóság a televíziós műsorokban</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/07/31/ime-10-tipp-hogyan-ne-bukj-bele-a-nyari-diakmunkaba/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="diakmunka-adatrogzites-adatfeldolgozas" srcset="http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Íme 10 tipp, hogyan ne bukj bele a nyári diákmunkába</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/07/24/folyamatos-kommenthaborukat-viv-az-y-es-a-z-generacio/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/How-the-Millennial-Generation-is-Changing-the-Way-we-Travel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="how-the-millennial-generation-is-changing-the-way-we-travel" srcset="http://www.technokrata.hu/uploads/2019/07/How-the-Millennial-Generation-is-Changing-the-Way-we-Travel-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/How-the-Millennial-Generation-is-Changing-the-Way-we-Travel-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Folyamatos kommentháborúkat vív az Y és a Z generáció</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/07/13/ha-nem-beszelsz-kulfoldiul-akkor-sem-kell-megijedni-a-nyaralason/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/pcw-translate-primary-100723319-large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pcw-translate-primary-100723319-large" srcset="http://www.technokrata.hu/uploads/2019/07/pcw-translate-primary-100723319-large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/pcw-translate-primary-100723319-large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ha nem beszélsz külföldiül, akkor sem kell megijedni a nyaraláson</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2019/08/02/a-bosch-es-a-daimler-a-vilagon-elsokent-kaptak-engedelyt-automatizalt-parkolashoz/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/self-parking-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="self-parking" srcset="http://www.technokrata.hu/uploads/2019/08/self-parking-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/self-parking-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Bosch és a Daimler a világon elsőként kaptak engedélyt automatizált parkoláshoz</a></li><li><a href="http://www.technokrata.hu/garazs/2019/07/29/biztonsagban-az-utakon-mio-autos-kamera-beepitett-gps-szel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/MiVue_380Dual-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mivue_380dual" srcset="http://www.technokrata.hu/uploads/2019/07/MiVue_380Dual-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/MiVue_380Dual-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Biztonságban az utakon: Mio autós kamera beépített GPS-szel</a></li><li><a href="http://www.technokrata.hu/garazs/2019/07/28/bemutatkozik-az-audi-q3-sportback/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/a199761_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Static photo,
Colour: pulse orange" srcset="http://www.technokrata.hu/uploads/2019/07/a199761_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/a199761_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bemutatkozik az Audi Q3 Sportback</a></li><li><a href="http://www.technokrata.hu/garazs/2019/07/18/5-tevhit-az-elektromos-autozasrol/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5_tevhit_az_elektromos_autozasrol" srcset="http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>5 tévhit az elektromos autózásról</a></li><li><a href="http://www.technokrata.hu/garazs/2019/07/16/a-ford-volkswagen-kiterjeszti-globalis-egyuttmukodeset/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/db2019al01565_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Volkswagen CEO Dr. Herbert Diess and Ford President and CEO Jim Hackett." srcset="http://www.technokrata.hu/uploads/2019/07/db2019al01565_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/db2019al01565_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Ford &#8211; Volkswagen kiterjeszti globális együttműködését</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Bemutatkozik a Galaxy Watch Active2</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/&amp;t=Bemutatkozik a Galaxy Watch Active2', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Bemutatkozik a Galaxy Watch Active2 -&amp;url=http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Bemutatkozik a Galaxy Watch Active2 http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/&amp;media=http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-1000x600.jpg&amp;description=Bemutatkozik a Galaxy Watch Active2', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Bemutatkozik a Galaxy Watch Active2&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-225672 post type-post status-publish format-standard has-post-thumbnail hentry category-smartwatch tag-35955 tag-active tag-gadget tag-galaxy tag-samsung tag-smart tag-watch">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="2908" height="1454" src="http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2.jpg" class="attachment- size- wp-post-image" alt="galaxy-watch-active2" srcset="http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2.jpg 2908w, http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-600x300.jpg 600w, http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-768x384.jpg 768w, http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-1024x512.jpg 1024w" sizes="(max-width: 2908px) 100vw, 2908px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2.jpg">
                                                        <meta itemprop="width" content="2908">
                                                        <meta itemprop="height" content="1454">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/kutyuk/smartwatch/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">SmartWatch</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Bemutatkozik a Galaxy Watch Active2</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2019/08/06/a-upc-mostantol-a-vodafone-tulajdonaba-tartozik/" rel="bookmark" title="A UPC mostantól a Vodafone tulajdonába tartozik">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-400x240.jpg" class="mvp-reg-img wp-post-image" alt="amanda-nelson_vodafone" srcset="http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-100x100.jpg" class="mvp-mob-img wp-post-image" alt="amanda-nelson_vodafone" srcset="http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2019/08/06/a-upc-mostantol-a-vodafone-tulajdonaba-tartozik/">A UPC mostantól a Vodafone tulajdonába tartozik</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/08/05/adesso-magyarorszagon-nyit-kepviseleti-irodat/" rel="bookmark" title="Képviseletet nyit az adesso Magyarországon">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/adesso_iroda-400x240.jpg" class="mvp-reg-img wp-post-image" alt="adesso magyar iroda" srcset="http://www.technokrata.hu/uploads/2019/08/adesso_iroda-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/adesso_iroda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/adesso_iroda-100x100.jpg" class="mvp-mob-img wp-post-image" alt="adesso magyar iroda" srcset="http://www.technokrata.hu/uploads/2019/08/adesso_iroda-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/adesso_iroda-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/08/05/adesso-magyarorszagon-nyit-kepviseleti-irodat/">Képviseletet nyit az adesso Magyarországon</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/app/2019/08/05/vadiuj-magyar-vasutinformacios-funkcio-valt-elerhetove-a-rakuten-viberen/" rel="bookmark" title="Vadiúj magyar vasútinformációs funkció vált elérhetővé a Rakuten Viberen!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-400x240.png" class="mvp-reg-img wp-post-image" alt="_yu_bb7q" srcset="http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-400x240.png 400w, http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-100x100.png" class="mvp-mob-img wp-post-image" alt="_yu_bb7q" srcset="http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-100x100.png 100w, http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/app/2019/08/05/vadiuj-magyar-vasutinformacios-funkcio-valt-elerhetove-a-rakuten-viberen/">Vadiúj magyar vasútinformációs funkció vált elérhetővé a Rakuten Viberen!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/08/05/ha-felhorol-van-szo-csakis-a-legjobbat-erdemes-valasztani/" rel="bookmark" title="Ha felhőről van szó, csakis a legjobbat érdemes választani">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="onedrive-illo3" srcset="http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="onedrive-illo3" srcset="http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/08/05/ha-felhorol-van-szo-csakis-a-legjobbat-erdemes-valasztani/">Ha felhőről van szó, csakis a legjobbat érdemes választani</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Bemutatkozik a Galaxy Watch Active2</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Galaxy Watch Active2: Továbbfejlesztett csatlakoztathatóság</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-08-06">2019. augusztus 6.  kedd</time></span>
                                                                    <meta itemprop="dateModified" content="2019-08-05"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/&amp;t=Bemutatkozik a Galaxy Watch Active2', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Bemutatkozik a Galaxy Watch Active2 -&amp;url=http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Bemutatkozik a Galaxy Watch Active2 http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/&amp;media=http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-1000x600.jpg&amp;description=Bemutatkozik a Galaxy Watch Active2', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Bemutatkozik a Galaxy Watch Active2&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-225672 post type-post status-publish format-standard has-post-thumbnail hentry category-smartwatch tag-35955 tag-active tag-gadget tag-galaxy tag-samsung tag-smart tag-watch">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_225672" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1><strong>A Samsung bemutatta a Galaxy Watch Active2 okosórát, a Galaxy portfolió legújabb tagját.</strong></h1>
<p><strong> A termékcsalád hagyományait folytatva a Galaxy Watch Active2-t úgy tervezték, hogy az új, továbbfejlesztett és finomított funkcióinak köszönhetően még jobban alkalmazkodjon a felhasználók egyedi életstílusához. A készülék hozzájárulhat a felhasználók egészségének megőrzéséhez és wellness céljaik eléréséhez, miközben zökkenőmentes kommunikációt, az LTE kapcsolatnak köszönhetően pedig még rugalmasabb használatot tesz lehetővé. </strong></p>
<p>A Galaxy Watch Active2 okosórával a felhasználók csupán néhány apróbb, de annál fontosabb változtatással javíthatnak életminőségükön. Segíthet elérni az olyan kitűzött célokat, mint a megfelelő mennyiségű és minőségű alvás, edzés, stresszmenedzsment vagy a hatékonyabb munkavégzés. A keskeny és elegáns kialakítású Galaxy Watch Active2 alkalmazkodik a felhasználó napi rutinjához és igényeihez, legyen szó akár a meditációról, amikor fontos a kikapcsolódás vagy épp fordítva, amikor mindenről szeretnénk értesülni.</p>
<p><a href="http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-Stainless-Steel-44mm.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-225674" src="http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-Stainless-Steel-44mm-1024x512.jpg" alt="galaxy-watch-active2-stainless-steel-44mm" width="1000" height="500" srcset="http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-Stainless-Steel-44mm-1024x512.jpg 1024w, http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-Stainless-Steel-44mm-600x300.jpg 600w, http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-Stainless-Steel-44mm-768x384.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<blockquote><p>“<em>Az okosórák piaca gyorsan növekszik, a Samsungnál büszkék vagyunk arra, hogy úttörő és jövőbemutató megoldásainkkal folyamatosan erősítjük a jelenlétünket ebben a szegmensben is</em></p></blockquote>
<p>– mondta el DJ Koh, a Samsung IT és Mobilkommunikációs üzletágának vezetője és elnöke.</p>
<blockquote><p>„<em>A Galaxy Watch Active2 egy olyan eszköz, amellyel a felhasználók saját kezükbe vehetik egészségük és jólétük irányítását, miközben könnyedén csatlakoztathatják különböző eszközeiket a Samsung Galaxy kiterjedt ökoszisztémájának köszönhetően, ezzel is fokozva mindennapjaik kényelmét</em>.”</p></blockquote>
<h3><strong>Felhasználóbarát kialakítás és személyre szabhatóság</strong></h3>
<p>A Galaxy Watch Active2 kivételes kialakításának köszönhetően egyszerre esztétikus és könnyedén személyre szabható. Két különböző méretben, 44 mm és 40 mm átmérővel, valamint kétfajta kialakításban, könnyűsúlyú alumínium kivitelben, mindennapi viseletre tervezett szilikon (FKM) pánttal, valamint elegáns rozsdamentes acél kialakításban, bőr pánttal érkezik.  Az okosórák emellett további stílusos pántokkal és egyedi számlapokkal még inkább személyre szabhatóak.</p>
<p>A Galaxy Watch Active2 jellegzetes, forgatható gyűrűje új, továbbfejlesztett, digitális változatban érkezik, amely még kényelmesebbé teszi a navigációt, miközben maximalizálja a képernyőméretet. Az óramutató járásával megegyező, vagy éppen ellentétes irányba a széleit érintve a szépen ívelt, Super AMOLED kijelzős érintőképernyőn egyaránt lehet válogatni az applikációk között, a továbbfejlesztett One UI pedig egyszerű, letisztult felhasználói élményt kínál a navigáció terén.</p>
<p>Azon felhasználók, akik szeretnék, hogy órájuk ugyanolyan stílusos legyen, mint ők, könnyedén testre szabhatják a Galaxy Watch Active2 megjelenését a My Style színkiemelő algoritmus segítségével. A Galaxy Wearable applikációban elérhető funkció alkalmazásához a felhasználóknak elég egyetlen fotót készíteni öltözékükről, ezután kiválaszthatnak egyet az ehhez passzoló öt különböző színmintából, az óra pedig másodpercek alatt megváltoztatja a színét. Ennek a funkciónak köszönhetően a felhasználók az órát minden nap az aktuális stílusukhoz igazíthatják, vagy elmenthetik a kedvenc változatukat későbbre.</p>
<h3><strong>A tökéletes társ a wellness célok eléréséhez </strong></h3>
<p>A Galaxy Watch Active2 egyúttal az egészség és a jó közérzet megőrzésében is támogatást nyújthat a folyamatos, gyakorlati útmutatással, amely segít életmódot javító döntéseket hozni, legyen szó akár étrendről, edzésről, mentális egészségről, vagy épp alvásról.</p>
<p>A Galaxy Watch Active2 automatikusan felismer hét különböző mozgásformát, a futást, a sétát, a biciklizést, az úszást, az evezést, az elliptikus mozgást és a dinamikus edzőtermi erősítést, 39 mozgásforma közül pedig manuálisan is válaszhatnak a felhasználók. A továbbfejlesztett Running Coach-csal, nyomon követhető a futás sebessége, valamint hét különböző futóedzés-programot tartamaz, amelyek segíthetnek a kívánt célok elérésében. A Galaxy Watch Active2-ben olyan új, innovatív egészség-szenzorok is megtalálhatóak, amelyek még gyorsabban olvassák be az adatokat, így a gyors visszajelzésnek köszönhetően tökéletesíthető az edzésterv, és könnyebb formában maradni. A Galaxy Watch Active2 készüléken is elérhető a Samsung Health, a Samsung emblematikus és népszerű wellness applikációja, amely segít a stressz-szint nyomon követésében.</p>
<p><a href="http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-Aluminum-40mm.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-225673" src="http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-Aluminum-40mm-1024x512.jpg" alt="galaxy-watch-active2-aluminum-40mm" width="1000" height="500" srcset="http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-Aluminum-40mm-1024x512.jpg 1024w, http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-Aluminum-40mm-600x300.jpg 600w, http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-Aluminum-40mm-768x384.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<h3><strong>Csatlakoztatott életmód a Galaxyval</strong></h3>
<p>A Galaxy Watch Active2 segítségével a felhasználók könnyedén kapcsolatban maradhatnak és elérhetik csatlakoztatott eszközeiket, akkor is, ha éppen távol vannak tőlük. Az LTE kapcsolattal rendelkező Galaxy Watch Active2-vel egyaránt fogadhatnak és kezdeményezhetnek hívásokat, a legnépszerűbb közösségi média oldalak pedig akár egy érintéssel elérhetők. Az eszközön a felhasználók válaszolhatnak üzenetekre, kedvelhetnek posztokat vagy akár rövid videókat és filmelőzeteseket is megnézhetnek a kijelzőn. A Galaxy Watch Active2 támogatja a valós idejű, hang- és szövegalapú fordítást több mint 16 nyelvről, így a világ körüli utazásokon is hasznos társ lehet.</p>
<p>A Samsung a Spotify-jal való együttműködésén keresztül még több lehetőséget kínál a felhasználók számára, hogy elérhessék kedvenc tartalmaikat. A telefonról és a Galaxy Watch Active2 okosóráról is hozzáférhető Samsung fiókba való bejelentkezés után a Spotify teljes zenei kínálata azonnal elérhető és megszakítások nélkül hallgatható. A Galaxy Watch Active2 zökkenőmentesen kapcsolódik össze más eszközökkel, ezáltal folyamatos hozzáférést biztosít a zenei és multimédiás tartalmakhoz.</p>
<h3><strong>A Galaxy Ökoszisztéma szerves része</strong></h3>
<p>A Galaxy család tagjaként a Galaxy Watch Active2 okosórával a Samsung Galaxy ökoszisztémájának legnépszerűbb funkciói is elérhetők azok számára, akik még több lehetőségre vágynak. Amikor a Galaxy Watch Active2-t a felhasználok Galaxy okostelefonjukhoz csatlakoztatják, a Watch Camera Controller alkalmazás segítségével az okosórával is készíthetnek fényképeket vagy videókat, válthatnak az előlapi és hátlapi kamera között, akár az időzítőt is kezelhetik, az elkészült felvételek pedig megjelennek a számlapon is. A Galaxy okostelefon Vezeték Nélküli Töltésmegosztás funkciójával az okosóra könnyeden feltölthető külön töltőkábelek nélkül is.</p>
<p>Továbbá a Galaxy ökoszisztéma összes szolgáltatása, többek között a Samsung Health, SmartThings, Samsung Pay elérhető az órán és a csatlakozó eszközökön egyaránt. A készülék navigáláshoz használható például a Bixby, amely segítségével elindítható egy edzésterv vagy éppen ellenőrizhető a várható időjárás. Az órát és annak tartalmait a Knox technológia védi.</p>
<p>A Galaxy Watch Active2 Magyarországon 2019. szeptember 20-tól érhető el, kétféle változatban. A 40 mm-es alumínium verzió 94 990 Ft, a 44 mm-es modell 104 990 Ft, a rozsdamentes acél változat 40 mm-es modellje 124 990 Ft, a 44 mm-es verzió pedig 134 990 Ft-os ajánlott fogyasztói áron érhető el.</p>
<p>További információ a Galaxy Watch Active2-ről elérhető a <a href="https://news.samsung.com/galaxy">news.samsung.com/galaxy</a> és a <a href="http://www.samsungmobilepress.com">www.samsungmobilepress.com</a> oldalakon.</p>
<p><a href="#_ftnref1" name="_ftn1"></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_225672&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/kutyuk\/smartwatch\/2019\/08\/06\/bemutatkozik-a-galaxy-watch-active2\/&quot;,&quot;postId&quot;:225672,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2019/08/06/a-upc-mostantol-a-vodafone-tulajdonaba-tartozik/" rel="bookmark" title="A UPC mostantól a Vodafone tulajdonába tartozik">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-400x240.jpg" class="mvp-reg-img wp-post-image" alt="amanda-nelson_vodafone" srcset="http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-100x100.jpg" class="mvp-mob-img wp-post-image" alt="amanda-nelson_vodafone" srcset="http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/Amanda-Nelson_Vodafone-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2019/08/06/a-upc-mostantol-a-vodafone-tulajdonaba-tartozik/">A UPC mostantól a Vodafone tulajdonába tartozik</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/08/05/adesso-magyarorszagon-nyit-kepviseleti-irodat/" rel="bookmark" title="Képviseletet nyit az adesso Magyarországon">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/adesso_iroda-400x240.jpg" class="mvp-reg-img wp-post-image" alt="adesso magyar iroda" srcset="http://www.technokrata.hu/uploads/2019/08/adesso_iroda-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/adesso_iroda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/adesso_iroda-100x100.jpg" class="mvp-mob-img wp-post-image" alt="adesso magyar iroda" srcset="http://www.technokrata.hu/uploads/2019/08/adesso_iroda-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/adesso_iroda-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/08/05/adesso-magyarorszagon-nyit-kepviseleti-irodat/">Képviseletet nyit az adesso Magyarországon</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/app/2019/08/05/vadiuj-magyar-vasutinformacios-funkcio-valt-elerhetove-a-rakuten-viberen/" rel="bookmark" title="Vadiúj magyar vasútinformációs funkció vált elérhetővé a Rakuten Viberen!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-400x240.png" class="mvp-reg-img wp-post-image" alt="_yu_bb7q" srcset="http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-400x240.png 400w, http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-100x100.png" class="mvp-mob-img wp-post-image" alt="_yu_bb7q" srcset="http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-100x100.png 100w, http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/app/2019/08/05/vadiuj-magyar-vasutinformacios-funkcio-valt-elerhetove-a-rakuten-viberen/">Vadiúj magyar vasútinformációs funkció vált elérhetővé a Rakuten Viberen!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/08/05/ha-felhorol-van-szo-csakis-a-legjobbat-erdemes-valasztani/" rel="bookmark" title="Ha felhőről van szó, csakis a legjobbat érdemes választani">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="onedrive-illo3" srcset="http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="onedrive-illo3" srcset="http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/onedrive-illo3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/08/05/ha-felhorol-van-szo-csakis-a-legjobbat-erdemes-valasztani/">Ha felhőről van szó, csakis a legjobbat érdemes választani</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2019/" rel="tag">2019</a>, <a href="http://www.technokrata.hu/cimkek/active/" rel="tag">active</a>, <a href="http://www.technokrata.hu/cimkek/gadget/" rel="tag">gadget</a>, <a href="http://www.technokrata.hu/cimkek/galaxy/" rel="tag">galaxy</a>, <a href="http://www.technokrata.hu/cimkek/samsung/" rel="tag">samsung</a>, <a href="http://www.technokrata.hu/cimkek/smart/" rel="tag">smart</a>, <a href="http://www.technokrata.hu/cimkek/watch/" rel="tag">watch</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További SmartWatch</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/07/20/igazan-ferfias-sportorat-mutatott-be-a-longines/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Longines-HydroConquest-Full-Black-Ceramic-L3.784.4.56.9-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="longines-hydroconquest-full-black-ceramic-l3-784-4-56-9-1" srcset="http://www.technokrata.hu/uploads/2019/07/Longines-HydroConquest-Full-Black-Ceramic-L3.784.4.56.9-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/Longines-HydroConquest-Full-Black-Ceramic-L3.784.4.56.9-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Longines-HydroConquest-Full-Black-Ceramic-L3.784.4.56.9-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="longines-hydroconquest-full-black-ceramic-l3-784-4-56-9-1" srcset="http://www.technokrata.hu/uploads/2019/07/Longines-HydroConquest-Full-Black-Ceramic-L3.784.4.56.9-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/Longines-HydroConquest-Full-Black-Ceramic-L3.784.4.56.9-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/07/20/igazan-ferfias-sportorat-mutatott-be-a-longines/" rel="bookmark"><h2>Igazán férfias sportórát mutatott be a Longines</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 20.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Longines sportóráinak ikonikus modellcsaládja a HydroConquest kollekció, amit azok számára fejlesztettek ki, akik egyaránt vonzódnak...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2019/07/20/igazan-ferfias-sportorat-mutatott-be-a-longines/&t=Igazán férfias sportórát mutatott be a Longines', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Igazán férfias sportórát mutatott be a Longines -&url=http://www.technokrata.hu/kutyuk/smartwatch/2019/07/20/igazan-ferfias-sportorat-mutatott-be-a-longines/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2019/07/20/igazan-ferfias-sportorat-mutatott-be-a-longines/&amp;media=http://www.technokrata.hu/uploads/2019/07/Longines-HydroConquest-Full-Black-Ceramic-L3.784.4.56.9-1.jpg&amp;description=Igazán férfias sportórát mutatott be a Longines', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/07/14/mindossze-169-darab-keszult-a-tag-heuer-legujabb-orajabol/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/CAW211W.FC6467-SPECIAL-ED.-THROUGH-TIME-80S-2019-400x240.jpg" class="mvp-reg-img wp-post-image" alt="caw211w-fc6467-special-ed-through-time-80s-2019" srcset="http://www.technokrata.hu/uploads/2019/07/CAW211W.FC6467-SPECIAL-ED.-THROUGH-TIME-80S-2019-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/CAW211W.FC6467-SPECIAL-ED.-THROUGH-TIME-80S-2019-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/CAW211W.FC6467-SPECIAL-ED.-THROUGH-TIME-80S-2019-100x100.jpg" class="mvp-mob-img wp-post-image" alt="caw211w-fc6467-special-ed-through-time-80s-2019" srcset="http://www.technokrata.hu/uploads/2019/07/CAW211W.FC6467-SPECIAL-ED.-THROUGH-TIME-80S-2019-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/CAW211W.FC6467-SPECIAL-ED.-THROUGH-TIME-80S-2019-150x150.jpg 150w, http://www.technokrata.hu/uploads/2019/07/CAW211W.FC6467-SPECIAL-ED.-THROUGH-TIME-80S-2019-600x600.jpg 600w, http://www.technokrata.hu/uploads/2019/07/CAW211W.FC6467-SPECIAL-ED.-THROUGH-TIME-80S-2019-768x768.jpg 768w, http://www.technokrata.hu/uploads/2019/07/CAW211W.FC6467-SPECIAL-ED.-THROUGH-TIME-80S-2019-1024x1024.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/07/14/mindossze-169-darab-keszult-a-tag-heuer-legujabb-orajabol/" rel="bookmark"><h2>Mindössze 169 darab készült a TAG Heuer legújabb órájából</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 14.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A TAG Heuer a franciaországi Le Mans-ban mutatta be ikonikus karórája, a Monaco 50. évfordulójára kiadott...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2019/07/14/mindossze-169-darab-keszult-a-tag-heuer-legujabb-orajabol/&t=Mindössze 169 darab készült a TAG Heuer legújabb órájából', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mindössze 169 darab készült a TAG Heuer legújabb órájából -&url=http://www.technokrata.hu/kutyuk/smartwatch/2019/07/14/mindossze-169-darab-keszult-a-tag-heuer-legujabb-orajabol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2019/07/14/mindossze-169-darab-keszult-a-tag-heuer-legujabb-orajabol/&amp;media=http://www.technokrata.hu/uploads/2019/07/CAW211W.FC6467-SPECIAL-ED.-THROUGH-TIME-80S-2019.jpg&amp;description=Mindössze 169 darab készült a TAG Heuer legújabb órájából', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/06/22/holgyeke-az-elsobbseg-amugy-is-de-a-az-uj-rainflower-kizarolag-nekik-szol/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/rainflowercollection4-models-jpg-400x240.jpg" class="mvp-reg-img wp-post-image" alt="rainflowercollection4-models-jpg" srcset="http://www.technokrata.hu/uploads/2019/06/rainflowercollection4-models-jpg-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/rainflowercollection4-models-jpg-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/rainflowercollection4-models-jpg-100x100.jpg" class="mvp-mob-img wp-post-image" alt="rainflowercollection4-models-jpg" srcset="http://www.technokrata.hu/uploads/2019/06/rainflowercollection4-models-jpg-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/rainflowercollection4-models-jpg-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/06/22/holgyeke-az-elsobbseg-amugy-is-de-a-az-uj-rainflower-kizarolag-nekik-szol/" rel="bookmark"><h2>Hölgyeké az elsőbbség: Amúgy is, de a az új Rainflower kizárólag nekik szól</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. június 22.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Szingapúr égboltja felé nyíló szirmokkal az ArtScience Múzeum olyan hatást kelt, mintha lebegne a víz...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2019/06/22/holgyeke-az-elsobbseg-amugy-is-de-a-az-uj-rainflower-kizarolag-nekik-szol/&t=Hölgyeké az elsőbbség: Amúgy is, de a az új Rainflower kizárólag nekik szól', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hölgyeké az elsőbbség: Amúgy is, de a az új Rainflower kizárólag nekik szól -&url=http://www.technokrata.hu/kutyuk/smartwatch/2019/06/22/holgyeke-az-elsobbseg-amugy-is-de-a-az-uj-rainflower-kizarolag-nekik-szol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2019/06/22/holgyeke-az-elsobbseg-amugy-is-de-a-az-uj-rainflower-kizarolag-nekik-szol/&amp;media=http://www.technokrata.hu/uploads/2019/06/rainflowercollection4-models-jpg.jpg&amp;description=Hölgyeké az elsőbbség: Amúgy is, de a az új Rainflower kizárólag nekik szól', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/06/07/casio-orakkal-vagnak-neki-klein-davidek-a-k2-es-csucsnak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/20190607_casio_nagy_klein_suhajda_M2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="20190607_casio_nagy_klein_suhajda_m2" srcset="http://www.technokrata.hu/uploads/2019/06/20190607_casio_nagy_klein_suhajda_M2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/20190607_casio_nagy_klein_suhajda_M2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/20190607_casio_nagy_klein_suhajda_M2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="20190607_casio_nagy_klein_suhajda_m2" srcset="http://www.technokrata.hu/uploads/2019/06/20190607_casio_nagy_klein_suhajda_M2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/20190607_casio_nagy_klein_suhajda_M2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/06/07/casio-orakkal-vagnak-neki-klein-davidek-a-k2-es-csucsnak/" rel="bookmark"><h2>Casio órákkal vágnak neki Klein Dávidék a K2-es csúcsnak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. június 7.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A magyar hegymászókat a legfejlettebb G-Shock karórák fogják segíteni</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2019/06/07/casio-orakkal-vagnak-neki-klein-davidek-a-k2-es-csucsnak/&t=Casio órákkal vágnak neki Klein Dávidék a K2-es csúcsnak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Casio órákkal vágnak neki Klein Dávidék a K2-es csúcsnak -&url=http://www.technokrata.hu/kutyuk/smartwatch/2019/06/07/casio-orakkal-vagnak-neki-klein-davidek-a-k2-es-csucsnak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2019/06/07/casio-orakkal-vagnak-neki-klein-davidek-a-k2-es-csucsnak/&amp;media=http://www.technokrata.hu/uploads/2019/06/20190607_casio_nagy_klein_suhajda_M2.jpg&amp;description=Casio órákkal vágnak neki Klein Dávidék a K2-es csúcsnak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/05/24/ket-specialis-karoraval-tiszteleg-a-tag-heuer-az-indy-500-autoverseny-elott/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/TAG-Heuer-Carerera-Calibre-16-Special-Edition-Indy-500-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tag-heuer-carerera-calibre-16-special-edition-indy-500-5" srcset="http://www.technokrata.hu/uploads/2019/05/TAG-Heuer-Carerera-Calibre-16-Special-Edition-Indy-500-5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/TAG-Heuer-Carerera-Calibre-16-Special-Edition-Indy-500-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/TAG-Heuer-Carerera-Calibre-16-Special-Edition-Indy-500-5-100x100.jpg" class="mvp-mob-img wp-post-image" alt="tag-heuer-carerera-calibre-16-special-edition-indy-500-5" srcset="http://www.technokrata.hu/uploads/2019/05/TAG-Heuer-Carerera-Calibre-16-Special-Edition-Indy-500-5-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/TAG-Heuer-Carerera-Calibre-16-Special-Edition-Indy-500-5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/05/24/ket-specialis-karoraval-tiszteleg-a-tag-heuer-az-indy-500-autoverseny-elott/" rel="bookmark"><h2>Két speciális karórával tiszteleg a TAG Heuer az Indy 500 autóverseny előtt</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 24.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A vasárnap megrendezésre kerülő legendás Indy 500 autóverseny tiszteletére a TAG Heuer két sportos karórát mutat...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2019/05/24/ket-specialis-karoraval-tiszteleg-a-tag-heuer-az-indy-500-autoverseny-elott/&t=Két speciális karórával tiszteleg a TAG Heuer az Indy 500 autóverseny előtt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Két speciális karórával tiszteleg a TAG Heuer az Indy 500 autóverseny előtt -&url=http://www.technokrata.hu/kutyuk/smartwatch/2019/05/24/ket-specialis-karoraval-tiszteleg-a-tag-heuer-az-indy-500-autoverseny-elott/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2019/05/24/ket-specialis-karoraval-tiszteleg-a-tag-heuer-az-indy-500-autoverseny-elott/&amp;media=http://www.technokrata.hu/uploads/2019/05/TAG-Heuer-Carerera-Calibre-16-Special-Edition-Indy-500-5.jpg&amp;description=Két speciális karórával tiszteleg a TAG Heuer az Indy 500 autóverseny előtt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/05/01/vidam-szinekkel-es-ultra-konnyu-tokkal-keszul-a-casio-uj-karoraja/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-400x240.jpg" class="mvp-reg-img wp-post-image" alt="gravitiymaster_g_shock" srcset="http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-600x362.jpg 600w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-768x463.jpg 768w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-1024x617.jpg 1024w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-100x100.jpg" class="mvp-mob-img wp-post-image" alt="gravitiymaster_g_shock" srcset="http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/05/01/vidam-szinekkel-es-ultra-konnyu-tokkal-keszul-a-casio-uj-karoraja/" rel="bookmark"><h2>Vidám színekkel és ultra könnyű tokkal készül a Casio új karórája</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 1.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A G-SHOCK Carbon kedvünkre alakítható a cserélhető szíjakkal</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2019/05/01/vidam-szinekkel-es-ultra-konnyu-tokkal-keszul-a-casio-uj-karoraja/&t=Vidám színekkel és ultra könnyű tokkal készül a Casio új karórája', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Vidám színekkel és ultra könnyű tokkal készül a Casio új karórája -&url=http://www.technokrata.hu/kutyuk/smartwatch/2019/05/01/vidam-szinekkel-es-ultra-konnyu-tokkal-keszul-a-casio-uj-karoraja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2019/05/01/vidam-szinekkel-es-ultra-konnyu-tokkal-keszul-a-casio-uj-karoraja/&amp;media=http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock.jpg&amp;description=Vidám színekkel és ultra könnyű tokkal készül a Casio új karórája', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/02/02/elegans-es-sportban-eros-a-honor-watch-magic/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/honor_watch_magic_duo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="honor_watch_magic_duo" srcset="http://www.technokrata.hu/uploads/2019/02/honor_watch_magic_duo-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/honor_watch_magic_duo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/honor_watch_magic_duo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="honor_watch_magic_duo" srcset="http://www.technokrata.hu/uploads/2019/02/honor_watch_magic_duo-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/honor_watch_magic_duo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/02/02/elegans-es-sportban-eros-a-honor-watch-magic/" rel="bookmark"><h2>Elegáns és sportban erős a HONOR Watch Magic</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. február 2.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A trendi óra lenyűgöző tudással és HD kijelzővel érkezik, egy hétre elegendő akkukapacitással és szívritmus figyeléssel...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2019/02/02/elegans-es-sportban-eros-a-honor-watch-magic/&t=Elegáns és sportban erős a HONOR Watch Magic', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elegáns és sportban erős a HONOR Watch Magic -&url=http://www.technokrata.hu/kutyuk/smartwatch/2019/02/02/elegans-es-sportban-eros-a-honor-watch-magic/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2019/02/02/elegans-es-sportban-eros-a-honor-watch-magic/&amp;media=http://www.technokrata.hu/uploads/2019/02/honor_watch_magic_duo.jpg&amp;description=Elegáns és sportban erős a HONOR Watch Magic', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/01/03/a-casio-legujabb-orajaval-allitolag-a-vilag-vegere-is-elmehetunk-teljesen-nyugodtan/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/GPR-B1000_03-400x240.jpg" class="mvp-reg-img wp-post-image" alt="gpr-b1000_03" srcset="http://www.technokrata.hu/uploads/2019/01/GPR-B1000_03-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/GPR-B1000_03-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/GPR-B1000_03-100x100.jpg" class="mvp-mob-img wp-post-image" alt="gpr-b1000_03" srcset="http://www.technokrata.hu/uploads/2019/01/GPR-B1000_03-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/GPR-B1000_03-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/01/03/a-casio-legujabb-orajaval-allitolag-a-vilag-vegere-is-elmehetunk-teljesen-nyugodtan/" rel="bookmark"><h2>A Casio legújabb órájával állítólag a világ végére is elmehetünk teljesen nyugodtan</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. január 3.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Na nem elküldeni akarnak minket, cserébe tényleg nagyon menő az új Rangeman</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2019/01/03/a-casio-legujabb-orajaval-allitolag-a-vilag-vegere-is-elmehetunk-teljesen-nyugodtan/&t=A Casio legújabb órájával állítólag a világ végére is elmehetünk teljesen nyugodtan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Casio legújabb órájával állítólag a világ végére is elmehetünk teljesen nyugodtan -&url=http://www.technokrata.hu/kutyuk/smartwatch/2019/01/03/a-casio-legujabb-orajaval-allitolag-a-vilag-vegere-is-elmehetunk-teljesen-nyugodtan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2019/01/03/a-casio-legujabb-orajaval-allitolag-a-vilag-vegere-is-elmehetunk-teljesen-nyugodtan/&amp;media=http://www.technokrata.hu/uploads/2019/01/GPR-B1000_03.jpg&amp;description=A Casio legújabb órájával állítólag a világ végére is elmehetünk teljesen nyugodtan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2018/12/13/a-legujabb-tag-heuer-orakon-alec-monopoly-is-megjelenik/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/tag-heuer-alec-monopoly-special-edition-cover_crop_1396x781-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tag-heuer-alec-monopoly-special-edition-cover_crop_1396x781" srcset="http://www.technokrata.hu/uploads/2018/12/tag-heuer-alec-monopoly-special-edition-cover_crop_1396x781-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/tag-heuer-alec-monopoly-special-edition-cover_crop_1396x781-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/tag-heuer-alec-monopoly-special-edition-cover_crop_1396x781-100x100.jpg" class="mvp-mob-img wp-post-image" alt="tag-heuer-alec-monopoly-special-edition-cover_crop_1396x781" srcset="http://www.technokrata.hu/uploads/2018/12/tag-heuer-alec-monopoly-special-edition-cover_crop_1396x781-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/tag-heuer-alec-monopoly-special-edition-cover_crop_1396x781-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2018/12/13/a-legujabb-tag-heuer-orakon-alec-monopoly-is-megjelenik/" rel="bookmark"><h2>A legújabb TAG Heuer órákon Alec Monopoly is megjelenik</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. december 13.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Folytatván a híres utcai graffiti-művésszel történő együttműködést, az avantgarde svájci óragyár két új modellt mutat be...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2018/12/13/a-legujabb-tag-heuer-orakon-alec-monopoly-is-megjelenik/&t=A legújabb TAG Heuer órákon Alec Monopoly is megjelenik', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A legújabb TAG Heuer órákon Alec Monopoly is megjelenik -&url=http://www.technokrata.hu/kutyuk/smartwatch/2018/12/13/a-legujabb-tag-heuer-orakon-alec-monopoly-is-megjelenik/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2018/12/13/a-legujabb-tag-heuer-orakon-alec-monopoly-is-megjelenik/&amp;media=http://www.technokrata.hu/uploads/2018/12/tag-heuer-alec-monopoly-special-edition-cover_crop_1396x781.jpg&amp;description=A legújabb TAG Heuer órákon Alec Monopoly is megjelenik', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2018/11/19/vegre-megerkezett-magyarorszagra-a-honor-band-4/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/Honor-Band-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="honor-band-4" srcset="http://www.technokrata.hu/uploads/2018/11/Honor-Band-4-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/Honor-Band-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/Honor-Band-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="honor-band-4" srcset="http://www.technokrata.hu/uploads/2018/11/Honor-Band-4-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/Honor-Band-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2018/11/19/vegre-megerkezett-magyarorszagra-a-honor-band-4/" rel="bookmark"><h2>Végre megérkezett Magyarországra a Honor Band 4</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 19.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Honor új, színes AMOLED panellel ellátott aktivitásmérő karkötője 2018. november 15-től hazánkban is elérhető.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2018/11/19/vegre-megerkezett-magyarorszagra-a-honor-band-4/&t=Végre megérkezett Magyarországra a Honor Band 4', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Végre megérkezett Magyarországra a Honor Band 4 -&url=http://www.technokrata.hu/kutyuk/smartwatch/2018/11/19/vegre-megerkezett-magyarorszagra-a-honor-band-4/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2018/11/19/vegre-megerkezett-magyarorszagra-a-honor-band-4/&amp;media=http://www.technokrata.hu/uploads/2018/11/Honor-Band-4.jpg&amp;description=Végre megérkezett Magyarországra a Honor Band 4', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2018/10/12/a-withings-legujabb-hibrid-okosoraja-nem-csak-gyonyoruhanem-az-egeszsegunket-is-monitorozza/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/10/maxresdefault-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2018/10/maxresdefault-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/10/maxresdefault-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/10/maxresdefault-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2018/10/maxresdefault-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/10/maxresdefault-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2018/10/12/a-withings-legujabb-hibrid-okosoraja-nem-csak-gyonyoruhanem-az-egeszsegunket-is-monitorozza/" rel="bookmark"><h2>A Withings legújabb hibrid okosórája nem csak gyönyörű,hanem az egészségünket is monitorozza</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. október 12.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Visszatér a digitális egészség piacára a Withings eddigi legfejlettebb, pulzusmérős, csatlakoztatott GPS funkciós és VO2 max...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2018/10/12/a-withings-legujabb-hibrid-okosoraja-nem-csak-gyonyoruhanem-az-egeszsegunket-is-monitorozza/&t=A Withings legújabb hibrid okosórája nem csak gyönyörű,hanem az egészségünket is monitorozza', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Withings legújabb hibrid okosórája nem csak gyönyörű,hanem az egészségünket is monitorozza -&url=http://www.technokrata.hu/kutyuk/smartwatch/2018/10/12/a-withings-legujabb-hibrid-okosoraja-nem-csak-gyonyoruhanem-az-egeszsegunket-is-monitorozza/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2018/10/12/a-withings-legujabb-hibrid-okosoraja-nem-csak-gyonyoruhanem-az-egeszsegunket-is-monitorozza/&amp;media=http://www.technokrata.hu/uploads/2018/10/maxresdefault-1.jpg&amp;description=A Withings legújabb hibrid okosórája nem csak gyönyörű,hanem az egészségünket is monitorozza', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2018/09/18/csak-pislogtunk-mikor-meglattuk-a-tag-heuer-legujabb-karbon-szeriajat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/2017-TAG-Heuer-Carrera-Heuer-02-Carbon-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.technokrata.hu/uploads/2018/09/2017-TAG-Heuer-Carrera-Heuer-02-Carbon-5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/09/2017-TAG-Heuer-Carrera-Heuer-02-Carbon-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/09/2017-TAG-Heuer-Carrera-Heuer-02-Carbon-5-100x100.jpg" class="mvp-mob-img wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.technokrata.hu/uploads/2018/09/2017-TAG-Heuer-Carrera-Heuer-02-Carbon-5-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/09/2017-TAG-Heuer-Carrera-Heuer-02-Carbon-5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2018/09/18/csak-pislogtunk-mikor-meglattuk-a-tag-heuer-legujabb-karbon-szeriajat/" rel="bookmark"><h2>Csak pislogtunk, mikor megláttuk a Tag Heuer legújabb karbon szériáját</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. szeptember 18.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az új karbon széria ultrakönnyű, tartós és modern. A speciális szériából kiemelkedik a híres Monaco Bamford,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2018/09/18/csak-pislogtunk-mikor-meglattuk-a-tag-heuer-legujabb-karbon-szeriajat/&t=Csak pislogtunk, mikor megláttuk a Tag Heuer legújabb karbon szériáját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Csak pislogtunk, mikor megláttuk a Tag Heuer legújabb karbon szériáját -&url=http://www.technokrata.hu/kutyuk/smartwatch/2018/09/18/csak-pislogtunk-mikor-meglattuk-a-tag-heuer-legujabb-karbon-szeriajat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2018/09/18/csak-pislogtunk-mikor-meglattuk-a-tag-heuer-legujabb-karbon-szeriajat/&amp;media=http://www.technokrata.hu/uploads/2018/09/2017-TAG-Heuer-Carrera-Heuer-02-Carbon-5.jpg&amp;description=Csak pislogtunk, mikor megláttuk a Tag Heuer legújabb karbon szériáját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2018/08/04/autoverseny-egy-luxusoramarka-butikjaban-az-andrassy-uton-ez-siman-lehetseges/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/08/tag_heuer_dedik-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tag_heuer_dedik" srcset="http://www.technokrata.hu/uploads/2018/08/tag_heuer_dedik-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/08/tag_heuer_dedik-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/08/tag_heuer_dedik-100x100.jpg" class="mvp-mob-img wp-post-image" alt="tag_heuer_dedik" srcset="http://www.technokrata.hu/uploads/2018/08/tag_heuer_dedik-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/08/tag_heuer_dedik-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2018/08/04/autoverseny-egy-luxusoramarka-butikjaban-az-andrassy-uton-ez-siman-lehetseges/" rel="bookmark"><h2>Autóverseny egy luxusóramárka butikjában? Az Andrássy úton ez simán lehetséges</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. augusztus 4.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Szimulátorversenyt rendeztek a megújult Andrássy úti TAG Heuer butik megnyitóján</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2018/08/04/autoverseny-egy-luxusoramarka-butikjaban-az-andrassy-uton-ez-siman-lehetseges/&t=Autóverseny egy luxusóramárka butikjában? Az Andrássy úton ez simán lehetséges', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Autóverseny egy luxusóramárka butikjában? Az Andrássy úton ez simán lehetséges -&url=http://www.technokrata.hu/kutyuk/smartwatch/2018/08/04/autoverseny-egy-luxusoramarka-butikjaban-az-andrassy-uton-ez-siman-lehetseges/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2018/08/04/autoverseny-egy-luxusoramarka-butikjaban-az-andrassy-uton-ez-siman-lehetseges/&amp;media=http://www.technokrata.hu/uploads/2018/08/tag_heuer_dedik.jpg&amp;description=Autóverseny egy luxusóramárka butikjában? Az Andrássy úton ez simán lehetséges', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2018/04/30/55-eve-tolja-az-ipart-a-tag-hauer-ennek-oromere-brutalis-uj-kollekcioval-rukkoltak-elo/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/B89A0121_copy-400x240.jpg" class="mvp-reg-img wp-post-image" alt="b89a0121_copy" srcset="http://www.technokrata.hu/uploads/2018/04/B89A0121_copy-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/B89A0121_copy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/04/B89A0121_copy-100x100.jpg" class="mvp-mob-img wp-post-image" alt="b89a0121_copy" srcset="http://www.technokrata.hu/uploads/2018/04/B89A0121_copy-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/04/B89A0121_copy-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2018/04/30/55-eve-tolja-az-ipart-a-tag-hauer-ennek-oromere-brutalis-uj-kollekcioval-rukkoltak-elo/" rel="bookmark"><h2>55 éve tolja az ipart a Tag Hauer, ennek örömére brutális új kollekcióval rukkoltak elő</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. április 30.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A karórák a márka motorsport örökségéhez nyúlnak vissza</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2018/04/30/55-eve-tolja-az-ipart-a-tag-hauer-ennek-oromere-brutalis-uj-kollekcioval-rukkoltak-elo/&t=55 éve tolja az ipart a Tag Hauer, ennek örömére brutális új kollekcióval rukkoltak elő', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=55 éve tolja az ipart a Tag Hauer, ennek örömére brutális új kollekcióval rukkoltak elő -&url=http://www.technokrata.hu/kutyuk/smartwatch/2018/04/30/55-eve-tolja-az-ipart-a-tag-hauer-ennek-oromere-brutalis-uj-kollekcioval-rukkoltak-elo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2018/04/30/55-eve-tolja-az-ipart-a-tag-hauer-ennek-oromere-brutalis-uj-kollekcioval-rukkoltak-elo/&amp;media=http://www.technokrata.hu/uploads/2018/04/B89A0121_copy.jpg&amp;description=55 éve tolja az ipart a Tag Hauer, ennek örömére brutális új kollekcióval rukkoltak elő', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/07/20/igazan-ferfias-sportorat-mutatott-be-a-longines/" rel="prev">Igazán férfias sportórát mutatott be a Longines</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- Goa3 beépítés: technokrata.hu_mediumrectangle_halfpage, 5706257 -->
<div id="zone5706257" class="goAdverticum"></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- Goa3 beépítés: technokrata.hu_kepes, 5706259 -->
<div id="zone5706259" class="goAdverticum"></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/07/13/ha-nem-beszelsz-kulfoldiul-akkor-sem-kell-megijedni-a-nyaralason/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/pcw-translate-primary-100723319-large-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pcw-translate-primary-100723319-large" srcset="http://www.technokrata.hu/uploads/2019/07/pcw-translate-primary-100723319-large-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/pcw-translate-primary-100723319-large-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/tipp/2019/07/13/ha-nem-beszelsz-kulfoldiul-akkor-sem-kell-megijedni-a-nyaralason/" rel="bookmark"><h2>Ha nem beszélsz külföldiül, akkor sem kell megijedni a nyaraláson</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/tipp/2019/07/13/ha-nem-beszelsz-kulfoldiul-akkor-sem-kell-megijedni-a-nyaralason/&t=Ha nem beszélsz külföldiül, akkor sem kell megijedni a nyaraláson', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ha nem beszélsz külföldiül, akkor sem kell megijedni a nyaraláson -&url=http://www.technokrata.hu/lifestyle/tipp/2019/07/13/ha-nem-beszelsz-kulfoldiul-akkor-sem-kell-megijedni-a-nyaralason/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/tipp/2019/07/13/ha-nem-beszelsz-kulfoldiul-akkor-sem-kell-megijedni-a-nyaralason/&amp;media=http://www.technokrata.hu/uploads/2019/07/pcw-translate-primary-100723319-large.jpg&amp;description=Ha nem beszélsz külföldiül, akkor sem kell megijedni a nyaraláson', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/07/18/biztonsagos-szerzodeskotes-egy-gombnyomasra/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/trustchain-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="TrustChain" srcset="http://www.technokrata.hu/uploads/2019/07/trustchain-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/trustchain-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/07/18/biztonsagos-szerzodeskotes-egy-gombnyomasra/" rel="bookmark"><h2>Biztonságos szerződéskötés egy gombnyomásra</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/07/18/biztonsagos-szerzodeskotes-egy-gombnyomasra/&t=Biztonságos szerződéskötés egy gombnyomásra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Biztonságos szerződéskötés egy gombnyomásra -&url=http://www.technokrata.hu/egazdasag/2019/07/18/biztonsagos-szerzodeskotes-egy-gombnyomasra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/07/18/biztonsagos-szerzodeskotes-egy-gombnyomasra/&amp;media=http://www.technokrata.hu/uploads/2019/07/trustchain.jpg&amp;description=Biztonságos szerződéskötés egy gombnyomásra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/rettegunk-hogy-osszetorjuk-telefonunkat-megsem-teszunk-ellene/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/broken-phone-contract-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="broken-phone-contract" srcset="http://www.technokrata.hu/uploads/2019/07/broken-phone-contract-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/broken-phone-contract-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/rettegunk-hogy-osszetorjuk-telefonunkat-megsem-teszunk-ellene/" rel="bookmark"><h2>Rettegünk, hogy összetörjük telefonunkat, mégsem teszünk ellene</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/rettegunk-hogy-osszetorjuk-telefonunkat-megsem-teszunk-ellene/&t=Rettegünk, hogy összetörjük telefonunkat, mégsem teszünk ellene', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Rettegünk, hogy összetörjük telefonunkat, mégsem teszünk ellene -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/rettegunk-hogy-osszetorjuk-telefonunkat-megsem-teszunk-ellene/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/rettegunk-hogy-osszetorjuk-telefonunkat-megsem-teszunk-ellene/&amp;media=http://www.technokrata.hu/uploads/2019/07/broken-phone-contract.jpg&amp;description=Rettegünk, hogy összetörjük telefonunkat, mégsem teszünk ellene', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/startup/2019/07/08/tobb-mint-130-startup-jelentkezett-az-antenna-hungaria-startup-programjara/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/ah_foto-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ah_foto" srcset="http://www.technokrata.hu/uploads/2019/07/ah_foto-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/ah_foto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/startup/2019/07/08/tobb-mint-130-startup-jelentkezett-az-antenna-hungaria-startup-programjara/" rel="bookmark"><h2>Több mint 130 startup jelentkezett az Antenna Hungária startup programjára</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/startup/2019/07/08/tobb-mint-130-startup-jelentkezett-az-antenna-hungaria-startup-programjara/&t=Több mint 130 startup jelentkezett az Antenna Hungária startup programjára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Több mint 130 startup jelentkezett az Antenna Hungária startup programjára -&url=http://www.technokrata.hu/egazdasag/startup/2019/07/08/tobb-mint-130-startup-jelentkezett-az-antenna-hungaria-startup-programjara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/startup/2019/07/08/tobb-mint-130-startup-jelentkezett-az-antenna-hungaria-startup-programjara/&amp;media=http://www.technokrata.hu/uploads/2019/07/ah_foto.jpg&amp;description=Több mint 130 startup jelentkezett az Antenna Hungária startup programjára', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/07/16/a-ford-volkswagen-kiterjeszti-globalis-egyuttmukodeset/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/db2019al01565_large-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Volkswagen CEO Dr. Herbert Diess and Ford President and CEO Jim Hackett." srcset="http://www.technokrata.hu/uploads/2019/07/db2019al01565_large-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/db2019al01565_large-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/07/16/a-ford-volkswagen-kiterjeszti-globalis-egyuttmukodeset/" rel="bookmark"><h2>A Ford &#8211; Volkswagen kiterjeszti globális együttműködését</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/07/16/a-ford-volkswagen-kiterjeszti-globalis-egyuttmukodeset/&t=A Ford &#8211; Volkswagen kiterjeszti globális együttműködését', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Ford &#8211; Volkswagen kiterjeszti globális együttműködését -&url=http://www.technokrata.hu/garazs/2019/07/16/a-ford-volkswagen-kiterjeszti-globalis-egyuttmukodeset/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/07/16/a-ford-volkswagen-kiterjeszti-globalis-egyuttmukodeset/&amp;media=http://www.technokrata.hu/uploads/2019/07/db2019al01565_large.jpg&amp;description=A Ford &#8211; Volkswagen kiterjeszti globális együttműködését', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/07/08/az-abb-es-a-hp-egyuttmukodese-osszekapcsolja-az-ipari-megrendeloket/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Aruba-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="aruba" srcset="http://www.technokrata.hu/uploads/2019/07/Aruba-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/Aruba-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/07/08/az-abb-es-a-hp-egyuttmukodese-osszekapcsolja-az-ipari-megrendeloket/" rel="bookmark"><h2>Az ABB és a HP együttműködése összekapcsolja az ipari megrendelőket</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/07/08/az-abb-es-a-hp-egyuttmukodese-osszekapcsolja-az-ipari-megrendeloket/&t=Az ABB és a HP együttműködése összekapcsolja az ipari megrendelőket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az ABB és a HP együttműködése összekapcsolja az ipari megrendelőket -&url=http://www.technokrata.hu/egazdasag/2019/07/08/az-abb-es-a-hp-egyuttmukodese-osszekapcsolja-az-ipari-megrendeloket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/07/08/az-abb-es-a-hp-egyuttmukodese-osszekapcsolja-az-ipari-megrendeloket/&amp;media=http://www.technokrata.hu/uploads/2019/07/Aruba.jpg&amp;description=Az ABB és a HP együttműködése összekapcsolja az ipari megrendelőket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/erre-figyeljunk-oda-ha-iphone-kijelzot-csereltetunk/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/iphone-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="iphone-1" srcset="http://www.technokrata.hu/uploads/2019/07/iphone-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/iphone-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/erre-figyeljunk-oda-ha-iphone-kijelzot-csereltetunk/" rel="bookmark"><h2>Erre figyeljünk oda, ha iPhone-kijelzőt cseréltetünk!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/erre-figyeljunk-oda-ha-iphone-kijelzot-csereltetunk/&t=Erre figyeljünk oda, ha iPhone-kijelzőt cseréltetünk!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Erre figyeljünk oda, ha iPhone-kijelzőt cseréltetünk! -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/erre-figyeljunk-oda-ha-iphone-kijelzot-csereltetunk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/erre-figyeljunk-oda-ha-iphone-kijelzot-csereltetunk/&amp;media=http://www.technokrata.hu/uploads/2019/07/iphone-1.jpg&amp;description=Erre figyeljünk oda, ha iPhone-kijelzőt cseréltetünk!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/08/uj-funkciokkal-es-beallitasi-lehetosegekkel-frissulnek-a-honor-keszulekek/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Honor-10-Lite-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="honor-10-lite" srcset="http://www.technokrata.hu/uploads/2019/07/Honor-10-Lite-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/Honor-10-Lite-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/08/uj-funkciokkal-es-beallitasi-lehetosegekkel-frissulnek-a-honor-keszulekek/" rel="bookmark"><h2>Új funkciókkal és beállítási lehetőségekkel frissülnek a HONOR készülékek</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/07/08/uj-funkciokkal-es-beallitasi-lehetosegekkel-frissulnek-a-honor-keszulekek/&t=Új funkciókkal és beállítási lehetőségekkel frissülnek a HONOR készülékek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Új funkciókkal és beállítási lehetőségekkel frissülnek a HONOR készülékek -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/07/08/uj-funkciokkal-es-beallitasi-lehetosegekkel-frissulnek-a-honor-keszulekek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/07/08/uj-funkciokkal-es-beallitasi-lehetosegekkel-frissulnek-a-honor-keszulekek/&amp;media=http://www.technokrata.hu/uploads/2019/07/Honor-10-Lite.jpg&amp;description=Új funkciókkal és beállítási lehetőségekkel frissülnek a HONOR készülékek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/15/beszeljunk-egyszeruen-a-felhokrol-ugy-hogy-mindenki-megertse/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/iStock-490487412-2000x1328-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="istock-490487412-2000x1328" srcset="http://www.technokrata.hu/uploads/2019/07/iStock-490487412-2000x1328-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/iStock-490487412-2000x1328-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/15/beszeljunk-egyszeruen-a-felhokrol-ugy-hogy-mindenki-megertse/" rel="bookmark"><h2>Beszéljünk egyszerűen a felhőkről úgy, hogy mindenki megértse</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/07/15/beszeljunk-egyszeruen-a-felhokrol-ugy-hogy-mindenki-megertse/&t=Beszéljünk egyszerűen a felhőkről úgy, hogy mindenki megértse', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Beszéljünk egyszerűen a felhőkről úgy, hogy mindenki megértse -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/07/15/beszeljunk-egyszeruen-a-felhokrol-ugy-hogy-mindenki-megertse/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/07/15/beszeljunk-egyszeruen-a-felhokrol-ugy-hogy-mindenki-megertse/&amp;media=http://www.technokrata.hu/uploads/2019/07/iStock-490487412-2000x1328.jpg&amp;description=Beszéljünk egyszerűen a felhőkről úgy, hogy mindenki megértse', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/07/18/5-tevhit-az-elektromos-autozasrol/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="5_tevhit_az_elektromos_autozasrol" srcset="http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/07/18/5-tevhit-az-elektromos-autozasrol/" rel="bookmark"><h2>5 tévhit az elektromos autózásról</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/07/18/5-tevhit-az-elektromos-autozasrol/&t=5 tévhit az elektromos autózásról', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=5 tévhit az elektromos autózásról -&url=http://www.technokrata.hu/garazs/2019/07/18/5-tevhit-az-elektromos-autozasrol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/07/18/5-tevhit-az-elektromos-autozasrol/&amp;media=http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol.jpg&amp;description=5 tévhit az elektromos autózásról', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.acershop.hu/acer-swift-3/3/?utm_source=technokrata&utm_medium=banner&utm_campaign=swift3&utm_term=&utm_content=300x250"target="_blank"><img src="http://www.technokrata.hu/uploads/2019/04/acershop_banner_swift3_300x250_02-min.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="galaxy-watch-active2" srcset="http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/Galaxy-Watch-Active2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/08/06/bemutatkozik-a-galaxy-watch-active2/" rel="bookmark"><h2>Bemutatkozik a Galaxy Watch Active2</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. augusztus 6.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/08/02/a-panasonic-az-iden-kihozott-osszes-smart-tv-hez-megkapta-a-netflix-tanusitvanyat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/mbKPQfPm2bcggFanZhXRac-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mbkpqfpm2bcggfanzhxrac" srcset="http://www.technokrata.hu/uploads/2019/08/mbKPQfPm2bcggFanZhXRac-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/mbKPQfPm2bcggFanZhXRac-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart-TV</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/08/02/a-panasonic-az-iden-kihozott-osszes-smart-tv-hez-megkapta-a-netflix-tanusitvanyat/" rel="bookmark"><h2>A Panasonic az idén kihozott összes Smart-TV-hez megkapta a Netflix tanúsítványát</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. augusztus 2.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/08/02/az-apple-felhasznalok-imadni-fogjak-az-uj-lg-okostv-ket/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/LG_AirPlay_HomeKit_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lg_airplay_homekit_1" srcset="http://www.technokrata.hu/uploads/2019/08/LG_AirPlay_HomeKit_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/LG_AirPlay_HomeKit_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart-TV</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/08/02/az-apple-felhasznalok-imadni-fogjak-az-uj-lg-okostv-ket/" rel="bookmark"><h2>Az Apple felhasználók imádni fogják az új LG okosTV-ket</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. augusztus 2.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/tablet/2019/08/02/a-kreativ-megvalositas-es-a-hatekony-munkavegzes-volt-a-koncepcio/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/Samsung-Galaxy-Tab-S6-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung-galaxy-tab-s6-1" srcset="http://www.technokrata.hu/uploads/2019/08/Samsung-Galaxy-Tab-S6-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/Samsung-Galaxy-Tab-S6-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tablet</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/tablet/2019/08/02/a-kreativ-megvalositas-es-a-hatekony-munkavegzes-volt-a-koncepcio/" rel="bookmark"><h2>A kreatív megvalósítás és a hatékony munkavégzés volt a koncepció</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. augusztus 2.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/31/mar-boltokban-a-vadonatuj-samsung-galaxy-a80/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Galaxy-A80-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="galaxy-a80" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/31/mar-boltokban-a-vadonatuj-samsung-galaxy-a80/" rel="bookmark"><h2>Már boltokban a vadonatúj Samsung Galaxy A80</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 31.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/08/05/adesso-magyarorszagon-nyit-kepviseleti-irodat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/adesso_iroda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="adesso magyar iroda" srcset="http://www.technokrata.hu/uploads/2019/08/adesso_iroda-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/adesso_iroda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/08/05/adesso-magyarorszagon-nyit-kepviseleti-irodat/" rel="bookmark"><h2>Képviseletet nyit az adesso Magyarországon</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. augusztus 5.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/29/elengedhetetlen-a-bizalom-az-mi-alapu-donteshozasban/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/artifiticial-intelligence-1250x585-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="artifiticial-intelligence-1250x585" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/29/elengedhetetlen-a-bizalom-az-mi-alapu-donteshozasban/" rel="bookmark"><h2>Elengedhetetlen a bizalom az MI-alapú döntéshozásban</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 29.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/26/tudtad-ma-van-a-rendszergazdak-vilagnapja/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/maxresdefault-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="maxresdefault-1" srcset="http://www.technokrata.hu/uploads/2019/07/maxresdefault-1-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/maxresdefault-1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/26/tudtad-ma-van-a-rendszergazdak-vilagnapja/" rel="bookmark"><h2>Tudtad? Ma van a rendszergazdák világnapja!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 26.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/23/a-bridgestone-keszen-all-arra-hogy-otthonaban-udvozolje-a-vilagot/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Skyline-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="skyline" srcset="http://www.technokrata.hu/uploads/2019/07/Skyline-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/Skyline-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/23/a-bridgestone-keszen-all-arra-hogy-otthonaban-udvozolje-a-vilagot/" rel="bookmark"><h2>A Bridgestone készen áll arra, hogy otthonában üdvözölje a világot</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 23.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/16/magyarorszagra-erkezik-az-apple-tarsalapitoja-steve-wozniak/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Steve-Wozniak-1100x733-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="steve-wozniak-1100x733" srcset="http://www.technokrata.hu/uploads/2019/07/Steve-Wozniak-1100x733-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/Steve-Wozniak-1100x733-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/16/magyarorszagra-erkezik-az-apple-tarsalapitoja-steve-wozniak/" rel="bookmark"><h2>Magyarországra érkezik az Apple társalapítója, Steve Wozniak</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 16.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">
										<img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
																																																                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"af2d9f0633","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"60dc406fa2","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b4ead1c008","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"f2a3ba1a6d","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>