<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2019/02/galaxy-s10-infinity-o.jpg"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="A Samsung a jövő héten fogja bemutatni a legújabb Galaxy S10 sorozatát, a hozzá tartozó kiegészítők és Samsung tokok kíséretében, azonban Phonebox már elküldte nekünk kiszivárgott bemutató dokumentumokat a telefonok pontos hardveres tulajdonságáról.    "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>Samsung Galaxy S10 | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Az LG legújabb telefonjaiban a képernyő lesz egyben a hangszóró is' href='http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/az-lg-legujabb-telefonjaiban-a-kepernyo-lesz-egyben-a-hangszoro-is/' />
<link rel='next' title='A munkavállalók több mint fele nem rendelkezik a jövő munkaköreinek betöltéséhez szükséges digitális készségekkel' href='http://www.technokrata.hu/lifestyle/2019/02/19/a-munkavallalok-tobb-mint-fele-nem-rendelkezik-a-jovo-munkakoreinek-betoltesehez-szukseges-digitalis-keszsegekkel/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=222945' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2Fsmartphone%2F2019%2F02%2F19%2Fduborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2Fsmartphone%2F2019%2F02%2F19%2Fduborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="A Samsung a jövő héten fogja bemutatni a legújabb Galaxy S10 sorozatát, a hozzá tartozó kiegészítők és Samsung tokok kíséretében, azonban Phonebox már elküldte nekünk kiszivárgott bemutató dokumentumokat a telefonok pontos hardveres tulajdonságáról." />
<meta name="keywords" content="2019,galaxy,okos,s10,samsung,Smartphone,telefon,SmartPhone" />
<link rel="canonical" href="http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8303108835308797",
   enable_page_level_ads: true
  });
</script>
    </head>
    <body class="single single-post postid-222945 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/02/18/batran-mondhatod-gyermekednek-hogy-legyen-informatikus/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/videoblocks-professional-programmer-writing-a-programming-code_r6gocwv-kz_thumbnail-full01-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="videoblocks-professional-programmer-writing-a-programming-code_r6gocwv-kz_thumbnail-full01" srcset="http://www.technokrata.hu/uploads/2019/02/videoblocks-professional-programmer-writing-a-programming-code_r6gocwv-kz_thumbnail-full01-400x240.png 400w, http://www.technokrata.hu/uploads/2019/02/videoblocks-professional-programmer-writing-a-programming-code_r6gocwv-kz_thumbnail-full01-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bátran mondhatod gyermekednek, hogy legyen informatikus</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/02/16/televiziokat-es-professzionalis-orvosi-monitorokat-adomanyozott-a-szent-imre-egyetemi-oktatokorhaznak-az-lg-magyarorszag/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/LG_sebszeti_monitor-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lg_sebszeti_monitor" srcset="http://www.technokrata.hu/uploads/2019/02/LG_sebszeti_monitor-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/LG_sebszeti_monitor-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Televíziókat és professzionális orvosi monitorokat adományozott a Szent Imre Egyetemi Oktatókórháznak az LG Magyarország</a></li><li><a href="http://www.technokrata.hu/egazdasag/2019/02/15/tovabb-terjeszkedik-a-huawei-magyarorszagon/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/20180801huawei-p20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20180801huawei-p20" srcset="http://www.technokrata.hu/uploads/2019/02/20180801huawei-p20-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/20180801huawei-p20-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Tovább terjeszkedik a Huawei Magyarországon</a></li><li><a href="http://www.technokrata.hu/egazdasag/2019/02/15/a-paypal-p2p-szolgaltatasaval-mostantol-ingyenesen-kuldhet-penzt-baratainak-es-csaladtagjainak/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/ON-CH578_paypal_M_20171013112043-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="on-ch578_paypal_m_20171013112043" srcset="http://www.technokrata.hu/uploads/2019/02/ON-CH578_paypal_M_20171013112043-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/ON-CH578_paypal_M_20171013112043-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A PayPal P2P szolgáltatásával mostantól ingyenesen küldhet pénzt barátainak és családtagjainak</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2019/02/14/magyarorszagon-is-elerhetok-a-youtube-slagerlistak/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/youtube-logo-name-1920-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="youtube-logo-name-1920" srcset="http://www.technokrata.hu/uploads/2019/02/youtube-logo-name-1920-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/youtube-logo-name-1920-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyarországon is elérhetők a YouTube Slágerlisták</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2018/12/06/a-sony-utanajart-meg-miket-muvel-a-mikulas-amikor-epp-nem-dolgozik-az-ev-95-aban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/f_KK_06520-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="f_kk_06520" srcset="http://www.technokrata.hu/uploads/2018/12/f_KK_06520-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/f_KK_06520-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Sony utánajárt, még miket művel a Mikulás, amikor épp nem dolgozik az év 95%-ában</a></li><li><a href="http://www.technokrata.hu/portre/2018/11/10/emlekeztek-a-cowork724-re-keszitettunk-veluk-egy-interjut-hogy-minden-reszlettel-tisztaban-legyunk/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ck_5et-wuaazhvb" srcset="http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Emlékeztek a Cowork7/24-re? Készítettünk velük egy interjút, hogy minden részlettel tisztában legyünk</a></li><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2019/02/08/ezt-az-abroncsot-gyakorlatilag-optimus-prime-nak-fejlesztettek-annyira-durva/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/190206_Hankook_The_Next_Driving_Lab_kepanyag-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="190206_hankook_the_next_driving_lab_kepanyag-1" /></div>Ezt az abroncsot gyakorlatilag Optimus Prime-nak fejlesztették annyira durva</a></li><li><a href="http://www.technokrata.hu/garazs/2019/02/02/magyarorszag-abroncsorszag-nezzuk-meg-mit-mutatnak-a-2018-as-felmeresek/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/CR-Cars-InlineHero-Tires-Mainbar-Treads-Opener-9-18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cr-cars-inlinehero-tires-mainbar-treads-opener-9-18" srcset="http://www.technokrata.hu/uploads/2019/02/CR-Cars-InlineHero-Tires-Mainbar-Treads-Opener-9-18-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/CR-Cars-InlineHero-Tires-Mainbar-Treads-Opener-9-18-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyarország abroncsország? Nézzük meg, mit mutatnak a 2018-as felmérések</a></li><li><a href="http://www.technokrata.hu/garazs/2019/01/28/793-autot-hiv-vissza-a-dacia-a-kovetkezo-hetekben-egy-hiba-miatt/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/dacia-logan-l52-design-003.jpg.ximg_.l_full_m.smart_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dacia-logan-l52-design-003-jpg-ximg-l_full_m-smart" srcset="http://www.technokrata.hu/uploads/2019/01/dacia-logan-l52-design-003.jpg.ximg_.l_full_m.smart_-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/dacia-logan-l52-design-003.jpg.ximg_.l_full_m.smart_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>793 autót hív vissza a Dacia a következő hetekben egy hiba miatt</a></li><li><a href="http://www.technokrata.hu/garazs/2018/12/31/termeszetesen-az-audi-sem-hagyja-ki-az-osztrak-gp-ice-race-versenyt/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/a1815006_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Audi RS 5 DTM, Audi e-tron FE04" srcset="http://www.technokrata.hu/uploads/2018/12/a1815006_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/a1815006_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Természetesen az Audi sem hagyja ki az osztrák GP Ice Race versenyt</a></li><li><a href="http://www.technokrata.hu/garazs/2018/12/20/a-januari-ces-egyik-fo-temaja-nem-mas-mint-a-kozlekedes-jovoje/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/wp_water_mule-02-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="wp_water_mule-02-1" srcset="http://www.technokrata.hu/uploads/2018/12/wp_water_mule-02-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/wp_water_mule-02-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A januári CES egyik fő témája nem más, mint a közlekedés jövője</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2019/02/19/a-munkavallalok-tobb-mint-fele-nem-rendelkezik-a-jovo-munkakoreinek-betoltesehez-szukseges-digitalis-keszsegekkel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/futureofhr_598bff038584f-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="futureofhr_598bff038584f" /></div>A munkavállalók több mint fele nem rendelkezik a jövő munkaköreinek betöltéséhez szükséges digitális készségekkel</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/02/10/csutortokon-mar-itt-is-van-az-idei-valentin-nap-kutyuk-es-a-parfum-a-legnepszerubb-ajandek-manapsag/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="valentines-day-iphone-hero" srcset="http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csütörtökön már itt is van az idei Valentin-nap: Kütyük és a parfüm a legnépszerűbb ajándék manapság</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Red thumb tack marking a spot on a map" srcset="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Itt egy kis legális puska az előírások teljesítéséhez</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="73juvhisxtbl1vp10hs" srcset="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Biztonságosabb Internet Napja: A Google 5 + 1 tippje az online biztonságért</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/01/31/a-gyerekek-132-szazaleka-akar-napi-4-oranal-is-tobbet-log-a-neten/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/Logi_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="logi_2" srcset="http://www.technokrata.hu/uploads/2019/01/Logi_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/Logi_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A gyerekek 13,2 százaléka akár napi 4 óránál is többet lóg a neten</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/&amp;t=Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai -&amp;url=http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/&amp;media=http://www.technokrata.hu/uploads/2019/02/galaxy-s10-infinity-o-1000x600.jpg&amp;description=Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-222945 post type-post status-publish format-standard has-post-thumbnail hentry category-smartphone tag-35955 tag-galaxy tag-okos tag-s10 tag-samsung tag-smartphone tag-telefon">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1280" height="720" src="http://www.technokrata.hu/uploads/2019/02/galaxy-s10-infinity-o.jpg" class="attachment- size- wp-post-image" alt="galaxy-s10-infinity-o" srcset="http://www.technokrata.hu/uploads/2019/02/galaxy-s10-infinity-o.jpg 1280w, http://www.technokrata.hu/uploads/2019/02/galaxy-s10-infinity-o-600x338.jpg 600w, http://www.technokrata.hu/uploads/2019/02/galaxy-s10-infinity-o-768x432.jpg 768w, http://www.technokrata.hu/uploads/2019/02/galaxy-s10-infinity-o-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2019/02/galaxy-s10-infinity-o.jpg">
                                                        <meta itemprop="width" content="1280">
                                                        <meta itemprop="height" content="720">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/kutyuk/smartphone/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">SmartPhone</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/lifestyle/2019/02/19/a-munkavallalok-tobb-mint-fele-nem-rendelkezik-a-jovo-munkakoreinek-betoltesehez-szukseges-digitalis-keszsegekkel/" rel="bookmark" title="A munkavállalók több mint fele nem rendelkezik a jövő munkaköreinek betöltéséhez szükséges digitális készségekkel">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/futureofhr_598bff038584f-400x240.jpg" class="mvp-reg-img wp-post-image" alt="futureofhr_598bff038584f" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/futureofhr_598bff038584f-100x100.jpg" class="mvp-mob-img wp-post-image" alt="futureofhr_598bff038584f" srcset="http://www.technokrata.hu/uploads/2019/02/futureofhr_598bff038584f-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/futureofhr_598bff038584f-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/lifestyle/2019/02/19/a-munkavallalok-tobb-mint-fele-nem-rendelkezik-a-jovo-munkakoreinek-betoltesehez-szukseges-digitalis-keszsegekkel/">A munkavállalók több mint fele nem rendelkezik a jövő munkaköreinek betöltéséhez szükséges digitális készségekkel</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/az-lg-legujabb-telefonjaiban-a-kepernyo-lesz-egyben-a-hangszoro-is/" rel="bookmark" title="Az LG legújabb telefonjaiban a képernyő lesz egyben a hangszóró is">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/az-lg-legujabb-telefonjaiban-a-kepernyo-lesz-egyben-a-hangszoro-is/">Az LG legújabb telefonjaiban a képernyő lesz egyben a hangszóró is</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/tablet/2019/02/18/premium-tablettel-elozi-meg-az-idei-mwc-t-a-samsung-itt-a-galaxy-tab-5se/" rel="bookmark" title="Prémium tablettel előzi meg az idei MWC-t a Samsung: Itt a Galaxy Tab 5se">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="galaxy-tab-s5e" srcset="http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-100x100.jpg" class="mvp-mob-img wp-post-image" alt="galaxy-tab-s5e" srcset="http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/tablet/2019/02/18/premium-tablettel-elozi-meg-az-idei-mwc-t-a-samsung-itt-a-galaxy-tab-5se/">Prémium tablettel előzi meg az idei MWC-t a Samsung: Itt a Galaxy Tab 5se</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/esemeny/2019/02/18/tul-vagyunk-a-2018-as-ev-menedzsere-dijatadon/" rel="bookmark" title="Túl vagyunk a 2018-as &#8220;Év Menedzsere&#8221; Díjátadón!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-400x240.jpg" class="mvp-reg-img wp-post-image" alt="02_kek_innovacios_dij_joerg_bauer03" srcset="http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-100x100.jpg" class="mvp-mob-img wp-post-image" alt="02_kek_innovacios_dij_joerg_bauer03" srcset="http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/esemeny/2019/02/18/tul-vagyunk-a-2018-as-ev-menedzsere-dijatadon/">Túl vagyunk a 2018-as &#8220;Év Menedzsere&#8221; Díjátadón!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>A Samsung a jövő héten fogja bemutatni a legújabb Galaxy S10 sorozatát, a hozzá tartozó kiegészítők és Samsung tokok kíséretében, azonban Phonebox már elküldte nekünk kiszivárgott bemutató dokumentumokat a telefonok pontos hardveres tulajdonságáról.</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-02-19">2019. február 19.  kedd</time></span>
                                                                    <meta itemprop="dateModified" content="2019-02-17"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/&amp;t=Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai -&amp;url=http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/&amp;media=http://www.technokrata.hu/uploads/2019/02/galaxy-s10-infinity-o-1000x600.jpg&amp;description=Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-222945 post type-post status-publish format-standard has-post-thumbnail hentry category-smartphone tag-35955 tag-galaxy tag-okos tag-s10 tag-samsung tag-smartphone tag-telefon">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_222945" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1 style="text-align: justify;">A gyártó idén 3 csúcskészüléket dob piacra. Samsung Galaxy S10E, S10, és S10 Plus elnevezéssel. Az „S” széria mindig is a Samsung csúcskategóriás okostelefonjait jelentette és ez most sincs másképp.</h1>
<p><a href="http://www.technokrata.hu/uploads/2019/02/galaxy-s10-meretek.jpg" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-222948" src="http://www.technokrata.hu/uploads/2019/02/galaxy-s10-meretek.jpg" alt="galaxy-s10-meretek" width="700" height="467" srcset="http://www.technokrata.hu/uploads/2019/02/galaxy-s10-meretek.jpg 700w, http://www.technokrata.hu/uploads/2019/02/galaxy-s10-meretek-600x400.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Úgy tűnik sikerült minden tervezett fejlesztési ígéretet beváltani, habár az Inifinity-O megnevezésű kijelző és annak, a kijelzőbe integrált kamera elhelyezési megoldása sokak szerint hagy némi kívánnivalót maga után.</p>
<p style="text-align: justify;">Hátlapi kamera tekintetében az alap Samsung Galaxy S10E (Lite) telefonnak dupla lencsés optikája lesz, míg az S10 és az S10 Plus három kamerával fog rendelkezni 16MP összesített teljesítménnyel.</p>
<p style="text-align: justify;">Mindhárom készülék új, az Apple FaceID-hoz hasonló arcfelismerő megoldást kapott, továbbá a két erősebb készülékre kifejlesztették a várva várt kijelzőbe integrált ultrahangos ujjlenyomat olvasót, aminek segítségével végleg száműzni lehetett a kevésbé szerencsés elhelyezésű hátlapi szenzort.</p>
<p style="text-align: justify;"><a href="http://www.technokrata.hu/uploads/2019/02/s10-adatlap-2.jpg" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-222946" src="http://www.technokrata.hu/uploads/2019/02/s10-adatlap-2.jpg" alt="s10-adatlap-2" width="550" height="702" /></a></p>
<p style="text-align: justify;">Az integrált ujjlenyomat olvasót most fogják először bemutatni európai készülékben is. A könnyű kezelhetőségen túl azonban hátránya is van a dolognak. Sajnos a szenzor, az előzetes tesztek szerint nem működik együtt kijelzővédő üvegfóliákkal, így csak remélhetjük, hogy a találunk hozzá megfelelően ütésálló Samsung tokot a gyári kínálatban is.</p>
<p style="text-align: justify;">A beépített tárhely tekintetében eddig sem volt probléma a bővíthető Android készülékekkel, azonban most az alapkivitel is 128Gb belső tárhelyet kap, a csúcsmodell pedig megvásárolható lesz akár 1TB memóriával is.</p>
<p style="text-align: justify;"><a href="http://www.technokrata.hu/uploads/2019/02/s10-adatlap-1.jpg" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-222949" src="http://www.technokrata.hu/uploads/2019/02/s10-adatlap-1.jpg" alt="s10-adatlap-1" width="620" height="791" srcset="http://www.technokrata.hu/uploads/2019/02/s10-adatlap-1.jpg 620w, http://www.technokrata.hu/uploads/2019/02/s10-adatlap-1-600x765.jpg 600w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p style="text-align: justify;">Az árak sajnos ismét hajmeresztően magasak lesznek. Az olcsóbb S10E (Lite) változatért 850$-t,  a középső Galaxy S10-ért 899$-1099$-t és az 1TB-os tárhellyel rendelkező csúcsmodellért valószínűleg 1399$-t kell majd fizetnünk. Ez a hazai vám és Áfa hozzáadásával, nagy valószínűséggel egy 500.000Ft körüli összeg lesz. A bemutató pontos dátumát Február 20.-ra tűzték ki, bár a fenti dokumentumok tükrében már aligha érhet minket meglepetés.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_222945&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/kutyuk\/smartphone\/2019\/02\/19\/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai\/&quot;,&quot;postId&quot;:222945,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/lifestyle/2019/02/19/a-munkavallalok-tobb-mint-fele-nem-rendelkezik-a-jovo-munkakoreinek-betoltesehez-szukseges-digitalis-keszsegekkel/" rel="bookmark" title="A munkavállalók több mint fele nem rendelkezik a jövő munkaköreinek betöltéséhez szükséges digitális készségekkel">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/futureofhr_598bff038584f-400x240.jpg" class="mvp-reg-img wp-post-image" alt="futureofhr_598bff038584f" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/futureofhr_598bff038584f-100x100.jpg" class="mvp-mob-img wp-post-image" alt="futureofhr_598bff038584f" srcset="http://www.technokrata.hu/uploads/2019/02/futureofhr_598bff038584f-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/futureofhr_598bff038584f-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/lifestyle/2019/02/19/a-munkavallalok-tobb-mint-fele-nem-rendelkezik-a-jovo-munkakoreinek-betoltesehez-szukseges-digitalis-keszsegekkel/">A munkavállalók több mint fele nem rendelkezik a jövő munkaköreinek betöltéséhez szükséges digitális készségekkel</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/az-lg-legujabb-telefonjaiban-a-kepernyo-lesz-egyben-a-hangszoro-is/" rel="bookmark" title="Az LG legújabb telefonjaiban a képernyő lesz egyben a hangszóró is">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/az-lg-legujabb-telefonjaiban-a-kepernyo-lesz-egyben-a-hangszoro-is/">Az LG legújabb telefonjaiban a képernyő lesz egyben a hangszóró is</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/tablet/2019/02/18/premium-tablettel-elozi-meg-az-idei-mwc-t-a-samsung-itt-a-galaxy-tab-5se/" rel="bookmark" title="Prémium tablettel előzi meg az idei MWC-t a Samsung: Itt a Galaxy Tab 5se">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="galaxy-tab-s5e" srcset="http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-100x100.jpg" class="mvp-mob-img wp-post-image" alt="galaxy-tab-s5e" srcset="http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/tablet/2019/02/18/premium-tablettel-elozi-meg-az-idei-mwc-t-a-samsung-itt-a-galaxy-tab-5se/">Prémium tablettel előzi meg az idei MWC-t a Samsung: Itt a Galaxy Tab 5se</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/esemeny/2019/02/18/tul-vagyunk-a-2018-as-ev-menedzsere-dijatadon/" rel="bookmark" title="Túl vagyunk a 2018-as &#8220;Év Menedzsere&#8221; Díjátadón!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-400x240.jpg" class="mvp-reg-img wp-post-image" alt="02_kek_innovacios_dij_joerg_bauer03" srcset="http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-100x100.jpg" class="mvp-mob-img wp-post-image" alt="02_kek_innovacios_dij_joerg_bauer03" srcset="http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/esemeny/2019/02/18/tul-vagyunk-a-2018-as-ev-menedzsere-dijatadon/">Túl vagyunk a 2018-as &#8220;Év Menedzsere&#8221; Díjátadón!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2019/" rel="tag">2019</a>, <a href="http://www.technokrata.hu/cimkek/galaxy/" rel="tag">galaxy</a>, <a href="http://www.technokrata.hu/cimkek/okos/" rel="tag">okos</a>, <a href="http://www.technokrata.hu/cimkek/s10/" rel="tag">s10</a>, <a href="http://www.technokrata.hu/cimkek/samsung/" rel="tag">samsung</a>, <a href="http://www.technokrata.hu/cimkek/smartphone/" rel="tag">Smartphone</a>, <a href="http://www.technokrata.hu/cimkek/telefon/" rel="tag">telefon</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További SmartPhone</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/az-lg-legujabb-telefonjaiban-a-kepernyo-lesz-egyben-a-hangszoro-is/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/maxresdefault-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/az-lg-legujabb-telefonjaiban-a-kepernyo-lesz-egyben-a-hangszoro-is/" rel="bookmark"><h2>Az LG legújabb telefonjaiban a képernyő lesz egyben a hangszóró is</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. február 19.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az LG újraértelmezi az okostelefonos hangzást az új G szériával</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/az-lg-legujabb-telefonjaiban-a-kepernyo-lesz-egyben-a-hangszoro-is/&t=Az LG legújabb telefonjaiban a képernyő lesz egyben a hangszóró is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az LG legújabb telefonjaiban a képernyő lesz egyben a hangszóró is -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/az-lg-legujabb-telefonjaiban-a-kepernyo-lesz-egyben-a-hangszoro-is/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/az-lg-legujabb-telefonjaiban-a-kepernyo-lesz-egyben-a-hangszoro-is/&amp;media=http://www.technokrata.hu/uploads/2019/02/maxresdefault-1.jpg&amp;description=Az LG legújabb telefonjaiban a képernyő lesz egyben a hangszóró is', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/02/11/az-lg-es-az-infineon-egyutt-mutatja-be-a-3d-szelfikameras-lg-g8thinq-okostelefont/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/LG-G8-ThinQ-ToF-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lg-g8-thinq-tof" srcset="http://www.technokrata.hu/uploads/2019/02/LG-G8-ThinQ-ToF-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/LG-G8-ThinQ-ToF-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/LG-G8-ThinQ-ToF-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lg-g8-thinq-tof" srcset="http://www.technokrata.hu/uploads/2019/02/LG-G8-ThinQ-ToF-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/LG-G8-ThinQ-ToF-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/02/11/az-lg-es-az-infineon-egyutt-mutatja-be-a-3d-szelfikameras-lg-g8thinq-okostelefont/" rel="bookmark"><h2>Az LG és az Infineon együtt mutatja be a 3D szelfikamerás LG G8ThinQ okostelefont</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. február 11.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Infineon chipjével az LG készülék előlapi kamerája a képmélységet is képes érzékelni</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/02/11/az-lg-es-az-infineon-egyutt-mutatja-be-a-3d-szelfikameras-lg-g8thinq-okostelefont/&t=Az LG és az Infineon együtt mutatja be a 3D szelfikamerás LG G8ThinQ okostelefont', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az LG és az Infineon együtt mutatja be a 3D szelfikamerás LG G8ThinQ okostelefont -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/02/11/az-lg-es-az-infineon-egyutt-mutatja-be-a-3d-szelfikameras-lg-g8thinq-okostelefont/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/02/11/az-lg-es-az-infineon-egyutt-mutatja-be-a-3d-szelfikameras-lg-g8thinq-okostelefont/&amp;media=http://www.technokrata.hu/uploads/2019/02/LG-G8-ThinQ-ToF.jpg&amp;description=Az LG és az Infineon együtt mutatja be a 3D szelfikamerás LG G8ThinQ okostelefont', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/02/01/megvan-a-datum-megtudtuk-mikortol-kaphato-itthon-a-szenzacios-honor-view20/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/honor_view_20_3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="honor_view_20_3" srcset="http://www.technokrata.hu/uploads/2019/01/honor_view_20_3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/honor_view_20_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/honor_view_20_3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="honor_view_20_3" srcset="http://www.technokrata.hu/uploads/2019/01/honor_view_20_3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/honor_view_20_3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/02/01/megvan-a-datum-megtudtuk-mikortol-kaphato-itthon-a-szenzacios-honor-view20/" rel="bookmark"><h2>Megvan a dátum: Megtudtuk, mikortól kapható itthon a szenzációs Honor View20</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. február 1.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Magyarországra is érkezik a Honor legújabb csúcskészüléke 48 megapixeles kamerával</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/02/01/megvan-a-datum-megtudtuk-mikortol-kaphato-itthon-a-szenzacios-honor-view20/&t=Megvan a dátum: Megtudtuk, mikortól kapható itthon a szenzációs Honor View20', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megvan a dátum: Megtudtuk, mikortól kapható itthon a szenzációs Honor View20 -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/02/01/megvan-a-datum-megtudtuk-mikortol-kaphato-itthon-a-szenzacios-honor-view20/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/02/01/megvan-a-datum-megtudtuk-mikortol-kaphato-itthon-a-szenzacios-honor-view20/&amp;media=http://www.technokrata.hu/uploads/2019/01/honor_view_20_3.jpg&amp;description=Megvan a dátum: Megtudtuk, mikortól kapható itthon a szenzációs Honor View20', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/01/24/a-honor-meg-az-mwc-elott-kihozta-legujabb-zaszloshajojat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="6" srcset="http://www.technokrata.hu/uploads/2019/01/6-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/6-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/6-100x100.jpg" class="mvp-mob-img wp-post-image" alt="6" srcset="http://www.technokrata.hu/uploads/2019/01/6-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/6-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/01/24/a-honor-meg-az-mwc-elott-kihozta-legujabb-zaszloshajojat/" rel="bookmark"><h2>A Honor még az MWC előtt kihozta legújabb zászlóshajóját</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. január 24.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ismerjük meg a View20-at</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/01/24/a-honor-meg-az-mwc-elott-kihozta-legujabb-zaszloshajojat/&t=A Honor még az MWC előtt kihozta legújabb zászlóshajóját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Honor még az MWC előtt kihozta legújabb zászlóshajóját -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/01/24/a-honor-meg-az-mwc-elott-kihozta-legujabb-zaszloshajojat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/01/24/a-honor-meg-az-mwc-elott-kihozta-legujabb-zaszloshajojat/&amp;media=http://www.technokrata.hu/uploads/2019/01/6.jpg&amp;description=A Honor még az MWC előtt kihozta legújabb zászlóshajóját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/01/14/mar-hazankban-is-elerheto-a-honor-10-lite-amin-mar-fut-az-emui-9/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/Huawei-Honor-10-Lite-Launch-1280x640-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huawei-honor-10-lite-launch-1280x640" srcset="http://www.technokrata.hu/uploads/2019/01/Huawei-Honor-10-Lite-Launch-1280x640-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/Huawei-Honor-10-Lite-Launch-1280x640-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/Huawei-Honor-10-Lite-Launch-1280x640-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huawei-honor-10-lite-launch-1280x640" srcset="http://www.technokrata.hu/uploads/2019/01/Huawei-Honor-10-Lite-Launch-1280x640-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/Huawei-Honor-10-Lite-Launch-1280x640-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/01/14/mar-hazankban-is-elerheto-a-honor-10-lite-amin-mar-fut-az-emui-9/" rel="bookmark"><h2>Már hazánkban is elérhető a Honor 10 Lite, amin már fut az EMUI 9</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. január 14.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Android 9 Pie rendszerre épülő EMUI 9 és a harmatcseppnyi szenzorsziget, illetve a 24 megapixles...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/01/14/mar-hazankban-is-elerheto-a-honor-10-lite-amin-mar-fut-az-emui-9/&t=Már hazánkban is elérhető a Honor 10 Lite, amin már fut az EMUI 9', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Már hazánkban is elérhető a Honor 10 Lite, amin már fut az EMUI 9 -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/01/14/mar-hazankban-is-elerheto-a-honor-10-lite-amin-mar-fut-az-emui-9/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/01/14/mar-hazankban-is-elerheto-a-honor-10-lite-amin-mar-fut-az-emui-9/&amp;media=http://www.technokrata.hu/uploads/2019/01/Huawei-Honor-10-Lite-Launch-1280x640.jpg&amp;description=Már hazánkban is elérhető a Honor 10 Lite, amin már fut az EMUI 9', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/01/12/megerkezett-a-honor-10-es-honor-view-10-re-az-emui-9/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/emui-9-header-400x240.jpg" class="mvp-reg-img wp-post-image" alt="emui-9-header" srcset="http://www.technokrata.hu/uploads/2019/01/emui-9-header-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/emui-9-header-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/emui-9-header-100x100.jpg" class="mvp-mob-img wp-post-image" alt="emui-9-header" srcset="http://www.technokrata.hu/uploads/2019/01/emui-9-header-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/emui-9-header-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/01/12/megerkezett-a-honor-10-es-honor-view-10-re-az-emui-9/" rel="bookmark"><h2>Megérkezett a HONOR 10 és HONOR View 10-re az EMUI 9</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. január 12.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Android 9 Pie rendszerre épülő EMUI 9 a mesterséges intelligenciának köszönhetően gyorsabb, hatékonyabb és gördülékenyebb,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/01/12/megerkezett-a-honor-10-es-honor-view-10-re-az-emui-9/&t=Megérkezett a HONOR 10 és HONOR View 10-re az EMUI 9', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megérkezett a HONOR 10 és HONOR View 10-re az EMUI 9 -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/01/12/megerkezett-a-honor-10-es-honor-view-10-re-az-emui-9/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/01/12/megerkezett-a-honor-10-es-honor-view-10-re-az-emui-9/&amp;media=http://www.technokrata.hu/uploads/2019/01/emui-9-header.jpg&amp;description=Megérkezett a HONOR 10 és HONOR View 10-re az EMUI 9', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/01/07/a-huawei-a-legujabb-okostelojaval-a-kozepkategoria-csucsara-palyazik/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/Huawei-P-Smart-2019-2-1340x754-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huawei-p-smart-2019-2-1340x754" srcset="http://www.technokrata.hu/uploads/2019/01/Huawei-P-Smart-2019-2-1340x754-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/Huawei-P-Smart-2019-2-1340x754-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/Huawei-P-Smart-2019-2-1340x754-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huawei-p-smart-2019-2-1340x754" srcset="http://www.technokrata.hu/uploads/2019/01/Huawei-P-Smart-2019-2-1340x754-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/Huawei-P-Smart-2019-2-1340x754-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/01/07/a-huawei-a-legujabb-okostelojaval-a-kozepkategoria-csucsara-palyazik/" rel="bookmark"><h2>A Huawei a legújabb okostelójával a középkategória csúcsára pályázik</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. január 7.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Felzárkózik a nagyokhoz az új P Smart 2019</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/01/07/a-huawei-a-legujabb-okostelojaval-a-kozepkategoria-csucsara-palyazik/&t=A Huawei a legújabb okostelójával a középkategória csúcsára pályázik', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Huawei a legújabb okostelójával a középkategória csúcsára pályázik -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/01/07/a-huawei-a-legujabb-okostelojaval-a-kozepkategoria-csucsara-palyazik/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/01/07/a-huawei-a-legujabb-okostelojaval-a-kozepkategoria-csucsara-palyazik/&amp;media=http://www.technokrata.hu/uploads/2019/01/Huawei-P-Smart-2019-2-1340x754.jpg&amp;description=A Huawei a legújabb okostelójával a középkategória csúcsára pályázik', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/28/januar-elejen-erkezik-a-honor-10-lite-24-megapixelek-kameraval/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/Honor-10-Lite-to-launch-in-China-400x240.png" class="mvp-reg-img wp-post-image" alt="honor-10-lite-to-launch-in-china" srcset="http://www.technokrata.hu/uploads/2018/12/Honor-10-Lite-to-launch-in-China-400x240.png 400w, http://www.technokrata.hu/uploads/2018/12/Honor-10-Lite-to-launch-in-China-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/Honor-10-Lite-to-launch-in-China-100x100.png" class="mvp-mob-img wp-post-image" alt="honor-10-lite-to-launch-in-china" srcset="http://www.technokrata.hu/uploads/2018/12/Honor-10-Lite-to-launch-in-China-100x100.png 100w, http://www.technokrata.hu/uploads/2018/12/Honor-10-Lite-to-launch-in-China-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/28/januar-elejen-erkezik-a-honor-10-lite-24-megapixelek-kameraval/" rel="bookmark"><h2>Január elején érkezik a Honor 10 Lite, 24 megapixelek kamerával!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. december 28.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Honor bejelentette, hogy a Honor 10 alapjaira épített Honor 10 Lite verziója, amely 90% feletti...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/12/28/januar-elejen-erkezik-a-honor-10-lite-24-megapixelek-kameraval/&t=Január elején érkezik a Honor 10 Lite, 24 megapixelek kamerával!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Január elején érkezik a Honor 10 Lite, 24 megapixelek kamerával! -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/12/28/januar-elejen-erkezik-a-honor-10-lite-24-megapixelek-kameraval/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/12/28/januar-elejen-erkezik-a-honor-10-lite-24-megapixelek-kameraval/&amp;media=http://www.technokrata.hu/uploads/2018/12/Honor-10-Lite-to-launch-in-China.png&amp;description=Január elején érkezik a Honor 10 Lite, 24 megapixelek kamerával!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/21/mi-alapjan-valaszt-uj-okostelefont-a-magyar/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/iStock-638997538-400x240.jpg" class="mvp-reg-img wp-post-image" alt="istock-638997538" srcset="http://www.technokrata.hu/uploads/2018/12/iStock-638997538-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/iStock-638997538-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/iStock-638997538-100x100.jpg" class="mvp-mob-img wp-post-image" alt="istock-638997538" srcset="http://www.technokrata.hu/uploads/2018/12/iStock-638997538-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/iStock-638997538-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/21/mi-alapjan-valaszt-uj-okostelefont-a-magyar/" rel="bookmark"><h2>Mi alapján választ új okostelefont a magyar?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. december 21.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Karácsonykor keresettebbek a csúcskészülékek és a kiegészítők is</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/12/21/mi-alapjan-valaszt-uj-okostelefont-a-magyar/&t=Mi alapján választ új okostelefont a magyar?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mi alapján választ új okostelefont a magyar? -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/12/21/mi-alapjan-valaszt-uj-okostelefont-a-magyar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/12/21/mi-alapjan-valaszt-uj-okostelefont-a-magyar/&amp;media=http://www.technokrata.hu/uploads/2018/12/iStock-638997538.jpg&amp;description=Mi alapján választ új okostelefont a magyar?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/16/ezt-mindenkepp-olvasd-el-mielott-okostelefont-vasarolnal-gyermekednek-karacsonyra/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/kids-tablets-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kids-tablets" srcset="http://www.technokrata.hu/uploads/2018/12/kids-tablets-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/kids-tablets-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/kids-tablets-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kids-tablets" srcset="http://www.technokrata.hu/uploads/2018/12/kids-tablets-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/kids-tablets-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/16/ezt-mindenkepp-olvasd-el-mielott-okostelefont-vasarolnal-gyermekednek-karacsonyra/" rel="bookmark"><h2>Ezt mindenképp olvasd el, mielőtt okostelefont vásárolnál gyermekednek karácsonyra</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. december 16.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egy közelmúltban készült felmérés szerint Angliában az 5-12 éves gyerekek 64 százaléka kevesebb időt tölt a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/12/16/ezt-mindenkepp-olvasd-el-mielott-okostelefont-vasarolnal-gyermekednek-karacsonyra/&t=Ezt mindenképp olvasd el, mielőtt okostelefont vásárolnál gyermekednek karácsonyra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ezt mindenképp olvasd el, mielőtt okostelefont vásárolnál gyermekednek karácsonyra -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/12/16/ezt-mindenkepp-olvasd-el-mielott-okostelefont-vasarolnal-gyermekednek-karacsonyra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/12/16/ezt-mindenkepp-olvasd-el-mielott-okostelefont-vasarolnal-gyermekednek-karacsonyra/&amp;media=http://www.technokrata.hu/uploads/2018/12/kids-tablets.jpg&amp;description=Ezt mindenképp olvasd el, mielőtt okostelefont vásárolnál gyermekednek karácsonyra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/13/eljott-a-kereses-vege-ezek-a-tuti-nagyitelefonok-raadasul-valaszthato-kezelofelulettel-erkeznek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/DSC_2018_Crop-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dsc_2018_crop" srcset="http://www.technokrata.hu/uploads/2018/12/DSC_2018_Crop-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/DSC_2018_Crop-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/DSC_2018_Crop-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dsc_2018_crop" srcset="http://www.technokrata.hu/uploads/2018/12/DSC_2018_Crop-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/DSC_2018_Crop-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/13/eljott-a-kereses-vege-ezek-a-tuti-nagyitelefonok-raadasul-valaszthato-kezelofelulettel-erkeznek/" rel="bookmark"><h2>Eljött a keresés vége: Ezek a tuti nagyitelefonok, ráadásul választható kezelőfelülettel érkeznek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. december 13.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Doro, a vezető szenior mobiltelefon-gyártó az év végére tartogatta legújabb telefonjának hazai debütálását.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/12/13/eljott-a-kereses-vege-ezek-a-tuti-nagyitelefonok-raadasul-valaszthato-kezelofelulettel-erkeznek/&t=Eljött a keresés vége: Ezek a tuti nagyitelefonok, ráadásul választható kezelőfelülettel érkeznek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Eljött a keresés vége: Ezek a tuti nagyitelefonok, ráadásul választható kezelőfelülettel érkeznek -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/12/13/eljott-a-kereses-vege-ezek-a-tuti-nagyitelefonok-raadasul-valaszthato-kezelofelulettel-erkeznek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/12/13/eljott-a-kereses-vege-ezek-a-tuti-nagyitelefonok-raadasul-valaszthato-kezelofelulettel-erkeznek/&amp;media=http://www.technokrata.hu/uploads/2018/12/DSC_2018_Crop.jpg&amp;description=Eljött a keresés vége: Ezek a tuti nagyitelefonok, ráadásul választható kezelőfelülettel érkeznek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/12/a-honor-bemutatta-legujabb-vezeto-technologiai-megoldasait/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/cheng_-400x240.png" class="mvp-reg-img wp-post-image" alt="cheng_" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/cheng_-100x100.png" class="mvp-mob-img wp-post-image" alt="cheng_" srcset="http://www.technokrata.hu/uploads/2018/12/cheng_-100x100.png 100w, http://www.technokrata.hu/uploads/2018/12/cheng_-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/12/a-honor-bemutatta-legujabb-vezeto-technologiai-megoldasait/" rel="bookmark"><h2>A Honor bemutatta legújabb vezető technológiai megoldásait</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. december 12.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Új fejezet nyílik az okostelefonos fényképezés, a teljes képernyős kijelző és a mobilos internetezés történetében. és...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/12/12/a-honor-bemutatta-legujabb-vezeto-technologiai-megoldasait/&t=A Honor bemutatta legújabb vezető technológiai megoldásait', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Honor bemutatta legújabb vezető technológiai megoldásait -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/12/12/a-honor-bemutatta-legujabb-vezeto-technologiai-megoldasait/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/12/12/a-honor-bemutatta-legujabb-vezeto-technologiai-megoldasait/&amp;media=http://www.technokrata.hu/uploads/2018/12/cheng_.png&amp;description=A Honor bemutatta legújabb vezető technológiai megoldásait', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/08/breking-a-legujabb-nokia-8-1-et-sikerult-fullosra-szerelni-viszont-ez-szerencsere-nem-egyenesen-aranyos-az-araval/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/nokia-x7-1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="nokia-x7-1280" srcset="http://www.technokrata.hu/uploads/2018/12/nokia-x7-1280-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/nokia-x7-1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/nokia-x7-1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="nokia-x7-1280" srcset="http://www.technokrata.hu/uploads/2018/12/nokia-x7-1280-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/nokia-x7-1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/08/breking-a-legujabb-nokia-8-1-et-sikerult-fullosra-szerelni-viszont-ez-szerencsere-nem-egyenesen-aranyos-az-araval/" rel="bookmark"><h2>Bréking: A legújabb Nokia 8.1-et sikerült fullosra szerelni, viszont ez (szerencsére) nem egyenesen arányos az árával</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. december 8.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A ZEISS Optics, a PureDisplay technológia és a még jobb teljesítmény a csúcskészülékek élményét biztosítják a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/12/08/breking-a-legujabb-nokia-8-1-et-sikerult-fullosra-szerelni-viszont-ez-szerencsere-nem-egyenesen-aranyos-az-araval/&t=Bréking: A legújabb Nokia 8.1-et sikerült fullosra szerelni, viszont ez (szerencsére) nem egyenesen arányos az árával', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Bréking: A legújabb Nokia 8.1-et sikerült fullosra szerelni, viszont ez (szerencsére) nem egyenesen arányos az árával -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/12/08/breking-a-legujabb-nokia-8-1-et-sikerult-fullosra-szerelni-viszont-ez-szerencsere-nem-egyenesen-aranyos-az-araval/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/12/08/breking-a-legujabb-nokia-8-1-et-sikerult-fullosra-szerelni-viszont-ez-szerencsere-nem-egyenesen-aranyos-az-araval/&amp;media=http://www.technokrata.hu/uploads/2018/12/nokia-x7-1280.jpg&amp;description=Bréking: A legújabb Nokia 8.1-et sikerült fullosra szerelni, viszont ez (szerencsére) nem egyenesen arányos az árával', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/11/16/ismerjuk-meg-a-vodafone-legujabb-okostelojat-a-smart-x9-et/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/x9_hero1-min-400x240.jpg" class="mvp-reg-img wp-post-image" alt="x9_hero1-min" srcset="http://www.technokrata.hu/uploads/2018/11/x9_hero1-min-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/x9_hero1-min-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/x9_hero1-min-100x100.jpg" class="mvp-mob-img wp-post-image" alt="x9_hero1-min" srcset="http://www.technokrata.hu/uploads/2018/11/x9_hero1-min-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/x9_hero1-min-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/11/16/ismerjuk-meg-a-vodafone-legujabb-okostelojat-a-smart-x9-et/" rel="bookmark"><h2>Ismerjük meg a Vodafone legújabb okostelóját, a Smart x9-et</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 16.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az új Vodafone Smart X9 a Vodafone díjnyertes, csúcskategóriás okostelefonja azoknak, akik többre vágynak.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/11/16/ismerjuk-meg-a-vodafone-legujabb-okostelojat-a-smart-x9-et/&t=Ismerjük meg a Vodafone legújabb okostelóját, a Smart x9-et', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ismerjük meg a Vodafone legújabb okostelóját, a Smart x9-et -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/11/16/ismerjuk-meg-a-vodafone-legujabb-okostelojat-a-smart-x9-et/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/11/16/ismerjuk-meg-a-vodafone-legujabb-okostelojat-a-smart-x9-et/&amp;media=http://www.technokrata.hu/uploads/2018/11/x9_hero1-min.jpg&amp;description=Ismerjük meg a Vodafone legújabb okostelóját, a Smart x9-et', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/az-lg-legujabb-telefonjaiban-a-kepernyo-lesz-egyben-a-hangszoro-is/" rel="prev">Az LG legújabb telefonjaiban a képernyő lesz egyben a hangszóró is</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/kamera-2/2019/01/22/a-sony-bemutatta-az-ujgeneracios-%ce%b16400-tukor-nelkuli-fenykepezogepet/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/ImagingEdge_Viewer-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="imagingedge_viewer" srcset="http://www.technokrata.hu/uploads/2019/01/ImagingEdge_Viewer-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/ImagingEdge_Viewer-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/kamera-2/2019/01/22/a-sony-bemutatta-az-ujgeneracios-%ce%b16400-tukor-nelkuli-fenykepezogepet/" rel="bookmark"><h2>A Sony bemutatta az újgenerációs α6400 tükör nélküli fényképezőgépet</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2019/01/22/a-sony-bemutatta-az-ujgeneracios-%ce%b16400-tukor-nelkuli-fenykepezogepet/&t=A Sony bemutatta az újgenerációs α6400 tükör nélküli fényképezőgépet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Sony bemutatta az újgenerációs α6400 tükör nélküli fényképezőgépet -&url=http://www.technokrata.hu/kutyuk/kamera-2/2019/01/22/a-sony-bemutatta-az-ujgeneracios-%ce%b16400-tukor-nelkuli-fenykepezogepet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2019/01/22/a-sony-bemutatta-az-ujgeneracios-%ce%b16400-tukor-nelkuli-fenykepezogepet/&amp;media=http://www.technokrata.hu/uploads/2019/01/ImagingEdge_Viewer.jpg&amp;description=A Sony bemutatta az újgenerációs α6400 tükör nélküli fényképezőgépet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/2019/01/22/a-samsung-uj-tobb-terabajtos-ssd-i-mar-egeszen-barati-aron-emgrendelhetok/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/Samsung-4-bit-SSD-860-QVO-3-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="samsung-4-bit-ssd-860-qvo-3" srcset="http://www.technokrata.hu/uploads/2019/01/Samsung-4-bit-SSD-860-QVO-3-100x100.png 100w, http://www.technokrata.hu/uploads/2019/01/Samsung-4-bit-SSD-860-QVO-3-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/2019/01/22/a-samsung-uj-tobb-terabajtos-ssd-i-mar-egeszen-barati-aron-emgrendelhetok/" rel="bookmark"><h2>A Samsung új, több terabájtos SSD-i már egészen baráti áron emgrendelhetők</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2019/01/22/a-samsung-uj-tobb-terabajtos-ssd-i-mar-egeszen-barati-aron-emgrendelhetok/&t=A Samsung új, több terabájtos SSD-i már egészen baráti áron emgrendelhetők', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Samsung új, több terabájtos SSD-i már egészen baráti áron emgrendelhetők -&url=http://www.technokrata.hu/kutyuk/2019/01/22/a-samsung-uj-tobb-terabajtos-ssd-i-mar-egeszen-barati-aron-emgrendelhetok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2019/01/22/a-samsung-uj-tobb-terabajtos-ssd-i-mar-egeszen-barati-aron-emgrendelhetok/&amp;media=http://www.technokrata.hu/uploads/2019/01/Samsung-4-bit-SSD-860-QVO-3.png&amp;description=A Samsung új, több terabájtos SSD-i már egészen baráti áron emgrendelhetők', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/2019/01/26/a-magyarok-tobbsegenek-fel-sem-tunik-hogy-napi-szinten-hasznal-ai-t/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/Intro-HELLO-FUTURE-1920x1080_v2-100x100.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="intro-hello-future-1920x1080_v2" srcset="http://www.technokrata.hu/uploads/2019/01/Intro-HELLO-FUTURE-1920x1080_v2-100x100.gif 100w, http://www.technokrata.hu/uploads/2019/01/Intro-HELLO-FUTURE-1920x1080_v2-150x150.gif 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/2019/01/26/a-magyarok-tobbsegenek-fel-sem-tunik-hogy-napi-szinten-hasznal-ai-t/" rel="bookmark"><h2>A magyarok többségének fel sem tűnik, hogy napi szinten használ AI-t</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2019/01/26/a-magyarok-tobbsegenek-fel-sem-tunik-hogy-napi-szinten-hasznal-ai-t/&t=A magyarok többségének fel sem tűnik, hogy napi szinten használ AI-t', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A magyarok többségének fel sem tűnik, hogy napi szinten használ AI-t -&url=http://www.technokrata.hu/lifestyle/2019/01/26/a-magyarok-tobbsegenek-fel-sem-tunik-hogy-napi-szinten-hasznal-ai-t/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2019/01/26/a-magyarok-tobbsegenek-fel-sem-tunik-hogy-napi-szinten-hasznal-ai-t/&amp;media=http://www.technokrata.hu/uploads/2019/01/Intro-HELLO-FUTURE-1920x1080_v2.gif&amp;description=A magyarok többségének fel sem tűnik, hogy napi szinten használ AI-t', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/01/28/793-autot-hiv-vissza-a-dacia-a-kovetkezo-hetekben-egy-hiba-miatt/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/dacia-logan-l52-design-003.jpg.ximg_.l_full_m.smart_-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dacia-logan-l52-design-003-jpg-ximg-l_full_m-smart" srcset="http://www.technokrata.hu/uploads/2019/01/dacia-logan-l52-design-003.jpg.ximg_.l_full_m.smart_-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/dacia-logan-l52-design-003.jpg.ximg_.l_full_m.smart_-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/01/28/793-autot-hiv-vissza-a-dacia-a-kovetkezo-hetekben-egy-hiba-miatt/" rel="bookmark"><h2>793 autót hív vissza a Dacia a következő hetekben egy hiba miatt</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/01/28/793-autot-hiv-vissza-a-dacia-a-kovetkezo-hetekben-egy-hiba-miatt/&t=793 autót hív vissza a Dacia a következő hetekben egy hiba miatt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=793 autót hív vissza a Dacia a következő hetekben egy hiba miatt -&url=http://www.technokrata.hu/garazs/2019/01/28/793-autot-hiv-vissza-a-dacia-a-kovetkezo-hetekben-egy-hiba-miatt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/01/28/793-autot-hiv-vissza-a-dacia-a-kovetkezo-hetekben-egy-hiba-miatt/&amp;media=http://www.technokrata.hu/uploads/2019/01/dacia-logan-l52-design-003.jpg.ximg_.l_full_m.smart_.jpg&amp;description=793 autót hív vissza a Dacia a következő hetekben egy hiba miatt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/app/2019/01/27/5-applikacio-ami-nelkul-ugyan-elhetsz-de-nem-erdemes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/smartmockups_jabwnon-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="smartmockups_jabwnon" srcset="http://www.technokrata.hu/uploads/2019/01/smartmockups_jabwnon-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/smartmockups_jabwnon-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
								<a href="http://www.technokrata.hu/app/2019/01/27/5-applikacio-ami-nelkul-ugyan-elhetsz-de-nem-erdemes/" rel="bookmark"><h2>5 applikáció, ami nélkül ugyan élhetsz, de nem érdemes!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2019/01/27/5-applikacio-ami-nelkul-ugyan-elhetsz-de-nem-erdemes/&t=5 applikáció, ami nélkül ugyan élhetsz, de nem érdemes!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=5 applikáció, ami nélkül ugyan élhetsz, de nem érdemes! -&url=http://www.technokrata.hu/app/2019/01/27/5-applikacio-ami-nelkul-ugyan-elhetsz-de-nem-erdemes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2019/01/27/5-applikacio-ami-nelkul-ugyan-elhetsz-de-nem-erdemes/&amp;media=http://www.technokrata.hu/uploads/2019/01/smartmockups_jabwnon.jpg&amp;description=5 applikáció, ami nélkül ugyan élhetsz, de nem érdemes!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/01/22/tarolt-az-lg-az-idei-ces-en-ugyanis-tobb-mint-140-dijat-sikerult-besoporni/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/LG-CES-Awards-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="lg-ces-awards-1" srcset="http://www.technokrata.hu/uploads/2019/01/LG-CES-Awards-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/LG-CES-Awards-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/01/22/tarolt-az-lg-az-idei-ces-en-ugyanis-tobb-mint-140-dijat-sikerult-besoporni/" rel="bookmark"><h2>Tarolt az LG az idei CES-en, ugyanis több mint 140 díjat sikerült besöpörni</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/01/22/tarolt-az-lg-az-idei-ces-en-ugyanis-tobb-mint-140-dijat-sikerult-besoporni/&t=Tarolt az LG az idei CES-en, ugyanis több mint 140 díjat sikerült besöpörni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Tarolt az LG az idei CES-en, ugyanis több mint 140 díjat sikerült besöpörni -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/01/22/tarolt-az-lg-az-idei-ces-en-ugyanis-tobb-mint-140-dijat-sikerult-besoporni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/01/22/tarolt-az-lg-az-idei-ces-en-ugyanis-tobb-mint-140-dijat-sikerult-besoporni/&amp;media=http://www.technokrata.hu/uploads/2019/01/LG-CES-Awards-1.jpg&amp;description=Tarolt az LG az idei CES-en, ugyanis több mint 140 díjat sikerült besöpörni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/01/24/a-honor-meg-az-mwc-elott-kihozta-legujabb-zaszloshajojat/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/6-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="6" srcset="http://www.technokrata.hu/uploads/2019/01/6-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/6-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/01/24/a-honor-meg-az-mwc-elott-kihozta-legujabb-zaszloshajojat/" rel="bookmark"><h2>A Honor még az MWC előtt kihozta legújabb zászlóshajóját</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/01/24/a-honor-meg-az-mwc-elott-kihozta-legujabb-zaszloshajojat/&t=A Honor még az MWC előtt kihozta legújabb zászlóshajóját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Honor még az MWC előtt kihozta legújabb zászlóshajóját -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/01/24/a-honor-meg-az-mwc-elott-kihozta-legujabb-zaszloshajojat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/01/24/a-honor-meg-az-mwc-elott-kihozta-legujabb-zaszloshajojat/&amp;media=http://www.technokrata.hu/uploads/2019/01/6.jpg&amp;description=A Honor még az MWC előtt kihozta legújabb zászlóshajóját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/2019/01/31/a-gyerekek-132-szazaleka-akar-napi-4-oranal-is-tobbet-log-a-neten/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/Logi_2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="logi_2" srcset="http://www.technokrata.hu/uploads/2019/01/Logi_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/Logi_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/2019/01/31/a-gyerekek-132-szazaleka-akar-napi-4-oranal-is-tobbet-log-a-neten/" rel="bookmark"><h2>A gyerekek 13,2 százaléka akár napi 4 óránál is többet lóg a neten</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2019/01/31/a-gyerekek-132-szazaleka-akar-napi-4-oranal-is-tobbet-log-a-neten/&t=A gyerekek 13,2 százaléka akár napi 4 óránál is többet lóg a neten', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A gyerekek 13,2 százaléka akár napi 4 óránál is többet lóg a neten -&url=http://www.technokrata.hu/lifestyle/2019/01/31/a-gyerekek-132-szazaleka-akar-napi-4-oranal-is-tobbet-log-a-neten/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2019/01/31/a-gyerekek-132-szazaleka-akar-napi-4-oranal-is-tobbet-log-a-neten/&amp;media=http://www.technokrata.hu/uploads/2019/01/Logi_2.jpg&amp;description=A gyerekek 13,2 százaléka akár napi 4 óránál is többet lóg a neten', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/01/23/szenzacios-magyar-orvosdiagnosztikai-eszkoz-kapott-innovacios-dijat/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/02-Ways-to-Make-the-Most-of-Your-Doctors-Appointment_First-appointment_93813283_cyano66-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="02-ways-to-make-the-most-of-your-doctors-appointment_first-appointment_93813283_cyano66" srcset="http://www.technokrata.hu/uploads/2019/01/02-Ways-to-Make-the-Most-of-Your-Doctors-Appointment_First-appointment_93813283_cyano66-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/02-Ways-to-Make-the-Most-of-Your-Doctors-Appointment_First-appointment_93813283_cyano66-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/01/23/szenzacios-magyar-orvosdiagnosztikai-eszkoz-kapott-innovacios-dijat/" rel="bookmark"><h2>Szenzációs magyar orvosdiagnosztikai eszköz kapott innovációs díjat</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/01/23/szenzacios-magyar-orvosdiagnosztikai-eszkoz-kapott-innovacios-dijat/&t=Szenzációs magyar orvosdiagnosztikai eszköz kapott innovációs díjat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Szenzációs magyar orvosdiagnosztikai eszköz kapott innovációs díjat -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/01/23/szenzacios-magyar-orvosdiagnosztikai-eszkoz-kapott-innovacios-dijat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/01/23/szenzacios-magyar-orvosdiagnosztikai-eszkoz-kapott-innovacios-dijat/&amp;media=http://www.technokrata.hu/uploads/2019/01/02-Ways-to-Make-the-Most-of-Your-Doctors-Appointment_First-appointment_93813283_cyano66.jpg&amp;description=Szenzációs magyar orvosdiagnosztikai eszköz kapott innovációs díjat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/01/21/rekord-arbevetelt-ert-el-a-quadron-kibervedelmi-kft-az-arab-obolben/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/egov6_foto_3-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="egov6_foto_3" srcset="http://www.technokrata.hu/uploads/2019/01/egov6_foto_3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/egov6_foto_3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/01/21/rekord-arbevetelt-ert-el-a-quadron-kibervedelmi-kft-az-arab-obolben/" rel="bookmark"><h2>Rekord árbevételt ért el a QUADRON Kibervédelmi Kft. az Arab-öbölben</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/01/21/rekord-arbevetelt-ert-el-a-quadron-kibervedelmi-kft-az-arab-obolben/&t=Rekord árbevételt ért el a QUADRON Kibervédelmi Kft. az Arab-öbölben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Rekord árbevételt ért el a QUADRON Kibervédelmi Kft. az Arab-öbölben -&url=http://www.technokrata.hu/egazdasag/2019/01/21/rekord-arbevetelt-ert-el-a-quadron-kibervedelmi-kft-az-arab-obolben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/01/21/rekord-arbevetelt-ert-el-a-quadron-kibervedelmi-kft-az-arab-obolben/&amp;media=http://www.technokrata.hu/uploads/2019/01/egov6_foto_3.jpg&amp;description=Rekord árbevételt ért el a QUADRON Kibervédelmi Kft. az Arab-öbölben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tipp</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Red thumb tack marking a spot on a map" srcset="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/" rel="bookmark"><h2>Itt egy kis legális puska az előírások teljesítéséhez</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 8.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="73juvhisxtbl1vp10hs" srcset="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/" rel="bookmark"><h2>A Biztonságosabb Internet Napja: A Google 5 + 1 tippje az online biztonságért</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 7.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/01/16/te-is-a-haloszobadban-dolgozol-akkor-ezeket-mindenkepp-erdemes-betartani/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/young-man-finish-working-on-laptop-and-falling-asleep-in-bedroom-at-night_s5gkngorl_thumbnail-full06-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="young-man-finish-working-on-laptop-and-falling-asleep-in-bedroom-at-night_s5gkngorl_thumbnail-full06" srcset="http://www.technokrata.hu/uploads/2019/01/young-man-finish-working-on-laptop-and-falling-asleep-in-bedroom-at-night_s5gkngorl_thumbnail-full06-400x240.png 400w, http://www.technokrata.hu/uploads/2019/01/young-man-finish-working-on-laptop-and-falling-asleep-in-bedroom-at-night_s5gkngorl_thumbnail-full06-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/01/16/te-is-a-haloszobadban-dolgozol-akkor-ezeket-mindenkepp-erdemes-betartani/" rel="bookmark"><h2>Te is a hálószobádban dolgozol? Akkor ezeket mindenképp érdemes betartani!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. január 16.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/01/05/digitalis-ugyfelelmeny-a-kulcs-a-2019-es-osztatlan-sikerhez/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/digital-buyer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="digital-buyer" srcset="http://www.technokrata.hu/uploads/2019/01/digital-buyer-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/digital-buyer-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/01/05/digitalis-ugyfelelmeny-a-kulcs-a-2019-es-osztatlan-sikerhez/" rel="bookmark"><h2>Digitális ügyfélélmény a kulcs a 2019-es osztatlan sikerhez</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. január 5.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2018/12/20/van-meg-uj-a-nap-alatt-vagy-inkabb-a-ho-alatt/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/Van_uj_a_ho_alatt_20181217-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Removing snow with a shovel after snowfall" srcset="http://www.technokrata.hu/uploads/2018/12/Van_uj_a_ho_alatt_20181217-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/Van_uj_a_ho_alatt_20181217-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2018/12/20/van-meg-uj-a-nap-alatt-vagy-inkabb-a-ho-alatt/" rel="bookmark"><h2>Van még új a nap alatt! (Vagy inkább a hó alatt?)</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. december 20.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">LifeStyle</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/2019/02/19/a-munkavallalok-tobb-mint-fele-nem-rendelkezik-a-jovo-munkakoreinek-betoltesehez-szukseges-digitalis-keszsegekkel/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/futureofhr_598bff038584f-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="futureofhr_598bff038584f" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">LifeStyle</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/2019/02/19/a-munkavallalok-tobb-mint-fele-nem-rendelkezik-a-jovo-munkakoreinek-betoltesehez-szukseges-digitalis-keszsegekkel/" rel="bookmark"><h2>A munkavállalók több mint fele nem rendelkezik a jövő munkaköreinek betöltéséhez szükséges digitális készségekkel</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 19.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/2019/02/10/csutortokon-mar-itt-is-van-az-idei-valentin-nap-kutyuk-es-a-parfum-a-legnepszerubb-ajandek-manapsag/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="valentines-day-iphone-hero" srcset="http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">LifeStyle</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/2019/02/10/csutortokon-mar-itt-is-van-az-idei-valentin-nap-kutyuk-es-a-parfum-a-legnepszerubb-ajandek-manapsag/" rel="bookmark"><h2>Csütörtökön már itt is van az idei Valentin-nap: Kütyük és a parfüm a legnépszerűbb ajándék manapság</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 10.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Red thumb tack marking a spot on a map" srcset="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/" rel="bookmark"><h2>Itt egy kis legális puska az előírások teljesítéséhez</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 8.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="73juvhisxtbl1vp10hs" srcset="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/" rel="bookmark"><h2>A Biztonságosabb Internet Napja: A Google 5 + 1 tippje az online biztonságért</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 7.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/2019/01/31/a-gyerekek-132-szazaleka-akar-napi-4-oranal-is-tobbet-log-a-neten/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/Logi_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="logi_2" srcset="http://www.technokrata.hu/uploads/2019/01/Logi_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/Logi_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">LifeStyle</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/2019/01/31/a-gyerekek-132-szazaleka-akar-napi-4-oranal-is-tobbet-log-a-neten/" rel="bookmark"><h2>A gyerekek 13,2 százaléka akár napi 4 óránál is többet lóg a neten</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. január 31.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">                               
                                               <img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"0f7847a33e","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d053bb1884","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"e20d09bfef","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"c277dd62de","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>