<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/kutyuk/smart-tv/2019/01/12/a-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2019/01/Samsung-TV_iTunes-Movies-TV-Shows_.png"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="iTunes filmeket és sorozatokat tesz elérhetővé tavasztól a Samsung a 2019-es Smart TV készülékein, amelyek már az Apple AirPlay 2 támogatást is megkapják.     "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Megérkezett a HONOR 10 és HONOR View 10-re az EMUI 9' href='http://www.technokrata.hu/kutyuk/smartphone/2019/01/12/megerkezett-a-honor-10-es-honor-view-10-re-az-emui-9/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=222307' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2Fsmart-tv%2F2019%2F01%2F12%2Fa-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2Fsmart-tv%2F2019%2F01%2F12%2Fa-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="iTunes filmeket és sorozatokat tesz elérhetővé tavasztól a Samsung a 2019-es Smart TV készülékein, amelyek már az Apple AirPlay 2 támogatást is megkapják." />
<meta name="keywords" content="2019,alkalmazás,app,bővülés,frissítés,itunes,samsung,smart,tv,Smart-TV" />
<link rel="canonical" href="http://www.technokrata.hu/kutyuk/smart-tv/2019/01/12/a-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    </head>
    <body class="single single-post postid-222307 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="2594510742"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/01/11/bemutattak-az-orszag-elso-mentoauto-szimulatorat-szegeden/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mentr-szte1" srcset="http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bemutatták az ország első Mentőautó-szimulátorát Szegeden</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2019/01/10/a-bonusz-brigad-legujabb-keresomotorja-mar-a-vasarloktol-tanul/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/20140120bonusz-brigad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20140120bonusz-brigad" srcset="http://www.technokrata.hu/uploads/2019/01/20140120bonusz-brigad-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/20140120bonusz-brigad-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Bónusz Brigád legújabb keresőmotorja már a vásárlóktól tanul</a></li><li><a href="http://www.technokrata.hu/egazdasag/2019/01/10/a-legnagyobb-magyar-big-data-ceg-az-usa-ban-is-egyre-nagyobb-sikereket-er-el/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/bokkon2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bokkon2" srcset="http://www.technokrata.hu/uploads/2019/01/bokkon2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/bokkon2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A legnagyobb magyar big data cég az USA-ban is egyre nagyobb sikereket ér el</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/01/09/programozassal-probaljak-hazacsabitani-a-kulfoldre-vandorolt-fiatalokat-magyarorszagra/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/progmatic2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="progmatic2-1" srcset="http://www.technokrata.hu/uploads/2019/01/progmatic2-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/progmatic2-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Programozással próbálják hazacsábítani a külföldre vándorolt fiatalokat Magyarországra</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2019/01/09/az-ingatlanpiac-digitalizaciojanak-uttoroi-egy-ujabb-globalis-portallal-rukkoltak-elo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/House-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="house" srcset="http://www.technokrata.hu/uploads/2019/01/House-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/House-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az ingatlanpiac digitalizációjának úttörői egy újabb globális portállal rukkoltak elő</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2018/12/06/a-sony-utanajart-meg-miket-muvel-a-mikulas-amikor-epp-nem-dolgozik-az-ev-95-aban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/f_KK_06520-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="f_kk_06520" srcset="http://www.technokrata.hu/uploads/2018/12/f_KK_06520-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/f_KK_06520-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Sony utánajárt, még miket művel a Mikulás, amikor épp nem dolgozik az év 95%-ában</a></li><li><a href="http://www.technokrata.hu/portre/2018/11/10/emlekeztek-a-cowork724-re-keszitettunk-veluk-egy-interjut-hogy-minden-reszlettel-tisztaban-legyunk/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ck_5et-wuaazhvb" srcset="http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Emlékeztek a Cowork7/24-re? Készítettünk velük egy interjút, hogy minden részlettel tisztában legyünk</a></li><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2018/12/31/termeszetesen-az-audi-sem-hagyja-ki-az-osztrak-gp-ice-race-versenyt/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/a1815006_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Audi RS 5 DTM, Audi e-tron FE04" srcset="http://www.technokrata.hu/uploads/2018/12/a1815006_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/a1815006_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Természetesen az Audi sem hagyja ki az osztrák GP Ice Race versenyt</a></li><li><a href="http://www.technokrata.hu/garazs/2018/12/20/a-januari-ces-egyik-fo-temaja-nem-mas-mint-a-kozlekedes-jovoje/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/wp_water_mule-02-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="wp_water_mule-02-1" srcset="http://www.technokrata.hu/uploads/2018/12/wp_water_mule-02-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/wp_water_mule-02-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A januári CES egyik fő témája nem más, mint a közlekedés jövője</a></li><li><a href="http://www.technokrata.hu/garazs/2018/12/19/osszeszedtunk-71-autos-tippet-a-biztonsagos-teli-vezeteshez/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/Mio_792_kamera-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mio_792_kamera" srcset="http://www.technokrata.hu/uploads/2018/12/Mio_792_kamera-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/Mio_792_kamera-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Összeszedtünk 7+1 autós tippet a biztonságos téli vezetéshez</a></li><li><a href="http://www.technokrata.hu/garazs/2018/12/11/ne-maradj-le-december-elsejetol-mar-megvasarolhatok-a-jovo-evi-autopalyamatricak/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/autopalya-matrica-arak-ausztriaban-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="autopalya-matrica-arak-ausztriaban" srcset="http://www.technokrata.hu/uploads/2018/12/autopalya-matrica-arak-ausztriaban-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/autopalya-matrica-arak-ausztriaban-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ne maradj le: december elsejétől már megvásárolhatók a jövő évi autópályamatricák</a></li><li><a href="http://www.technokrata.hu/garazs/2018/12/05/iot-rendszerekkel-siman-el-lehetne-kapni-az-autotolvajokat/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/unnamed-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="unnamed-14" srcset="http://www.technokrata.hu/uploads/2018/12/unnamed-14-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/unnamed-14-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>IoT rendszerekkel simán el lehetne kapni az autótolvajokat</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2019/01/11/az-ujevet-mivel-massal-lehetne-elkezdeni-mint-egy-konnyelmu-fogadalommal/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/illusztracio_MF_trend_teszteles-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Business man with check boxes over navy blue background" srcset="http://www.technokrata.hu/uploads/2019/01/illusztracio_MF_trend_teszteles-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/illusztracio_MF_trend_teszteles-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az újévet mivel mással lehetne elkezdeni, mint egy könnyelmű fogadalommal</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/01/07/egyre-inkabb-igaz-hogy-szilveszter-ejjelen-szinte-mindenki-telefon-vagy-mobilneten-keresztul-koszonti-szeretteit/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/girl-using-mobile-phone-t-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="girl-using-mobile-phone-t" srcset="http://www.technokrata.hu/uploads/2019/01/girl-using-mobile-phone-t-400x240.png 400w, http://www.technokrata.hu/uploads/2019/01/girl-using-mobile-phone-t-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Egyre inkább igaz, hogy szilveszter éjjelén szinte mindenki telefon, vagy mobilneten keresztül köszönti szeretteit</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/01/05/digitalis-ugyfelelmeny-a-kulcs-a-2019-es-osztatlan-sikerhez/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/digital-buyer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="digital-buyer" srcset="http://www.technokrata.hu/uploads/2019/01/digital-buyer-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/digital-buyer-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Digitális ügyfélélmény a kulcs a 2019-es osztatlan sikerhez</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/01/02/a-magyar-kamaszok-tobb-mint-fele-aggodik-az-internetes-multja-miatt/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/teen-computer-online-cyber-bullyingiStock_000052917246_Medium-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="young desperate and depressed freelance worker or student woman working with computer laptop alone late at night in stress suffering internet bullying victim of social network" srcset="http://www.technokrata.hu/uploads/2019/01/teen-computer-online-cyber-bullyingiStock_000052917246_Medium-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/teen-computer-online-cyber-bullyingiStock_000052917246_Medium-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A magyar kamaszok több mint fele aggódik az internetes múltja miatt</a></li><li><a href="http://www.technokrata.hu/lifestyle/2018/12/27/ma-mar-teljesen-megszokott-hogy-a-legtobben-online-koszontik-tavoli-szeretteiket/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/iStock-869682530-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Unrecognizable teenage girl with curly hair at home at Christmas sitting on sofa and using laptop." srcset="http://www.technokrata.hu/uploads/2018/12/iStock-869682530-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/iStock-869682530-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ma már teljesen megszokott, hogy a legtöbben online köszöntik távoli szeretteiket</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/12/a-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze/&amp;t=A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé -&amp;url=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/12/a-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé http://www.technokrata.hu/kutyuk/smart-tv/2019/01/12/a-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/12/a-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze/&amp;media=http://www.technokrata.hu/uploads/2019/01/Samsung-TV_iTunes-Movies-TV-Shows_-1000x600.png&amp;description=A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/kutyuk/smart-tv/2019/01/12/a-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-222307 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-tv tag-35955 tag-alkalmazas tag-app tag-bovules tag-frissites tag-itunes tag-samsung tag-smart tag-tv">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/kutyuk/smart-tv/2019/01/12/a-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1248" height="768" src="http://www.technokrata.hu/uploads/2019/01/Samsung-TV_iTunes-Movies-TV-Shows_.png" class="attachment- size- wp-post-image" alt="samsung-tv_itunes-movies-tv-shows_" srcset="http://www.technokrata.hu/uploads/2019/01/Samsung-TV_iTunes-Movies-TV-Shows_.png 1248w, http://www.technokrata.hu/uploads/2019/01/Samsung-TV_iTunes-Movies-TV-Shows_-600x369.png 600w, http://www.technokrata.hu/uploads/2019/01/Samsung-TV_iTunes-Movies-TV-Shows_-768x473.png 768w, http://www.technokrata.hu/uploads/2019/01/Samsung-TV_iTunes-Movies-TV-Shows_-1024x630.png 1024w" sizes="(max-width: 1248px) 100vw, 1248px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2019/01/Samsung-TV_iTunes-Movies-TV-Shows_.png">
                                                        <meta itemprop="width" content="1248">
                                                        <meta itemprop="height" content="768">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/kutyuk/smart-tv/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Smart-TV</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/01/12/megerkezett-a-honor-10-es-honor-view-10-re-az-emui-9/" rel="bookmark" title="Megérkezett a HONOR 10 és HONOR View 10-re az EMUI 9">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/emui-9-header-400x240.jpg" class="mvp-reg-img wp-post-image" alt="emui-9-header" srcset="http://www.technokrata.hu/uploads/2019/01/emui-9-header-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/emui-9-header-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/emui-9-header-100x100.jpg" class="mvp-mob-img wp-post-image" alt="emui-9-header" srcset="http://www.technokrata.hu/uploads/2019/01/emui-9-header-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/emui-9-header-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/01/12/megerkezett-a-honor-10-es-honor-view-10-re-az-emui-9/">Megérkezett a HONOR 10 és HONOR View 10-re az EMUI 9</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/filmsorozat/2019/01/11/botranyos-a-kozossegi-mediat-leleplezo-dokumentumfilm-nyitja-az-idei-budapesti-nemzetkozi-doku-filmfesztivalt/" rel="bookmark" title="Botrányos, a közösségi médiát leleplező dokumentumfilm nyitja az idei Budapesti Nemzetközi Doku. Filmfesztivált">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/BIDF_JPG-fot-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bidf_jpg-fot" srcset="http://www.technokrata.hu/uploads/2019/01/BIDF_JPG-fot-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/BIDF_JPG-fot-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/BIDF_JPG-fot-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bidf_jpg-fot" srcset="http://www.technokrata.hu/uploads/2019/01/BIDF_JPG-fot-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/BIDF_JPG-fot-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/filmsorozat/2019/01/11/botranyos-a-kozossegi-mediat-leleplezo-dokumentumfilm-nyitja-az-idei-budapesti-nemzetkozi-doku-filmfesztivalt/">Botrányos, a közösségi médiát leleplező dokumentumfilm nyitja az idei Budapesti Nemzetközi Doku. Filmfesztivált</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/frissinfo/2019/01/11/az-abb-technologiajaval-keszitettek-el-svedorszagban-a-vilag-legmenobb-giroszkopos-lengohintajat/" rel="bookmark" title="Az ABB technológiájával készítették el Svédországban a világ legmenőbb giroszkópos lengőhintáját">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/abb_drives_amusement_park_sweden-400x240.jpg" class="mvp-reg-img wp-post-image" alt="abb_drives_amusement_park_sweden" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/abb_drives_amusement_park_sweden-100x100.jpg" class="mvp-mob-img wp-post-image" alt="abb_drives_amusement_park_sweden" srcset="http://www.technokrata.hu/uploads/2019/01/abb_drives_amusement_park_sweden-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/abb_drives_amusement_park_sweden-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/frissinfo/2019/01/11/az-abb-technologiajaval-keszitettek-el-svedorszagban-a-vilag-legmenobb-giroszkopos-lengohintajat/">Az ABB technológiájával készítették el Svédországban a világ legmenőbb giroszkópos lengőhintáját</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/01/11/bemutattak-az-orszag-elso-mentoauto-szimulatorat-szegeden/" rel="bookmark" title="Bemutatták az ország első Mentőautó-szimulátorát Szegeden">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mentr-szte1" srcset="http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mentr-szte1" srcset="http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/01/11/bemutattak-az-orszag-elso-mentoauto-szimulatorat-szegeden/">Bemutatták az ország első Mentőautó-szimulátorát Szegeden</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>iTunes filmeket és sorozatokat tesz elérhetővé tavasztól a Samsung a 2019-es Smart TV készülékein, amelyek már az Apple AirPlay 2 támogatást is megkapják. </p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-01-12">2019. január 12.  szombat</time></span>
                                                                    <meta itemprop="dateModified" content="2019-01-11"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/12/a-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze/&amp;t=A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé -&amp;url=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/12/a-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé http://www.technokrata.hu/kutyuk/smart-tv/2019/01/12/a-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/12/a-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze/&amp;media=http://www.technokrata.hu/uploads/2019/01/Samsung-TV_iTunes-Movies-TV-Shows_-1000x600.png&amp;description=A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=A Samsung Smart TV-k beújítják az iTunes-t az alkalmazásaik közé&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/kutyuk/smart-tv/2019/01/12/a-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-222307 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-tv tag-35955 tag-alkalmazas tag-app tag-bovules tag-frissites tag-itunes tag-samsung tag-smart tag-tv">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_222307" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1 style="text-align: justify;"><strong>A gyártó 2018-as tévéin az újdonságok firmware frissítés után lesznek elérhetők. A Samsung Smart TV-ken debütáló iTunes Filmek és TV-műsorok (iTunes Movies and TV Shows) alkalmazás több mint 100 országban, míg az AirPlay 2 támogatás 190 országban lesz elérhető. </strong></h1>
<p style="text-align: justify;"><a href="http://www.technokrata.hu/uploads/2019/01/Samsung-TV_Airplay-2.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-222309" src="http://www.technokrata.hu/uploads/2019/01/Samsung-TV_Airplay-2-1024x380.jpg" alt="samsung-tv_airplay-2" width="1000" height="371" srcset="http://www.technokrata.hu/uploads/2019/01/Samsung-TV_Airplay-2-1024x380.jpg 1024w, http://www.technokrata.hu/uploads/2019/01/Samsung-TV_Airplay-2-600x223.jpg 600w, http://www.technokrata.hu/uploads/2019/01/Samsung-TV_Airplay-2-768x285.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p style="text-align: justify;">A Samsung Smart TV-k új, iTunes Filmek és TV-műsorok alkalmazásával a Samsung vásárlói hozzáférhetnek meglévő iTunes könyvtárukhoz és kedvükre válogathatnak az iTunes Store több százezres film- és sorozatgyűjteményéből, beleértve a 4K HDR filmek széles választékát is. Az iTunes Filmek és TV-műsorok alkalmazás gördülékenyen működik összhangban az olyan Samsung Smart TV szolgáltatásokkal, mint a Universal Guide, az új Bixby és a Search, így a felhasználók zavartalanul élvezthetik a Samsung platform lehetőségeit.</p>
<p style="text-align: justify;">Az AirPlay 2 támogatással a felhasználók az Apple készülékeken található videókat, képeket, zenéket és podcastokat könnyedén szinkronizálhatják Samsung Smart TV-jükkel, beleértve a QLED 4K és a 8K TV-ket, a The Frame, valamint a The Sherif TV eszközöket, és egyéb Samsung UHD és HD modelleket is.</p>
<h2 style="text-align: justify;">A Samsung a tévészegmens meghatározó szereplőjeként a Smart TV-vel a piac egyik legátfogóbb szórakoztató platformját nyújtja a felhasználók számára.</h2>
<blockquote>
<p style="text-align: justify;">„<em>Büszkék vagyunk arra, hogy az iparág vezető szereplőivel dolgozhatunk együtt annak érdekében, hogy Smart TV felületeinken tartalmak és szolgáltatások széles skáláját hozzuk el a felhasználók számára</em>. <em>Az iTunes és AirPlay szolgáltatások segítségével több olyan tartalmat, értéket és nyitott platform lehetőséget hozunk el a Samsung TV és Apple felhasználók számára, amely mindenki számára ideális</em>.”</p>
</blockquote>
<p style="text-align: justify;">– mondta Won-Jin Lee, a Samsung vizuális kijelzők üzletágának ügyvezető alelnöke.</p>
<blockquote>
<p style="text-align: justify;">„<em>Izgatottan várjuk, hogy a Samsung Smart TV készülékeken keresztül világszerte még több felhasználóhoz juttassuk el az iTunes és az AirPlay 2 élményt, így az iPhone, iPad és Mac készülékek használói egy újabb felületen, nagyképernyőn élvezhetik a kedvenc tartalmaikat</em>”</p>
</blockquote>
<p style="text-align: justify;">– mondta el Eddy Cue, az Apple Internetes szoftverek és szolgáltatások üzletágának ügyvezető alelnöke.</p>
<p style="text-align: justify;"><a href="#_ftnref1" name="_ftn1"></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_222307&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/kutyuk\/smart-tv\/2019\/01\/12\/a-samsung-smart-tv-k-beujitjak-az-itunes-t-az-alkalmazasaik-koze\/&quot;,&quot;postId&quot;:222307,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/01/12/megerkezett-a-honor-10-es-honor-view-10-re-az-emui-9/" rel="bookmark" title="Megérkezett a HONOR 10 és HONOR View 10-re az EMUI 9">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/emui-9-header-400x240.jpg" class="mvp-reg-img wp-post-image" alt="emui-9-header" srcset="http://www.technokrata.hu/uploads/2019/01/emui-9-header-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/emui-9-header-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/emui-9-header-100x100.jpg" class="mvp-mob-img wp-post-image" alt="emui-9-header" srcset="http://www.technokrata.hu/uploads/2019/01/emui-9-header-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/emui-9-header-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/01/12/megerkezett-a-honor-10-es-honor-view-10-re-az-emui-9/">Megérkezett a HONOR 10 és HONOR View 10-re az EMUI 9</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/filmsorozat/2019/01/11/botranyos-a-kozossegi-mediat-leleplezo-dokumentumfilm-nyitja-az-idei-budapesti-nemzetkozi-doku-filmfesztivalt/" rel="bookmark" title="Botrányos, a közösségi médiát leleplező dokumentumfilm nyitja az idei Budapesti Nemzetközi Doku. Filmfesztivált">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/BIDF_JPG-fot-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bidf_jpg-fot" srcset="http://www.technokrata.hu/uploads/2019/01/BIDF_JPG-fot-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/BIDF_JPG-fot-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/BIDF_JPG-fot-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bidf_jpg-fot" srcset="http://www.technokrata.hu/uploads/2019/01/BIDF_JPG-fot-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/BIDF_JPG-fot-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/filmsorozat/2019/01/11/botranyos-a-kozossegi-mediat-leleplezo-dokumentumfilm-nyitja-az-idei-budapesti-nemzetkozi-doku-filmfesztivalt/">Botrányos, a közösségi médiát leleplező dokumentumfilm nyitja az idei Budapesti Nemzetközi Doku. Filmfesztivált</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/frissinfo/2019/01/11/az-abb-technologiajaval-keszitettek-el-svedorszagban-a-vilag-legmenobb-giroszkopos-lengohintajat/" rel="bookmark" title="Az ABB technológiájával készítették el Svédországban a világ legmenőbb giroszkópos lengőhintáját">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/abb_drives_amusement_park_sweden-400x240.jpg" class="mvp-reg-img wp-post-image" alt="abb_drives_amusement_park_sweden" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/abb_drives_amusement_park_sweden-100x100.jpg" class="mvp-mob-img wp-post-image" alt="abb_drives_amusement_park_sweden" srcset="http://www.technokrata.hu/uploads/2019/01/abb_drives_amusement_park_sweden-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/abb_drives_amusement_park_sweden-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/frissinfo/2019/01/11/az-abb-technologiajaval-keszitettek-el-svedorszagban-a-vilag-legmenobb-giroszkopos-lengohintajat/">Az ABB technológiájával készítették el Svédországban a világ legmenőbb giroszkópos lengőhintáját</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/01/11/bemutattak-az-orszag-elso-mentoauto-szimulatorat-szegeden/" rel="bookmark" title="Bemutatták az ország első Mentőautó-szimulátorát Szegeden">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mentr-szte1" srcset="http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mentr-szte1" srcset="http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/mentr-SZTE1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/01/11/bemutattak-az-orszag-elso-mentoauto-szimulatorat-szegeden/">Bemutatták az ország első Mentőautó-szimulátorát Szegeden</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2019/" rel="tag">2019</a>, <a href="http://www.technokrata.hu/cimkek/alkalmazas/" rel="tag">alkalmazás</a>, <a href="http://www.technokrata.hu/cimkek/app/" rel="tag">app</a>, <a href="http://www.technokrata.hu/cimkek/bovules/" rel="tag">bővülés</a>, <a href="http://www.technokrata.hu/cimkek/frissites/" rel="tag">frissítés</a>, <a href="http://www.technokrata.hu/cimkek/itunes/" rel="tag">itunes</a>, <a href="http://www.technokrata.hu/cimkek/samsung/" rel="tag">samsung</a>, <a href="http://www.technokrata.hu/cimkek/smart/" rel="tag">smart</a>, <a href="http://www.technokrata.hu/cimkek/tv/" rel="tag">tv</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Smart-TV</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/01/10/az-lg-bemutatta-a-vilag-elso-feltekerheto-oled-okostv-jet-a-ces-en/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/lg-oled-tv-r-product-01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lg-oled-tv-r-product-01" srcset="http://www.technokrata.hu/uploads/2019/01/lg-oled-tv-r-product-01-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/lg-oled-tv-r-product-01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/lg-oled-tv-r-product-01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lg-oled-tv-r-product-01" srcset="http://www.technokrata.hu/uploads/2019/01/lg-oled-tv-r-product-01-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/lg-oled-tv-r-product-01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/01/10/az-lg-bemutatta-a-vilag-elso-feltekerheto-oled-okostv-jet-a-ces-en/" rel="bookmark"><h2>Az LG bemutatta a világ első feltekerhető OLED okosTV-jét a CES-en</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. január 10.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A lélegzetelállító újdonság beépített mesterséges intelligenciával, új generációs processzorral, 65 hüvelykes méretben érkezik</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/10/az-lg-bemutatta-a-vilag-elso-feltekerheto-oled-okostv-jet-a-ces-en/&t=Az LG bemutatta a világ első feltekerhető OLED okosTV-jét a CES-en', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az LG bemutatta a világ első feltekerhető OLED okosTV-jét a CES-en -&url=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/10/az-lg-bemutatta-a-vilag-elso-feltekerheto-oled-okostv-jet-a-ces-en/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/10/az-lg-bemutatta-a-vilag-elso-feltekerheto-oled-okostv-jet-a-ces-en/&amp;media=http://www.technokrata.hu/uploads/2019/01/lg-oled-tv-r-product-01.jpg&amp;description=Az LG bemutatta a világ első feltekerhető OLED okosTV-jét a CES-en', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/01/09/a-samsung-bemutatta-a-jovo-kijelzojet-a-ces-en/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/Samsung-FL2019_Micro-LED-75_with-models3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung-fl2019_micro-led-75_with-models3" srcset="http://www.technokrata.hu/uploads/2019/01/Samsung-FL2019_Micro-LED-75_with-models3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/Samsung-FL2019_Micro-LED-75_with-models3-600x362.jpg 600w, http://www.technokrata.hu/uploads/2019/01/Samsung-FL2019_Micro-LED-75_with-models3-768x463.jpg 768w, http://www.technokrata.hu/uploads/2019/01/Samsung-FL2019_Micro-LED-75_with-models3-1024x618.jpg 1024w, http://www.technokrata.hu/uploads/2019/01/Samsung-FL2019_Micro-LED-75_with-models3-1000x600.jpg 1000w, http://www.technokrata.hu/uploads/2019/01/Samsung-FL2019_Micro-LED-75_with-models3.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/Samsung-FL2019_Micro-LED-75_with-models3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung-fl2019_micro-led-75_with-models3" srcset="http://www.technokrata.hu/uploads/2019/01/Samsung-FL2019_Micro-LED-75_with-models3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/Samsung-FL2019_Micro-LED-75_with-models3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/01/09/a-samsung-bemutatta-a-jovo-kijelzojet-a-ces-en/" rel="bookmark"><h2>A Samsung bemutatta a jövő kijelzőjét a CES-en</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. január 9.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az idei Szórakoztató Elektronikai Kiállításon (CES) bemutatott újgenerációs, moduláris Samsung Micro LED kijelzők új fejezetet nyitnak...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/09/a-samsung-bemutatta-a-jovo-kijelzojet-a-ces-en/&t=A Samsung bemutatta a jövő kijelzőjét a CES-en', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Samsung bemutatta a jövő kijelzőjét a CES-en -&url=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/09/a-samsung-bemutatta-a-jovo-kijelzojet-a-ces-en/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/09/a-samsung-bemutatta-a-jovo-kijelzojet-a-ces-en/&amp;media=http://www.technokrata.hu/uploads/2019/01/Samsung-FL2019_Micro-LED-75_with-models3.jpg&amp;description=A Samsung bemutatta a jövő kijelzőjét a CES-en', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/01/05/az-idei-ces-en-mutatkoznak-be-az-lg-legujabb-ai-okostelevizioi/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/LG-OLED-TV-Range-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lg-oled-tv-range" srcset="http://www.technokrata.hu/uploads/2019/01/LG-OLED-TV-Range-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/LG-OLED-TV-Range-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/LG-OLED-TV-Range-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lg-oled-tv-range" srcset="http://www.technokrata.hu/uploads/2019/01/LG-OLED-TV-Range-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/LG-OLED-TV-Range-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/01/05/az-idei-ces-en-mutatkoznak-be-az-lg-legujabb-ai-okostelevizioi/" rel="bookmark"><h2>Az idei CES-en mutatkoznak be az LG legújabb AI okostelevíziói</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. január 5.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A gépi mélytanulási technológia révén az LG legújabb tévéi még jobb kép- és hangminőséget, valamint 8K...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/05/az-idei-ces-en-mutatkoznak-be-az-lg-legujabb-ai-okostelevizioi/&t=Az idei CES-en mutatkoznak be az LG legújabb AI okostelevíziói', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az idei CES-en mutatkoznak be az LG legújabb AI okostelevíziói -&url=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/05/az-idei-ces-en-mutatkoznak-be-az-lg-legujabb-ai-okostelevizioi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/05/az-idei-ces-en-mutatkoznak-be-az-lg-legujabb-ai-okostelevizioi/&amp;media=http://www.technokrata.hu/uploads/2019/01/LG-OLED-TV-Range.jpg&amp;description=Az idei CES-en mutatkoznak be az LG legújabb AI okostelevíziói', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/01/04/vegre-megerkezett-a-csatlakoztatott-eszkozoket-tavolrol-vezerlo-samsung-remote-access-funkcio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/samsung.0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung-0" srcset="http://www.technokrata.hu/uploads/2019/01/samsung.0-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/samsung.0-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/samsung.0-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung-0" srcset="http://www.technokrata.hu/uploads/2019/01/samsung.0-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/samsung.0-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/01/04/vegre-megerkezett-a-csatlakoztatott-eszkozoket-tavolrol-vezerlo-samsung-remote-access-funkcio/" rel="bookmark"><h2>Végre megérkezett a csatlakoztatott eszközöket távolról vezérlő Samsung Remote Access funkció</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. január 4.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A 2019-es Samsung Smart TV-ken elérhető Remote Access megoldás segítségével vezeték nélkül irányíthatók a csatlakoztatott eszközök,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/04/vegre-megerkezett-a-csatlakoztatott-eszkozoket-tavolrol-vezerlo-samsung-remote-access-funkcio/&t=Végre megérkezett a csatlakoztatott eszközöket távolról vezérlő Samsung Remote Access funkció', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Végre megérkezett a csatlakoztatott eszközöket távolról vezérlő Samsung Remote Access funkció -&url=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/04/vegre-megerkezett-a-csatlakoztatott-eszkozoket-tavolrol-vezerlo-samsung-remote-access-funkcio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/04/vegre-megerkezett-a-csatlakoztatott-eszkozoket-tavolrol-vezerlo-samsung-remote-access-funkcio/&amp;media=http://www.technokrata.hu/uploads/2019/01/samsung.0.jpg&amp;description=Végre megérkezett a csatlakoztatott eszközöket távolról vezérlő Samsung Remote Access funkció', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/01/03/ismet-bovul-a-samsung-hdr10-csaladja-mely-mar-tobb-mint-40-taggal-buszkelkedhet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/samsung-smart-tv-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung-smart-tv" srcset="http://www.technokrata.hu/uploads/2019/01/samsung-smart-tv-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/samsung-smart-tv-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/samsung-smart-tv-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung-smart-tv" srcset="http://www.technokrata.hu/uploads/2019/01/samsung-smart-tv-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/samsung-smart-tv-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/01/03/ismet-bovul-a-samsung-hdr10-csaladja-mely-mar-tobb-mint-40-taggal-buszkelkedhet/" rel="bookmark"><h2>Ismét bővül a Samsung HDR10+ családja, mely már több mint 40 taggal büszkélkedhet</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. január 3.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Kínában nyitja új minősítési központját a már 45 iparági partnerrel együttműködő Samsung HDR10+ program.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/03/ismet-bovul-a-samsung-hdr10-csaladja-mely-mar-tobb-mint-40-taggal-buszkelkedhet/&t=Ismét bővül a Samsung HDR10+ családja, mely már több mint 40 taggal büszkélkedhet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ismét bővül a Samsung HDR10+ családja, mely már több mint 40 taggal büszkélkedhet -&url=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/03/ismet-bovul-a-samsung-hdr10-csaladja-mely-mar-tobb-mint-40-taggal-buszkelkedhet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2019/01/03/ismet-bovul-a-samsung-hdr10-csaladja-mely-mar-tobb-mint-40-taggal-buszkelkedhet/&amp;media=http://www.technokrata.hu/uploads/2019/01/samsung-smart-tv.jpg&amp;description=Ismét bővül a Samsung HDR10+ családja, mely már több mint 40 taggal büszkélkedhet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/12/21/a-samsung-mar-most-megmutatja-nekunk-milyen-meno-okostevekkel-nyitja-az-ujevet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/samsung-serif-tv-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung-serif-tv" srcset="http://www.technokrata.hu/uploads/2018/12/samsung-serif-tv-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/samsung-serif-tv-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/samsung-serif-tv-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung-serif-tv" srcset="http://www.technokrata.hu/uploads/2018/12/samsung-serif-tv-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/samsung-serif-tv-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/12/21/a-samsung-mar-most-megmutatja-nekunk-milyen-meno-okostevekkel-nyitja-az-ujevet/" rel="bookmark"><h2>A Samsung már most megmutatja nekünk, milyen menő okostévékkel nyitja az újévet</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. december 21.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A januári Consumer Electronic Show (CES) rendezvényen debütáló új Samsung lifestyle tévék, a 2019 The Frame,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2018/12/21/a-samsung-mar-most-megmutatja-nekunk-milyen-meno-okostevekkel-nyitja-az-ujevet/&t=A Samsung már most megmutatja nekünk, milyen menő okostévékkel nyitja az újévet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Samsung már most megmutatja nekünk, milyen menő okostévékkel nyitja az újévet -&url=http://www.technokrata.hu/kutyuk/smart-tv/2018/12/21/a-samsung-mar-most-megmutatja-nekunk-milyen-meno-okostevekkel-nyitja-az-ujevet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2018/12/21/a-samsung-mar-most-megmutatja-nekunk-milyen-meno-okostevekkel-nyitja-az-ujevet/&amp;media=http://www.technokrata.hu/uploads/2018/12/samsung-serif-tv.jpg&amp;description=A Samsung már most megmutatja nekünk, milyen menő okostévékkel nyitja az újévet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/11/13/a-2018-panasonic-4k-okostv-k-mostantol-tamogatjak-a-google-assistant-ot-es-az-amazon-alexa-t-is/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/UHD-Blu-ray-player-Panasonic-DP-UB824-4K-upscaling-Wi-Fi-Smart-TV-Amazon-Alexa-support-Google-Assistant-support-Black-400x240.jpg" class="mvp-reg-img wp-post-image" alt="uhd-blu-ray-player-panasonic-dp-ub824-4k-upscaling-wi-fi-smart-tv-amazon-alexa-support-google-assistant-support-black" srcset="http://www.technokrata.hu/uploads/2018/11/UHD-Blu-ray-player-Panasonic-DP-UB824-4K-upscaling-Wi-Fi-Smart-TV-Amazon-Alexa-support-Google-Assistant-support-Black-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/UHD-Blu-ray-player-Panasonic-DP-UB824-4K-upscaling-Wi-Fi-Smart-TV-Amazon-Alexa-support-Google-Assistant-support-Black-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/UHD-Blu-ray-player-Panasonic-DP-UB824-4K-upscaling-Wi-Fi-Smart-TV-Amazon-Alexa-support-Google-Assistant-support-Black-100x100.jpg" class="mvp-mob-img wp-post-image" alt="uhd-blu-ray-player-panasonic-dp-ub824-4k-upscaling-wi-fi-smart-tv-amazon-alexa-support-google-assistant-support-black" srcset="http://www.technokrata.hu/uploads/2018/11/UHD-Blu-ray-player-Panasonic-DP-UB824-4K-upscaling-Wi-Fi-Smart-TV-Amazon-Alexa-support-Google-Assistant-support-Black-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/UHD-Blu-ray-player-Panasonic-DP-UB824-4K-upscaling-Wi-Fi-Smart-TV-Amazon-Alexa-support-Google-Assistant-support-Black-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/11/13/a-2018-panasonic-4k-okostv-k-mostantol-tamogatjak-a-google-assistant-ot-es-az-amazon-alexa-t-is/" rel="bookmark"><h2>A 2018 Panasonic 4K okosTV-k mostantól támogatják a Google Assistant-ot és az Amazon Alexa-t is</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 13.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ezek után csak odaszólunk a TV-nek és már csinálja is, amit szeretnénk</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2018/11/13/a-2018-panasonic-4k-okostv-k-mostantol-tamogatjak-a-google-assistant-ot-es-az-amazon-alexa-t-is/&t=A 2018 Panasonic 4K okosTV-k mostantól támogatják a Google Assistant-ot és az Amazon Alexa-t is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A 2018 Panasonic 4K okosTV-k mostantól támogatják a Google Assistant-ot és az Amazon Alexa-t is -&url=http://www.technokrata.hu/kutyuk/smart-tv/2018/11/13/a-2018-panasonic-4k-okostv-k-mostantol-tamogatjak-a-google-assistant-ot-es-az-amazon-alexa-t-is/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2018/11/13/a-2018-panasonic-4k-okostv-k-mostantol-tamogatjak-a-google-assistant-ot-es-az-amazon-alexa-t-is/&amp;media=http://www.technokrata.hu/uploads/2018/11/UHD-Blu-ray-player-Panasonic-DP-UB824-4K-upscaling-Wi-Fi-Smart-TV-Amazon-Alexa-support-Google-Assistant-support-Black.jpg&amp;description=A 2018 Panasonic 4K okosTV-k mostantól támogatják a Google Assistant-ot és az Amazon Alexa-t is', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/11/08/5-ev-kiterjesztett-garanciat-kinal-a-panasonic-legujabb-okostelevizioira/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/86-400x240.jpg" class="mvp-reg-img wp-post-image" alt="_86" srcset="http://www.technokrata.hu/uploads/2018/11/86-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/86-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/86-100x100.jpg" class="mvp-mob-img wp-post-image" alt="_86" srcset="http://www.technokrata.hu/uploads/2018/11/86-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/86-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/11/08/5-ev-kiterjesztett-garanciat-kinal-a-panasonic-legujabb-okostelevizioira/" rel="bookmark"><h2>5 év kiterjesztett garanciát kínál a Panasonic legújabb okostelevízióira</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 8.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Panasonic 5 éves garancia ajánlata most televíziókészülékekre is igénybe vehető.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2018/11/08/5-ev-kiterjesztett-garanciat-kinal-a-panasonic-legujabb-okostelevizioira/&t=5 év kiterjesztett garanciát kínál a Panasonic legújabb okostelevízióira', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=5 év kiterjesztett garanciát kínál a Panasonic legújabb okostelevízióira -&url=http://www.technokrata.hu/kutyuk/smart-tv/2018/11/08/5-ev-kiterjesztett-garanciat-kinal-a-panasonic-legujabb-okostelevizioira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2018/11/08/5-ev-kiterjesztett-garanciat-kinal-a-panasonic-legujabb-okostelevizioira/&amp;media=http://www.technokrata.hu/uploads/2018/11/86.jpg&amp;description=5 év kiterjesztett garanciát kínál a Panasonic legújabb okostelevízióira', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/10/24/ilyen-amikor-a-teljesitmeny-es-a-dizajn-talalkozik-itt-a-philips-legujabb-4k-monitora/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/10/276E8VJSB-17-400x240.jpg" class="mvp-reg-img wp-post-image" alt="276e8vjsb-17" srcset="http://www.technokrata.hu/uploads/2018/10/276E8VJSB-17-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/10/276E8VJSB-17-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/10/276E8VJSB-17-100x100.jpg" class="mvp-mob-img wp-post-image" alt="276e8vjsb-17" srcset="http://www.technokrata.hu/uploads/2018/10/276E8VJSB-17-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/10/276E8VJSB-17-150x150.jpg 150w, http://www.technokrata.hu/uploads/2018/10/276E8VJSB-17-600x600.jpg 600w, http://www.technokrata.hu/uploads/2018/10/276E8VJSB-17-768x768.jpg 768w, http://www.technokrata.hu/uploads/2018/10/276E8VJSB-17-1024x1024.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/10/24/ilyen-amikor-a-teljesitmeny-es-a-dizajn-talalkozik-itt-a-philips-legujabb-4k-monitora/" rel="bookmark"><h2>Ilyen, amikor a teljesítmény és a dizájn találkozik: Itt a Philips legújabb 4k monitora</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. október 24.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Laza eleganciát árasztó vékony, kortárs dizájn</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2018/10/24/ilyen-amikor-a-teljesitmeny-es-a-dizajn-talalkozik-itt-a-philips-legujabb-4k-monitora/&t=Ilyen, amikor a teljesítmény és a dizájn találkozik: Itt a Philips legújabb 4k monitora', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ilyen, amikor a teljesítmény és a dizájn találkozik: Itt a Philips legújabb 4k monitora -&url=http://www.technokrata.hu/kutyuk/smart-tv/2018/10/24/ilyen-amikor-a-teljesitmeny-es-a-dizajn-talalkozik-itt-a-philips-legujabb-4k-monitora/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2018/10/24/ilyen-amikor-a-teljesitmeny-es-a-dizajn-talalkozik-itt-a-philips-legujabb-4k-monitora/&amp;media=http://www.technokrata.hu/uploads/2018/10/276E8VJSB-17.jpg&amp;description=Ilyen, amikor a teljesítmény és a dizájn találkozik: Itt a Philips legújabb 4k monitora', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/09/27/hazankba-erkezik-a-legdurvabb-okost-tv-amit-valaha-lattunk/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/QLED_8K_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="qled_8k_2" srcset="http://www.technokrata.hu/uploads/2018/09/QLED_8K_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/09/QLED_8K_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/09/QLED_8K_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="qled_8k_2" srcset="http://www.technokrata.hu/uploads/2018/09/QLED_8K_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/09/QLED_8K_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/09/27/hazankba-erkezik-a-legdurvabb-okost-tv-amit-valaha-lattunk/" rel="bookmark"><h2>Hazánkba érkezik a legdurvább Okost TV, amit valaha láttunk</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. szeptember 27.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Samsung Q900R QLED 8K TV egy különleges akció keretében rendelhető elő</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2018/09/27/hazankba-erkezik-a-legdurvabb-okost-tv-amit-valaha-lattunk/&t=Hazánkba érkezik a legdurvább Okost TV, amit valaha láttunk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hazánkba érkezik a legdurvább Okost TV, amit valaha láttunk -&url=http://www.technokrata.hu/kutyuk/smart-tv/2018/09/27/hazankba-erkezik-a-legdurvabb-okost-tv-amit-valaha-lattunk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2018/09/27/hazankba-erkezik-a-legdurvabb-okost-tv-amit-valaha-lattunk/&amp;media=http://www.technokrata.hu/uploads/2018/09/QLED_8K_2.jpg&amp;description=Hazánkba érkezik a legdurvább Okost TV, amit valaha láttunk', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/09/01/a-4k-mar-lejart-lemez-bar-a-legtobbunknek-meg-csak-full-hd-tv-je-van/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/08/Samsung_8K_QLED_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung_8k_qled_1" srcset="http://www.technokrata.hu/uploads/2018/08/Samsung_8K_QLED_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/08/Samsung_8K_QLED_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/08/Samsung_8K_QLED_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung_8k_qled_1" srcset="http://www.technokrata.hu/uploads/2018/08/Samsung_8K_QLED_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/08/Samsung_8K_QLED_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/09/01/a-4k-mar-lejart-lemez-bar-a-legtobbunknek-meg-csak-full-hd-tv-je-van/" rel="bookmark"><h2>A 4K már lejárt lemez, bár a legtöbbünknek még csak Full HD TV-je van</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. szeptember 1.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nyilván minden ilyesmi akkortól válik hasznossá, amikortól tartalom is lesz rá rendesen, amúgy persze nagyon menő</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2018/09/01/a-4k-mar-lejart-lemez-bar-a-legtobbunknek-meg-csak-full-hd-tv-je-van/&t=A 4K már lejárt lemez, bár a legtöbbünknek még csak Full HD TV-je van', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A 4K már lejárt lemez, bár a legtöbbünknek még csak Full HD TV-je van -&url=http://www.technokrata.hu/kutyuk/smart-tv/2018/09/01/a-4k-mar-lejart-lemez-bar-a-legtobbunknek-meg-csak-full-hd-tv-je-van/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2018/09/01/a-4k-mar-lejart-lemez-bar-a-legtobbunknek-meg-csak-full-hd-tv-je-van/&amp;media=http://www.technokrata.hu/uploads/2018/08/Samsung_8K_QLED_1.jpg&amp;description=A 4K már lejárt lemez, bár a legtöbbünknek még csak Full HD TV-je van', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/08/29/a-samsung-premium-okostelevizioi-iden-megkaptak-a-hdr10-minositest/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/08/dims-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dims" srcset="http://www.technokrata.hu/uploads/2018/08/dims-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/08/dims-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/08/dims-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dims" srcset="http://www.technokrata.hu/uploads/2018/08/dims-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/08/dims-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/08/29/a-samsung-premium-okostelevizioi-iden-megkaptak-a-hdr10-minositest/" rel="bookmark"><h2>A Samsung prémium okostelevíziói idén megkapták a HDR10+ minősítést</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. augusztus 29.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Samsung Electronics globális partneri megállapodásokkal, valamint tartalomfejlesztéssel bővíti a HDR10+ ökoszisztémát</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2018/08/29/a-samsung-premium-okostelevizioi-iden-megkaptak-a-hdr10-minositest/&t=A Samsung prémium okostelevíziói idén megkapták a HDR10+ minősítést', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Samsung prémium okostelevíziói idén megkapták a HDR10+ minősítést -&url=http://www.technokrata.hu/kutyuk/smart-tv/2018/08/29/a-samsung-premium-okostelevizioi-iden-megkaptak-a-hdr10-minositest/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2018/08/29/a-samsung-premium-okostelevizioi-iden-megkaptak-a-hdr10-minositest/&amp;media=http://www.technokrata.hu/uploads/2018/08/dims.jpg&amp;description=A Samsung prémium okostelevíziói idén megkapták a HDR10+ minősítést', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/08/27/az-lg-folyamatosan-boviti-a-google-assistant-szolgaltatast-thinq-okostelevizioin/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/08/43331642055_e4aeba5c3d_h-400x240.jpg" class="mvp-reg-img wp-post-image" alt="43331642055_e4aeba5c3d_h" srcset="http://www.technokrata.hu/uploads/2018/08/43331642055_e4aeba5c3d_h-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/08/43331642055_e4aeba5c3d_h-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/08/43331642055_e4aeba5c3d_h-100x100.jpg" class="mvp-mob-img wp-post-image" alt="43331642055_e4aeba5c3d_h" srcset="http://www.technokrata.hu/uploads/2018/08/43331642055_e4aeba5c3d_h-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/08/43331642055_e4aeba5c3d_h-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/08/27/az-lg-folyamatosan-boviti-a-google-assistant-szolgaltatast-thinq-okostelevizioin/" rel="bookmark"><h2>Az LG folyamatosan bővíti a Google Assistant szolgáltatást ThinQ okostelevízióin</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. augusztus 27.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Újabb országokban vált elérhetővé ez a remek funkció</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2018/08/27/az-lg-folyamatosan-boviti-a-google-assistant-szolgaltatast-thinq-okostelevizioin/&t=Az LG folyamatosan bővíti a Google Assistant szolgáltatást ThinQ okostelevízióin', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az LG folyamatosan bővíti a Google Assistant szolgáltatást ThinQ okostelevízióin -&url=http://www.technokrata.hu/kutyuk/smart-tv/2018/08/27/az-lg-folyamatosan-boviti-a-google-assistant-szolgaltatast-thinq-okostelevizioin/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2018/08/27/az-lg-folyamatosan-boviti-a-google-assistant-szolgaltatast-thinq-okostelevizioin/&amp;media=http://www.technokrata.hu/uploads/2018/08/43331642055_e4aeba5c3d_h.jpg&amp;description=Az LG folyamatosan bővíti a Google Assistant szolgáltatást ThinQ okostelevízióin', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/08/05/netflixhez-kalibraljak-a-sony-bravia-master-sorozat-legujabb-tagjait/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/08/Sony_AF9_Master_OLED_TV-400x240.jpg" class="mvp-reg-img wp-post-image" alt="sony_af9_master_oled_tv" srcset="http://www.technokrata.hu/uploads/2018/08/Sony_AF9_Master_OLED_TV-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/08/Sony_AF9_Master_OLED_TV-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/08/Sony_AF9_Master_OLED_TV-100x100.jpg" class="mvp-mob-img wp-post-image" alt="sony_af9_master_oled_tv" srcset="http://www.technokrata.hu/uploads/2018/08/Sony_AF9_Master_OLED_TV-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/08/Sony_AF9_Master_OLED_TV-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2018/08/05/netflixhez-kalibraljak-a-sony-bravia-master-sorozat-legujabb-tagjait/" rel="bookmark"><h2>Netflixhez kalibrálják a Sony BRAVIA MASTER sorozat legújabb tagjait</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. augusztus 5.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Professzionális képminőséget minden nappaliba!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2018/08/05/netflixhez-kalibraljak-a-sony-bravia-master-sorozat-legujabb-tagjait/&t=Netflixhez kalibrálják a Sony BRAVIA MASTER sorozat legújabb tagjait', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Netflixhez kalibrálják a Sony BRAVIA MASTER sorozat legújabb tagjait -&url=http://www.technokrata.hu/kutyuk/smart-tv/2018/08/05/netflixhez-kalibraljak-a-sony-bravia-master-sorozat-legujabb-tagjait/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2018/08/05/netflixhez-kalibraljak-a-sony-bravia-master-sorozat-legujabb-tagjait/&amp;media=http://www.technokrata.hu/uploads/2018/08/Sony_AF9_Master_OLED_TV.jpg&amp;description=Netflixhez kalibrálják a Sony BRAVIA MASTER sorozat legújabb tagjait', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/01/10/az-lg-bemutatta-a-vilag-elso-feltekerheto-oled-okostv-jet-a-ces-en/" rel="prev">Az LG bemutatta a világ első feltekerhető OLED okosTV-jét a CES-en</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2018/12/17/ma-mar-barki-megtanulhat-programozni-viszont-sokan-eselyt-sem-kapnak-ra/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/1_cCdSJ0mOqjQkm-soL5hlIw-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="1_ccdsj0moqjqkm-sol5hliw" srcset="http://www.technokrata.hu/uploads/2018/12/1_cCdSJ0mOqjQkm-soL5hlIw-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2018/12/1_cCdSJ0mOqjQkm-soL5hlIw-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2018/12/17/ma-mar-barki-megtanulhat-programozni-viszont-sokan-eselyt-sem-kapnak-ra/" rel="bookmark"><h2>Ma már bárki megtanulhat programozni, viszont sokan esélyt sem kapnak rá</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2018/12/17/ma-mar-barki-megtanulhat-programozni-viszont-sokan-eselyt-sem-kapnak-ra/&t=Ma már bárki megtanulhat programozni, viszont sokan esélyt sem kapnak rá', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ma már bárki megtanulhat programozni, viszont sokan esélyt sem kapnak rá -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2018/12/17/ma-mar-barki-megtanulhat-programozni-viszont-sokan-eselyt-sem-kapnak-ra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2018/12/17/ma-mar-barki-megtanulhat-programozni-viszont-sokan-eselyt-sem-kapnak-ra/&amp;media=http://www.technokrata.hu/uploads/2018/12/1_cCdSJ0mOqjQkm-soL5hlIw.jpeg&amp;description=Ma már bárki megtanulhat programozni, viszont sokan esélyt sem kapnak rá', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2018/12/22/vajon-ki-felugyeli-a-ceges-szervereket-az-unnepek-alatt/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/asset-management-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="asset-management" srcset="http://www.technokrata.hu/uploads/2018/12/asset-management-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/asset-management-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2018/12/22/vajon-ki-felugyeli-a-ceges-szervereket-az-unnepek-alatt/" rel="bookmark"><h2>Vajon ki felügyeli a céges szervereket az ünnepek alatt?</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/adatvedelem/2018/12/22/vajon-ki-felugyeli-a-ceges-szervereket-az-unnepek-alatt/&t=Vajon ki felügyeli a céges szervereket az ünnepek alatt?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Vajon ki felügyeli a céges szervereket az ünnepek alatt? -&url=http://www.technokrata.hu/egazdasag/adatvedelem/2018/12/22/vajon-ki-felugyeli-a-ceges-szervereket-az-unnepek-alatt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/adatvedelem/2018/12/22/vajon-ki-felugyeli-a-ceges-szervereket-az-unnepek-alatt/&amp;media=http://www.technokrata.hu/uploads/2018/12/asset-management.jpg&amp;description=Vajon ki felügyeli a céges szervereket az ünnepek alatt?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2018/12/17/a-junior-fejlesztoi-berek-emelkedese-egyszeruen-megallt/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/posts-1-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="posts-1" srcset="http://www.technokrata.hu/uploads/2018/12/posts-1-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2018/12/posts-1-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2018/12/17/a-junior-fejlesztoi-berek-emelkedese-egyszeruen-megallt/" rel="bookmark"><h2>A junior fejlesztői bérek emelkedése egyszerűen megállt</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2018/12/17/a-junior-fejlesztoi-berek-emelkedese-egyszeruen-megallt/&t=A junior fejlesztői bérek emelkedése egyszerűen megállt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A junior fejlesztői bérek emelkedése egyszerűen megállt -&url=http://www.technokrata.hu/egazdasag/2018/12/17/a-junior-fejlesztoi-berek-emelkedese-egyszeruen-megallt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2018/12/17/a-junior-fejlesztoi-berek-emelkedese-egyszeruen-megallt/&amp;media=http://www.technokrata.hu/uploads/2018/12/posts-1.jpeg&amp;description=A junior fejlesztői bérek emelkedése egyszerűen megállt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2018/12/19/osszeszedtunk-71-autos-tippet-a-biztonsagos-teli-vezeteshez/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/Mio_792_kamera-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mio_792_kamera" srcset="http://www.technokrata.hu/uploads/2018/12/Mio_792_kamera-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/Mio_792_kamera-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2018/12/19/osszeszedtunk-71-autos-tippet-a-biztonsagos-teli-vezeteshez/" rel="bookmark"><h2>Összeszedtünk 7+1 autós tippet a biztonságos téli vezetéshez</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2018/12/19/osszeszedtunk-71-autos-tippet-a-biztonsagos-teli-vezeteshez/&t=Összeszedtünk 7+1 autós tippet a biztonságos téli vezetéshez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Összeszedtünk 7+1 autós tippet a biztonságos téli vezetéshez -&url=http://www.technokrata.hu/garazs/2018/12/19/osszeszedtunk-71-autos-tippet-a-biztonsagos-teli-vezeteshez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2018/12/19/osszeszedtunk-71-autos-tippet-a-biztonsagos-teli-vezeteshez/&amp;media=http://www.technokrata.hu/uploads/2018/12/Mio_792_kamera.jpg&amp;description=Összeszedtünk 7+1 autós tippet a biztonságos téli vezetéshez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/2018/12/20/ez-a-7-trend-formalja-leginkabb-a-jovo-felhasznaloi-elmenyeit/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/image-20170124-16094-14zorwh-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="image-20170124-16094-14zorwh" srcset="http://www.technokrata.hu/uploads/2018/12/image-20170124-16094-14zorwh-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/image-20170124-16094-14zorwh-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/2018/12/20/ez-a-7-trend-formalja-leginkabb-a-jovo-felhasznaloi-elmenyeit/" rel="bookmark"><h2>Ez a 7 trend formálja leginkább a jövő felhasználói élményeit</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2018/12/20/ez-a-7-trend-formalja-leginkabb-a-jovo-felhasznaloi-elmenyeit/&t=Ez a 7 trend formálja leginkább a jövő felhasználói élményeit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ez a 7 trend formálja leginkább a jövő felhasználói élményeit -&url=http://www.technokrata.hu/lifestyle/2018/12/20/ez-a-7-trend-formalja-leginkabb-a-jovo-felhasznaloi-elmenyeit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2018/12/20/ez-a-7-trend-formalja-leginkabb-a-jovo-felhasznaloi-elmenyeit/&amp;media=http://www.technokrata.hu/uploads/2018/12/image-20170124-16094-14zorwh.jpg&amp;description=Ez a 7 trend formálja leginkább a jövő felhasználói élményeit', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/2018/12/15/mit-keres-itt-a-magyar-marmint-az-interneten-marmint-jo-ertelemben/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/googlesearch-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="googlesearch" srcset="http://www.technokrata.hu/uploads/2018/12/googlesearch-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/googlesearch-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/2018/12/15/mit-keres-itt-a-magyar-marmint-az-interneten-marmint-jo-ertelemben/" rel="bookmark"><h2>Mit keres itt a magyar? Mármint az interneten. Mármint jó értelemben.</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2018/12/15/mit-keres-itt-a-magyar-marmint-az-interneten-marmint-jo-ertelemben/&t=Mit keres itt a magyar? Mármint az interneten. Mármint jó értelemben.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Mit keres itt a magyar? Mármint az interneten. Mármint jó értelemben. -&url=http://www.technokrata.hu/lifestyle/2018/12/15/mit-keres-itt-a-magyar-marmint-az-interneten-marmint-jo-ertelemben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2018/12/15/mit-keres-itt-a-magyar-marmint-az-interneten-marmint-jo-ertelemben/&amp;media=http://www.technokrata.hu/uploads/2018/12/googlesearch.jpg&amp;description=Mit keres itt a magyar? Mármint az interneten. Mármint jó értelemben.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/28/januar-elejen-erkezik-a-honor-10-lite-24-megapixelek-kameraval/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/Honor-10-Lite-to-launch-in-China-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="honor-10-lite-to-launch-in-china" srcset="http://www.technokrata.hu/uploads/2018/12/Honor-10-Lite-to-launch-in-China-100x100.png 100w, http://www.technokrata.hu/uploads/2018/12/Honor-10-Lite-to-launch-in-China-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/28/januar-elejen-erkezik-a-honor-10-lite-24-megapixelek-kameraval/" rel="bookmark"><h2>Január elején érkezik a Honor 10 Lite, 24 megapixelek kamerával!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/12/28/januar-elejen-erkezik-a-honor-10-lite-24-megapixelek-kameraval/&t=Január elején érkezik a Honor 10 Lite, 24 megapixelek kamerával!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Január elején érkezik a Honor 10 Lite, 24 megapixelek kamerával! -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/12/28/januar-elejen-erkezik-a-honor-10-lite-24-megapixelek-kameraval/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/12/28/januar-elejen-erkezik-a-honor-10-lite-24-megapixelek-kameraval/&amp;media=http://www.technokrata.hu/uploads/2018/12/Honor-10-Lite-to-launch-in-China.png&amp;description=Január elején érkezik a Honor 10 Lite, 24 megapixelek kamerával!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2018/12/20/a-januari-ces-egyik-fo-temaja-nem-mas-mint-a-kozlekedes-jovoje/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/wp_water_mule-02-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="wp_water_mule-02-1" srcset="http://www.technokrata.hu/uploads/2018/12/wp_water_mule-02-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/wp_water_mule-02-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2018/12/20/a-januari-ces-egyik-fo-temaja-nem-mas-mint-a-kozlekedes-jovoje/" rel="bookmark"><h2>A januári CES egyik fő témája nem más, mint a közlekedés jövője</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2018/12/20/a-januari-ces-egyik-fo-temaja-nem-mas-mint-a-kozlekedes-jovoje/&t=A januári CES egyik fő témája nem más, mint a közlekedés jövője', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A januári CES egyik fő témája nem más, mint a közlekedés jövője -&url=http://www.technokrata.hu/garazs/2018/12/20/a-januari-ces-egyik-fo-temaja-nem-mas-mint-a-kozlekedes-jovoje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2018/12/20/a-januari-ces-egyik-fo-temaja-nem-mas-mint-a-kozlekedes-jovoje/&amp;media=http://www.technokrata.hu/uploads/2018/12/wp_water_mule-02-1.jpg&amp;description=A januári CES egyik fő témája nem más, mint a közlekedés jövője', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2018/12/20/van-meg-uj-a-nap-alatt-vagy-inkabb-a-ho-alatt/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/Van_uj_a_ho_alatt_20181217-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Removing snow with a shovel after snowfall" srcset="http://www.technokrata.hu/uploads/2018/12/Van_uj_a_ho_alatt_20181217-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/Van_uj_a_ho_alatt_20181217-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/tipp/2018/12/20/van-meg-uj-a-nap-alatt-vagy-inkabb-a-ho-alatt/" rel="bookmark"><h2>Van még új a nap alatt! (Vagy inkább a hó alatt?)</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/tipp/2018/12/20/van-meg-uj-a-nap-alatt-vagy-inkabb-a-ho-alatt/&t=Van még új a nap alatt! (Vagy inkább a hó alatt?)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Van még új a nap alatt! (Vagy inkább a hó alatt?) -&url=http://www.technokrata.hu/lifestyle/tipp/2018/12/20/van-meg-uj-a-nap-alatt-vagy-inkabb-a-ho-alatt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/tipp/2018/12/20/van-meg-uj-a-nap-alatt-vagy-inkabb-a-ho-alatt/&amp;media=http://www.technokrata.hu/uploads/2018/12/Van_uj_a_ho_alatt_20181217.jpg&amp;description=Van még új a nap alatt! (Vagy inkább a hó alatt?)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2018/12/19/a-tokeletes-pulykasult-receptje-itt-talalhato/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/Gesztenyevel_mb-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="gesztenyevel_mb" srcset="http://www.technokrata.hu/uploads/2018/12/Gesztenyevel_mb-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/Gesztenyevel_mb-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/tipp/2018/12/19/a-tokeletes-pulykasult-receptje-itt-talalhato/" rel="bookmark"><h2>A tökéletes pulykasült receptje itt található</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/tipp/2018/12/19/a-tokeletes-pulykasult-receptje-itt-talalhato/&t=A tökéletes pulykasült receptje itt található', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A tökéletes pulykasült receptje itt található -&url=http://www.technokrata.hu/lifestyle/tipp/2018/12/19/a-tokeletes-pulykasult-receptje-itt-talalhato/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/tipp/2018/12/19/a-tokeletes-pulykasult-receptje-itt-talalhato/&amp;media=http://www.technokrata.hu/uploads/2018/12/Gesztenyevel_mb.jpg&amp;description=A tökéletes pulykasült receptje itt található', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tesztek</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/07/03/teszteltuk-imadtuk-nincs-kerdes-beepitettuk-a-kingston-uv500-at-es-nem-bantuk-meg/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/07/maxresdefault-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2018/07/maxresdefault-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/07/maxresdefault-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/07/03/teszteltuk-imadtuk-nincs-kerdes-beepitettuk-a-kingston-uv500-at-es-nem-bantuk-meg/" rel="bookmark"><h2>Teszteltük, imádtuk, nincs kérdés: Beépítettük a Kingston UV500-at és nem bántuk meg!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. július 3.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/06/16/technokrata-teszt-lassuk-milyen-a-kingston-legujabb-sd-kartyaja/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/06/20180615_145920-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20180615_145920" srcset="http://www.technokrata.hu/uploads/2018/06/20180615_145920-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/06/20180615_145920-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/06/16/technokrata-teszt-lassuk-milyen-a-kingston-legujabb-sd-kartyaja/" rel="bookmark"><h2>Technokrata Teszt: Lássuk, milyen a Kingston legújabb SD-kártyája</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. június 16.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/03/26/a-felso-kozepkategoria-csucsan-mindennapi-hasznalat-kozben-teszteltuk-a-samsung-galaxy-a8-at/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/20180319_134234-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20180319_134234" srcset="http://www.technokrata.hu/uploads/2018/03/20180319_134234-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/20180319_134234-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/03/26/a-felso-kozepkategoria-csucsan-mindennapi-hasznalat-kozben-teszteltuk-a-samsung-galaxy-a8-at/" rel="bookmark"><h2>A felső-középkategória csúcsán: Mindennapi használat közben teszteltük a Samsung Galaxy A8-at</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. március 26.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/01/03/igy-lettem-majdnem-audis-teszt-audi-a4-1-4-tfsi-s-tronic/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="24_elol_jobbrol" srcset="http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/01/03/igy-lettem-majdnem-audis-teszt-audi-a4-1-4-tfsi-s-tronic/" rel="bookmark"><h2>Így lettem majdnem audis – Teszt: Audi A4 1.4 TFSI S-Tronic</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. január 3.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/12/07/premier-teszt-kiprobaltuk-a-panasonic-legujabb-oled-tv-jet/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kiemelt-kep" srcset="http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/12/07/premier-teszt-kiprobaltuk-a-panasonic-legujabb-oled-tv-jet/" rel="bookmark"><h2>Premier Teszt: Kipróbáltuk a Panasonic legújabb OLED TV-jét</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. december 7.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_tags_widget-2" class="mvp-side-widget mvp_tags_widget"><h4 class="mvp-side-widget-head left">Gyakori témák</h4>
			<div class="mvp-tag-cloud left relative">
				<a href='http://www.technokrata.hu/cimkek/eset/' class='tag-link-63 tag-link-position-1' title='12,843 téma' style='font-size: 14px;'>eset</a>
<a href='http://www.technokrata.hu/cimkek/szoftver/' class='tag-link-107 tag-link-position-2' title='10,050 téma' style='font-size: 14px;'>szoftver</a>
<a href='http://www.technokrata.hu/cimkek/sony/' class='tag-link-160 tag-link-position-3' title='8,489 téma' style='font-size: 14px;'>sony</a>
<a href='http://www.technokrata.hu/cimkek/microsoft/' class='tag-link-41 tag-link-position-4' title='7,211 téma' style='font-size: 14px;'>microsoft</a>
<a href='http://www.technokrata.hu/cimkek/windows/' class='tag-link-40 tag-link-position-5' title='6,550 téma' style='font-size: 14px;'>windows</a>
<a href='http://www.technokrata.hu/cimkek/magyarorszag/' class='tag-link-221 tag-link-position-6' title='6,540 téma' style='font-size: 14px;'>magyarország</a>
<a href='http://www.technokrata.hu/cimkek/kijelzo/' class='tag-link-382 tag-link-position-7' title='6,463 téma' style='font-size: 14px;'>kijelző</a>
<a href='http://www.technokrata.hu/cimkek/biztonsag/' class='tag-link-148 tag-link-position-8' title='6,237 téma' style='font-size: 14px;'>biztonság</a>
<a href='http://www.technokrata.hu/cimkek/dell/' class='tag-link-1148 tag-link-position-9' title='6,097 téma' style='font-size: 14px;'>dell</a>
<a href='http://www.technokrata.hu/cimkek/europa/' class='tag-link-729 tag-link-position-10' title='5,063 téma' style='font-size: 14px;'>európa</a>
<a href='http://www.technokrata.hu/cimkek/memoria/' class='tag-link-550 tag-link-position-11' title='4,783 téma' style='font-size: 14px;'>memória</a>
<a href='http://www.technokrata.hu/cimkek/samsung/' class='tag-link-86 tag-link-position-12' title='4,645 téma' style='font-size: 14px;'>samsung</a>
<a href='http://www.technokrata.hu/cimkek/nokia/' class='tag-link-165 tag-link-position-13' title='4,487 téma' style='font-size: 14px;'>nokia</a>
<a href='http://www.technokrata.hu/cimkek/verseny/' class='tag-link-400 tag-link-position-14' title='4,441 téma' style='font-size: 14px;'>verseny</a>
<a href='http://www.technokrata.hu/cimkek/ford/' class='tag-link-5123 tag-link-position-15' title='4,064 téma' style='font-size: 14px;'>ford</a>
<a href='http://www.technokrata.hu/cimkek/intel/' class='tag-link-1317 tag-link-position-16' title='4,000 téma' style='font-size: 14px;'>intel</a>
<a href='http://www.technokrata.hu/cimkek/processzor/' class='tag-link-5885 tag-link-position-17' title='3,983 téma' style='font-size: 14px;'>processzor</a>
<a href='http://www.technokrata.hu/cimkek/bluetooth/' class='tag-link-790 tag-link-position-18' title='3,979 téma' style='font-size: 14px;'>bluetooth</a>
<a href='http://www.technokrata.hu/cimkek/fenykepezogep/' class='tag-link-378 tag-link-position-19' title='3,963 téma' style='font-size: 14px;'>fényképezőgép</a>
<a href='http://www.technokrata.hu/cimkek/szerver/' class='tag-link-195 tag-link-position-20' title='3,737 téma' style='font-size: 14px;'>szerver</a>			</div>

		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techpress 300x250, létrehozva 2011.02.20. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8200620933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8501443543"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">                               
                                               <img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"b5223a111e","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"b836944c5a","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"d23c3db82b","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"b8cad13ad5","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>