<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Három új vadkamerát mutatott be az EVOLVEO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/"/>
		        <meta property="og:image" content="http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Három új vadkamerát, a Strongvision A-t, Stronvision 2GA-t és Strongvision4GA-t hozott a magyar piacra az EVOLVEO, amelyekhez fém védőtok, napelemes panel és a 4GA modellhez tartalék akkumulátor is tartozik kiegészítőként. A könnyen elhelyezhető, hosszú üzemidejű kamera akár 4G/LTE támogatással is választható. A kompakt, modern kivitelű kamerák lehetővé teszik fényképek vagy hangos videófelvételek készítését olyan helyeken, [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Három új vadkamerát mutatott be az EVOLVEO - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Három új vadkamerát, a Strongvision A-t, Stronvision 2GA-t és Strongvision4GA-t hozott a magyar piacra az EVOLVEO, amelyekhez fém..."/>
<link rel="canonical" href="http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Három új vadkamerát mutatott be az EVOLVEO - technokrata" />
<meta property="og:description" content="Három új vadkamerát, a Strongvision A-t, Stronvision 2GA-t és Strongvision4GA-t hozott a magyar piacra az EVOLVEO, amelyekhez fém..." />
<meta property="og:url" content="http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="4g" />
<meta property="article:tag" content="evolveo" />
<meta property="article:tag" content="kütyük" />
<meta property="article:tag" content="strongvision" />
<meta property="article:tag" content="újdonság" />
<meta property="article:tag" content="vadkamera" />
<meta property="article:section" content="Kamera" />
<meta property="article:published_time" content="2020-05-19T07:30:25+02:00" />
<meta property="article:modified_time" content="2020-05-18T16:20:12+02:00" />
<meta property="og:updated_time" content="2020-05-18T16:20:12+02:00" />
<meta property="og:image" content="http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Három új vadkamerát, a Strongvision A-t, Stronvision 2GA-t és Strongvision4GA-t hozott a magyar piacra az EVOLVEO, amelyekhez fém..." />
<meta name="twitter:title" content="Három új vadkamerát mutatott be az EVOLVEO - technokrata" />
<meta name="twitter:image" content="http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.technokrata.hu\/kutyuk\/kamera-2\/2020\/05\/19\/evolveo-vadkamera-ujdonsag\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=231783' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2Fkamera-2%2F2020%2F05%2F19%2Fevolveo-vadkamera-ujdonsag%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2Fkamera-2%2F2020%2F05%2F19%2Fevolveo-vadkamera-ujdonsag%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="http://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="2020,4g,evolveo,kütyük,strongvision,újdonság,vadkamera,Kamera" />
<link rel="canonical" href="http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-231783 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="http://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2020/05/19/legjobb-olcso-okostelefonok-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="olcsó okostelefonok 2020" srcset="http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A legjobb készülékek, ha olcsó okostelefont vennénk 2020-ban</a></li><li><a href="http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="evolveo" srcset="http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Három új vadkamerát mutatott be az EVOLVEO</a></li><li><a href="http://www.technokrata.hu/kutyuk/2020/05/19/valsag-keltheti-ki-beachegg-strandszefet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="beachegg" srcset="http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A válság „keltheti ki” a Beachegg strandszéfet</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2020/05/17/honor-okostelefon-kinalat-bovules/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Honor-9X-Lite-éjfekete-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okostelefon" /></div>A HONOR két új okostelefonnal bővíti hazai kínálatát</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/05/16/levegot-tisztitja-az-lg-uj-okoslegkondija/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/LG-DUALCOOL-PURE_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="LG" srcset="http://www.technokrata.hu/uploads/2020/05/LG-DUALCOOL-PURE_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/LG-DUALCOOL-PURE_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A levegőt is tisztítja az LG új okoslégkondija</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/19/telenor-vallalkozas-kedvezmeny/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/1203270-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telenor" srcset="http://www.technokrata.hu/uploads/2020/05/1203270-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/1203270-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kedvezményekkel és ingyenes időszakkal segíti a Telenor a vállalkozások visszatérését</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/05/18/kaspersky-lab-felmeres-tartalom/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/home-office-333153-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kaspersky" srcset="http://www.technokrata.hu/uploads/2020/05/home-office-333153-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/home-office-333153-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A dolgozók fele ugyanazon a készüléken néz felnőtt tartalmakat, mint amit távmunkához is használ</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/18/design-terminal-tamogatas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/150244s-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="design terminal" srcset="http://www.technokrata.hu/uploads/2020/05/150244s-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/150244s-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Több tízezer embert támogat a Design Terminal a vírushelyzetben</a></li><li><a href="http://www.technokrata.hu/egazdasag/2020/05/18/jarvany-korforgas-gazdasag/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/humusz-cnm-communications-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="járvány" srcset="http://www.technokrata.hu/uploads/2020/05/humusz-cnm-communications-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/humusz-cnm-communications-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A járvány árnyékában: így valósulhat meg a körforgásos gazdaság Magyarországon</a></li><li><a href="http://www.technokrata.hu/egazdasag/2020/05/17/hitelbiztosito-brutalis-csodhullam/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hitelbiztosító" srcset="http://www.technokrata.hu/uploads/2020/05/0-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/0-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hitelbiztosító: brutális csődhullámot okoz a járvány a világgazdaságban</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/2020/05/14/nyomtatott-fekalkatresz-knorr-bremse/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Knorr-Bremse 3D nyomtatás" srcset="http://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nyomtatott fékalkatrészt mutatott be a Knorr-Bremse</a></li><li><a href="http://www.technokrata.hu/tudomany/2020/03/27/koronavirus-tudomanyos-szemmel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="koronavírus" srcset="http://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Koronavírus tudományos szemmel</a></li><li><a href="http://www.technokrata.hu/tudomany/2020/02/20/bosch-okosszemuveg-jovo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/IMG_04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bosch" srcset="http://www.technokrata.hu/uploads/2020/02/IMG_04-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/IMG_04-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Bosch megmutatja, hogyan látjuk a világot a jövő okosszemüvegén keresztül</a></li><li><a href="http://www.technokrata.hu/tudomany/2020/02/12/ott-one-ai/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ott-one" srcset="http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Speciális AI-alapú kutatás-fejlesztési projektbe kezd az OTT-ONE</a></li><li><a href="http://www.technokrata.hu/tudomany/2020/02/07/universal-robots-kobot-dania/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/DSC_8896-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="universal robots" srcset="http://www.technokrata.hu/uploads/2020/02/DSC_8896-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/DSC_8896-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Megnyílik a világ legnagyobb együttműködő robotikai központja Dániában</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/2020/05/15/messenger-rooms-videos-csetszoba/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/messenger-rooms-chat-szoba-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="messenger rooms" srcset="http://www.technokrata.hu/uploads/2020/05/messenger-rooms-chat-szoba-400x240.png 400w, http://www.technokrata.hu/uploads/2020/05/messenger-rooms-chat-szoba-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hamarosan indul a Messenger Rooms, a videós csetszoba</a></li><li><a href="http://www.technokrata.hu/lifestyle/2020/05/11/karanten-szokas-felmeres/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/BauerZsofia-MezeiMark-Silberstein-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="karantén" srcset="http://www.technokrata.hu/uploads/2020/05/BauerZsofia-MezeiMark-Silberstein-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/BauerZsofia-MezeiMark-Silberstein-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Eszel és tévézel – azaz mit mutatsz meg a karantén-életedből?</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2020/04/29/5-tanacs-hogyan-maradjon-otthonunkban-tiszta-levego/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>5 tanács, hogyan maradjon otthonunkban tiszta a levegő</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2020/04/28/doro-hang-fiatalos/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="doro" srcset="http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hogyan maradhat fiatalos hangunk idős korban?</a></li><li><a href="http://www.technokrata.hu/lifestyle/2020/04/28/laurel-virus-onkiszolgalo-kassza/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/Laurel-önkiszolgáló-kassza-a-CBA-ban_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/Laurel-önkiszolgáló-kassza-a-CBA-ban_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/Laurel-önkiszolgáló-kassza-a-CBA-ban_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezt is a vírus hozta: a többség az önkiszolgáló kasszákat keresi</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/05/16/levegot-tisztitja-az-lg-uj-okoslegkondija/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/LG-DUALCOOL-PURE_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="LG" srcset="http://www.technokrata.hu/uploads/2020/05/LG-DUALCOOL-PURE_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/LG-DUALCOOL-PURE_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A levegőt is tisztítja az LG új okoslégkondija</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/02/21/telenor-okoscserep-okosotthon/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Telenor_LovePlant_foto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telenor okoscserep" srcset="http://www.technokrata.hu/uploads/2020/02/Telenor_LovePlant_foto-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Telenor_LovePlant_foto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Telenor okoscseréppel csempészi be magát az otthonunkba</a></li><li><a href="http://www.technokrata.hu/lifestyle/2020/01/31/contrast-kollekcio-uj-bang-olufsen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Contrast kollekció" srcset="http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új kollekciót mutatott be Bang &#038; Olufsen: Contrast</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/01/16/fibaro-home-center/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fibaro" srcset="http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>FIBARO bemutatta CES 2020 kiállításon a Home Center 3 legújabb okosotthon központot</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/01/10/ai-dd-lg-mosogep/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ai dd" srcset="http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magának vásárolja és adagolja az öblítőt az LG új mosógépe</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2020/05/05/nyari-gumi-hankook-csere/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/20200504_Hankook_Illusztracio_Nyari_csere_abroncs_apolas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nyári" srcset="http://www.technokrata.hu/uploads/2020/05/20200504_Hankook_Illusztracio_Nyari_csere_abroncs_apolas-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/20200504_Hankook_Illusztracio_Nyari_csere_abroncs_apolas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Most már mindenképp megérett a nyári gumi csere</a></li><li><a href="http://www.technokrata.hu/garazs/2020/05/02/szahara-sem-jelenthet-akadalyt-az-elektromos-terepjaronak/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Ken-Block-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sahara" /></div>A Szahara sem jelenthet akadályt az elektromos terepjárónak</a></li><li><a href="http://www.technokrata.hu/garazs/2020/04/27/continental-veszelyes-teli-gumi/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental" srcset="http://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Veszélyes lehet a téli gumi a nyári időben</a></li><li><a href="http://www.technokrata.hu/garazs/2020/04/24/hasznaltauto-vasarlas-jogi-buktatoi/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="használtautó vásárlás jogi" srcset="http://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Használtautó-vásárlás jogi buktatói</a></li><li><a href="http://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/mio_mivue_786-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="http://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Három új vadkamerát mutatott be az EVOLVEO</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/&amp;t=Három új vadkamerát mutatott be az EVOLVEO', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Három új vadkamerát mutatott be az EVOLVEO -&amp;url=http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Három új vadkamerát mutatott be az EVOLVEO http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/&amp;media=http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app-1000x600.jpg&amp;description=Három új vadkamerát mutatott be az EVOLVEO', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Három új vadkamerát mutatott be az EVOLVEO&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-231783 post type-post status-publish format-standard has-post-thumbnail hentry category-kamera-2 tag-35758 tag-4g tag-evolveo tag-kutyuk tag-strongvision tag-ujdonsag tag-vadkamera">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1600" height="900" src="http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app.jpg" class="attachment- size- wp-post-image" alt="evolveo" srcset="http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app.jpg 1600w, http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app-600x338.jpg 600w, http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app-768x432.jpg 768w, http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app-1024x576.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app.jpg">
                                                        <meta itemprop="width" content="1600">
                                                        <meta itemprop="height" content="900">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/kutyuk/kamera-2/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Kamera</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Három új vadkamerát mutatott be az EVOLVEO</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/05/19/legjobb-olcso-okostelefonok-2020/" rel="bookmark" title="A legjobb készülékek, ha olcsó okostelefont vennénk 2020-ban">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--400x240.jpg" class="mvp-reg-img wp-post-image" alt="olcsó okostelefonok 2020" srcset="http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--100x100.jpg" class="mvp-mob-img wp-post-image" alt="olcsó okostelefonok 2020" srcset="http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/05/19/legjobb-olcso-okostelefonok-2020/">A legjobb készülékek, ha olcsó okostelefont vennénk 2020-ban</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/19/telenor-vallalkozas-kedvezmeny/" rel="bookmark" title="Kedvezményekkel és ingyenes időszakkal segíti a Telenor a vállalkozások visszatérését">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/1203270-400x240.jpg" class="mvp-reg-img wp-post-image" alt="telenor" srcset="http://www.technokrata.hu/uploads/2020/05/1203270-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/1203270-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/1203270-100x100.jpg" class="mvp-mob-img wp-post-image" alt="telenor" srcset="http://www.technokrata.hu/uploads/2020/05/1203270-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/1203270-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/19/telenor-vallalkozas-kedvezmeny/">Kedvezményekkel és ingyenes időszakkal segíti a Telenor a vállalkozások visszatérését</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2020/05/19/valsag-keltheti-ki-beachegg-strandszefet/" rel="bookmark" title="A válság „keltheti ki” a Beachegg strandszéfet">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="beachegg" srcset="http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-100x100.jpg" class="mvp-mob-img wp-post-image" alt="beachegg" srcset="http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2020/05/19/valsag-keltheti-ki-beachegg-strandszefet/">A válság „keltheti ki” a Beachegg strandszéfet</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/05/18/kaspersky-lab-felmeres-tartalom/" rel="bookmark" title="A dolgozók fele ugyanazon a készüléken néz felnőtt tartalmakat, mint amit távmunkához is használ">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/home-office-333153-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kaspersky" srcset="http://www.technokrata.hu/uploads/2020/05/home-office-333153-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/home-office-333153-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/home-office-333153-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kaspersky" srcset="http://www.technokrata.hu/uploads/2020/05/home-office-333153-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/home-office-333153-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/05/18/kaspersky-lab-felmeres-tartalom/">A dolgozók fele ugyanazon a készüléken néz felnőtt tartalmakat, mint amit távmunkához is használ</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Három új vadkamerát mutatott be az EVOLVEO</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-19">2020. május 19.  kedd</time></span>
                                                                    <meta itemprop="dateModified" content="2020-05-18"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/&amp;t=Három új vadkamerát mutatott be az EVOLVEO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Három új vadkamerát mutatott be az EVOLVEO -&amp;url=http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Három új vadkamerát mutatott be az EVOLVEO http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/&amp;media=http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app-1000x600.jpg&amp;description=Három új vadkamerát mutatott be az EVOLVEO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Három új vadkamerát mutatott be az EVOLVEO&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-231783 post type-post status-publish format-standard has-post-thumbnail hentry category-kamera-2 tag-35758 tag-4g tag-evolveo tag-kutyuk tag-strongvision tag-ujdonsag tag-vadkamera">
                                                <div id="tps_slideContainer_231783" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>Három új vadkamerát, a Strongvision A-t, Stronvision 2GA-t és Strongvision4GA-t hozott a magyar piacra az EVOLVEO, amelyekhez fém védőtok, napelemes panel és a 4GA modellhez tartalék akkumulátor is tartozik kiegészítőként. A könnyen elhelyezhető, hosszú üzemidejű kamera akár 4G/LTE támogatással is választható.</h1>
<p>A kompakt, modern kivitelű kamerák lehetővé teszik fényképek vagy hangos videófelvételek készítését olyan helyeken, ahol a klasszikus kamerarendszer nem használható. Könnyen érzékelheti a mozgást otthona, hétvégi háza, kerti háza, cége, raktára vagy építkezése környékén, vagy vadállatok távoli megfigyelésekor. A felvételek SD kártyára menthetők, ha a kamera mozgást észlel, vagy egy beállított intervallum szerint.</p>
<p><a target=”_blank” href="http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-231785" src="http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA-1024x683.jpg" alt="" width="1000" height="667" srcset="http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA-1024x683.jpg 1024w, http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA-600x400.jpg 600w, http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA-768x512.jpg 768w, http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA.jpg 1500w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Mindhárom kamera megfelel az IP65 szabványnak, vízálló és gyorsan beállítható menüvel látták el. Telepítésük egyszerű, könnyen kitehetők a használati helyre, bármikor áthelyezhetők és hosszú akkumulátor üzemidővel rendelkeznek, amely EVOLVEO StrongVision SP1 napelemes panellel is táplálható. A kamerák akár 20mpix felbontású képeket és 1080p/30fps videókat tudnak felvenni nappal és éjszakai is. Fénykép üzemmódban a kamera a mozgás érzékelésétől számított rekordidő alatt elkészíti a képet. A kamerák 2,4&#8243; színes LCD-kijelzővel rendelkeznek, így a felvételek könnyen visszanézhetők és minden paraméter egyszerűen beállítható.</p>
<p>Time-lapse üzemmód is elérhető, amely lehetővé teszi például egy építési projekt egyszerű felvételét. Elég beállítani az időintervallumot, és a kamera minden 30, 60 vagy 240 percben elkészít egy felvételt, amit elment a kártyára. Videót akár Full HD minőségben is fel lehet venni, az éjszakai felvételt 36, 940 nm hullámhosszon működő érzékeny infravörös világító dióda segíti, amely az emberi és állati szem számára láthatatlan. A mozgásfelvétel széles 120°-os látószögben, 3x PIR érzékelő segítségével történik.</p>
<p>A három modell közül az <strong>Strongvision A</strong> rendelkezik minden alap funkcióval. A <strong>STRONGVISION 2GA</strong> már 2G GSM hálózati támogatással érkezik, és a kamera látómezejének zavara esetén MMS-t/e-mailt küld az elkészített fénykép kíséretében. A legfejlettebb, a <strong>STRONGVISION 4GA </strong>modell az alap funkciókon kívül 4G LTE támogatással rendelkezik, aminek köszönhetően a kamerát bármikor és bárhol leszerelés nélkül be lehet állítani. Az alkalmazás segítségével a legutóbb felvett képek megnézhetők és a beállítások módosíthatók, akár otthonról is.</p>
<p><a target=”_blank” href="http://www.technokrata.hu/uploads/2020/05/Strongvision.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-231784" src="http://www.technokrata.hu/uploads/2020/05/Strongvision-1024x683.jpg" alt="" width="1000" height="667" srcset="http://www.technokrata.hu/uploads/2020/05/Strongvision-1024x683.jpg 1024w, http://www.technokrata.hu/uploads/2020/05/Strongvision-600x400.jpg 600w, http://www.technokrata.hu/uploads/2020/05/Strongvision-768x512.jpg 768w, http://www.technokrata.hu/uploads/2020/05/Strongvision.jpg 1500w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Mindhárom kamerához választhatók kiegészítők is. A STRONGVISION MB1 egy zárható fémdoboz, amely védi a fotócsapdát a lopástól és a sérülésektől. A STRONGVISION SP1 egy napelem panel a kamerák tápellátására. Ezen kívül a gyártó kínál egy 5000 mAh kapacitással rendelkező tartalék akkumulátort is a 4GA modellhez, STRONGVISION BAT1 néven.</p>
<p>Az EVOLVEO Strongvision termékcsaládjáról további információ a következő oldalon található: <a target=”_blank” href="https://www.evolveo.com/hu/fotocsapda">https://www.evolveo.com/hu/fotocsapda</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_231783&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/kutyuk\/kamera-2\/2020\/05\/19\/evolveo-vadkamera-ujdonsag\/&quot;,&quot;postId&quot;:231783,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/05/19/legjobb-olcso-okostelefonok-2020/" rel="bookmark" title="A legjobb készülékek, ha olcsó okostelefont vennénk 2020-ban">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--400x240.jpg" class="mvp-reg-img wp-post-image" alt="olcsó okostelefonok 2020" srcset="http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--100x100.jpg" class="mvp-mob-img wp-post-image" alt="olcsó okostelefonok 2020" srcset="http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/05/19/legjobb-olcso-okostelefonok-2020/">A legjobb készülékek, ha olcsó okostelefont vennénk 2020-ban</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/19/telenor-vallalkozas-kedvezmeny/" rel="bookmark" title="Kedvezményekkel és ingyenes időszakkal segíti a Telenor a vállalkozások visszatérését">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/1203270-400x240.jpg" class="mvp-reg-img wp-post-image" alt="telenor" srcset="http://www.technokrata.hu/uploads/2020/05/1203270-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/1203270-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/1203270-100x100.jpg" class="mvp-mob-img wp-post-image" alt="telenor" srcset="http://www.technokrata.hu/uploads/2020/05/1203270-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/1203270-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/19/telenor-vallalkozas-kedvezmeny/">Kedvezményekkel és ingyenes időszakkal segíti a Telenor a vállalkozások visszatérését</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2020/05/19/valsag-keltheti-ki-beachegg-strandszefet/" rel="bookmark" title="A válság „keltheti ki” a Beachegg strandszéfet">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="beachegg" srcset="http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-100x100.jpg" class="mvp-mob-img wp-post-image" alt="beachegg" srcset="http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2020/05/19/valsag-keltheti-ki-beachegg-strandszefet/">A válság „keltheti ki” a Beachegg strandszéfet</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/05/18/kaspersky-lab-felmeres-tartalom/" rel="bookmark" title="A dolgozók fele ugyanazon a készüléken néz felnőtt tartalmakat, mint amit távmunkához is használ">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/home-office-333153-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kaspersky" srcset="http://www.technokrata.hu/uploads/2020/05/home-office-333153-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/home-office-333153-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/home-office-333153-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kaspersky" srcset="http://www.technokrata.hu/uploads/2020/05/home-office-333153-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/home-office-333153-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/05/18/kaspersky-lab-felmeres-tartalom/">A dolgozók fele ugyanazon a készüléken néz felnőtt tartalmakat, mint amit távmunkához is használ</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2020/" rel="tag">2020</a>, <a href="http://www.technokrata.hu/cimkek/4g/" rel="tag">4g</a>, <a href="http://www.technokrata.hu/cimkek/evolveo/" rel="tag">evolveo</a>, <a href="http://www.technokrata.hu/cimkek/kutyuk/" rel="tag">kütyük</a>, <a href="http://www.technokrata.hu/cimkek/strongvision/" rel="tag">strongvision</a>, <a href="http://www.technokrata.hu/cimkek/ujdonsag/" rel="tag">újdonság</a>, <a href="http://www.technokrata.hu/cimkek/vadkamera/" rel="tag">vadkamera</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Kamera</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/mio_mivue_786-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/mio_mivue_786-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/mio_mivue_786-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/mio_mivue_786-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/" rel="bookmark"><h2>Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 8.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A fedélzeti kamerák manapság egyre népszerűbb autós kiegészítők a járművezetők körében. Főleg a nagyvárosi környezetben az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/&t=Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs -&url=http://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/&amp;media=http://www.technokrata.hu/uploads/2020/04/mio_mivue_786.jpg&amp;description=Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2020/01/10/panasonic-ag-cx10-professzionalis-4k-nagylatoszogu-kamera/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Panasonic_CX10-X2000_4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Panasonic AG-CX10" srcset="http://www.technokrata.hu/uploads/2020/02/Panasonic_CX10-X2000_4-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Panasonic_CX10-X2000_4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/Panasonic_CX10-X2000_4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Panasonic AG-CX10" srcset="http://www.technokrata.hu/uploads/2020/02/Panasonic_CX10-X2000_4-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/Panasonic_CX10-X2000_4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2020/01/10/panasonic-ag-cx10-professzionalis-4k-nagylatoszogu-kamera/" rel="bookmark"><h2>Professzionális 4K nagylátószögű kamera &#8211; Panasonic AG-CX10</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. január 10.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Panasonic bejelentette a videoipar három legkisebb és legkönnyebb*1 professzionális 4K 60p videokameráját nagylátószögű, 25 mm-es*2...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2020/01/10/panasonic-ag-cx10-professzionalis-4k-nagylatoszogu-kamera/&t=Professzionális 4K nagylátószögű kamera &#8211; Panasonic AG-CX10', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Professzionális 4K nagylátószögű kamera &#8211; Panasonic AG-CX10 -&url=http://www.technokrata.hu/kutyuk/kamera-2/2020/01/10/panasonic-ag-cx10-professzionalis-4k-nagylatoszogu-kamera/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2020/01/10/panasonic-ag-cx10-professzionalis-4k-nagylatoszogu-kamera/&amp;media=http://www.technokrata.hu/uploads/2020/02/Panasonic_CX10-X2000_4.jpg&amp;description=Professzionális 4K nagylátószögű kamera &#8211; Panasonic AG-CX10', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2019/08/09/uj-premium-kompakt-sony-fenykepezogep-rx100-vii/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/sony_RX100VII_Right-Tele-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sony RX100 VII" srcset="http://www.technokrata.hu/uploads/2019/08/sony_RX100VII_Right-Tele-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/sony_RX100VII_Right-Tele-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/sony_RX100VII_Right-Tele-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Sony RX100 VII" srcset="http://www.technokrata.hu/uploads/2019/08/sony_RX100VII_Right-Tele-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/sony_RX100VII_Right-Tele-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2019/08/09/uj-premium-kompakt-sony-fenykepezogep-rx100-vii/" rel="bookmark"><h2>Új prémium kompakt Sony fényképezőgép</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. augusztus 9.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Új prémium kompakt Sony fényképezőgép érkezett a piacra. A Sony termékcsalád legújabb tagja, az RX100 VII....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2019/08/09/uj-premium-kompakt-sony-fenykepezogep-rx100-vii/&t=Új prémium kompakt Sony fényképezőgép', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új prémium kompakt Sony fényképezőgép -&url=http://www.technokrata.hu/kutyuk/2019/08/09/uj-premium-kompakt-sony-fenykepezogep-rx100-vii/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2019/08/09/uj-premium-kompakt-sony-fenykepezogep-rx100-vii/&amp;media=http://www.technokrata.hu/uploads/2019/08/sony_RX100VII_Right-Tele.jpg&amp;description=Új prémium kompakt Sony fényképezőgép', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2019/07/22/61-megapixeles-fenykepezogep-a-sony-a7r/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/sony_SEL1635GM_A7R_II_EU06-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sony A7R" srcset="http://www.technokrata.hu/uploads/2019/07/sony_SEL1635GM_A7R_II_EU06-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/sony_SEL1635GM_A7R_II_EU06-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/sony_SEL1635GM_A7R_II_EU06-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Sony A7R" srcset="http://www.technokrata.hu/uploads/2019/07/sony_SEL1635GM_A7R_II_EU06-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/sony_SEL1635GM_A7R_II_EU06-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2019/07/22/61-megapixeles-fenykepezogep-a-sony-a7r/" rel="bookmark"><h2>61 megapixeles fényképezőgép a Sonytól</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 22.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Sony bemutatta a világ első 61 megapixeles hátsó megvilágítású full-frame képérzékelős nagy felbontású Alpha 7R...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2019/07/22/61-megapixeles-fenykepezogep-a-sony-a7r/&t=61 megapixeles fényképezőgép a Sonytól', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=61 megapixeles fényképezőgép a Sonytól -&url=http://www.technokrata.hu/kutyuk/2019/07/22/61-megapixeles-fenykepezogep-a-sony-a7r/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2019/07/22/61-megapixeles-fenykepezogep-a-sony-a7r/&amp;media=http://www.technokrata.hu/uploads/2019/07/sony_SEL1635GM_A7R_II_EU06.jpg&amp;description=61 megapixeles fényképezőgép a Sonytól', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2019/06/26/a-sony-bejelentette-a-legujabb-fe-200-600mm-f5-6-6-3-g-oss-szuper-telefoto-zoom-objektivjet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/SEL200600G_C_ExpMay2021-Large-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/06/SEL200600G_C_ExpMay2021-Large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/SEL200600G_C_ExpMay2021-Large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/SEL200600G_C_ExpMay2021-Large-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/06/SEL200600G_C_ExpMay2021-Large-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/SEL200600G_C_ExpMay2021-Large-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2019/06/26/a-sony-bejelentette-a-legujabb-fe-200-600mm-f5-6-6-3-g-oss-szuper-telefoto-zoom-objektivjet/" rel="bookmark"><h2>A Sony bejelentette a legújabb FE 200-600mm F5.6-6.3 G OSS szuper-telefotó zoom objektívjét</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. június 26.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Sony bejelentette, hogy az FE 200-600mm F5.6-6.3 G OSS szuper-telefotó zoomobjektívvel (SEL200600G) tovább bővül a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2019/06/26/a-sony-bejelentette-a-legujabb-fe-200-600mm-f5-6-6-3-g-oss-szuper-telefoto-zoom-objektivjet/&t=A Sony bejelentette a legújabb FE 200-600mm F5.6-6.3 G OSS szuper-telefotó zoom objektívjét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Sony bejelentette a legújabb FE 200-600mm F5.6-6.3 G OSS szuper-telefotó zoom objektívjét -&url=http://www.technokrata.hu/kutyuk/kamera-2/2019/06/26/a-sony-bejelentette-a-legujabb-fe-200-600mm-f5-6-6-3-g-oss-szuper-telefoto-zoom-objektivjet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2019/06/26/a-sony-bejelentette-a-legujabb-fe-200-600mm-f5-6-6-3-g-oss-szuper-telefoto-zoom-objektivjet/&amp;media=http://www.technokrata.hu/uploads/2019/06/SEL200600G_C_ExpMay2021-Large.jpg&amp;description=A Sony bejelentette a legújabb FE 200-600mm F5.6-6.3 G OSS szuper-telefotó zoom objektívjét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2019/04/02/a-sony-bemutatta-az-rx0-ii-t-a-vilag-legkisebb-premiumkategorias-ultrakompakt-fenykepezogepet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/RX02_compact2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/04/RX02_compact2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/RX02_compact2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/RX02_compact2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/04/RX02_compact2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/RX02_compact2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2019/04/02/a-sony-bemutatta-az-rx0-ii-t-a-vilag-legkisebb-premiumkategorias-ultrakompakt-fenykepezogepet/" rel="bookmark"><h2>A Sony bemutatta az RX0 II-t, a világ legkisebb prémiumkategóriás ultrakompakt fényképezőgépét</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 2.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A kiváló képminőségről az 1” méretű rétegelt 15,3 MP-es képszenzor gondoskodik. A fényképezőgép pehelykönnyű, vízálló és...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2019/04/02/a-sony-bemutatta-az-rx0-ii-t-a-vilag-legkisebb-premiumkategorias-ultrakompakt-fenykepezogepet/&t=A Sony bemutatta az RX0 II-t, a világ legkisebb prémiumkategóriás ultrakompakt fényképezőgépét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Sony bemutatta az RX0 II-t, a világ legkisebb prémiumkategóriás ultrakompakt fényképezőgépét -&url=http://www.technokrata.hu/kutyuk/kamera-2/2019/04/02/a-sony-bemutatta-az-rx0-ii-t-a-vilag-legkisebb-premiumkategorias-ultrakompakt-fenykepezogepet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2019/04/02/a-sony-bemutatta-az-rx0-ii-t-a-vilag-legkisebb-premiumkategorias-ultrakompakt-fenykepezogepet/&amp;media=http://www.technokrata.hu/uploads/2019/04/RX02_compact2.jpg&amp;description=A Sony bemutatta az RX0 II-t, a világ legkisebb prémiumkategóriás ultrakompakt fényképezőgépét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2019/01/22/a-sony-bemutatta-az-ujgeneracios-%ce%b16400-tukor-nelkuli-fenykepezogepet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/ImagingEdge_Viewer-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/01/ImagingEdge_Viewer-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/ImagingEdge_Viewer-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/ImagingEdge_Viewer-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/01/ImagingEdge_Viewer-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/ImagingEdge_Viewer-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2019/01/22/a-sony-bemutatta-az-ujgeneracios-%ce%b16400-tukor-nelkuli-fenykepezogepet/" rel="bookmark"><h2>A Sony bemutatta az újgenerációs α6400 tükör nélküli fényképezőgépet</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. január 22.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az új APS-C tükör nélküli fényképezőgép kompakt kialakításban kínál kiváló képminőséget, valamint számos, a Sony full-frame...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2019/01/22/a-sony-bemutatta-az-ujgeneracios-%ce%b16400-tukor-nelkuli-fenykepezogepet/&t=A Sony bemutatta az újgenerációs α6400 tükör nélküli fényképezőgépet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Sony bemutatta az újgenerációs α6400 tükör nélküli fényképezőgépet -&url=http://www.technokrata.hu/kutyuk/kamera-2/2019/01/22/a-sony-bemutatta-az-ujgeneracios-%ce%b16400-tukor-nelkuli-fenykepezogepet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2019/01/22/a-sony-bemutatta-az-ujgeneracios-%ce%b16400-tukor-nelkuli-fenykepezogepet/&amp;media=http://www.technokrata.hu/uploads/2019/01/ImagingEdge_Viewer.jpg&amp;description=A Sony bemutatta az újgenerációs α6400 tükör nélküli fényképezőgépet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2018/08/24/meg-messze-a-valentin-nap-de-mar-megerkezett-a-tokeletes-tars/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/08/LX100II_ApertureRing-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2018/08/LX100II_ApertureRing-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/08/LX100II_ApertureRing-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/08/LX100II_ApertureRing-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2018/08/LX100II_ApertureRing-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/08/LX100II_ApertureRing-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2018/08/24/meg-messze-a-valentin-nap-de-mar-megerkezett-a-tokeletes-tars/" rel="bookmark"><h2>Még messze a Valentin nap, de már megérkezett a tökéletes társ</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. augusztus 24.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Új érintőképernyő a nagyobb rugalmasságért és a kreativitásért</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2018/08/24/meg-messze-a-valentin-nap-de-mar-megerkezett-a-tokeletes-tars/&t=Még messze a Valentin nap, de már megérkezett a tökéletes társ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Még messze a Valentin nap, de már megérkezett a tökéletes társ -&url=http://www.technokrata.hu/kutyuk/kamera-2/2018/08/24/meg-messze-a-valentin-nap-de-mar-megerkezett-a-tokeletes-tars/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2018/08/24/meg-messze-a-valentin-nap-de-mar-megerkezett-a-tokeletes-tars/&amp;media=http://www.technokrata.hu/uploads/2018/08/LX100II_ApertureRing.jpg&amp;description=Még messze a Valentin nap, de már megérkezett a tökéletes társ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2018/08/17/brutalis-korulmenyekben-is-csucsfelbontast-garantal-az-axis-legujabb-domkameraja/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/08/maxresdefault-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2018/08/maxresdefault-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/08/maxresdefault-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/08/maxresdefault-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2018/08/maxresdefault-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/08/maxresdefault-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2018/08/17/brutalis-korulmenyekben-is-csucsfelbontast-garantal-az-axis-legujabb-domkameraja/" rel="bookmark"><h2>Brutális körülményekben is csúcsfelbontást garantál az Axis legújabb dómkamerája</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. augusztus 17.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Extrém körülményekre fejlesztett nagy felbontású dómkamerákat az Axis</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2018/08/17/brutalis-korulmenyekben-is-csucsfelbontast-garantal-az-axis-legujabb-domkameraja/&t=Brutális körülményekben is csúcsfelbontást garantál az Axis legújabb dómkamerája', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Brutális körülményekben is csúcsfelbontást garantál az Axis legújabb dómkamerája -&url=http://www.technokrata.hu/kutyuk/kamera-2/2018/08/17/brutalis-korulmenyekben-is-csucsfelbontast-garantal-az-axis-legujabb-domkameraja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2018/08/17/brutalis-korulmenyekben-is-csucsfelbontast-garantal-az-axis-legujabb-domkameraja/&amp;media=http://www.technokrata.hu/uploads/2018/08/maxresdefault-1.jpg&amp;description=Brutális körülményekben is csúcsfelbontást garantál az Axis legújabb dómkamerája', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2018/08/03/kompakt-a-tenyeredben-elfer-es-gyonyoru-kepeket-keszit-a-canon-legujabb-kameraja/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/08/maxresdefault-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2018/08/maxresdefault-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/08/maxresdefault-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/08/maxresdefault-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2018/08/maxresdefault-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/08/maxresdefault-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2018/08/03/kompakt-a-tenyeredben-elfer-es-gyonyoru-kepeket-keszit-a-canon-legujabb-kameraja/" rel="bookmark"><h2>Kompakt, a tenyeredben elfér és gyönyörű képeket készít a Canon legújabb kamerája</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. augusztus 3.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>40-szeres optikai zoom, 4K video</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2018/08/03/kompakt-a-tenyeredben-elfer-es-gyonyoru-kepeket-keszit-a-canon-legujabb-kameraja/&t=Kompakt, a tenyeredben elfér és gyönyörű képeket készít a Canon legújabb kamerája', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kompakt, a tenyeredben elfér és gyönyörű képeket készít a Canon legújabb kamerája -&url=http://www.technokrata.hu/kutyuk/kamera-2/2018/08/03/kompakt-a-tenyeredben-elfer-es-gyonyoru-kepeket-keszit-a-canon-legujabb-kameraja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2018/08/03/kompakt-a-tenyeredben-elfer-es-gyonyoru-kepeket-keszit-a-canon-legujabb-kameraja/&amp;media=http://www.technokrata.hu/uploads/2018/08/maxresdefault.jpg&amp;description=Kompakt, a tenyeredben elfér és gyönyörű képeket készít a Canon legújabb kamerája', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2018/07/28/fotosok-eljott-a-ti-idotok-olyan-fejlesztest-mutatott-be-a-nikon-amit-egy-darabig-meg-emlegetni-fogunk/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/07/bg-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2018/07/bg-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/07/bg-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/07/bg-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2018/07/bg-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/07/bg-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2018/07/28/fotosok-eljott-a-ti-idotok-olyan-fejlesztest-mutatott-be-a-nikon-amit-egy-darabig-meg-emlegetni-fogunk/" rel="bookmark"><h2>Fotósok, eljött a ti időtok: Olyan fejlesztést mutatott be a Nikon, amit egy darabig még emlegetni fogunk</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. július 28.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Nikon örömmel jelenti be, hogy új, FX-formátumú, teljes képes, tükör nélküli Nikon fényképezőgépet és NIKKOR...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2018/07/28/fotosok-eljott-a-ti-idotok-olyan-fejlesztest-mutatott-be-a-nikon-amit-egy-darabig-meg-emlegetni-fogunk/&t=Fotósok, eljött a ti időtok: Olyan fejlesztést mutatott be a Nikon, amit egy darabig még emlegetni fogunk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Fotósok, eljött a ti időtok: Olyan fejlesztést mutatott be a Nikon, amit egy darabig még emlegetni fogunk -&url=http://www.technokrata.hu/kutyuk/kamera-2/2018/07/28/fotosok-eljott-a-ti-idotok-olyan-fejlesztest-mutatott-be-a-nikon-amit-egy-darabig-meg-emlegetni-fogunk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2018/07/28/fotosok-eljott-a-ti-idotok-olyan-fejlesztest-mutatott-be-a-nikon-amit-egy-darabig-meg-emlegetni-fogunk/&amp;media=http://www.technokrata.hu/uploads/2018/07/bg.jpg&amp;description=Fotósok, eljött a ti időtok: Olyan fejlesztést mutatott be a Nikon, amit egy darabig még emlegetni fogunk', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2018/07/13/imadsz-fotozni-a-mobiloddal-a-national-geographic-es-a-huawei-keresi-kozep-kelet-europa-legjobb-mobilfotosat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/07/2e5b09a723cec0fe16b599fbd3658f52-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2018/07/2e5b09a723cec0fe16b599fbd3658f52-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/07/2e5b09a723cec0fe16b599fbd3658f52-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/07/2e5b09a723cec0fe16b599fbd3658f52-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2018/07/2e5b09a723cec0fe16b599fbd3658f52-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/07/2e5b09a723cec0fe16b599fbd3658f52-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2018/07/13/imadsz-fotozni-a-mobiloddal-a-national-geographic-es-a-huawei-keresi-kozep-kelet-europa-legjobb-mobilfotosat/" rel="bookmark"><h2>Imádsz fotózni a mobiloddal? A National Geographic és a Huawei keresi Közép-Kelet-Európa legjobb mobilfotósát</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. július 13.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A versenyzők 6 kategóriában nevezhetnek fényképeikkel</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2018/07/13/imadsz-fotozni-a-mobiloddal-a-national-geographic-es-a-huawei-keresi-kozep-kelet-europa-legjobb-mobilfotosat/&t=Imádsz fotózni a mobiloddal? A National Geographic és a Huawei keresi Közép-Kelet-Európa legjobb mobilfotósát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Imádsz fotózni a mobiloddal? A National Geographic és a Huawei keresi Közép-Kelet-Európa legjobb mobilfotósát -&url=http://www.technokrata.hu/kutyuk/kamera-2/2018/07/13/imadsz-fotozni-a-mobiloddal-a-national-geographic-es-a-huawei-keresi-kozep-kelet-europa-legjobb-mobilfotosat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2018/07/13/imadsz-fotozni-a-mobiloddal-a-national-geographic-es-a-huawei-keresi-kozep-kelet-europa-legjobb-mobilfotosat/&amp;media=http://www.technokrata.hu/uploads/2018/07/2e5b09a723cec0fe16b599fbd3658f52.jpg&amp;description=Imádsz fotózni a mobiloddal? A National Geographic és a Huawei keresi Közép-Kelet-Európa legjobb mobilfotósát', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/11/27/itt-az-elso-olyan-lakasfigyelo-smart-kamera-ami-a-levegoben-lebeg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/maxresdefault-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/11/maxresdefault-4-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/maxresdefault-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/maxresdefault-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/11/maxresdefault-4-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/maxresdefault-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/11/27/itt-az-elso-olyan-lakasfigyelo-smart-kamera-ami-a-levegoben-lebeg/" rel="bookmark"><h2>Itt az első olyan lakásfigyelő smart-kamera, ami a levegőben lebeg</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. november 27.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Illetve, ha hangot hall, akkor odafordul és felveszi amit lát</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2017/11/27/itt-az-elso-olyan-lakasfigyelo-smart-kamera-ami-a-levegoben-lebeg/&t=Itt az első olyan lakásfigyelő smart-kamera, ami a levegőben lebeg', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Itt az első olyan lakásfigyelő smart-kamera, ami a levegőben lebeg -&url=http://www.technokrata.hu/kutyuk/kamera-2/2017/11/27/itt-az-elso-olyan-lakasfigyelo-smart-kamera-ami-a-levegoben-lebeg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2017/11/27/itt-az-elso-olyan-lakasfigyelo-smart-kamera-ami-a-levegoben-lebeg/&amp;media=http://www.technokrata.hu/uploads/2017/11/maxresdefault-4.jpg&amp;description=Itt az első olyan lakásfigyelő smart-kamera, ami a levegőben lebeg', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/10/18/2018-ban-uj-fotos-kiegeszitok-erkeznek-a-sony-%ce%b1-cserelheto-objektives-fenykepezogepeihez/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/Lino-Manfrotto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/10/Lino-Manfrotto-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/Lino-Manfrotto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/Lino-Manfrotto-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/10/Lino-Manfrotto-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/Lino-Manfrotto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/10/18/2018-ban-uj-fotos-kiegeszitok-erkeznek-a-sony-%ce%b1-cserelheto-objektives-fenykepezogepeihez/" rel="bookmark"><h2>2018-ban új fotós kiegészítők érkeznek a Sony α™ cserélhető objektíves fényképezőgépeihez</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 18.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Sony együttműködik a piacvezető fényképezőgép kellékeket gyártó Lino Manfrottoval, a Gitzo & Manfrotto termékek továbbfejlesztése...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2017/10/18/2018-ban-uj-fotos-kiegeszitok-erkeznek-a-sony-%ce%b1-cserelheto-objektives-fenykepezogepeihez/&t=2018-ban új fotós kiegészítők érkeznek a Sony α™ cserélhető objektíves fényképezőgépeihez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=2018-ban új fotós kiegészítők érkeznek a Sony α™ cserélhető objektíves fényképezőgépeihez -&url=http://www.technokrata.hu/kutyuk/kamera-2/2017/10/18/2018-ban-uj-fotos-kiegeszitok-erkeznek-a-sony-%ce%b1-cserelheto-objektives-fenykepezogepeihez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2017/10/18/2018-ban-uj-fotos-kiegeszitok-erkeznek-a-sony-%ce%b1-cserelheto-objektives-fenykepezogepeihez/&amp;media=http://www.technokrata.hu/uploads/2017/10/Lino-Manfrotto.jpg&amp;description=2018-ban új fotós kiegészítők érkeznek a Sony α™ cserélhető objektíves fényképezőgépeihez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/09/15/a-sony-uj-csucsmodellel-tamad-kamera-ugyileg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/09/PB__6977-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/09/PB__6977-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/09/PB__6977-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/09/PB__6977-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/09/PB__6977-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/09/PB__6977-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/09/15/a-sony-uj-csucsmodellel-tamad-kamera-ugyileg/" rel="bookmark"><h2>A Sony új csúcsmodellel támad kamera ügyileg</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. szeptember 15.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Kétség kívül ez most a legjobb, ami kapható!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2017/09/15/a-sony-uj-csucsmodellel-tamad-kamera-ugyileg/&t=A Sony új csúcsmodellel támad kamera ügyileg', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Sony új csúcsmodellel támad kamera ügyileg -&url=http://www.technokrata.hu/kutyuk/kamera-2/2017/09/15/a-sony-uj-csucsmodellel-tamad-kamera-ugyileg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2017/09/15/a-sony-uj-csucsmodellel-tamad-kamera-ugyileg/&amp;media=http://www.technokrata.hu/uploads/2017/09/PB__6977-2.jpg&amp;description=A Sony új csúcsmodellel támad kamera ügyileg', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/08/21/ez-tortenik-ha-filter-nelkul-probalod-lefotozni-a-napfogyatkozast/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/Solar-Eclipse-Filter-2017-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/08/Solar-Eclipse-Filter-2017-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/Solar-Eclipse-Filter-2017-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/Solar-Eclipse-Filter-2017-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/08/Solar-Eclipse-Filter-2017-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/Solar-Eclipse-Filter-2017-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/08/21/ez-tortenik-ha-filter-nelkul-probalod-lefotozni-a-napfogyatkozast/" rel="bookmark"><h2>Ez történik, ha filter nélkül próbálod lefotózni a napfogyatkozást</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 21.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>FYI nem érdemes kipróbálni, hacsak nem szeretnél új kamerát venni</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2017/08/21/ez-tortenik-ha-filter-nelkul-probalod-lefotozni-a-napfogyatkozast/&t=Ez történik, ha filter nélkül próbálod lefotózni a napfogyatkozást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ez történik, ha filter nélkül próbálod lefotózni a napfogyatkozást -&url=http://www.technokrata.hu/kutyuk/kamera-2/2017/08/21/ez-tortenik-ha-filter-nelkul-probalod-lefotozni-a-napfogyatkozast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2017/08/21/ez-tortenik-ha-filter-nelkul-probalod-lefotozni-a-napfogyatkozast/&amp;media=http://www.technokrata.hu/uploads/2017/08/Solar-Eclipse-Filter-2017.jpg&amp;description=Ez történik, ha filter nélkül próbálod lefotózni a napfogyatkozást', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/08/11/elkepeszto-kepet-tokiorol-lukasz-palka-szemszogebol/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/The-Crossing-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/08/The-Crossing-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/The-Crossing-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/The-Crossing-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/08/The-Crossing-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/The-Crossing-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/08/11/elkepeszto-kepet-tokiorol-lukasz-palka-szemszogebol/" rel="bookmark"><h2>Elképesztő képet Tokióról, Lukasz Palka szemszögéből</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 11.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Nikon kiad egy új, utazó fotós sorozatot, sokoldalú zoom objektívekkel, amivel ilyen menő képeket lehet...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2017/08/11/elkepeszto-kepet-tokiorol-lukasz-palka-szemszogebol/&t=Elképesztő képet Tokióról, Lukasz Palka szemszögéből', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elképesztő képet Tokióról, Lukasz Palka szemszögéből -&url=http://www.technokrata.hu/kutyuk/kamera-2/2017/08/11/elkepeszto-kepet-tokiorol-lukasz-palka-szemszogebol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2017/08/11/elkepeszto-kepet-tokiorol-lukasz-palka-szemszogebol/&amp;media=http://www.technokrata.hu/uploads/2017/08/The-Crossing.jpg&amp;description=Elképesztő képet Tokióról, Lukasz Palka szemszögéből', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/07/26/hamarosan-forgalomba-kerul-a-tovabbfejlesztett-nikon-d850/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/maxresdefault-1-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/07/maxresdefault-1-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/maxresdefault-1-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/07/maxresdefault-1-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/07/maxresdefault-1-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/07/maxresdefault-1-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/07/26/hamarosan-forgalomba-kerul-a-tovabbfejlesztett-nikon-d850/" rel="bookmark"><h2>Hamarosan forgalomba kerül a továbbfejlesztett Nikon D850</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. július 26.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Nikon örömmel jelenti be a legújabb full-frame, nagy felbontású, szupergyors digitális SLR fényképezőgép, a Nikon...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2017/07/26/hamarosan-forgalomba-kerul-a-tovabbfejlesztett-nikon-d850/&t=Hamarosan forgalomba kerül a továbbfejlesztett Nikon D850', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hamarosan forgalomba kerül a továbbfejlesztett Nikon D850 -&url=http://www.technokrata.hu/kutyuk/kamera-2/2017/07/26/hamarosan-forgalomba-kerul-a-tovabbfejlesztett-nikon-d850/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2017/07/26/hamarosan-forgalomba-kerul-a-tovabbfejlesztett-nikon-d850/&amp;media=http://www.technokrata.hu/uploads/2017/07/maxresdefault-1-2.jpg&amp;description=Hamarosan forgalomba kerül a továbbfejlesztett Nikon D850', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/07/25/kulonleges-evfordulos-tartalmakkal-unnepel-a-nikon-a-100-szulinapjan/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/maxresdefault-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/07/maxresdefault-4-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/maxresdefault-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/07/maxresdefault-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/07/maxresdefault-4-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/07/maxresdefault-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/07/25/kulonleges-evfordulos-tartalmakkal-unnepel-a-nikon-a-100-szulinapjan/" rel="bookmark"><h2>Különleges évfordulós tartalmakkal ünnepel a Nikon a 100. szülinapján</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. július 25.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A 2017. július 25-én esedékes 100. évfordulója alkalmából a Nikon egyedülálló tartalmakat mutat be.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2017/07/25/kulonleges-evfordulos-tartalmakkal-unnepel-a-nikon-a-100-szulinapjan/&t=Különleges évfordulós tartalmakkal ünnepel a Nikon a 100. szülinapján', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Különleges évfordulós tartalmakkal ünnepel a Nikon a 100. szülinapján -&url=http://www.technokrata.hu/kutyuk/kamera-2/2017/07/25/kulonleges-evfordulos-tartalmakkal-unnepel-a-nikon-a-100-szulinapjan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2017/07/25/kulonleges-evfordulos-tartalmakkal-unnepel-a-nikon-a-100-szulinapjan/&amp;media=http://www.technokrata.hu/uploads/2017/07/maxresdefault-4.jpg&amp;description=Különleges évfordulós tartalmakkal ünnepel a Nikon a 100. szülinapján', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/07/11/elkepeszto-reszletgazdagsaggal-jon-az-uj-axis-forensic-wdr/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/maxresdefault-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/07/maxresdefault-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/maxresdefault-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/07/maxresdefault-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/07/maxresdefault-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/07/maxresdefault-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/07/11/elkepeszto-reszletgazdagsaggal-jon-az-uj-axis-forensic-wdr/" rel="bookmark"><h2>Elképesztő részletgazdagsággal jön az új Axis-Forensic WDR</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. július 11.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Axis számos új hálózati kamerájába integrálta új Forensic WDR technológiáját, jelentősen javítva ezzel a felvételek...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2017/07/11/elkepeszto-reszletgazdagsaggal-jon-az-uj-axis-forensic-wdr/&t=Elképesztő részletgazdagsággal jön az új Axis-Forensic WDR', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elképesztő részletgazdagsággal jön az új Axis-Forensic WDR -&url=http://www.technokrata.hu/kutyuk/kamera-2/2017/07/11/elkepeszto-reszletgazdagsaggal-jon-az-uj-axis-forensic-wdr/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2017/07/11/elkepeszto-reszletgazdagsaggal-jon-az-uj-axis-forensic-wdr/&amp;media=http://www.technokrata.hu/uploads/2017/07/maxresdefault.jpg&amp;description=Elképesztő részletgazdagsággal jön az új Axis-Forensic WDR', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/" rel="prev">Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-21" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="informatikus" srcset="http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/" rel="bookmark"><h2>Mennyit keres az informatikus Magyarországon?</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/&t=Mennyit keres az informatikus Magyarországon?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Mennyit keres az informatikus Magyarországon? -&url=http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/&amp;media=http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work.jpeg&amp;description=Mennyit keres az informatikus Magyarországon?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/04/22/jovo-qi-kompatibilis-okos-telefonok-elott/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/etuo-tolto-qi-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="vezeték nélküli töltés qi kompatibilitás" srcset="http://www.technokrata.hu/uploads/2020/04/etuo-tolto-qi-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/etuo-tolto-qi-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/04/22/jovo-qi-kompatibilis-okos-telefonok-elott/" rel="bookmark"><h2>A jövő a Qi kompatibilis okos telefonok előtt</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2020/04/22/jovo-qi-kompatibilis-okos-telefonok-elott/&t=A jövő a Qi kompatibilis okos telefonok előtt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A jövő a Qi kompatibilis okos telefonok előtt -&url=http://www.technokrata.hu/kutyuk/smartphone/2020/04/22/jovo-qi-kompatibilis-okos-telefonok-elott/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2020/04/22/jovo-qi-kompatibilis-okos-telefonok-elott/&amp;media=http://www.technokrata.hu/uploads/2020/04/etuo-tolto-qi-1.jpg&amp;description=A jövő a Qi kompatibilis okos telefonok előtt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/2020/04/22/mosoly-felmeres-magyarok/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/https___cdn.cnn_.com_cnnnext_dam_assets_190415104943-fake-smile-stock-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mosoly" srcset="http://www.technokrata.hu/uploads/2020/04/https___cdn.cnn_.com_cnnnext_dam_assets_190415104943-fake-smile-stock-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/https___cdn.cnn_.com_cnnnext_dam_assets_190415104943-fake-smile-stock-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/2020/04/22/mosoly-felmeres-magyarok/" rel="bookmark"><h2>Köszönésben elitszinten a magyar eladók</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2020/04/22/mosoly-felmeres-magyarok/&t=Köszönésben elitszinten a magyar eladók', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Köszönésben elitszinten a magyar eladók -&url=http://www.technokrata.hu/lifestyle/2020/04/22/mosoly-felmeres-magyarok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2020/04/22/mosoly-felmeres-magyarok/&amp;media=http://www.technokrata.hu/uploads/2020/04/https___cdn.cnn_.com_cnnnext_dam_assets_190415104943-fake-smile-stock.jpg&amp;description=Köszönésben elitszinten a magyar eladók', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/04/22/hp-kreativitast-hoz-felhasznalok-eletebe-uttoro-eszkozeivel/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/ZBook-Studio_Create_15_OfficeSpace-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="HP" srcset="http://www.technokrata.hu/uploads/2020/04/ZBook-Studio_Create_15_OfficeSpace-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/ZBook-Studio_Create_15_OfficeSpace-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/2020/04/22/hp-kreativitast-hoz-felhasznalok-eletebe-uttoro-eszkozeivel/" rel="bookmark"><h2>A HP kreativitást hoz a felhasználók életébe úttörő eszközeivel</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/04/22/hp-kreativitast-hoz-felhasznalok-eletebe-uttoro-eszkozeivel/&t=A HP kreativitást hoz a felhasználók életébe úttörő eszközeivel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A HP kreativitást hoz a felhasználók életébe úttörő eszközeivel -&url=http://www.technokrata.hu/kutyuk/2020/04/22/hp-kreativitast-hoz-felhasznalok-eletebe-uttoro-eszkozeivel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/04/22/hp-kreativitast-hoz-felhasznalok-eletebe-uttoro-eszkozeivel/&amp;media=http://www.technokrata.hu/uploads/2020/04/ZBook-Studio_Create_15_OfficeSpace.jpg&amp;description=A HP kreativitást hoz a felhasználók életébe úttörő eszközeivel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/startup/2020/04/21/protectone-parazita-startup/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/kutya-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="protectone" srcset="http://www.technokrata.hu/uploads/2020/04/kutya-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/kutya-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/startup/2020/04/21/protectone-parazita-startup/" rel="bookmark"><h2>A járvány alatt is magyar startup uralja a parazitaellenes termékek piacát</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/startup/2020/04/21/protectone-parazita-startup/&t=A járvány alatt is magyar startup uralja a parazitaellenes termékek piacát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A járvány alatt is magyar startup uralja a parazitaellenes termékek piacát -&url=http://www.technokrata.hu/egazdasag/startup/2020/04/21/protectone-parazita-startup/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/startup/2020/04/21/protectone-parazita-startup/&amp;media=http://www.technokrata.hu/uploads/2020/04/kutya.jpg&amp;description=A járvány alatt is magyar startup uralja a parazitaellenes termékek piacát', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/04/25/mar-elerheto-europaban-sony-xh95-4k-hdr/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/xh95_1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sony" srcset="http://www.technokrata.hu/uploads/2020/04/xh95_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/xh95_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/04/25/mar-elerheto-europaban-sony-xh95-4k-hdr/" rel="bookmark"><h2>Már elérhető Európában a Sony XH95 4K HDR</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2020/04/25/mar-elerheto-europaban-sony-xh95-4k-hdr/&t=Már elérhető Európában a Sony XH95 4K HDR', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Már elérhető Európában a Sony XH95 4K HDR -&url=http://www.technokrata.hu/kutyuk/smart-tv/2020/04/25/mar-elerheto-europaban-sony-xh95-4k-hdr/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2020/04/25/mar-elerheto-europaban-sony-xh95-4k-hdr/&amp;media=http://www.technokrata.hu/uploads/2020/04/xh95_1.jpg&amp;description=Már elérhető Európában a Sony XH95 4K HDR', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2020/04/27/continental-veszelyes-teli-gumi/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="continental" srcset="http://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2020/04/27/continental-veszelyes-teli-gumi/" rel="bookmark"><h2>Veszélyes lehet a téli gumi a nyári időben</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2020/04/27/continental-veszelyes-teli-gumi/&t=Veszélyes lehet a téli gumi a nyári időben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Veszélyes lehet a téli gumi a nyári időben -&url=http://www.technokrata.hu/garazs/2020/04/27/continental-veszelyes-teli-gumi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2020/04/27/continental-veszelyes-teli-gumi/&amp;media=http://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1.jpg&amp;description=Veszélyes lehet a téli gumi a nyári időben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/app/2020/04/27/haromszorosara-nott-huawei-appgallery-magyar-felhasznaloinak-szama/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/Huawei-App-Gallery-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="huawei" srcset="http://www.technokrata.hu/uploads/2020/04/Huawei-App-Gallery-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2020/04/Huawei-App-Gallery-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
								<a href="http://www.technokrata.hu/app/2020/04/27/haromszorosara-nott-huawei-appgallery-magyar-felhasznaloinak-szama/" rel="bookmark"><h2>Háromszorosára nőtt a Huawei AppGallery magyar felhasználóinak száma</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2020/04/27/haromszorosara-nott-huawei-appgallery-magyar-felhasznaloinak-szama/&t=Háromszorosára nőtt a Huawei AppGallery magyar felhasználóinak száma', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Háromszorosára nőtt a Huawei AppGallery magyar felhasználóinak száma -&url=http://www.technokrata.hu/app/2020/04/27/haromszorosara-nott-huawei-appgallery-magyar-felhasznaloinak-szama/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2020/04/27/haromszorosara-nott-huawei-appgallery-magyar-felhasznaloinak-szama/&amp;media=http://www.technokrata.hu/uploads/2020/04/Huawei-App-Gallery.jpeg&amp;description=Háromszorosára nőtt a Huawei AppGallery magyar felhasználóinak száma', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/21/netacademia-felvasarlas-oktatas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/b2ap3_large_student-3038994_1920-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="netacademia" srcset="http://www.technokrata.hu/uploads/2020/04/b2ap3_large_student-3038994_1920-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/b2ap3_large_student-3038994_1920-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/21/netacademia-felvasarlas-oktatas/" rel="bookmark"><h2>Gigafelvásárlás az oktatási piacon</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/21/netacademia-felvasarlas-oktatas/&t=Gigafelvásárlás az oktatási piacon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Gigafelvásárlás az oktatási piacon -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/21/netacademia-felvasarlas-oktatas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/21/netacademia-felvasarlas-oktatas/&amp;media=http://www.technokrata.hu/uploads/2020/04/b2ap3_large_student-3038994_1920.jpg&amp;description=Gigafelvásárlás az oktatási piacon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/28/telekom-kedvezmeny-jarvany/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/telekom-346733-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="telekom" srcset="http://www.technokrata.hu/uploads/2020/04/telekom-346733-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/telekom-346733-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/28/telekom-kedvezmeny-jarvany/" rel="bookmark"><h2>A Telekom bővíti a járványhelyzetben igénybe vehető kedvezményeket</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2020/04/28/telekom-kedvezmeny-jarvany/&t=A Telekom bővíti a járványhelyzetben igénybe vehető kedvezményeket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Telekom bővíti a járványhelyzetben igénybe vehető kedvezményeket -&url=http://www.technokrata.hu/egazdasag/dotkom/2020/04/28/telekom-kedvezmeny-jarvany/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2020/04/28/telekom-kedvezmeny-jarvany/&amp;media=http://www.technokrata.hu/uploads/2020/04/telekom-346733.jpg&amp;description=A Telekom bővíti a járványhelyzetben igénybe vehető kedvezményeket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-27" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/05/19/legjobb-olcso-okostelefonok-2020/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="olcsó okostelefonok 2020" srcset="http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/05/19/legjobb-olcso-okostelefonok-2020/" rel="bookmark"><h2>A legjobb készülékek, ha olcsó okostelefont vennénk 2020-ban</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 19.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="evolveo" srcset="http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/Strongvision_4GA_app-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kamera</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/kamera-2/2020/05/19/evolveo-vadkamera-ujdonsag/" rel="bookmark"><h2>Három új vadkamerát mutatott be az EVOLVEO</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 19.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/05/19/valsag-keltheti-ki-beachegg-strandszefet/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="beachegg" srcset="http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/beachegg-indoor-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2020/05/19/valsag-keltheti-ki-beachegg-strandszefet/" rel="bookmark"><h2>A válság „keltheti ki” a Beachegg strandszéfet</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 19.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/05/17/honor-okostelefon-kinalat-bovules/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Honor-9X-Lite-éjfekete-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okostelefon" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/05/17/honor-okostelefon-kinalat-bovules/" rel="bookmark"><h2>A HONOR két új okostelefonnal bővíti hazai kínálatát</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 17.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-home/2020/05/16/levegot-tisztitja-az-lg-uj-okoslegkondija/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/LG-DUALCOOL-PURE_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="LG" srcset="http://www.technokrata.hu/uploads/2020/05/LG-DUALCOOL-PURE_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/LG-DUALCOOL-PURE_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart home</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-home/2020/05/16/levegot-tisztitja-az-lg-uj-okoslegkondija/" rel="bookmark"><h2>A levegőt is tisztítja az LG új okoslégkondija</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 16.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/19/telenor-vallalkozas-kedvezmeny/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/1203270-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telenor" srcset="http://www.technokrata.hu/uploads/2020/05/1203270-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/1203270-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/19/telenor-vallalkozas-kedvezmeny/" rel="bookmark"><h2>Kedvezményekkel és ingyenes időszakkal segíti a Telenor a vállalkozások visszatérését</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 19.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/18/design-terminal-tamogatas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/150244s-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="design terminal" srcset="http://www.technokrata.hu/uploads/2020/05/150244s-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/150244s-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/18/design-terminal-tamogatas/" rel="bookmark"><h2>Több tízezer embert támogat a Design Terminal a vírushelyzetben</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 18.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/2020/05/15/messenger-rooms-videos-csetszoba/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/messenger-rooms-chat-szoba-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="messenger rooms" srcset="http://www.technokrata.hu/uploads/2020/05/messenger-rooms-chat-szoba-400x240.png 400w, http://www.technokrata.hu/uploads/2020/05/messenger-rooms-chat-szoba-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/2020/05/15/messenger-rooms-videos-csetszoba/" rel="bookmark"><h2>Hamarosan indul a Messenger Rooms, a videós csetszoba</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 15.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/14/uj-kollekcioval-bovul-samsung-frame/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/The-Frame_Museo-Thyssen_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Samsung" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/14/uj-kollekcioval-bovul-samsung-frame/" rel="bookmark"><h2>Új kollekcióval bővül a Samsung The Frame</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 14.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/12/online-kapcsolattartas-idoseknek/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/skynews-old-people-online-computer_4743787-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="online" srcset="http://www.technokrata.hu/uploads/2020/05/skynews-old-people-online-computer_4743787-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/skynews-old-people-online-computer_4743787-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/12/online-kapcsolattartas-idoseknek/" rel="bookmark"><h2>Online kapcsolattartás időseknek</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 12.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Műszaki Magazin</h4>			<div class="textwidget">
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/04/14/muszaki-magazin-aprilis/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/04/MM-2020_04-kiteritett.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/04/14/muszaki-magazin-aprilis/" rel="bookmark"></p>
<h2>Megjelent az MM Műszaki Magazin áprilisi száma!</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-04-14T16:21:56</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/04/06/testhomerseklet-meres-spie/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/04/spie-03.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/04/06/testhomerseklet-meres-spie/" rel="bookmark"></p>
<h2>Érintés nélküli testhőmérséklet mérés</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-04-06T14:24:52</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/04/06/elektromos-autot-schneider/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/04/180302_schneider_electric_evlink_kepzes.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/04/06/elektromos-autot-schneider/" rel="bookmark"></p>
<h2>Nyolc meglepő tény az elektromos autókról</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-04-06T10:16:25</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/04/06/platio-napelemes-terko/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/04/6ddb33e6-79df-4ddb-ab58-1cd3f6ef6a1f.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/04/06/platio-napelemes-terko/" rel="bookmark"></p>
<h2>Magyar napelemes térkövek</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-04-06T10:11:31</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/04/06/koronavirus-mol-fertotlenito/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/04/MOL-fertotlenito-2020.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/04/06/koronavirus-mol-fertotlenito/" rel="bookmark"></p>
<h2>Koronavírus: aduász lehet a Mol újdonsága</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-04-06T09:45:19</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
</div>
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">
										<img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="http://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"3144f049f3","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"83d4f0c735","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"32a01760e7","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"e324776fdf","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.6'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>