<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/"/>
		        <meta property="og:image" content="http://www.technokrata.hu/uploads/2020/03/Apple-AirPods.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Olyan korban élünk, amelyben az ember többé-kevésbé szimbiózisban él számos, az őt körülvevő dologgal. Ezek közé a tárgyak közé tartoznak a különböző technológiák is, például a fülhallgatók. Van, aki számos tevékenységnél használja, legyen az akár zenehallgatás, az iskolába vagy munkába vezető úton, vezetés közbeni telefonhasználatnál, vagy a kedvenc PC játékok játszása közben.  Ezeknek a felhasználásában [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="iPhone Apple AirProds - Maximális kényelem vezetékek nélkül. Stabil helyzet és folyamatos kommunikáció. Vezeték nélküli fülhallgatók."/>
<link rel="canonical" href="http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell - technokrata" />
<meta property="og:description" content="iPhone Apple AirProds - Maximális kényelem vezetékek nélkül. Stabil helyzet és folyamatos kommunikáció. Vezeték nélküli fülhallgatók." />
<meta property="og:url" content="http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="alza" />
<meta property="article:tag" content="apple" />
<meta property="article:tag" content="iphone" />
<meta property="article:tag" content="okostelefon" />
<meta property="article:tag" content="vezeték nélküli fülhallgató" />
<meta property="article:section" content="Kütyük" />
<meta property="article:published_time" content="2020-03-23T17:11:50+01:00" />
<meta property="og:image" content="http://www.technokrata.hu/uploads/2020/03/Apple-AirPods.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="iPhone Apple AirProds - Maximális kényelem vezetékek nélkül. Stabil helyzet és folyamatos kommunikáció. Vezeték nélküli fülhallgatók." />
<meta name="twitter:title" content="Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell - technokrata" />
<meta name="twitter:image" content="http://www.technokrata.hu/uploads/2020/03/Apple-AirPods.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.technokrata.hu\/kutyuk\/2020\/03\/23\/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=230619' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2F2020%2F03%2F23%2Fminden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2F2020%2F03%2F23%2Fminden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="http://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="2020,alza,apple,iphone,okostelefon,vezeték nélküli fülhallgató,Kütyük,SmartPhone" />
<link rel="canonical" href="http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-230619 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="http://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Apple-AirPods-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iphone vezeték nélküli fülhallgató" /></div>Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell</a></li><li><a href="http://www.technokrata.hu/kutyuk/2020/03/22/bluetooth-headset-biztonsagos-kozlekedes-garanciaja/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bluetooth headset" srcset="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bluetooth headset – a biztonságos közlekedés garanciája</a></li><li><a href="http://www.technokrata.hu/kutyuk/2020/03/20/erkezik-honor-magic/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/XDA-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="honor" srcset="http://www.technokrata.hu/uploads/2020/03/XDA-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/XDA-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Érkezik a HONOR Magic UI 3.0 frissítés</a></li><li><a href="http://www.technokrata.hu/kutyuk/2020/03/12/aki-bujt-aki-nem-iphone/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/91-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iphone" srcset="http://www.technokrata.hu/uploads/2020/03/91-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/91-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Aki bújt, aki nem iPhone!</a></li><li><a href="http://www.technokrata.hu/kutyuk/2020/03/10/kingston-canvas-kartya-sorozat/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Kingston-Canvas-Plus_MobileLite-Plus-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kingston" srcset="http://www.technokrata.hu/uploads/2020/03/Kingston-Canvas-Plus_MobileLite-Plus-400x240.png 400w, http://www.technokrata.hu/uploads/2020/03/Kingston-Canvas-Plus_MobileLite-Plus-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>3 az 1-ben: minden felhasználói igényt kielégít a Kingston megújult Canvas kártyasorozata</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/23/stylers-group-webinar-digitalis-jovobe-rohanas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/digital_transformation-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stylers Group webinar digitális jövő" srcset="http://www.technokrata.hu/uploads/2020/03/digital_transformation-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/digital_transformation-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kényszerből sietünk a digitális jövőbe: új időszámítás kezdődik a magyar cégeknél a járvány után</a></li><li><a href="http://www.technokrata.hu/egazdasag/2020/03/23/ev-beszallitoja-dij-continental/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="év beszállítója" srcset="http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Continental budapesti gyára lett az Év Beszállítója 2020-ban</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/03/22/ingyenes-interaktiv-hangoskonyvek-felolvasassal-bookr-kids-es-samsung-egyuttmukodeseben/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/kidsandcartoons-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="BOOKR" srcset="http://www.technokrata.hu/uploads/2020/03/kidsandcartoons-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/kidsandcartoons-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ingyenes interaktív hangoskönyvek felolvasással a BOOKR Kids és a Samsung együttműködésében</a></li><li><a href="http://www.technokrata.hu/egazdasag/2020/03/22/kezikonyvvel-segiti-hazai-cegek-es-dolgozok-hatekony-tavmunkazasat-az-extreme-digital/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/186592b5c013e26b39b1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="extreme" srcset="http://www.technokrata.hu/uploads/2020/03/186592b5c013e26b39b1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/186592b5c013e26b39b1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kézikönyvvel segíti a hazai cégek és dolgozók hatékony távmunkázását az Extreme Digital</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/03/22/e-oktatas-nem-lehetetlen-kuldetes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/learning-home-iStock_000037442812_Large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="oktatás" srcset="http://www.technokrata.hu/uploads/2020/03/learning-home-iStock_000037442812_Large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/learning-home-iStock_000037442812_Large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>E-oktatás – Nem Lehetetlen Küldetés</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/tudomany/2020/02/20/bosch-okosszemuveg-jovo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/IMG_04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bosch" srcset="http://www.technokrata.hu/uploads/2020/02/IMG_04-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/IMG_04-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Bosch megmutatja, hogyan látjuk a világot a jövő okosszemüvegén keresztül</a></li><li><a href="http://www.technokrata.hu/tudomany/2020/02/12/ott-one-ai/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ott-one" srcset="http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Speciális AI-alapú kutatás-fejlesztési projektbe kezd az OTT-ONE</a></li><li><a href="http://www.technokrata.hu/tudomany/2020/02/07/universal-robots-kobot-dania/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/DSC_8896-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="universal robots" srcset="http://www.technokrata.hu/uploads/2020/02/DSC_8896-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/DSC_8896-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Megnyílik a világ legnagyobb együttműködő robotikai központja Dániában</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/12/12/jovotudatos-varosreszek/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Jövőtudatos_városépítészeti_trendek_Európában_2019_12_10_Malmö_City_of_Tomorrow_credit_Stadsbyggnadskontoret_Malmö_Stad_Bojana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jövőtudatos" srcset="http://www.technokrata.hu/uploads/2019/12/Jövőtudatos_városépítészeti_trendek_Európában_2019_12_10_Malmö_City_of_Tomorrow_credit_Stadsbyggnadskontoret_Malmö_Stad_Bojana-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/Jövőtudatos_városépítészeti_trendek_Európában_2019_12_10_Malmö_City_of_Tomorrow_credit_Stadsbyggnadskontoret_Malmö_Stad_Bojana-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jövőtudatos városrészek építészeti trendjei Európában</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/12/11/universal-robots-serules/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Pick-it-URcap-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="universal robots" srcset="http://www.technokrata.hu/uploads/2019/12/Pick-it-URcap-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/Pick-it-URcap-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csökkenthető-e a munkavégzéssel kapcsolatos sérülések kockázata robotokkal?</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/2020/03/22/bluetooth-headset-biztonsagos-kozlekedes-garanciaja/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bluetooth headset" srcset="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bluetooth headset – a biztonságos közlekedés garanciája</a></li><li><a href="http://www.technokrata.hu/lifestyle/2020/03/13/podcast-sorozatot-indit-telenor/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Szülők-a-neten-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telenor" srcset="http://www.technokrata.hu/uploads/2020/03/Szülők-a-neten-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/Szülők-a-neten-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Podcast-sorozatot indít a Telenor</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2020/03/09/kaspersky-otthoni-munkavegzes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/work_home_shutterstock_5march20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kaspersky" srcset="http://www.technokrata.hu/uploads/2020/03/work_home_shutterstock_5march20-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/work_home_shutterstock_5march20-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Otthoni munkavégzés biztonságosan</a></li><li><a href="http://www.technokrata.hu/kutyuk/laptop/2020/03/08/acer-conceptd-alkotoknak-tervezve/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/acer_concept_d_nyitókép_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Acer ConceptD termékcsalád" srcset="http://www.technokrata.hu/uploads/2020/03/acer_concept_d_nyitókép_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/acer_concept_d_nyitókép_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Acer ConceptD &#8211; Alkotóknak tervezve</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2020/02/28/penzt-keres-vasarlas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Brick-And-Mortar-Stores-Remain-Attractive-For-Impulse-Buying-—-But-For-How-Long-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pénzt" srcset="http://www.technokrata.hu/uploads/2020/02/Brick-And-Mortar-Stores-Remain-Attractive-For-Impulse-Buying-—-But-For-How-Long-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Brick-And-Mortar-Stores-Remain-Attractive-For-Impulse-Buying-—-But-For-How-Long-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Íme 4 tipp, hogy hogyan keress pénzt vásárlásaiddal</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/02/21/telenor-okoscserep-okosotthon/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Telenor_LovePlant_foto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telenor okoscserep" srcset="http://www.technokrata.hu/uploads/2020/02/Telenor_LovePlant_foto-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Telenor_LovePlant_foto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Telenor okoscseréppel csempészi be magát az otthonunkba</a></li><li><a href="http://www.technokrata.hu/lifestyle/2020/01/31/contrast-kollekcio-uj-bang-olufsen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Contrast kollekció" srcset="http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új kollekciót mutatott be Bang &#038; Olufsen: Contrast</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/01/16/fibaro-home-center/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fibaro" srcset="http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>FIBARO bemutatta CES 2020 kiállításon a Home Center 3 legújabb okosotthon központot</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/01/10/ai-dd-lg-mosogep/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ai dd" srcset="http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magának vásárolja és adagolja az öblítőt az LG új mosógépe</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/12/17/thinq-okos-suto-lg/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Okos_suto_LG-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="thinq" /></div>Okos sütőket mutat be az LG a CES-en</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2020/03/23/ejjeli-muszak-mio-val-ismerd-meg-miotm-night-vision-technologiat/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Éjjeli műszak a Mio-val – Ismerd meg a MioTM Night Vision technológiát!</a></li><li><a href="http://www.technokrata.hu/garazs/2020/03/21/lexus-elektromos-koncepcioautoja-goodyear-abroncsokon-szaguld/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/lexus-fcv-f30-01-2000x1100-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lexus" srcset="http://www.technokrata.hu/uploads/2020/03/lexus-fcv-f30-01-2000x1100-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/lexus-fcv-f30-01-2000x1100-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Lexus elektromos koncepcióautója Goodyear abroncsokon száguld</a></li><li><a href="http://www.technokrata.hu/garazs/2020/03/13/goodyear-recharge-mi-abroncs/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Goodyear-reCharge-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/03/Goodyear-reCharge-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/Goodyear-reCharge-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Goodyear reCharge: mesterséges intelligencia vezérelt, önjavító koncepcióabroncs a jövő elektromos járműveihez</a></li><li><a href="http://www.technokrata.hu/garazs/2020/03/09/adac-2020-nyari-gumi-teszt/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/adac1-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="adac" srcset="http://www.technokrata.hu/uploads/2020/03/adac1-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/adac1-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>ADAC 2020 nyári gumi teszt</a></li><li><a href="http://www.technokrata.hu/garazs/2020/02/23/autos-kamerak-eve/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/mivue_821-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="autós kamerák" srcset="http://www.technokrata.hu/uploads/2020/02/mivue_821-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/mivue_821-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>2020 az autós kamerák éve lesz Magyarországon</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="http://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/&amp;t=Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell -&amp;url=http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/&amp;media=http://www.technokrata.hu/uploads/2020/03/Apple-AirPods-900x600.jpg&amp;description=Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-230619 post type-post status-publish format-standard has-post-thumbnail hentry category-kutyuk category-smartphone tag-35758 tag-alza tag-apple tag-iphone tag-okostelefon tag-vezetek-nelkuli-fulhallgato">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="900" height="600" src="http://www.technokrata.hu/uploads/2020/03/Apple-AirPods.jpg" class="attachment- size- wp-post-image" alt="iphone vezeték nélküli fülhallgató" srcset="http://www.technokrata.hu/uploads/2020/03/Apple-AirPods.jpg 900w, http://www.technokrata.hu/uploads/2020/03/Apple-AirPods-600x400.jpg 600w, http://www.technokrata.hu/uploads/2020/03/Apple-AirPods-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2020/03/Apple-AirPods.jpg">
                                                        <meta itemprop="width" content="900">
                                                        <meta itemprop="height" content="600">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/kutyuk/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Kütyük</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/23/stylers-group-webinar-digitalis-jovobe-rohanas/" rel="bookmark" title="Kényszerből sietünk a digitális jövőbe: új időszámítás kezdődik a magyar cégeknél a járvány után">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/digital_transformation-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Stylers Group webinar digitális jövő" srcset="http://www.technokrata.hu/uploads/2020/03/digital_transformation-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/digital_transformation-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/digital_transformation-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Stylers Group webinar digitális jövő" srcset="http://www.technokrata.hu/uploads/2020/03/digital_transformation-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/digital_transformation-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/23/stylers-group-webinar-digitalis-jovobe-rohanas/">Kényszerből sietünk a digitális jövőbe: új időszámítás kezdődik a magyar cégeknél a járvány után</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2020/03/23/ejjeli-muszak-mio-val-ismerd-meg-miotm-night-vision-technologiat/" rel="bookmark" title="Éjjeli műszak a Mio-val – Ismerd meg a MioTM Night Vision technológiát!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2020/03/23/ejjeli-muszak-mio-val-ismerd-meg-miotm-night-vision-technologiat/">Éjjeli műszak a Mio-val – Ismerd meg a MioTM Night Vision technológiát!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2020/03/23/ev-beszallitoja-dij-continental/" rel="bookmark" title="A Continental budapesti gyára lett az Év Beszállítója 2020-ban">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-400x240.jpg" class="mvp-reg-img wp-post-image" alt="év beszállítója" srcset="http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-100x100.jpg" class="mvp-mob-img wp-post-image" alt="év beszállítója" srcset="http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2020/03/23/ev-beszallitoja-dij-continental/">A Continental budapesti gyára lett az Év Beszállítója 2020-ban</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2020/03/22/bluetooth-headset-biztonsagos-kozlekedes-garanciaja/" rel="bookmark" title="Bluetooth headset – a biztonságos közlekedés garanciája">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bluetooth headset" srcset="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--100x100.jpg" class="mvp-mob-img wp-post-image" alt="Bluetooth headset" srcset="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2020/03/22/bluetooth-headset-biztonsagos-kozlekedes-garanciaja/">Bluetooth headset – a biztonságos közlekedés garanciája</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-03-23">2020. március 23.  hétfő</time></span>
                                                                    <meta itemprop="dateModified" content="2020-03-23"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/&amp;t=Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell -&amp;url=http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/&amp;media=http://www.technokrata.hu/uploads/2020/03/Apple-AirPods-900x600.jpg&amp;description=Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-230619 post type-post status-publish format-standard has-post-thumbnail hentry category-kutyuk category-smartphone tag-35758 tag-alza tag-apple tag-iphone tag-okostelefon tag-vezetek-nelkuli-fulhallgato">
                                                <div id="tps_slideContainer_230619" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>Olyan korban élünk, amelyben az ember többé-kevésbé szimbiózisban él számos, az őt körülvevő dologgal. Ezek közé a tárgyak közé tartoznak a különböző technológiák is, például a fülhallgatók. Van, aki számos tevékenységnél használja, legyen az akár zenehallgatás, az iskolába vagy munkába vezető úton, vezetés közbeni telefonhasználatnál, vagy a kedvenc PC játékok játszása közben.  Ezeknek a felhasználásában határozottan nincs semmilyen hiány.</h1>
<h2>Maximális kényelem vezetékek nélkül</h2>
<p>Bár a vezetékes fülhallgatóknak ma is megvannak a rajongói, a <strong>vezeték nélküli fülhallgatók</strong> a technológiájuknak köszönhetően mégiscsak kezdenek egyre nagyobb teret hódítani. Minimum azok értékelik nagyra ezeket, akik nem szeretik a korlátozásokat és állandóan mozgásban vannak, de azok is, akik a legjobb minőségű hangot igénylik. Kétségen kívül a mobil telefonok, közöttük az <strong>iPhone-ok</strong> és az <strong>okostelefonok</strong> tulajdonosai között a legnépszerűbbek.</p>
<p>Az <a target=”_blank” href="https://www.alza.hu/fej-es-fulhallgatok/apple/18843602-v1627.htm">iPhone vezeték nélküli fülhallgatói</a> ideális megoldást jelentenek mindazok számára, akik nem szeretnek kábelekkel vesződni és minden korlátozás nélkül szeretnének telefonálni vagy zenét hallgatni. Előnyeik közé tartozik, hogy a mellékelt útmutató segítségével rendkívül egyszerűen <strong>csatlakoztatható az iPhone-hoz</strong>.</p>
<h2><img class="alignnone wp-image-230620 size-large" src="http://www.technokrata.hu/uploads/2020/03/Apple-AirPods-2020-1024x346.jpg" alt="vezeték nélküli fülhallgató" width="1000" height="338" srcset="http://www.technokrata.hu/uploads/2020/03/Apple-AirPods-2020-1024x346.jpg 1024w, http://www.technokrata.hu/uploads/2020/03/Apple-AirPods-2020-600x203.jpg 600w, http://www.technokrata.hu/uploads/2020/03/Apple-AirPods-2020-768x259.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></h2>
<h2>Stabil helyzet és folyamatos kommunikáció</h2>
<p>Talán nincs is annál bosszantóbb, mint amikor telefonálás közben <strong>megszakad a vonal</strong>, főleg akkor, ha munkával kapcsolatos beszélgetés folyik. És bármit is teszünk, a jelerősség nem javul. Mit tehetünk ilyen helyzetben?</p>
<p>Van, amikor csak a vezeték nélküli fülhallgatók jelentenek megoldást a problémára. Ezek <strong>kiváló hangátvitelt</strong> biztosítanak, amely közvetlenül a fülünkbe jut el, és a formájuknak köszönhetően jól illeszkednek a fülünkbe és stabilan megmaradnak benne. Ezek azonban nem az egyedüli előnyei az <strong>iPhone</strong> Bluetooth fülhallgatóinak, a tulajdonosaik bizonyára nagyra értékelik az <strong>akkumulátoruk hosszú üzemidejét</strong> /akár 4 óra folyamatos üzemelést biztosítanak/ vagy az <strong>innovatív, vezeték nélküli töltést</strong>, a töltőbázisnak köszönhetően.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_230619&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/kutyuk\/2020\/03\/23\/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell\/&quot;,&quot;postId&quot;:230619,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/23/stylers-group-webinar-digitalis-jovobe-rohanas/" rel="bookmark" title="Kényszerből sietünk a digitális jövőbe: új időszámítás kezdődik a magyar cégeknél a járvány után">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/digital_transformation-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Stylers Group webinar digitális jövő" srcset="http://www.technokrata.hu/uploads/2020/03/digital_transformation-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/digital_transformation-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/digital_transformation-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Stylers Group webinar digitális jövő" srcset="http://www.technokrata.hu/uploads/2020/03/digital_transformation-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/digital_transformation-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/23/stylers-group-webinar-digitalis-jovobe-rohanas/">Kényszerből sietünk a digitális jövőbe: új időszámítás kezdődik a magyar cégeknél a járvány után</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2020/03/23/ejjeli-muszak-mio-val-ismerd-meg-miotm-night-vision-technologiat/" rel="bookmark" title="Éjjeli műszak a Mio-val – Ismerd meg a MioTM Night Vision technológiát!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/maxresdefault-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2020/03/23/ejjeli-muszak-mio-val-ismerd-meg-miotm-night-vision-technologiat/">Éjjeli műszak a Mio-val – Ismerd meg a MioTM Night Vision technológiát!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2020/03/23/ev-beszallitoja-dij-continental/" rel="bookmark" title="A Continental budapesti gyára lett az Év Beszállítója 2020-ban">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-400x240.jpg" class="mvp-reg-img wp-post-image" alt="év beszállítója" srcset="http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-100x100.jpg" class="mvp-mob-img wp-post-image" alt="év beszállítója" srcset="http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/Continental-2018-081_GRAY-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2020/03/23/ev-beszallitoja-dij-continental/">A Continental budapesti gyára lett az Év Beszállítója 2020-ban</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2020/03/22/bluetooth-headset-biztonsagos-kozlekedes-garanciaja/" rel="bookmark" title="Bluetooth headset – a biztonságos közlekedés garanciája">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bluetooth headset" srcset="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--100x100.jpg" class="mvp-mob-img wp-post-image" alt="Bluetooth headset" srcset="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2020/03/22/bluetooth-headset-biztonsagos-kozlekedes-garanciaja/">Bluetooth headset – a biztonságos közlekedés garanciája</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2020/" rel="tag">2020</a>, <a href="http://www.technokrata.hu/cimkek/alza/" rel="tag">alza</a>, <a href="http://www.technokrata.hu/cimkek/apple/" rel="tag">apple</a>, <a href="http://www.technokrata.hu/cimkek/iphone/" rel="tag">iphone</a>, <a href="http://www.technokrata.hu/cimkek/okostelefon/" rel="tag">okostelefon</a>, <a href="http://www.technokrata.hu/cimkek/vezetek-nelkuli-fulhallgato/" rel="tag">vezeték nélküli fülhallgató</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Kütyük</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2020/03/22/bluetooth-headset-biztonsagos-kozlekedes-garanciaja/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bluetooth headset" srcset="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--100x100.jpg" class="mvp-mob-img wp-post-image" alt="Bluetooth headset" srcset="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2020/03/22/bluetooth-headset-biztonsagos-kozlekedes-garanciaja/" rel="bookmark"><h2>Bluetooth headset – a biztonságos közlekedés garanciája</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 22.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Bluetooth headset – a biztonságos közlekedés garanciája. Minden szükségeset elintézhet és a kezei szabadon maradnak. A...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/03/22/bluetooth-headset-biztonsagos-kozlekedes-garanciaja/&t=Bluetooth headset – a biztonságos közlekedés garanciája', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Bluetooth headset – a biztonságos közlekedés garanciája -&url=http://www.technokrata.hu/kutyuk/2020/03/22/bluetooth-headset-biztonsagos-kozlekedes-garanciaja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/03/22/bluetooth-headset-biztonsagos-kozlekedes-garanciaja/&amp;media=http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf-.jpg&amp;description=Bluetooth headset – a biztonságos közlekedés garanciája', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2020/03/20/erkezik-honor-magic/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/XDA-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="honor" srcset="http://www.technokrata.hu/uploads/2020/03/XDA-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/XDA-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/XDA-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="honor" srcset="http://www.technokrata.hu/uploads/2020/03/XDA-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/XDA-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2020/03/20/erkezik-honor-magic/" rel="bookmark"><h2>Érkezik a HONOR Magic UI 3.0 frissítés</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 20.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egységes, felhasználói élmény, praktikusabb kameraalkalmazás és új biztonsági funkciók jellemzik a HONOR új frissítését</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/03/20/erkezik-honor-magic/&t=Érkezik a HONOR Magic UI 3.0 frissítés', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Érkezik a HONOR Magic UI 3.0 frissítés -&url=http://www.technokrata.hu/kutyuk/2020/03/20/erkezik-honor-magic/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/03/20/erkezik-honor-magic/&amp;media=http://www.technokrata.hu/uploads/2020/03/XDA-1.jpg&amp;description=Érkezik a HONOR Magic UI 3.0 frissítés', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2020/03/12/aki-bujt-aki-nem-iphone/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/91-400x240.jpg" class="mvp-reg-img wp-post-image" alt="iphone" srcset="http://www.technokrata.hu/uploads/2020/03/91-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/91-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/91-100x100.jpg" class="mvp-mob-img wp-post-image" alt="iphone" srcset="http://www.technokrata.hu/uploads/2020/03/91-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/91-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2020/03/12/aki-bujt-aki-nem-iphone/" rel="bookmark"><h2>Aki bújt, aki nem iPhone!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 12.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Várhatóan 2020. szeptemberében érkezik a legújabb iPhone okostelefon, ami, ha hihetünk a pletykáknak, jelentős változtatásokkal kerül...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/03/12/aki-bujt-aki-nem-iphone/&t=Aki bújt, aki nem iPhone!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Aki bújt, aki nem iPhone! -&url=http://www.technokrata.hu/kutyuk/2020/03/12/aki-bujt-aki-nem-iphone/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/03/12/aki-bujt-aki-nem-iphone/&amp;media=http://www.technokrata.hu/uploads/2020/03/91.jpg&amp;description=Aki bújt, aki nem iPhone!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2020/03/10/kingston-canvas-kartya-sorozat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Kingston-Canvas-Plus_MobileLite-Plus-400x240.png" class="mvp-reg-img wp-post-image" alt="kingston" srcset="http://www.technokrata.hu/uploads/2020/03/Kingston-Canvas-Plus_MobileLite-Plus-400x240.png 400w, http://www.technokrata.hu/uploads/2020/03/Kingston-Canvas-Plus_MobileLite-Plus-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/Kingston-Canvas-Plus_MobileLite-Plus-100x100.png" class="mvp-mob-img wp-post-image" alt="kingston" srcset="http://www.technokrata.hu/uploads/2020/03/Kingston-Canvas-Plus_MobileLite-Plus-100x100.png 100w, http://www.technokrata.hu/uploads/2020/03/Kingston-Canvas-Plus_MobileLite-Plus-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2020/03/10/kingston-canvas-kartya-sorozat/" rel="bookmark"><h2>3 az 1-ben: minden felhasználói igényt kielégít a Kingston megújult Canvas kártyasorozata</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 10.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Kingston Digital Europe Co LLP  bemutatta a Canvas portfólió megújult, „Plus” sorozatú SD és microSD...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/03/10/kingston-canvas-kartya-sorozat/&t=3 az 1-ben: minden felhasználói igényt kielégít a Kingston megújult Canvas kártyasorozata', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=3 az 1-ben: minden felhasználói igényt kielégít a Kingston megújult Canvas kártyasorozata -&url=http://www.technokrata.hu/kutyuk/2020/03/10/kingston-canvas-kartya-sorozat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/03/10/kingston-canvas-kartya-sorozat/&amp;media=http://www.technokrata.hu/uploads/2020/03/Kingston-Canvas-Plus_MobileLite-Plus.png&amp;description=3 az 1-ben: minden felhasználói igényt kielégít a Kingston megújult Canvas kártyasorozata', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2020/03/10/nem-gondolna-hogy-mennyire-hasznos-szajzuhany-hasznalata/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/szaj-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="szájzuhany" srcset="http://www.technokrata.hu/uploads/2020/03/szaj-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2020/03/szaj-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/szaj-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="szájzuhany" srcset="http://www.technokrata.hu/uploads/2020/03/szaj-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2020/03/szaj-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2020/03/10/nem-gondolna-hogy-mennyire-hasznos-szajzuhany-hasznalata/" rel="bookmark"><h2>Nem is gondolná, hogy mennyire hasznos a szájzuhany használata</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 10.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Fogaink megfelelő ápolása rettentően fontos. Annak érdekében, hogy messziről elkerülhessük a fogorvost valamilyen problémával, és csak...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/03/10/nem-gondolna-hogy-mennyire-hasznos-szajzuhany-hasznalata/&t=Nem is gondolná, hogy mennyire hasznos a szájzuhany használata', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nem is gondolná, hogy mennyire hasznos a szájzuhany használata -&url=http://www.technokrata.hu/kutyuk/2020/03/10/nem-gondolna-hogy-mennyire-hasznos-szajzuhany-hasznalata/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/03/10/nem-gondolna-hogy-mennyire-hasznos-szajzuhany-hasznalata/&amp;media=http://www.technokrata.hu/uploads/2020/03/szaj.jpeg&amp;description=Nem is gondolná, hogy mennyire hasznos a szájzuhany használata', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/laptop/2020/03/08/acer-conceptd-alkotoknak-tervezve/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/acer_concept_d_nyitókép_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Acer ConceptD termékcsalád" srcset="http://www.technokrata.hu/uploads/2020/03/acer_concept_d_nyitókép_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/acer_concept_d_nyitókép_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/acer_concept_d_nyitókép_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Acer ConceptD termékcsalád" srcset="http://www.technokrata.hu/uploads/2020/03/acer_concept_d_nyitókép_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/acer_concept_d_nyitókép_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Laptop</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/laptop/2020/03/08/acer-conceptd-alkotoknak-tervezve/" rel="bookmark"><h2>Acer ConceptD &#8211; Alkotóknak tervezve</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 8.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Acer ConceptD termékcsalád egy egészen új világot nyit meg az amatőr és profi tartalomgyártással foglalkozók...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/laptop/2020/03/08/acer-conceptd-alkotoknak-tervezve/&t=Acer ConceptD &#8211; Alkotóknak tervezve', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Acer ConceptD &#8211; Alkotóknak tervezve -&url=http://www.technokrata.hu/kutyuk/laptop/2020/03/08/acer-conceptd-alkotoknak-tervezve/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/laptop/2020/03/08/acer-conceptd-alkotoknak-tervezve/&amp;media=http://www.technokrata.hu/uploads/2020/03/acer_concept_d_nyitókép_2.jpg&amp;description=Acer ConceptD &#8211; Alkotóknak tervezve', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartwatch/2020/03/04/casio-kezmuves-karora/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/GMW-B5000T-400x240.jpg" class="mvp-reg-img wp-post-image" alt="casio" srcset="http://www.technokrata.hu/uploads/2020/03/GMW-B5000T-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/GMW-B5000T-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/GMW-B5000T-100x100.jpg" class="mvp-mob-img wp-post-image" alt="casio" srcset="http://www.technokrata.hu/uploads/2020/03/GMW-B5000T-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/GMW-B5000T-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartwatch/2020/03/04/casio-kezmuves-karora/" rel="bookmark"><h2>Fémérzékenyek is viselhetik a Casio kézműves mesterei által készített karórákat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 4.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Új taggal bővült a szögletes tokos Casio G-Shock órákat magában foglaló GMW-B5000-as kollekció. Az újdonság teljes...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2020/03/04/casio-kezmuves-karora/&t=Fémérzékenyek is viselhetik a Casio kézműves mesterei által készített karórákat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Fémérzékenyek is viselhetik a Casio kézműves mesterei által készített karórákat -&url=http://www.technokrata.hu/kutyuk/smartwatch/2020/03/04/casio-kezmuves-karora/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2020/03/04/casio-kezmuves-karora/&amp;media=http://www.technokrata.hu/uploads/2020/03/GMW-B5000T.jpg&amp;description=Fémérzékenyek is viselhetik a Casio kézműves mesterei által készített karórákat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2020/03/04/p40-lite-huawei/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/huawei-p40-lite-header-01-e1582793681850-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/03/huawei-p40-lite-header-01-e1582793681850-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/huawei-p40-lite-header-01-e1582793681850-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/huawei-p40-lite-header-01-e1582793681850-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/03/huawei-p40-lite-header-01-e1582793681850-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/huawei-p40-lite-header-01-e1582793681850-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2020/03/04/p40-lite-huawei/" rel="bookmark"><h2>A Huawei bemutatta a P40-sorozat első tagját</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 4.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Huawei P40 Lite a videojátékok, a közösségi média és a fotózás szerelmeseinek készült</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2020/03/04/p40-lite-huawei/&t=A Huawei bemutatta a P40-sorozat első tagját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Huawei bemutatta a P40-sorozat első tagját -&url=http://www.technokrata.hu/kutyuk/smartphone/2020/03/04/p40-lite-huawei/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2020/03/04/p40-lite-huawei/&amp;media=http://www.technokrata.hu/uploads/2020/03/huawei-p40-lite-header-01-e1582793681850.jpg&amp;description=A Huawei bemutatta a P40-sorozat első tagját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2020/03/02/xerox-primelink-fekete-feher/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Xerox-PrimeLink-B9100-Series-Multifunction-Printer_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="PrimeLink" srcset="http://www.technokrata.hu/uploads/2020/03/Xerox-PrimeLink-B9100-Series-Multifunction-Printer_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/Xerox-PrimeLink-B9100-Series-Multifunction-Printer_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/Xerox-PrimeLink-B9100-Series-Multifunction-Printer_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="PrimeLink" srcset="http://www.technokrata.hu/uploads/2020/03/Xerox-PrimeLink-B9100-Series-Multifunction-Printer_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/Xerox-PrimeLink-B9100-Series-Multifunction-Printer_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2020/03/02/xerox-primelink-fekete-feher/" rel="bookmark"><h2>Ha fontos, akkor fekete-fehér</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 2.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Xerox PrimeLink B9100 új szintre emeli a dokumentumok fekete-fehér nyomtatását jobb minőségben, gyorsabban és okosabban.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/03/02/xerox-primelink-fekete-feher/&t=Ha fontos, akkor fekete-fehér', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ha fontos, akkor fekete-fehér -&url=http://www.technokrata.hu/kutyuk/2020/03/02/xerox-primelink-fekete-feher/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/03/02/xerox-primelink-fekete-feher/&amp;media=http://www.technokrata.hu/uploads/2020/03/Xerox-PrimeLink-B9100-Series-Multifunction-Printer_2.jpg&amp;description=Ha fontos, akkor fekete-fehér', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2020/03/01/doro-nagyi-instagram/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Doro_senior_Instagram-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Doro" srcset="http://www.technokrata.hu/uploads/2020/02/Doro_senior_Instagram-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Doro_senior_Instagram-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/Doro_senior_Instagram-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Doro" srcset="http://www.technokrata.hu/uploads/2020/02/Doro_senior_Instagram-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/Doro_senior_Instagram-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2020/03/01/doro-nagyi-instagram/" rel="bookmark"><h2>Küldd a nagyit az Instagramra!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 1.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Miért használják az idősek is? - a Doro megmondja</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2020/03/01/doro-nagyi-instagram/&t=Küldd a nagyit az Instagramra!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Küldd a nagyit az Instagramra! -&url=http://www.technokrata.hu/kutyuk/smartphone/2020/03/01/doro-nagyi-instagram/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2020/03/01/doro-nagyi-instagram/&amp;media=http://www.technokrata.hu/uploads/2020/02/Doro_senior_Instagram.jpg&amp;description=Küldd a nagyit az Instagramra!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/laptop/2020/02/29/huawei-matebook-x-pro/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/MateBook-X-Pro-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huawei matebook x pro" srcset="http://www.technokrata.hu/uploads/2020/02/MateBook-X-Pro-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/MateBook-X-Pro-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/MateBook-X-Pro-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huawei matebook x pro" srcset="http://www.technokrata.hu/uploads/2020/02/MateBook-X-Pro-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/MateBook-X-Pro-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Laptop</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/laptop/2020/02/29/huawei-matebook-x-pro/" rel="bookmark"><h2>A Huawei bemutatta a megújult MateBook X Pro-t</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 29.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az új zászlóshajó a világ leggyorsabb notebook Wi-Fi-jével és Ultra FullView kijelzővel érkezik</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/laptop/2020/02/29/huawei-matebook-x-pro/&t=A Huawei bemutatta a megújult MateBook X Pro-t', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Huawei bemutatta a megújult MateBook X Pro-t -&url=http://www.technokrata.hu/kutyuk/laptop/2020/02/29/huawei-matebook-x-pro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/laptop/2020/02/29/huawei-matebook-x-pro/&amp;media=http://www.technokrata.hu/uploads/2020/02/MateBook-X-Pro-1.jpg&amp;description=A Huawei bemutatta a megújult MateBook X Pro-t', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2020/02/28/galaxy-s20-ultra-uj-szintre-emeli-mobilfotozast/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/P2064426-1-1280x720-400x240.jpg" class="mvp-reg-img wp-post-image" alt="galaxy s20 ultra" srcset="http://www.technokrata.hu/uploads/2020/02/P2064426-1-1280x720-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/P2064426-1-1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/P2064426-1-1280x720-100x100.jpg" class="mvp-mob-img wp-post-image" alt="galaxy s20 ultra" srcset="http://www.technokrata.hu/uploads/2020/02/P2064426-1-1280x720-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/P2064426-1-1280x720-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2020/02/28/galaxy-s20-ultra-uj-szintre-emeli-mobilfotozast/" rel="bookmark"><h2>A Galaxy S20 új szintre emeli a mobilfotózást</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 28.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Legyen szó akár gyenge megvilágításban készült képekről, akár távolabb lévő témákról, a tökéletes kép elkészítéséhez elengedhetetlen...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2020/02/28/galaxy-s20-ultra-uj-szintre-emeli-mobilfotozast/&t=A Galaxy S20 új szintre emeli a mobilfotózást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Galaxy S20 új szintre emeli a mobilfotózást -&url=http://www.technokrata.hu/kutyuk/smartphone/2020/02/28/galaxy-s20-ultra-uj-szintre-emeli-mobilfotozast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2020/02/28/galaxy-s20-ultra-uj-szintre-emeli-mobilfotozast/&amp;media=http://www.technokrata.hu/uploads/2020/02/P2064426-1-1280x720.jpg&amp;description=A Galaxy S20 új szintre emeli a mobilfotózást', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2020/02/26/mate-xs-huawei-okostelefon/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/MateXs_5G_6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mate xs" srcset="http://www.technokrata.hu/uploads/2020/02/MateXs_5G_6-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/MateXs_5G_6-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/MateXs_5G_6-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mate xs" srcset="http://www.technokrata.hu/uploads/2020/02/MateXs_5G_6-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/MateXs_5G_6-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2020/02/26/mate-xs-huawei-okostelefon/" rel="bookmark"><h2>Új hajlítható, 5G-képes készüléket mutatott be a Huawei</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 26.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az egyszerre okostelefonként és tabletként is használható Mate Xs varázslatos dizájnnal és erős teljesítménnyel érkezik</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2020/02/26/mate-xs-huawei-okostelefon/&t=Új hajlítható, 5G-képes készüléket mutatott be a Huawei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új hajlítható, 5G-képes készüléket mutatott be a Huawei -&url=http://www.technokrata.hu/kutyuk/smartphone/2020/02/26/mate-xs-huawei-okostelefon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2020/02/26/mate-xs-huawei-okostelefon/&amp;media=http://www.technokrata.hu/uploads/2020/02/MateXs_5G_6-e1582616949714.jpg&amp;description=Új hajlítható, 5G-képes készüléket mutatott be a Huawei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2020/02/25/honor-uj-termekkategoria/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Honor_new-products-400x240.jpg" class="mvp-reg-img wp-post-image" alt="honor" srcset="http://www.technokrata.hu/uploads/2020/02/Honor_new-products-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Honor_new-products-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/Honor_new-products-100x100.jpg" class="mvp-mob-img wp-post-image" alt="honor" srcset="http://www.technokrata.hu/uploads/2020/02/Honor_new-products-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/Honor_new-products-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2020/02/25/honor-uj-termekkategoria/" rel="bookmark"><h2>A HONOR új termékkategóriát és továbbfejlesztett okoseszközöket jelentett be</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 25.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A HONOR tovább erősíti elkötelezettségét az Internet of Things terjedésének elősegítése iránt, így az okostelefonok mellett...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/02/25/honor-uj-termekkategoria/&t=A HONOR új termékkategóriát és továbbfejlesztett okoseszközöket jelentett be', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A HONOR új termékkategóriát és továbbfejlesztett okoseszközöket jelentett be -&url=http://www.technokrata.hu/kutyuk/2020/02/25/honor-uj-termekkategoria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/02/25/honor-uj-termekkategoria/&amp;media=http://www.technokrata.hu/uploads/2020/02/Honor_new-products.jpg&amp;description=A HONOR új termékkategóriát és továbbfejlesztett okoseszközöket jelentett be', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/kutyuk/2020/03/22/bluetooth-headset-biztonsagos-kozlekedes-garanciaja/" rel="prev">Bluetooth headset – a biztonságos közlekedés garanciája</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-21" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/buszkeseg/2020/03/02/cheppers-amerika-elovalasztas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/cheppers20749_0-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cheppers" srcset="http://www.technokrata.hu/uploads/2020/03/cheppers20749_0-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/cheppers20749_0-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Büszkeség</span></h3>
								<a href="http://www.technokrata.hu/buszkeseg/2020/03/02/cheppers-amerika-elovalasztas/" rel="bookmark"><h2>Magyar fejlesztésű rendszerekkel készül Amerika a szuperkeddre, vagyis az előválasztásokra</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/buszkeseg/2020/03/02/cheppers-amerika-elovalasztas/&t=Magyar fejlesztésű rendszerekkel készül Amerika a szuperkeddre, vagyis az előválasztásokra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Magyar fejlesztésű rendszerekkel készül Amerika a szuperkeddre, vagyis az előválasztásokra -&url=http://www.technokrata.hu/buszkeseg/2020/03/02/cheppers-amerika-elovalasztas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/buszkeseg/2020/03/02/cheppers-amerika-elovalasztas/&amp;media=http://www.technokrata.hu/uploads/2020/03/cheppers20749_0.jpg&amp;description=Magyar fejlesztésű rendszerekkel készül Amerika a szuperkeddre, vagyis az előválasztásokra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2020/02/23/autos-kamerak-eve/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/mivue_821-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="autós kamerák" srcset="http://www.technokrata.hu/uploads/2020/02/mivue_821-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/mivue_821-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2020/02/23/autos-kamerak-eve/" rel="bookmark"><h2>2020 az autós kamerák éve lesz Magyarországon</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2020/02/23/autos-kamerak-eve/&t=2020 az autós kamerák éve lesz Magyarországon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=2020 az autós kamerák éve lesz Magyarországon -&url=http://www.technokrata.hu/garazs/2020/02/23/autos-kamerak-eve/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2020/02/23/autos-kamerak-eve/&amp;media=http://www.technokrata.hu/uploads/2020/02/mivue_821.jpg&amp;description=2020 az autós kamerák éve lesz Magyarországon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/laptop/2020/02/29/huawei-matebook-x-pro/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/MateBook-X-Pro-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="huawei matebook x pro" srcset="http://www.technokrata.hu/uploads/2020/02/MateBook-X-Pro-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/MateBook-X-Pro-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Laptop</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/laptop/2020/02/29/huawei-matebook-x-pro/" rel="bookmark"><h2>A Huawei bemutatta a megújult MateBook X Pro-t</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/laptop/2020/02/29/huawei-matebook-x-pro/&t=A Huawei bemutatta a megújult MateBook X Pro-t', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Huawei bemutatta a megújult MateBook X Pro-t -&url=http://www.technokrata.hu/kutyuk/laptop/2020/02/29/huawei-matebook-x-pro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/laptop/2020/02/29/huawei-matebook-x-pro/&amp;media=http://www.technokrata.hu/uploads/2020/02/MateBook-X-Pro-1.jpg&amp;description=A Huawei bemutatta a megújult MateBook X Pro-t', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/2020/02/25/galaxy-buds-magyarok/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/017_galaxybudsplus_lifestylekv_srgb_ooh_h-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="galaxy" srcset="http://www.technokrata.hu/uploads/2020/02/017_galaxybudsplus_lifestylekv_srgb_ooh_h-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/017_galaxybudsplus_lifestylekv_srgb_ooh_h-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/2020/02/25/galaxy-buds-magyarok/" rel="bookmark"><h2>A magyarok több mint fele az interneten hallgat zenét</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2020/02/25/galaxy-buds-magyarok/&t=A magyarok több mint fele az interneten hallgat zenét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A magyarok több mint fele az interneten hallgat zenét -&url=http://www.technokrata.hu/lifestyle/2020/02/25/galaxy-buds-magyarok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2020/02/25/galaxy-buds-magyarok/&amp;media=http://www.technokrata.hu/uploads/2020/02/017_galaxybudsplus_lifestylekv_srgb_ooh_h.jpg&amp;description=A magyarok több mint fele az interneten hallgat zenét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2020/02/24/magyar-automegoszto-praga/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/GreenGo_Praga_4-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="autómegosztó" srcset="http://www.technokrata.hu/uploads/2020/02/GreenGo_Praga_4-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/GreenGo_Praga_4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2020/02/24/magyar-automegoszto-praga/" rel="bookmark"><h2>Terjeszkedik a népszerű autómegosztó, avagy GreenGo menni Prága</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/02/24/magyar-automegoszto-praga/&t=Terjeszkedik a népszerű autómegosztó, avagy GreenGo menni Prága', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Terjeszkedik a népszerű autómegosztó, avagy GreenGo menni Prága -&url=http://www.technokrata.hu/egazdasag/2020/02/24/magyar-automegoszto-praga/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/02/24/magyar-automegoszto-praga/&amp;media=http://www.technokrata.hu/uploads/2020/02/GreenGo_Praga_4.jpg&amp;description=Terjeszkedik a népszerű autómegosztó, avagy GreenGo menni Prága', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/03/04/p40-lite-huawei/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/huawei-p40-lite-header-01-e1582793681850-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/03/huawei-p40-lite-header-01-e1582793681850-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/huawei-p40-lite-header-01-e1582793681850-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/03/04/p40-lite-huawei/" rel="bookmark"><h2>A Huawei bemutatta a P40-sorozat első tagját</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2020/03/04/p40-lite-huawei/&t=A Huawei bemutatta a P40-sorozat első tagját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Huawei bemutatta a P40-sorozat első tagját -&url=http://www.technokrata.hu/kutyuk/smartphone/2020/03/04/p40-lite-huawei/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2020/03/04/p40-lite-huawei/&amp;media=http://www.technokrata.hu/uploads/2020/03/huawei-p40-lite-header-01-e1582793681850.jpg&amp;description=A Huawei bemutatta a P40-sorozat első tagját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartwatch/2020/03/04/casio-kezmuves-karora/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/GMW-B5000T-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="casio" srcset="http://www.technokrata.hu/uploads/2020/03/GMW-B5000T-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/GMW-B5000T-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartWatch</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartwatch/2020/03/04/casio-kezmuves-karora/" rel="bookmark"><h2>Fémérzékenyek is viselhetik a Casio kézműves mesterei által készített karórákat</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartwatch/2020/03/04/casio-kezmuves-karora/&t=Fémérzékenyek is viselhetik a Casio kézműves mesterei által készített karórákat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Fémérzékenyek is viselhetik a Casio kézműves mesterei által készített karórákat -&url=http://www.technokrata.hu/kutyuk/smartwatch/2020/03/04/casio-kezmuves-karora/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartwatch/2020/03/04/casio-kezmuves-karora/&amp;media=http://www.technokrata.hu/uploads/2020/03/GMW-B5000T.jpg&amp;description=Fémérzékenyek is viselhetik a Casio kézműves mesterei által készített karórákat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2020/02/28/penzt-keres-vasarlas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/Brick-And-Mortar-Stores-Remain-Attractive-For-Impulse-Buying-—-But-For-How-Long-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pénzt" srcset="http://www.technokrata.hu/uploads/2020/02/Brick-And-Mortar-Stores-Remain-Attractive-For-Impulse-Buying-—-But-For-How-Long-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/Brick-And-Mortar-Stores-Remain-Attractive-For-Impulse-Buying-—-But-For-How-Long-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/tipp/2020/02/28/penzt-keres-vasarlas/" rel="bookmark"><h2>Íme 4 tipp, hogy hogyan keress pénzt vásárlásaiddal</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/tipp/2020/02/28/penzt-keres-vasarlas/&t=Íme 4 tipp, hogy hogyan keress pénzt vásárlásaiddal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Íme 4 tipp, hogy hogyan keress pénzt vásárlásaiddal -&url=http://www.technokrata.hu/lifestyle/tipp/2020/02/28/penzt-keres-vasarlas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/tipp/2020/02/28/penzt-keres-vasarlas/&amp;media=http://www.technokrata.hu/uploads/2020/02/Brick-And-Mortar-Stores-Remain-Attractive-For-Impulse-Buying-—-But-For-How-Long.jpg&amp;description=Íme 4 tipp, hogy hogyan keress pénzt vásárlásaiddal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2020/02/27/cegek-ejszakaja-valsag-fejvadasz/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/cegek-ejszakaja_2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cégek éjszakája" srcset="http://www.technokrata.hu/uploads/2020/02/cegek-ejszakaja_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/cegek-ejszakaja_2-150x150.jpg 150w, http://www.technokrata.hu/uploads/2020/02/cegek-ejszakaja_2-600x600.jpg 600w, http://www.technokrata.hu/uploads/2020/02/cegek-ejszakaja_2-768x768.jpg 768w, http://www.technokrata.hu/uploads/2020/02/cegek-ejszakaja_2-1024x1024.jpg 1024w, http://www.technokrata.hu/uploads/2020/02/cegek-ejszakaja_2.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/tipp/2020/02/27/cegek-ejszakaja-valsag-fejvadasz/" rel="bookmark"><h2>Életkezdési, vagy életközépi válságban vagy? A fejvadász megmondja, hogy mit kell tenned!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/tipp/2020/02/27/cegek-ejszakaja-valsag-fejvadasz/&t=Életkezdési, vagy életközépi válságban vagy? A fejvadász megmondja, hogy mit kell tenned!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Életkezdési, vagy életközépi válságban vagy? A fejvadász megmondja, hogy mit kell tenned! -&url=http://www.technokrata.hu/lifestyle/tipp/2020/02/27/cegek-ejszakaja-valsag-fejvadasz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/tipp/2020/02/27/cegek-ejszakaja-valsag-fejvadasz/&amp;media=http://www.technokrata.hu/uploads/2020/02/cegek-ejszakaja_2.jpg&amp;description=Életkezdési, vagy életközépi válságban vagy? A fejvadász megmondja, hogy mit kell tenned!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/esemeny/2020/03/15/26-ev-menedzsere-dijatado-gala-2020/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/AlkjsBQ-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="év menedzsere" srcset="http://www.technokrata.hu/uploads/2020/03/AlkjsBQ-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2020/03/AlkjsBQ-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
								<a href="http://www.technokrata.hu/esemeny/2020/03/15/26-ev-menedzsere-dijatado-gala-2020/" rel="bookmark"><h2>26. Év Menedzsere Díjátadó Gála 2020</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2020/03/15/26-ev-menedzsere-dijatado-gala-2020/&t=26. Év Menedzsere Díjátadó Gála 2020', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=26. Év Menedzsere Díjátadó Gála 2020 -&url=http://www.technokrata.hu/esemeny/2020/03/15/26-ev-menedzsere-dijatado-gala-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2020/03/15/26-ev-menedzsere-dijatado-gala-2020/&amp;media=http://www.technokrata.hu/uploads/2020/03/AlkjsBQ.jpeg&amp;description=26. Év Menedzsere Díjátadó Gála 2020', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-27" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Apple-AirPods-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iphone vezeték nélküli fülhallgató" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2020/03/23/minden-amit-az-iphone-hoz-keszult-vezetek-nelkuli-fulhallgatokrol-tudni-kell/" rel="bookmark"><h2>Minden, amit az iPhone-hoz készült vezeték nélküli fülhallgatókról tudni kell</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. március 23.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/03/22/bluetooth-headset-biztonsagos-kozlekedes-garanciaja/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bluetooth headset" srcset="http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/sony_true_wireless_wf--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2020/03/22/bluetooth-headset-biztonsagos-kozlekedes-garanciaja/" rel="bookmark"><h2>Bluetooth headset – a biztonságos közlekedés garanciája</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. március 22.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/03/20/erkezik-honor-magic/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/XDA-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="honor" srcset="http://www.technokrata.hu/uploads/2020/03/XDA-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/XDA-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2020/03/20/erkezik-honor-magic/" rel="bookmark"><h2>Érkezik a HONOR Magic UI 3.0 frissítés</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. március 20.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/03/12/aki-bujt-aki-nem-iphone/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/91-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iphone" srcset="http://www.technokrata.hu/uploads/2020/03/91-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/91-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2020/03/12/aki-bujt-aki-nem-iphone/" rel="bookmark"><h2>Aki bújt, aki nem iPhone!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. március 12.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/03/10/kingston-canvas-kartya-sorozat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Kingston-Canvas-Plus_MobileLite-Plus-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kingston" srcset="http://www.technokrata.hu/uploads/2020/03/Kingston-Canvas-Plus_MobileLite-Plus-400x240.png 400w, http://www.technokrata.hu/uploads/2020/03/Kingston-Canvas-Plus_MobileLite-Plus-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2020/03/10/kingston-canvas-kartya-sorozat/" rel="bookmark"><h2>3 az 1-ben: minden felhasználói igényt kielégít a Kingston megújult Canvas kártyasorozata</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. március 10.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/03/21/greengo-flotta-ekoronavirus/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/GreenGo_FORI_2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="greengo" srcset="http://www.technokrata.hu/uploads/2020/03/GreenGo_FORI_2-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2020/03/GreenGo_FORI_2-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/03/21/greengo-flotta-ekoronavirus/" rel="bookmark"><h2>GreenGo: a flotta egy részét mostantól idősek segítésére használjuk</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. március 21.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/03/19/digitalis-jolet-program/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Child-safeguarding-part-2-picture-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/03/Child-safeguarding-part-2-picture-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/Child-safeguarding-part-2-picture-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/03/19/digitalis-jolet-program/" rel="bookmark"><h2>Digitális gyermekvédelemmel kapcsolatos honlappal segíti a szülőket a Digitális Jólét Program</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. március 19.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/03/19/express-one-futar-szolgalat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Express-One-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="express one" srcset="http://www.technokrata.hu/uploads/2020/03/Express-One-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/Express-One-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/03/19/express-one-futar-szolgalat/" rel="bookmark"><h2>Új, érintkezés nélküli kézbesítési módot kínál ügyfeleinek az Express One</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. március 19.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/03/15/telekom-dijmentes-segitseg/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/20160225magyar-telekom-tmobile3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telekom" srcset="http://www.technokrata.hu/uploads/2020/03/20160225magyar-telekom-tmobile3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/20160225magyar-telekom-tmobile3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/03/15/telekom-dijmentes-segitseg/" rel="bookmark"><h2>Díjmentes extra adattal és tartalmakkal segít a Telekom</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. március 15.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/03/14/koronavirus-home-office/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Koronavirus-tajekoztato-homeoffice-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="koronavírus" srcset="http://www.technokrata.hu/uploads/2020/03/Koronavirus-tajekoztato-homeoffice-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/Koronavirus-tajekoztato-homeoffice-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/03/14/koronavirus-home-office/" rel="bookmark"><h2>Koronavírus: alapvető óvintézkedések, tények és tévhitek, home office felkészülés</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. március 14.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Műszaki Magazin</h4>			<div class="textwidget">
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/03/13/megjelent-az-mm-muszaki-magazin-marciusi-szama/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/03/MM-Muszaki-Magazin-2020-03-ajanlo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/03/13/megjelent-az-mm-muszaki-magazin-marciusi-szama/" rel="bookmark"></p>
<h2>Megjelent az MM Műszaki Magazin márciusi száma!</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-03-13T17:33:16</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/03/12/acer-conceptd-alkotoknak-tervezve/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/03/acer_conceptd_termekcsalad.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/03/12/acer-conceptd-alkotoknak-tervezve/" rel="bookmark"></p>
<h2>Acer ConceptD &#8211; Alkotóknak tervezve</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-03-12T20:48:05</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/02/25/hanggenerator-sportauto-motorhang-elektromos-auto/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/02/premiumcardesign.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/02/25/hanggenerator-sportauto-motorhang-elektromos-auto/" rel="bookmark"></p>
<h2>Akár sportautókat megszégyenítő kipufogóhangot is kaphatnak az elektromos autók</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-02-25T11:41:52</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/01/26/home-center-fibaro/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/01/HC3_graphic_11.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/01/26/home-center-fibaro/" rel="bookmark"></p>
<h2>FIBARO bemutatta a Home Center 3 legújabb okosotthon központot</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-01-26T13:08:43</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/01/20/sony-vision-auto/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/01/sony-vision-s.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/01/20/sony-vision-auto/" rel="bookmark"></p>
<h2>Sony &#8211; Az óriáscég bemutatta első elektromos tanulmányautóját</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-01-20T10:33:39</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
</div>
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">
										<img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="http://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"e66b1003b9","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"882cc67c39","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"07f0298845","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"77fa0eb63a","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>