<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="A Panasonic bemutatta átlátszó OLED koncepcióját"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/kutyuk/2019/04/14/a-panasonic-bemutatta-atlatszo-oled-koncepciojat/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2019/04/Vitrine-Panasonic-Rybakken-B.jpg"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="A Panasonic a mai napon a világ legnagyobb és legrangosabb bútor és életstílus kiállításán, a Salone del Mobilén mutatta be átlátszó OLED kijelzőkoncepcióját.     "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>A Panasonic bemutatta átlátszó OLED koncepcióját | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Magyar technológia ad megoldást a kiemelt fontosságú infokommunikációs berendezések hatékony hűtésére' href='http://www.technokrata.hu/egazdasag/startup/2019/04/14/magyar-technologia-ad-megoldast-a-kiemelt-fontossagu-infokommunikacios-berendezesek-hatekony-hutesere/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=223782' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2F2019%2F04%2F14%2Fa-panasonic-bemutatta-atlatszo-oled-koncepciojat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2F2019%2F04%2F14%2Fa-panasonic-bemutatta-atlatszo-oled-koncepciojat%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="A Panasonic a mai napon a világ legnagyobb és legrangosabb bútor és életstílus kiállításán, a Salone del Mobilén mutatta be átlátszó OLED kijelzőkoncepcióját." />
<meta name="keywords" content="2019,áttetsző,kijelző,panasonic,transparent,Kütyük" />
<link rel="canonical" href="http://www.technokrata.hu/kutyuk/2019/04/14/a-panasonic-bemutatta-atlatszo-oled-koncepciojat/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8303108835308797",
   enable_page_level_ads: true
  });
</script>
    </head>
    <body class="single single-post postid-223782 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/startup/2019/04/14/magyar-technologia-ad-megoldast-a-kiemelt-fontossagu-infokommunikacios-berendezesek-hatekony-hutesere/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20180111startupokat-toboroz-a-kh1" srcset="http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyar technológia ad megoldást a kiemelt fontosságú infokommunikációs berendezések hatékony hűtésére</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/04/13/jelszovedelmi-kisokos-igy-vedi-meg-a-tufa-a-szemelyes-adataid/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="secure online payments. two factor authorization. man hands holding mobile phone and entering password message on laptop." srcset="http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jelszóvédelmi kisokos – így védi meg a tufa a személyes adataid!</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/13/a-cewe-ismet-a-vilag-legjobb-fotoszolgaltatoja/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cewe_hexxas003" srcset="http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Cewe ismét a világ legjobb fotószolgáltatója</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/12/vigyel-haza-egy-darab-repulot/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/rzs-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="rzs" srcset="http://www.technokrata.hu/uploads/2019/04/rzs-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/rzs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Vigyél haza egy darab repülőt!</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/11/formabonto-szervizszolgaltatassal-nyit-a-huawei-uj-uzlete/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/HES-HillSide2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hes-hillside2" srcset="http://www.technokrata.hu/uploads/2019/04/HES-HillSide2-400x240.png 400w, http://www.technokrata.hu/uploads/2019/04/HES-HillSide2-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Formabontó szervizszolgáltatással nyit a Huawei új üzlete</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2018/12/06/a-sony-utanajart-meg-miket-muvel-a-mikulas-amikor-epp-nem-dolgozik-az-ev-95-aban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/f_KK_06520-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="f_kk_06520" srcset="http://www.technokrata.hu/uploads/2018/12/f_KK_06520-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/f_KK_06520-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Sony utánajárt, még miket művel a Mikulás, amikor épp nem dolgozik az év 95%-ában</a></li><li><a href="http://www.technokrata.hu/portre/2018/11/10/emlekeztek-a-cowork724-re-keszitettunk-veluk-egy-interjut-hogy-minden-reszlettel-tisztaban-legyunk/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ck_5et-wuaazhvb" srcset="http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Emlékeztek a Cowork7/24-re? Készítettünk velük egy interjút, hogy minden részlettel tisztában legyünk</a></li><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2019/04/09/autotech-future-exposhow-ketnapos-utazas-az-autozas-jovojebe/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/209990_source-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="209990_source" srcset="http://www.technokrata.hu/uploads/2019/04/209990_source-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/209990_source-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Autotech Future Expo&#038;Show: kétnapos utazás az autózás jövőjébe</a></li><li><a href="http://www.technokrata.hu/garazs/2019/03/30/figyeljetek-gumisok-ezt-lepjetek-meg-az-ugyfelkorotok-novelese-erdekeben/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/maxresdefault-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/03/maxresdefault-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/maxresdefault-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Figyeljetek gumisok! Ezt lépjétek meg az ügyfélkörötök növelése érdekében!</a></li><li><a href="http://www.technokrata.hu/garazs/2019/03/23/mi-magyarok-alapvetoen-elegedettek-vagyunk-a-gumisainkkal/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/e_Vredestein-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="e_vredestein" /></div>Mi magyarok alapvetően elégedettek vagyunk a gumisainkkal</a></li><li><a href="http://www.technokrata.hu/garazs/2019/03/22/friss-a-jogsid-ezzel-a-kutyuvel-biztonsagban-erezheted-magad-az-utakon/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/MiVue786-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Professional Commercial/Wedding/Portrait Photographer www.barneywarnerphotography.co.uk" srcset="http://www.technokrata.hu/uploads/2019/03/MiVue786-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/MiVue786-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Friss a jogsid? Ezzel a kütyüvel biztonságban érezheted magad az utakon!</a></li><li><a href="http://www.technokrata.hu/garazs/2019/03/17/legmodernebb-autos-technologiak-elterjedeset-gyorsitana-az-att-es-a-vodafone/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/160301104845-chiron-2-super-169-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="160301104845-chiron-2-super-169" /></div>Legmodernebb autós technológiák elterjedését gyorsítaná az AT&#038;T és a Vodafone</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/03/23/mi-a-jo-csapatmunka-titka-hat-a-jo-csapat-meg-persze-professzionalis-cuccok/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/illusztracio_MF_trend_csoportmunka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="High angle view portrait of business people joining hands in circle" srcset="http://www.technokrata.hu/uploads/2019/03/illusztracio_MF_trend_csoportmunka-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/illusztracio_MF_trend_csoportmunka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mi a jó csapatmunka titka? Hát a jó csapat! (meg persze professzionális cuccok)</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/03/21/ime-par-tipp-hogyan-novelhetjuk-az-ugyfelelmenyt/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/ss-customer-cx-happy-smiley-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ss-customer-cx-happy-smiley" srcset="http://www.technokrata.hu/uploads/2019/03/ss-customer-cx-happy-smiley-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/ss-customer-cx-happy-smiley-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Íme pár tipp, hogyan növelhetjük az ügyfélélményt</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/02/25/ot-kevesbe-ismert-de-csodas-horvat-sziget/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/ugljan_part-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ugljan_part" /></div>Öt kevésbé ismert, de csodás horvát sziget</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/02/19/a-munkavallalok-tobb-mint-fele-nem-rendelkezik-a-jovo-munkakoreinek-betoltesehez-szukseges-digitalis-keszsegekkel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/futureofhr_598bff038584f-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="futureofhr_598bff038584f" /></div>A munkavállalók több mint fele nem rendelkezik a jövő munkaköreinek betöltéséhez szükséges digitális készségekkel</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/02/10/csutortokon-mar-itt-is-van-az-idei-valentin-nap-kutyuk-es-a-parfum-a-legnepszerubb-ajandek-manapsag/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="valentines-day-iphone-hero" srcset="http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csütörtökön már itt is van az idei Valentin-nap: Kütyük és a parfüm a legnépszerűbb ajándék manapság</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>A Panasonic bemutatta átlátszó OLED koncepcióját</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2019/04/14/a-panasonic-bemutatta-atlatszo-oled-koncepciojat/&amp;t=A Panasonic bemutatta átlátszó OLED koncepcióját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Panasonic bemutatta átlátszó OLED koncepcióját -&amp;url=http://www.technokrata.hu/kutyuk/2019/04/14/a-panasonic-bemutatta-atlatszo-oled-koncepciojat/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=A Panasonic bemutatta átlátszó OLED koncepcióját http://www.technokrata.hu/kutyuk/2019/04/14/a-panasonic-bemutatta-atlatszo-oled-koncepciojat/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2019/04/14/a-panasonic-bemutatta-atlatszo-oled-koncepciojat/&amp;media=http://www.technokrata.hu/uploads/2019/04/Vitrine-Panasonic-Rybakken-B-1000x600.jpg&amp;description=A Panasonic bemutatta átlátszó OLED koncepcióját', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=A Panasonic bemutatta átlátszó OLED koncepcióját&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/kutyuk/2019/04/14/a-panasonic-bemutatta-atlatszo-oled-koncepciojat/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-223782 post type-post status-publish format-standard has-post-thumbnail hentry category-kutyuk tag-35955 tag-attetszo tag-kijelzo tag-panasonic tag-transparent">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/kutyuk/2019/04/14/a-panasonic-bemutatta-atlatszo-oled-koncepciojat/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="4518" height="3647" src="http://www.technokrata.hu/uploads/2019/04/Vitrine-Panasonic-Rybakken-B.jpg" class="attachment- size- wp-post-image" alt="vitrine-panasonic-rybakken-b" srcset="http://www.technokrata.hu/uploads/2019/04/Vitrine-Panasonic-Rybakken-B.jpg 4518w, http://www.technokrata.hu/uploads/2019/04/Vitrine-Panasonic-Rybakken-B-600x484.jpg 600w, http://www.technokrata.hu/uploads/2019/04/Vitrine-Panasonic-Rybakken-B-768x620.jpg 768w, http://www.technokrata.hu/uploads/2019/04/Vitrine-Panasonic-Rybakken-B-1024x827.jpg 1024w" sizes="(max-width: 4518px) 100vw, 4518px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2019/04/Vitrine-Panasonic-Rybakken-B.jpg">
                                                        <meta itemprop="width" content="4518">
                                                        <meta itemprop="height" content="3647">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/kutyuk/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Kütyük</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">A Panasonic bemutatta átlátszó OLED koncepcióját</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/startup/2019/04/14/magyar-technologia-ad-megoldast-a-kiemelt-fontossagu-infokommunikacios-berendezesek-hatekony-hutesere/" rel="bookmark" title="Magyar technológia ad megoldást a kiemelt fontosságú infokommunikációs berendezések hatékony hűtésére">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="20180111startupokat-toboroz-a-kh1" srcset="http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="20180111startupokat-toboroz-a-kh1" srcset="http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/startup/2019/04/14/magyar-technologia-ad-megoldast-a-kiemelt-fontossagu-infokommunikacios-berendezesek-hatekony-hutesere/">Magyar technológia ad megoldást a kiemelt fontosságú infokommunikációs berendezések hatékony hűtésére</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/04/13/jelszovedelmi-kisokos-igy-vedi-meg-a-tufa-a-szemelyes-adataid/" rel="bookmark" title="Jelszóvédelmi kisokos – így védi meg a tufa a személyes adataid!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="secure online payments. two factor authorization. man hands holding mobile phone and entering password message on laptop." srcset="http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-100x100.jpg" class="mvp-mob-img wp-post-image" alt="secure online payments. two factor authorization. man hands holding mobile phone and entering password message on laptop." srcset="http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/04/13/jelszovedelmi-kisokos-igy-vedi-meg-a-tufa-a-szemelyes-adataid/">Jelszóvédelmi kisokos – így védi meg a tufa a személyes adataid!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/13/a-cewe-ismet-a-vilag-legjobb-fotoszolgaltatoja/" rel="bookmark" title="A Cewe ismét a világ legjobb fotószolgáltatója">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cewe_hexxas003" srcset="http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-100x100.jpg" class="mvp-mob-img wp-post-image" alt="cewe_hexxas003" srcset="http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/13/a-cewe-ismet-a-vilag-legjobb-fotoszolgaltatoja/">A Cewe ismét a világ legjobb fotószolgáltatója</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2019/04/13/na-ezt-nevezzuk-mi-intelligens-porszivonak/" rel="bookmark" title="Na ezt nevezzük mi intelligens porszívónak!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dyon-v11-blue-_-large-bin-2" srcset="http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dyon-v11-blue-_-large-bin-2" srcset="http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-150x150.jpg 150w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-600x600.jpg 600w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-768x768.jpg 768w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-1024x1024.jpg 1024w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2.jpg 1500w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2019/04/13/na-ezt-nevezzuk-mi-intelligens-porszivonak/">Na ezt nevezzük mi intelligens porszívónak!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">A Panasonic bemutatta átlátszó OLED koncepcióját</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>A Panasonic a mai napon a világ legnagyobb és legrangosabb bútor és életstílus kiállításán, a Salone del Mobilén mutatta be átlátszó OLED kijelzőkoncepcióját. </p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-04-14">2019. április 14.  vasárnap</time></span>
                                                                    <meta itemprop="dateModified" content="2019-04-14"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2019/04/14/a-panasonic-bemutatta-atlatszo-oled-koncepciojat/&amp;t=A Panasonic bemutatta átlátszó OLED koncepcióját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=A Panasonic bemutatta átlátszó OLED koncepcióját -&amp;url=http://www.technokrata.hu/kutyuk/2019/04/14/a-panasonic-bemutatta-atlatszo-oled-koncepciojat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=A Panasonic bemutatta átlátszó OLED koncepcióját http://www.technokrata.hu/kutyuk/2019/04/14/a-panasonic-bemutatta-atlatszo-oled-koncepciojat/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2019/04/14/a-panasonic-bemutatta-atlatszo-oled-koncepciojat/&amp;media=http://www.technokrata.hu/uploads/2019/04/Vitrine-Panasonic-Rybakken-B-1000x600.jpg&amp;description=A Panasonic bemutatta átlátszó OLED koncepcióját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – A Panasonic bemutatta átlátszó OLED koncepcióját&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: http://www.technokrata.hu/kutyuk/2019/04/14/a-panasonic-bemutatta-atlatszo-oled-koncepciojat/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-223782 post type-post status-publish format-standard has-post-thumbnail hentry category-kutyuk tag-35955 tag-attetszo tag-kijelzo tag-panasonic tag-transparent">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_223782" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1 style="text-align: justify;">Az innovatív koncepciót a svájci Vitra bútormárka standjának részeként állították ki.</h1>
<p style="text-align: justify;">Az átlátszó OLED kijelző egy üveges szekrényre hasonlít: egy fa keret foglalja magába a látszólag sima üveglapot. A kialakítása miatt az egység természetes módon illeszkedik napjaink bármely lakberendezési teréhez. Amikor azonban bekapcsolják a készüléket, az üveglap egy élénk OLED kijelzővé változik.</p>
<p style="text-align: justify;">Az átlátszó OLED kijelző a Panasonic és a Vitra koncepcióprojektjének az eredménye. Közös műhelyfoglalkozások keretében osztotta meg a Vitra a bútorokkal és tértervezéssel kapcsolatos szaktudását, amit a Panasonic életminőséget fokozó, fejlett technológiáival ötvöztek. Ennek eredményeként született számos ötlet arról, hogyan lehet az új technológiákat arra használni, hogy az audiovizuális eszközök szerves részét képezzék a lakberendezésnek. Az átlátszó OLED kijelző az első ilyen ötlet, ami testet is öltött.</p>
<p style="text-align: justify;"><a href="http://www.technokrata.hu/uploads/2019/04/Panasonic-Vitrine-ON.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-223784" src="http://www.technokrata.hu/uploads/2019/04/Panasonic-Vitrine-ON-1024x980.jpg" alt="panasonic-vitrine-on" width="1000" height="957" srcset="http://www.technokrata.hu/uploads/2019/04/Panasonic-Vitrine-ON-1024x980.jpg 1024w, http://www.technokrata.hu/uploads/2019/04/Panasonic-Vitrine-ON-600x574.jpg 600w, http://www.technokrata.hu/uploads/2019/04/Panasonic-Vitrine-ON-768x735.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p style="text-align: justify;">Az átlátszó OLED kijelző egy passzív tárgyból alakul át egy eleven, dinamikus elemmé, és válik egy látható lakberendezési egységből egy nézhető eszközzé.</p>
<p style="text-align: justify;">A skandináv Daniel Rybakken és a Panasonic Design Kyoto által tervezett OLED kijelző fából, fémből és üvegből készült. A technológiai alkotóelemeket rafinált módon a fa keretben rejtették el, ami egyben a készülék állványaként is szolgál. Közvetlenül a keretben, szolidan bújik meg egy képélményt és hangulatot fokozó világító egység is.</p>
<p style="text-align: justify;">A Panasonic nem közölt az átlátszó OLED kijelző kereskedelmi forgalmazására vonatkozó terveket, de azt megosztotta, hogy elemzik a készülékről kapott visszajelzéseket és felmérik a piaci igényeket.</p>
<p style="text-align: justify;">Az OLED kijelzőt április 14-ig lehet megtekinteni a Vitra standján (B07/C12-es stand, 20-as csarnok) a Salone del Mobile kiállításon.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_223782&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/kutyuk\/2019\/04\/14\/a-panasonic-bemutatta-atlatszo-oled-koncepciojat\/&quot;,&quot;postId&quot;:223782,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/startup/2019/04/14/magyar-technologia-ad-megoldast-a-kiemelt-fontossagu-infokommunikacios-berendezesek-hatekony-hutesere/" rel="bookmark" title="Magyar technológia ad megoldást a kiemelt fontosságú infokommunikációs berendezések hatékony hűtésére">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="20180111startupokat-toboroz-a-kh1" srcset="http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="20180111startupokat-toboroz-a-kh1" srcset="http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/20180111startupokat-toboroz-a-kh1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/startup/2019/04/14/magyar-technologia-ad-megoldast-a-kiemelt-fontossagu-infokommunikacios-berendezesek-hatekony-hutesere/">Magyar technológia ad megoldást a kiemelt fontosságú infokommunikációs berendezések hatékony hűtésére</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/04/13/jelszovedelmi-kisokos-igy-vedi-meg-a-tufa-a-szemelyes-adataid/" rel="bookmark" title="Jelszóvédelmi kisokos – így védi meg a tufa a személyes adataid!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="secure online payments. two factor authorization. man hands holding mobile phone and entering password message on laptop." srcset="http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-100x100.jpg" class="mvp-mob-img wp-post-image" alt="secure online payments. two factor authorization. man hands holding mobile phone and entering password message on laptop." srcset="http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Quadron_foto-5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/04/13/jelszovedelmi-kisokos-igy-vedi-meg-a-tufa-a-szemelyes-adataid/">Jelszóvédelmi kisokos – így védi meg a tufa a személyes adataid!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/13/a-cewe-ismet-a-vilag-legjobb-fotoszolgaltatoja/" rel="bookmark" title="A Cewe ismét a világ legjobb fotószolgáltatója">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cewe_hexxas003" srcset="http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-100x100.jpg" class="mvp-mob-img wp-post-image" alt="cewe_hexxas003" srcset="http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/13/a-cewe-ismet-a-vilag-legjobb-fotoszolgaltatoja/">A Cewe ismét a világ legjobb fotószolgáltatója</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2019/04/13/na-ezt-nevezzuk-mi-intelligens-porszivonak/" rel="bookmark" title="Na ezt nevezzük mi intelligens porszívónak!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dyon-v11-blue-_-large-bin-2" srcset="http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dyon-v11-blue-_-large-bin-2" srcset="http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-150x150.jpg 150w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-600x600.jpg 600w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-768x768.jpg 768w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-1024x1024.jpg 1024w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2.jpg 1500w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2019/04/13/na-ezt-nevezzuk-mi-intelligens-porszivonak/">Na ezt nevezzük mi intelligens porszívónak!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2019/" rel="tag">2019</a>, <a href="http://www.technokrata.hu/cimkek/attetszo/" rel="tag">áttetsző</a>, <a href="http://www.technokrata.hu/cimkek/kijelzo/" rel="tag">kijelző</a>, <a href="http://www.technokrata.hu/cimkek/panasonic/" rel="tag">panasonic</a>, <a href="http://www.technokrata.hu/cimkek/transparent/" rel="tag">transparent</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Kütyük</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2019/04/13/na-ezt-nevezzuk-mi-intelligens-porszivonak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dyon-v11-blue-_-large-bin-2" srcset="http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dyon-v11-blue-_-large-bin-2" srcset="http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-150x150.jpg 150w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-600x600.jpg 600w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-768x768.jpg 768w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2-1024x1024.jpg 1024w, http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2.jpg 1500w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2019/04/13/na-ezt-nevezzuk-mi-intelligens-porszivonak/" rel="bookmark"><h2>Na ezt nevezzük mi intelligens porszívónak!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 13.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Intelligens teljesítmény- és üzemidő-optimalizálás bármilyen felület mélytisztításához. Kétszeres szívóerejű tisztítófej más vezeték nélküli porszívókhoz képest.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2019/04/13/na-ezt-nevezzuk-mi-intelligens-porszivonak/&t=Na ezt nevezzük mi intelligens porszívónak!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Na ezt nevezzük mi intelligens porszívónak! -&url=http://www.technokrata.hu/kutyuk/2019/04/13/na-ezt-nevezzuk-mi-intelligens-porszivonak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2019/04/13/na-ezt-nevezzuk-mi-intelligens-porszivonak/&amp;media=http://www.technokrata.hu/uploads/2019/04/Dyon-V11-BLUE-_-LARGE-BIN-2.jpg&amp;description=Na ezt nevezzük mi intelligens porszívónak!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2019/04/12/neha-mindenkinek-jol-jon-egy-kis-aramszunet-kiveve-a-vallalatoknak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/schneider-electric-header-400x240.jpg" class="mvp-reg-img wp-post-image" alt="schneider-electric-header" srcset="http://www.technokrata.hu/uploads/2019/04/schneider-electric-header-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/schneider-electric-header-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/schneider-electric-header-100x100.jpg" class="mvp-mob-img wp-post-image" alt="schneider-electric-header" srcset="http://www.technokrata.hu/uploads/2019/04/schneider-electric-header-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/schneider-electric-header-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2019/04/12/neha-mindenkinek-jol-jon-egy-kis-aramszunet-kiveve-a-vallalatoknak/" rel="bookmark"><h2>Néha mindenkinek jól jön egy kis áramszünet, kivéve a vállalatoknak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 12.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A lítiumionos szünetmentes tápegységekkel felkészülhet a nem várt helyzetekre</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2019/04/12/neha-mindenkinek-jol-jon-egy-kis-aramszunet-kiveve-a-vallalatoknak/&t=Néha mindenkinek jól jön egy kis áramszünet, kivéve a vállalatoknak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Néha mindenkinek jól jön egy kis áramszünet, kivéve a vállalatoknak -&url=http://www.technokrata.hu/kutyuk/2019/04/12/neha-mindenkinek-jol-jon-egy-kis-aramszunet-kiveve-a-vallalatoknak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2019/04/12/neha-mindenkinek-jol-jon-egy-kis-aramszunet-kiveve-a-vallalatoknak/&amp;media=http://www.technokrata.hu/uploads/2019/04/schneider-electric-header.jpg&amp;description=Néha mindenkinek jól jön egy kis áramszünet, kivéve a vállalatoknak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/12/csapo-kamera-forog-az-uj-samsung-galaxy-a80-erre-is-kepes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Galaxy-A80-launch-400x240.jpg" class="mvp-reg-img wp-post-image" alt="galaxy-a80-launch" srcset="http://www.technokrata.hu/uploads/2019/04/Galaxy-A80-launch-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Galaxy-A80-launch-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Galaxy-A80-launch-100x100.jpg" class="mvp-mob-img wp-post-image" alt="galaxy-a80-launch" srcset="http://www.technokrata.hu/uploads/2019/04/Galaxy-A80-launch-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Galaxy-A80-launch-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/12/csapo-kamera-forog-az-uj-samsung-galaxy-a80-erre-is-kepes/" rel="bookmark"><h2>Csapó, kamera forog: Az új Samsung Galaxy A80 erre is képes!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 12.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Samsung bemutatja az új Galaxy A80 okostelefont, amelyet a digitális bennszülöttek számára terveztek, akik valós...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/04/12/csapo-kamera-forog-az-uj-samsung-galaxy-a80-erre-is-kepes/&t=Csapó, kamera forog: Az új Samsung Galaxy A80 erre is képes!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Csapó, kamera forog: Az új Samsung Galaxy A80 erre is képes! -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/04/12/csapo-kamera-forog-az-uj-samsung-galaxy-a80-erre-is-kepes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/04/12/csapo-kamera-forog-az-uj-samsung-galaxy-a80-erre-is-kepes/&amp;media=http://www.technokrata.hu/uploads/2019/04/Galaxy-A80-launch.jpg&amp;description=Csapó, kamera forog: Az új Samsung Galaxy A80 erre is képes!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2019/04/10/feltekerheto-tevet-es-modularis-hutot-is-dijaztak-a-2019-es-red-dot-awardson/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/LG_OLED_TV_R-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lg_oled_tv_r" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/LG_OLED_TV_R-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lg_oled_tv_r" srcset="http://www.technokrata.hu/uploads/2019/04/LG_OLED_TV_R-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/LG_OLED_TV_R-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2019/04/10/feltekerheto-tevet-es-modularis-hutot-is-dijaztak-a-2019-es-red-dot-awardson/" rel="bookmark"><h2>Feltekerhető tévét és moduláris hűtőt is díjaztak a 2019-es Red Dot Awardson</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 10.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az idei Red Dot Awards dizájnversenyen is számos elismerést érdemeltek ki az LG Electronics (LG) termékei.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2019/04/10/feltekerheto-tevet-es-modularis-hutot-is-dijaztak-a-2019-es-red-dot-awardson/&t=Feltekerhető tévét és moduláris hűtőt is díjaztak a 2019-es Red Dot Awardson', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Feltekerhető tévét és moduláris hűtőt is díjaztak a 2019-es Red Dot Awardson -&url=http://www.technokrata.hu/kutyuk/2019/04/10/feltekerheto-tevet-es-modularis-hutot-is-dijaztak-a-2019-es-red-dot-awardson/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2019/04/10/feltekerheto-tevet-es-modularis-hutot-is-dijaztak-a-2019-es-red-dot-awardson/&amp;media=http://www.technokrata.hu/uploads/2019/04/LG_OLED_TV_R.jpg&amp;description=Feltekerhető tévét és moduláris hűtőt is díjaztak a 2019-es Red Dot Awardson', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/10/turbozd-fel-az-iphone-elmenyt-ikiegeszitok/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/nyitokep_ikiegeszitok_iphone_tok-400x240.png" class="mvp-reg-img wp-post-image" alt="nyitokep_ikiegeszitok_iphone_tok" srcset="http://www.technokrata.hu/uploads/2019/04/nyitokep_ikiegeszitok_iphone_tok-400x240.png 400w, http://www.technokrata.hu/uploads/2019/04/nyitokep_ikiegeszitok_iphone_tok-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/nyitokep_ikiegeszitok_iphone_tok-100x100.png" class="mvp-mob-img wp-post-image" alt="nyitokep_ikiegeszitok_iphone_tok" srcset="http://www.technokrata.hu/uploads/2019/04/nyitokep_ikiegeszitok_iphone_tok-100x100.png 100w, http://www.technokrata.hu/uploads/2019/04/nyitokep_ikiegeszitok_iphone_tok-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/10/turbozd-fel-az-iphone-elmenyt-ikiegeszitok/" rel="bookmark"><h2>Turbózd fel az iPhone élményt!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 10.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az iPhone sikerének titka Sokszor elámulunk az Apple, azon belül is az iPhone sikerén és népszerűségén....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/04/10/turbozd-fel-az-iphone-elmenyt-ikiegeszitok/&t=Turbózd fel az iPhone élményt!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Turbózd fel az iPhone élményt! -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/04/10/turbozd-fel-az-iphone-elmenyt-ikiegeszitok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/04/10/turbozd-fel-az-iphone-elmenyt-ikiegeszitok/&amp;media=http://www.technokrata.hu/uploads/2019/04/nyitokep_ikiegeszitok_iphone_tok.png&amp;description=Turbózd fel az iPhone élményt!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-home/2019/04/04/5-elkepeszto-okoslakas-funkcio-amely-megkonnyiti-mindennapjainkat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/technokrata-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="technokrata-2" srcset="http://www.technokrata.hu/uploads/2019/04/technokrata-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/technokrata-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/technokrata-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="technokrata-2" srcset="http://www.technokrata.hu/uploads/2019/04/technokrata-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/technokrata-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-home/2019/04/04/5-elkepeszto-okoslakas-funkcio-amely-megkonnyiti-mindennapjainkat/" rel="bookmark"><h2>5 elképesztő okoslakás funkció, amely megkönnyíti mindennapjainkat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 4.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Hatalmas trend lett az utóbbi évek során az okoslakások fogalma, mégis kevesen tudjuk pontosan, milyen megoldásokat...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-home/2019/04/04/5-elkepeszto-okoslakas-funkcio-amely-megkonnyiti-mindennapjainkat/&t=5 elképesztő okoslakás funkció, amely megkönnyíti mindennapjainkat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=5 elképesztő okoslakás funkció, amely megkönnyíti mindennapjainkat -&url=http://www.technokrata.hu/kutyuk/smart-home/2019/04/04/5-elkepeszto-okoslakas-funkcio-amely-megkonnyiti-mindennapjainkat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-home/2019/04/04/5-elkepeszto-okoslakas-funkcio-amely-megkonnyiti-mindennapjainkat/&amp;media=http://www.technokrata.hu/uploads/2019/04/technokrata-2.jpg&amp;description=5 elképesztő okoslakás funkció, amely megkönnyíti mindennapjainkat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2019/04/02/a-sony-bemutatta-az-rx0-ii-t-a-vilag-legkisebb-premiumkategorias-ultrakompakt-fenykepezogepet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/RX02_compact2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="rx02_compact2" srcset="http://www.technokrata.hu/uploads/2019/04/RX02_compact2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/RX02_compact2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/RX02_compact2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="rx02_compact2" srcset="http://www.technokrata.hu/uploads/2019/04/RX02_compact2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/RX02_compact2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2019/04/02/a-sony-bemutatta-az-rx0-ii-t-a-vilag-legkisebb-premiumkategorias-ultrakompakt-fenykepezogepet/" rel="bookmark"><h2>A Sony bemutatta az RX0 II-t, a világ legkisebb prémiumkategóriás ultrakompakt fényképezőgépét</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 2.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A kiváló képminőségről az 1” méretű rétegelt 15,3 MP-es képszenzor gondoskodik. A fényképezőgép pehelykönnyű, vízálló és...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2019/04/02/a-sony-bemutatta-az-rx0-ii-t-a-vilag-legkisebb-premiumkategorias-ultrakompakt-fenykepezogepet/&t=A Sony bemutatta az RX0 II-t, a világ legkisebb prémiumkategóriás ultrakompakt fényképezőgépét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Sony bemutatta az RX0 II-t, a világ legkisebb prémiumkategóriás ultrakompakt fényképezőgépét -&url=http://www.technokrata.hu/kutyuk/kamera-2/2019/04/02/a-sony-bemutatta-az-rx0-ii-t-a-vilag-legkisebb-premiumkategorias-ultrakompakt-fenykepezogepet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2019/04/02/a-sony-bemutatta-az-rx0-ii-t-a-vilag-legkisebb-premiumkategorias-ultrakompakt-fenykepezogepet/&amp;media=http://www.technokrata.hu/uploads/2019/04/RX02_compact2.jpg&amp;description=A Sony bemutatta az RX0 II-t, a világ legkisebb prémiumkategóriás ultrakompakt fényképezőgépét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2019/04/02/igen-lehetseges-huszezer-oranyi-videofelvetel-egyetlen-memoriakartyan/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Kingston_nagy_tartossagu_microSD_kartya_128GB_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kingston_nagy_tartossagu_microsd_kartya_128gb_1" srcset="http://www.technokrata.hu/uploads/2019/04/Kingston_nagy_tartossagu_microSD_kartya_128GB_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Kingston_nagy_tartossagu_microSD_kartya_128GB_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Kingston_nagy_tartossagu_microSD_kartya_128GB_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kingston_nagy_tartossagu_microsd_kartya_128gb_1" srcset="http://www.technokrata.hu/uploads/2019/04/Kingston_nagy_tartossagu_microSD_kartya_128GB_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Kingston_nagy_tartossagu_microSD_kartya_128GB_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2019/04/02/igen-lehetseges-huszezer-oranyi-videofelvetel-egyetlen-memoriakartyan/" rel="bookmark"><h2>Igen, lehetséges: Húszezer órányi videófelvétel egyetlen memóriakártyán</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 2.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Otthoni biztonsági rendszerekhez és fedélzeti kamerákhoz fejlesztett microSD-kártyát a Kingston Digital</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2019/04/02/igen-lehetseges-huszezer-oranyi-videofelvetel-egyetlen-memoriakartyan/&t=Igen, lehetséges: Húszezer órányi videófelvétel egyetlen memóriakártyán', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Igen, lehetséges: Húszezer órányi videófelvétel egyetlen memóriakártyán -&url=http://www.technokrata.hu/kutyuk/2019/04/02/igen-lehetseges-huszezer-oranyi-videofelvetel-egyetlen-memoriakartyan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2019/04/02/igen-lehetseges-huszezer-oranyi-videofelvetel-egyetlen-memoriakartyan/&amp;media=http://www.technokrata.hu/uploads/2019/04/Kingston_nagy_tartossagu_microSD_kartya_128GB_1.jpg&amp;description=Igen, lehetséges: Húszezer órányi videófelvétel egyetlen memóriakártyán', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/01/a-mobil-vilag-ujdonsagai-a-2019-es-evben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/shutterstock_157266884-400x240.jpg" class="mvp-reg-img wp-post-image" alt="shutterstock_157266884" srcset="http://www.technokrata.hu/uploads/2019/04/shutterstock_157266884-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/shutterstock_157266884-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/shutterstock_157266884-100x100.jpg" class="mvp-mob-img wp-post-image" alt="shutterstock_157266884" srcset="http://www.technokrata.hu/uploads/2019/04/shutterstock_157266884-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/shutterstock_157266884-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/01/a-mobil-vilag-ujdonsagai-a-2019-es-evben/" rel="bookmark"><h2>A mobil világ újdonságai a 2019-es évben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 1.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>2019 elején az okostelefonok piacán rengeteg sok érdekességet és újdonságot mutattak be. Ez az év áttörést...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/04/01/a-mobil-vilag-ujdonsagai-a-2019-es-evben/&t=A mobil világ újdonságai a 2019-es évben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A mobil világ újdonságai a 2019-es évben -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/04/01/a-mobil-vilag-ujdonsagai-a-2019-es-evben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/04/01/a-mobil-vilag-ujdonsagai-a-2019-es-evben/&amp;media=http://www.technokrata.hu/uploads/2019/04/shutterstock_157266884.jpg&amp;description=A mobil világ újdonságai a 2019-es évben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/31/samsung-galaxy-a70-az-uj-generacio-igenyeire-szabva/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/Galaxy-A70_Lifestyle-KV_combo_bluecoralwhite_2P-400x240.jpg" class="mvp-reg-img wp-post-image" alt="galaxy-a70_lifestyle-kv_combo_bluecoralwhite_2p" srcset="http://www.technokrata.hu/uploads/2019/03/Galaxy-A70_Lifestyle-KV_combo_bluecoralwhite_2P-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/Galaxy-A70_Lifestyle-KV_combo_bluecoralwhite_2P-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/Galaxy-A70_Lifestyle-KV_combo_bluecoralwhite_2P-100x100.jpg" class="mvp-mob-img wp-post-image" alt="galaxy-a70_lifestyle-kv_combo_bluecoralwhite_2p" srcset="http://www.technokrata.hu/uploads/2019/03/Galaxy-A70_Lifestyle-KV_combo_bluecoralwhite_2P-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/Galaxy-A70_Lifestyle-KV_combo_bluecoralwhite_2P-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/31/samsung-galaxy-a70-az-uj-generacio-igenyeire-szabva/" rel="bookmark"><h2>Samsung Galaxy A70 – az új generáció igényeire szabva</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. március 31.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Samsung Galaxy A70 okostelefon a vállalat legújabb innovációival, stílusos kialakítással, nagy méretű Infinity Display kijelzővel,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/03/31/samsung-galaxy-a70-az-uj-generacio-igenyeire-szabva/&t=Samsung Galaxy A70 – az új generáció igényeire szabva', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Samsung Galaxy A70 – az új generáció igényeire szabva -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/03/31/samsung-galaxy-a70-az-uj-generacio-igenyeire-szabva/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/03/31/samsung-galaxy-a70-az-uj-generacio-igenyeire-szabva/&amp;media=http://www.technokrata.hu/uploads/2019/03/Galaxy-A70_Lifestyle-KV_combo_bluecoralwhite_2P.jpg&amp;description=Samsung Galaxy A70 – az új generáció igényeire szabva', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/28/megjott-a-p30-a-huawei-bemutatta-legujabb-szeriajat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/P30-Pro_HUAWEI-Dual-View-Video-400x240.jpg" class="mvp-reg-img wp-post-image" alt="p30-pro_huawei-dual-view-video" srcset="http://www.technokrata.hu/uploads/2019/03/P30-Pro_HUAWEI-Dual-View-Video-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/P30-Pro_HUAWEI-Dual-View-Video-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/P30-Pro_HUAWEI-Dual-View-Video-100x100.jpg" class="mvp-mob-img wp-post-image" alt="p30-pro_huawei-dual-view-video" srcset="http://www.technokrata.hu/uploads/2019/03/P30-Pro_HUAWEI-Dual-View-Video-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/P30-Pro_HUAWEI-Dual-View-Video-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/28/megjott-a-p30-a-huawei-bemutatta-legujabb-szeriajat/" rel="bookmark"><h2>Megjött a P30: A Huawei bemutatta legújabb szériáját</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. március 28.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A P30 Pro kameraképességeivel újraírja a mobilfotózás szabályait</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/03/28/megjott-a-p30-a-huawei-bemutatta-legujabb-szeriajat/&t=Megjött a P30: A Huawei bemutatta legújabb szériáját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megjött a P30: A Huawei bemutatta legújabb szériáját -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/03/28/megjott-a-p30-a-huawei-bemutatta-legujabb-szeriajat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/03/28/megjott-a-p30-a-huawei-bemutatta-legujabb-szeriajat/&amp;media=http://www.technokrata.hu/uploads/2019/03/P30-Pro_HUAWEI-Dual-View-Video.jpg&amp;description=Megjött a P30: A Huawei bemutatta legújabb szériáját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/26/hoppa-hamarosan-a-honor-8x-is-megkapja-az-android-9-0-at/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/maxresdefault-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/03/maxresdefault-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/maxresdefault-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/maxresdefault-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/03/maxresdefault-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/maxresdefault-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/26/hoppa-hamarosan-a-honor-8x-is-megkapja-az-android-9-0-at/" rel="bookmark"><h2>Hoppá! Hamarosan a Honor 8X is megkapja az Android 9.0-át</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. március 26.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A frissítés automatikusan elérhetővé válik április 11-ig.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/03/26/hoppa-hamarosan-a-honor-8x-is-megkapja-az-android-9-0-at/&t=Hoppá! Hamarosan a Honor 8X is megkapja az Android 9.0-át', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hoppá! Hamarosan a Honor 8X is megkapja az Android 9.0-át -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/03/26/hoppa-hamarosan-a-honor-8x-is-megkapja-az-android-9-0-at/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/03/26/hoppa-hamarosan-a-honor-8x-is-megkapja-az-android-9-0-at/&amp;media=http://www.technokrata.hu/uploads/2019/03/maxresdefault-1.jpg&amp;description=Hoppá! Hamarosan a Honor 8X is megkapja az Android 9.0-át', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/25/ai-nap-a-mesterseges-intelligencia-totalisan-uj-tavlatokat-nyit-a-formatervezesben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/1799-0-honorplay-feature14-pc-400x240.jpg" class="mvp-reg-img wp-post-image" alt="1799-0-honorplay-feature14-pc" srcset="http://www.technokrata.hu/uploads/2019/03/1799-0-honorplay-feature14-pc-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/1799-0-honorplay-feature14-pc-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/1799-0-honorplay-feature14-pc-100x100.jpg" class="mvp-mob-img wp-post-image" alt="1799-0-honorplay-feature14-pc" srcset="http://www.technokrata.hu/uploads/2019/03/1799-0-honorplay-feature14-pc-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/1799-0-honorplay-feature14-pc-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/25/ai-nap-a-mesterseges-intelligencia-totalisan-uj-tavlatokat-nyit-a-formatervezesben/" rel="bookmark"><h2>AI nap: A mesterséges intelligencia totálisan új távlatokat nyit a formatervezésben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. március 25.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Priorizáció és precízió – hogyan változtatja meg az életünket a mesterséges intelligencia már az új termékek...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/03/25/ai-nap-a-mesterseges-intelligencia-totalisan-uj-tavlatokat-nyit-a-formatervezesben/&t=AI nap: A mesterséges intelligencia totálisan új távlatokat nyit a formatervezésben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=AI nap: A mesterséges intelligencia totálisan új távlatokat nyit a formatervezésben -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/03/25/ai-nap-a-mesterseges-intelligencia-totalisan-uj-tavlatokat-nyit-a-formatervezesben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/03/25/ai-nap-a-mesterseges-intelligencia-totalisan-uj-tavlatokat-nyit-a-formatervezesben/&amp;media=http://www.technokrata.hu/uploads/2019/03/1799-0-honorplay-feature14-pc.jpg&amp;description=AI nap: A mesterséges intelligencia totálisan új távlatokat nyit a formatervezésben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/03/22/hazankba-is-megerkeznek-vegre-a-legmenobb-samsung-qled-tv-k/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/Samsung-CES-2019-QLED-8Kl-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung-ces-2019-qled-8kl" srcset="http://www.technokrata.hu/uploads/2019/03/Samsung-CES-2019-QLED-8Kl-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/Samsung-CES-2019-QLED-8Kl-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/Samsung-CES-2019-QLED-8Kl-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung-ces-2019-qled-8kl" srcset="http://www.technokrata.hu/uploads/2019/03/Samsung-CES-2019-QLED-8Kl-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/Samsung-CES-2019-QLED-8Kl-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/03/22/hazankba-is-megerkeznek-vegre-a-legmenobb-samsung-qled-tv-k/" rel="bookmark"><h2>Hazánkba is megérkeznek végre a legmenőbb Samsung QLED TV-k</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. március 22.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Innovatív megoldásokkal frissül a prémium tévépiac</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2019/03/22/hazankba-is-megerkeznek-vegre-a-legmenobb-samsung-qled-tv-k/&t=Hazánkba is megérkeznek végre a legmenőbb Samsung QLED TV-k', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hazánkba is megérkeznek végre a legmenőbb Samsung QLED TV-k -&url=http://www.technokrata.hu/kutyuk/smart-tv/2019/03/22/hazankba-is-megerkeznek-vegre-a-legmenobb-samsung-qled-tv-k/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2019/03/22/hazankba-is-megerkeznek-vegre-a-legmenobb-samsung-qled-tv-k/&amp;media=http://www.technokrata.hu/uploads/2019/03/Samsung-CES-2019-QLED-8Kl.jpg&amp;description=Hazánkba is megérkeznek végre a legmenőbb Samsung QLED TV-k', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/kutyuk/2019/04/13/na-ezt-nevezzuk-mi-intelligens-porszivonak/" rel="prev">Na ezt nevezzük mi intelligens porszívónak!</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/esemeny/2019/04/01/mar-lehet-jelentkezni-az-orszag-legnagyobb-gyerekeknek-szolo-digitalis-kalandjara/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Nagy-aland-3-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="nagy-aland-3" srcset="http://www.technokrata.hu/uploads/2019/04/Nagy-aland-3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Nagy-aland-3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
								<a href="http://www.technokrata.hu/esemeny/2019/04/01/mar-lehet-jelentkezni-az-orszag-legnagyobb-gyerekeknek-szolo-digitalis-kalandjara/" rel="bookmark"><h2>Már lehet jelentkezni az ország legnagyobb, gyerekeknek szóló digitális kalandjára</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2019/04/01/mar-lehet-jelentkezni-az-orszag-legnagyobb-gyerekeknek-szolo-digitalis-kalandjara/&t=Már lehet jelentkezni az ország legnagyobb, gyerekeknek szóló digitális kalandjára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Már lehet jelentkezni az ország legnagyobb, gyerekeknek szóló digitális kalandjára -&url=http://www.technokrata.hu/esemeny/2019/04/01/mar-lehet-jelentkezni-az-orszag-legnagyobb-gyerekeknek-szolo-digitalis-kalandjara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2019/04/01/mar-lehet-jelentkezni-az-orszag-legnagyobb-gyerekeknek-szolo-digitalis-kalandjara/&amp;media=http://www.technokrata.hu/uploads/2019/04/Nagy-aland-3.jpg&amp;description=Már lehet jelentkezni az ország legnagyobb, gyerekeknek szóló digitális kalandjára', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/18/ennyien-meg-sosem-rendeltek-elo-samsung-okostelefont-hazankban/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/samsung-galaxy-s10-hoyle-17-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="samsung-galaxy-s10-hoyle-17" srcset="http://www.technokrata.hu/uploads/2019/03/samsung-galaxy-s10-hoyle-17-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/samsung-galaxy-s10-hoyle-17-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/18/ennyien-meg-sosem-rendeltek-elo-samsung-okostelefont-hazankban/" rel="bookmark"><h2>Ennyien még sosem rendeltek elő Samsung okostelefont hazánkban</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/03/18/ennyien-meg-sosem-rendeltek-elo-samsung-okostelefont-hazankban/&t=Ennyien még sosem rendeltek elő Samsung okostelefont hazánkban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ennyien még sosem rendeltek elő Samsung okostelefont hazánkban -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/03/18/ennyien-meg-sosem-rendeltek-elo-samsung-okostelefont-hazankban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/03/18/ennyien-meg-sosem-rendeltek-elo-samsung-okostelefont-hazankban/&amp;media=http://www.technokrata.hu/uploads/2019/03/samsung-galaxy-s10-hoyle-17.jpg&amp;description=Ennyien még sosem rendeltek elő Samsung okostelefont hazánkban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/03/21/ime-par-tipp-hogyan-novelhetjuk-az-ugyfelelmenyt/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/ss-customer-cx-happy-smiley-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ss-customer-cx-happy-smiley" srcset="http://www.technokrata.hu/uploads/2019/03/ss-customer-cx-happy-smiley-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/ss-customer-cx-happy-smiley-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/tipp/2019/03/21/ime-par-tipp-hogyan-novelhetjuk-az-ugyfelelmenyt/" rel="bookmark"><h2>Íme pár tipp, hogyan növelhetjük az ügyfélélményt</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/tipp/2019/03/21/ime-par-tipp-hogyan-novelhetjuk-az-ugyfelelmenyt/&t=Íme pár tipp, hogyan növelhetjük az ügyfélélményt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Íme pár tipp, hogyan növelhetjük az ügyfélélményt -&url=http://www.technokrata.hu/lifestyle/tipp/2019/03/21/ime-par-tipp-hogyan-novelhetjuk-az-ugyfelelmenyt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/tipp/2019/03/21/ime-par-tipp-hogyan-novelhetjuk-az-ugyfelelmenyt/&amp;media=http://www.technokrata.hu/uploads/2019/03/ss-customer-cx-happy-smiley.jpg&amp;description=Íme pár tipp, hogyan növelhetjük az ügyfélélményt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/03/17/legmodernebb-autos-technologiak-elterjedeset-gyorsitana-az-att-es-a-vodafone/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/160301104845-chiron-2-super-169-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="160301104845-chiron-2-super-169" srcset="http://www.technokrata.hu/uploads/2019/03/160301104845-chiron-2-super-169-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/160301104845-chiron-2-super-169-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/03/17/legmodernebb-autos-technologiak-elterjedeset-gyorsitana-az-att-es-a-vodafone/" rel="bookmark"><h2>Legmodernebb autós technológiák elterjedését gyorsítaná az AT&#038;T és a Vodafone</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/03/17/legmodernebb-autos-technologiak-elterjedeset-gyorsitana-az-att-es-a-vodafone/&t=Legmodernebb autós technológiák elterjedését gyorsítaná az AT&#038;T és a Vodafone', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Legmodernebb autós technológiák elterjedését gyorsítaná az AT&#038;T és a Vodafone -&url=http://www.technokrata.hu/garazs/2019/03/17/legmodernebb-autos-technologiak-elterjedeset-gyorsitana-az-att-es-a-vodafone/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/03/17/legmodernebb-autos-technologiak-elterjedeset-gyorsitana-az-att-es-a-vodafone/&amp;media=http://www.technokrata.hu/uploads/2019/03/160301104845-chiron-2-super-169.jpg&amp;description=Legmodernebb autós technológiák elterjedését gyorsítaná az AT&#038;T és a Vodafone', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/03/21/kiberbunozes-a-dark-weben/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/iStock-521971823-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Faceless hooded anonymous computer hacker with programming code from monitor, dark web concept" srcset="http://www.technokrata.hu/uploads/2019/03/iStock-521971823-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/iStock-521971823-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/03/21/kiberbunozes-a-dark-weben/" rel="bookmark"><h2>Kiberbűnözés a dark weben</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/adatvedelem/2019/03/21/kiberbunozes-a-dark-weben/&t=Kiberbűnözés a dark weben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Kiberbűnözés a dark weben -&url=http://www.technokrata.hu/egazdasag/adatvedelem/2019/03/21/kiberbunozes-a-dark-weben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/adatvedelem/2019/03/21/kiberbunozes-a-dark-weben/&amp;media=http://www.technokrata.hu/uploads/2019/03/iStock-521971823.jpg&amp;description=Kiberbűnözés a dark weben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/03/22/friss-a-jogsid-ezzel-a-kutyuvel-biztonsagban-erezheted-magad-az-utakon/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/MiVue786-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Professional Commercial/Wedding/Portrait Photographer www.barneywarnerphotography.co.uk" srcset="http://www.technokrata.hu/uploads/2019/03/MiVue786-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/MiVue786-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/03/22/friss-a-jogsid-ezzel-a-kutyuvel-biztonsagban-erezheted-magad-az-utakon/" rel="bookmark"><h2>Friss a jogsid? Ezzel a kütyüvel biztonságban érezheted magad az utakon!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/03/22/friss-a-jogsid-ezzel-a-kutyuvel-biztonsagban-erezheted-magad-az-utakon/&t=Friss a jogsid? Ezzel a kütyüvel biztonságban érezheted magad az utakon!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Friss a jogsid? Ezzel a kütyüvel biztonságban érezheted magad az utakon! -&url=http://www.technokrata.hu/garazs/2019/03/22/friss-a-jogsid-ezzel-a-kutyuvel-biztonsagban-erezheted-magad-az-utakon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/03/22/friss-a-jogsid-ezzel-a-kutyuvel-biztonsagban-erezheted-magad-az-utakon/&amp;media=http://www.technokrata.hu/uploads/2019/03/MiVue786.jpg&amp;description=Friss a jogsid? Ezzel a kütyüvel biztonságban érezheted magad az utakon!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/03/20/brutalisan-fogyasztanak-energiat-az-adatkozpontok/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/cern-data-center-aisles-2017-getty_0-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cern-data-center-aisles-2017-getty_0" srcset="http://www.technokrata.hu/uploads/2019/03/cern-data-center-aisles-2017-getty_0-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/cern-data-center-aisles-2017-getty_0-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/03/20/brutalisan-fogyasztanak-energiat-az-adatkozpontok/" rel="bookmark"><h2>Brutálisan fogyasztanak energiát az adatközpontok</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/03/20/brutalisan-fogyasztanak-energiat-az-adatkozpontok/&t=Brutálisan fogyasztanak energiát az adatközpontok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Brutálisan fogyasztanak energiát az adatközpontok -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/03/20/brutalisan-fogyasztanak-energiat-az-adatkozpontok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/03/20/brutalisan-fogyasztanak-energiat-az-adatkozpontok/&amp;media=http://www.technokrata.hu/uploads/2019/03/cern-data-center-aisles-2017-getty_0.jpg&amp;description=Brutálisan fogyasztanak energiát az adatközpontok', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/03/23/mi-a-jo-csapatmunka-titka-hat-a-jo-csapat-meg-persze-professzionalis-cuccok/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/illusztracio_MF_trend_csoportmunka-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="High angle view portrait of business people joining hands in circle" srcset="http://www.technokrata.hu/uploads/2019/03/illusztracio_MF_trend_csoportmunka-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/illusztracio_MF_trend_csoportmunka-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/tipp/2019/03/23/mi-a-jo-csapatmunka-titka-hat-a-jo-csapat-meg-persze-professzionalis-cuccok/" rel="bookmark"><h2>Mi a jó csapatmunka titka? Hát a jó csapat! (meg persze professzionális cuccok)</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/tipp/2019/03/23/mi-a-jo-csapatmunka-titka-hat-a-jo-csapat-meg-persze-professzionalis-cuccok/&t=Mi a jó csapatmunka titka? Hát a jó csapat! (meg persze professzionális cuccok)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Mi a jó csapatmunka titka? Hát a jó csapat! (meg persze professzionális cuccok) -&url=http://www.technokrata.hu/lifestyle/tipp/2019/03/23/mi-a-jo-csapatmunka-titka-hat-a-jo-csapat-meg-persze-professzionalis-cuccok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/tipp/2019/03/23/mi-a-jo-csapatmunka-titka-hat-a-jo-csapat-meg-persze-professzionalis-cuccok/&amp;media=http://www.technokrata.hu/uploads/2019/03/illusztracio_MF_trend_csoportmunka.jpg&amp;description=Mi a jó csapatmunka titka? Hát a jó csapat! (meg persze professzionális cuccok)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/03/23/mi-magyarok-alapvetoen-elegedettek-vagyunk-a-gumisainkkal/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/e_Vredestein-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="e_vredestein" srcset="http://www.technokrata.hu/uploads/2019/03/e_Vredestein-100x100.png 100w, http://www.technokrata.hu/uploads/2019/03/e_Vredestein-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/03/23/mi-magyarok-alapvetoen-elegedettek-vagyunk-a-gumisainkkal/" rel="bookmark"><h2>Mi magyarok alapvetően elégedettek vagyunk a gumisainkkal</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/03/23/mi-magyarok-alapvetoen-elegedettek-vagyunk-a-gumisainkkal/&t=Mi magyarok alapvetően elégedettek vagyunk a gumisainkkal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Mi magyarok alapvetően elégedettek vagyunk a gumisainkkal -&url=http://www.technokrata.hu/garazs/2019/03/23/mi-magyarok-alapvetoen-elegedettek-vagyunk-a-gumisainkkal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/03/23/mi-magyarok-alapvetoen-elegedettek-vagyunk-a-gumisainkkal/&amp;media=http://www.technokrata.hu/uploads/2019/03/e_Vredestein.png&amp;description=Mi magyarok alapvetően elégedettek vagyunk a gumisainkkal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/16/szuksegunk-van-e-telefontokokra/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/telefontok-pexels-photo-196653-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="telefontok-pexels-photo-196653" srcset="http://www.technokrata.hu/uploads/2019/03/telefontok-pexels-photo-196653-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/telefontok-pexels-photo-196653-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/16/szuksegunk-van-e-telefontokokra/" rel="bookmark"><h2>Szükségünk van-e telefontokokra?</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/03/16/szuksegunk-van-e-telefontokokra/&t=Szükségünk van-e telefontokokra?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Szükségünk van-e telefontokokra? -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/03/16/szuksegunk-van-e-telefontokokra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/03/16/szuksegunk-van-e-telefontokokra/&amp;media=http://www.technokrata.hu/uploads/2019/03/telefontok-pexels-photo-196653.jpg&amp;description=Szükségünk van-e telefontokokra?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">SmartPhone</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/12/csapo-kamera-forog-az-uj-samsung-galaxy-a80-erre-is-kepes/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Galaxy-A80-launch-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="galaxy-a80-launch" srcset="http://www.technokrata.hu/uploads/2019/04/Galaxy-A80-launch-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Galaxy-A80-launch-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/12/csapo-kamera-forog-az-uj-samsung-galaxy-a80-erre-is-kepes/" rel="bookmark"><h2>Csapó, kamera forog: Az új Samsung Galaxy A80 erre is képes!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. április 12.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/10/turbozd-fel-az-iphone-elmenyt-ikiegeszitok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/nyitokep_ikiegeszitok_iphone_tok-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nyitokep_ikiegeszitok_iphone_tok" srcset="http://www.technokrata.hu/uploads/2019/04/nyitokep_ikiegeszitok_iphone_tok-400x240.png 400w, http://www.technokrata.hu/uploads/2019/04/nyitokep_ikiegeszitok_iphone_tok-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/10/turbozd-fel-az-iphone-elmenyt-ikiegeszitok/" rel="bookmark"><h2>Turbózd fel az iPhone élményt!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. április 10.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/01/a-mobil-vilag-ujdonsagai-a-2019-es-evben/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/shutterstock_157266884-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="shutterstock_157266884" srcset="http://www.technokrata.hu/uploads/2019/04/shutterstock_157266884-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/shutterstock_157266884-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/01/a-mobil-vilag-ujdonsagai-a-2019-es-evben/" rel="bookmark"><h2>A mobil világ újdonságai a 2019-es évben</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. április 1.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/31/samsung-galaxy-a70-az-uj-generacio-igenyeire-szabva/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/Galaxy-A70_Lifestyle-KV_combo_bluecoralwhite_2P-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="galaxy-a70_lifestyle-kv_combo_bluecoralwhite_2p" srcset="http://www.technokrata.hu/uploads/2019/03/Galaxy-A70_Lifestyle-KV_combo_bluecoralwhite_2P-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/Galaxy-A70_Lifestyle-KV_combo_bluecoralwhite_2P-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/31/samsung-galaxy-a70-az-uj-generacio-igenyeire-szabva/" rel="bookmark"><h2>Samsung Galaxy A70 – az új generáció igényeire szabva</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. március 31.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/28/megjott-a-p30-a-huawei-bemutatta-legujabb-szeriajat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/P30-Pro_HUAWEI-Dual-View-Video-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="p30-pro_huawei-dual-view-video" srcset="http://www.technokrata.hu/uploads/2019/03/P30-Pro_HUAWEI-Dual-View-Video-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/P30-Pro_HUAWEI-Dual-View-Video-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/03/28/megjott-a-p30-a-huawei-bemutatta-legujabb-szeriajat/" rel="bookmark"><h2>Megjött a P30: A Huawei bemutatta legújabb szériáját</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. március 28.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tipp</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/03/23/mi-a-jo-csapatmunka-titka-hat-a-jo-csapat-meg-persze-professzionalis-cuccok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/illusztracio_MF_trend_csoportmunka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="High angle view portrait of business people joining hands in circle" srcset="http://www.technokrata.hu/uploads/2019/03/illusztracio_MF_trend_csoportmunka-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/illusztracio_MF_trend_csoportmunka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/03/23/mi-a-jo-csapatmunka-titka-hat-a-jo-csapat-meg-persze-professzionalis-cuccok/" rel="bookmark"><h2>Mi a jó csapatmunka titka? Hát a jó csapat! (meg persze professzionális cuccok)</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. március 23.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/03/21/ime-par-tipp-hogyan-novelhetjuk-az-ugyfelelmenyt/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/ss-customer-cx-happy-smiley-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ss-customer-cx-happy-smiley" srcset="http://www.technokrata.hu/uploads/2019/03/ss-customer-cx-happy-smiley-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/ss-customer-cx-happy-smiley-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/03/21/ime-par-tipp-hogyan-novelhetjuk-az-ugyfelelmenyt/" rel="bookmark"><h2>Íme pár tipp, hogyan növelhetjük az ügyfélélményt</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. március 21.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Red thumb tack marking a spot on a map" srcset="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/" rel="bookmark"><h2>Itt egy kis legális puska az előírások teljesítéséhez</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 8.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="73juvhisxtbl1vp10hs" srcset="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/" rel="bookmark"><h2>A Biztonságosabb Internet Napja: A Google 5 + 1 tippje az online biztonságért</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 7.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/01/16/te-is-a-haloszobadban-dolgozol-akkor-ezeket-mindenkepp-erdemes-betartani/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/young-man-finish-working-on-laptop-and-falling-asleep-in-bedroom-at-night_s5gkngorl_thumbnail-full06-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="young-man-finish-working-on-laptop-and-falling-asleep-in-bedroom-at-night_s5gkngorl_thumbnail-full06" srcset="http://www.technokrata.hu/uploads/2019/01/young-man-finish-working-on-laptop-and-falling-asleep-in-bedroom-at-night_s5gkngorl_thumbnail-full06-400x240.png 400w, http://www.technokrata.hu/uploads/2019/01/young-man-finish-working-on-laptop-and-falling-asleep-in-bedroom-at-night_s5gkngorl_thumbnail-full06-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/01/16/te-is-a-haloszobadban-dolgozol-akkor-ezeket-mindenkepp-erdemes-betartani/" rel="bookmark"><h2>Te is a hálószobádban dolgozol? Akkor ezeket mindenképp érdemes betartani!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. január 16.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">                               
                                               <img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"66fc68993f","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"dcbf2c75f3","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b930a060e1","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"b69a8d14dc","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>