<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/kutyuk/2018/04/05/a-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2018/04/Kingston_A1000_SSD.png"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="Hússzoros merevlemez sebességet kínál a Kingston első 3D NAND technológiát használó, belépő szintű SSD-je     "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Az Oracle piacra dobta a világ első autonóm adatbáziást' href='http://www.technokrata.hu/egazdasag/dotkom/2018/04/05/az-oracle-piacra-dobta-a-vilag-elso-autonom-adatbaziast/' />
<link rel='next' title='Az új Audi A8 nyerte a luxusautók Oscar-ját, a &#8220;World Luxury Car&#8221; díjat' href='http://www.technokrata.hu/garazs/2018/04/05/az-uj-audi-a8-nyerte-a-luxusautok-oscar-jat-a-world-luxury-car-dijat/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=217803' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2F2018%2F04%2F05%2Fa-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2F2018%2F04%2F05%2Fa-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Hússzoros merevlemez sebességet kínál a Kingston első 3D NAND technológiát használó, belépő szintű SSD-je" />
<meta name="keywords" content="2018,3d,digital,kingston,merevlemez,nand,sebesség,ssd,Kütyük" />
<link rel="canonical" href="http://www.technokrata.hu/kutyuk/2018/04/05/a-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    </head>
    <body class="single single-post postid-217803 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="2594510742"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2018/04/05/az-oracle-piacra-dobta-a-vilag-elso-autonom-adatbaziast/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/image-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="image" srcset="http://www.technokrata.hu/uploads/2018/04/image-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/image-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az Oracle piacra dobta a világ első autonóm adatbáziást</a></li><li><a href="http://www.technokrata.hu/egazdasag/2018/04/04/a-lengyel-piacon-is-tovabb-erositi-villamosenergia-piacat-az-abb/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/ControlRoom_High-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="controlroom_high" /></div>A lengyel piacon is tovább erősíti villamosenergia-piacát az ABB</a></li><li><a href="http://www.technokrata.hu/egazdasag/2018/04/04/europaban-fejleszt-mesterseges-intelligencia-kivalosagkozpontot-a-fujitsu/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/FujitsuForum_2016_Day1_IMG_0844-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fujitsuforum_2016_day1_img_0844" srcset="http://www.technokrata.hu/uploads/2018/04/FujitsuForum_2016_Day1_IMG_0844-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/FujitsuForum_2016_Day1_IMG_0844-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Európában fejleszt mesterséges-intelligencia-kiválóságközpontot a Fujitsu</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2018/04/04/legyunk-tisztaban-a-lehetosegeinkkel-ilyen-es-ehhez-hasonlo-allasok-varnak-ratok-az-informatikaban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/1_2hbArtau2M7P-efWbq4Jqw-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="1_2hbartau2m7p-efwbq4jqw" srcset="http://www.technokrata.hu/uploads/2018/04/1_2hbArtau2M7P-efWbq4Jqw-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2018/04/1_2hbArtau2M7P-efWbq4Jqw-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Legyünk tisztában a lehetőségeinkkel: Ilyen és ehhez hasonló állások várnak rátok az informatikában</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2018/04/03/a-vodafone-a-cib-banknak-is-megmutatta-hogy-terjenek-ra-a-zold-utra/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/energiamonitoring-rendszer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="energiamonitoring-rendszer" srcset="http://www.technokrata.hu/uploads/2018/04/energiamonitoring-rendszer-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/energiamonitoring-rendszer-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Vodafone a CIB Banknak is megmutatta, hogy térjenek rá a zöld útra</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/16/a-semmibol-teremteni-hasznosat-balint-zoltan-giganet-internet-szolgaltato-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2014/11/balintzoltan-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="balintzoltan" /></div>A semmiből teremteni hasznosat &#8211; Bálint Zoltán, Giganet Internet Szolgáltató Kft.</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/09/meg-kell-kulonboztetni-magunkat-lakics-peter-lakics-gepgyarto-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lakicspeter" srcset="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2015/10/lakicspeter-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meg kell különböztetni magunkat &#8211; Lakics Péter, Lakics Gépgyártó Kft.</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2018/04/05/az-uj-audi-a8-nyerte-a-luxusautok-oscar-jat-a-world-luxury-car-dijat/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/a1713848_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Static photo
Colour: Florett Silver" srcset="http://www.technokrata.hu/uploads/2018/04/a1713848_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/a1713848_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az új Audi A8 nyerte a luxusautók Oscar-ját, a &#8220;World Luxury Car&#8221; díjat</a></li><li><a href="http://www.technokrata.hu/garazs/2018/04/04/tomegevel-fognak-zudulni-a-gumisokhoz-az-autos-az-elkovetkezendo-hetekben/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/Kercsere-szezon-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kercsere-szezon-3" srcset="http://www.technokrata.hu/uploads/2018/04/Kercsere-szezon-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/Kercsere-szezon-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Tömegével fognak zúdulni a gumisokhoz az autós az elkövetkezendő hetekben</a></li><li><a href="http://www.technokrata.hu/garazs/2018/03/28/hamarosan-itt-a-vilag-leggazdasagosabb-jarmutoltesi-megoldasa/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/AC_wallbox_keyvisual_ABB-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ac_wallbox_keyvisual_abb" srcset="http://www.technokrata.hu/uploads/2018/03/AC_wallbox_keyvisual_ABB-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/AC_wallbox_keyvisual_ABB-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hamarosan itt a világ leggazdaságosabb járműtöltési megoldása</a></li><li><a href="http://www.technokrata.hu/garazs/2018/03/27/egyre-kevesbe-nepszeruek-a-dizelautok-hazankban-is-elmaradt-a-varva-vart-domping/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/diesel-car-emissions-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="diesel-car-emissions" srcset="http://www.technokrata.hu/uploads/2018/03/diesel-car-emissions-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/diesel-car-emissions-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Egyre kevésbé népszerűek a dízelautók hazánkban is, elmaradt a várva-várt dömping</a></li><li><a href="http://www.technokrata.hu/garazs/2018/03/23/na-ez-nagyon-hasznos-a-conticonnect-okos-abroncsfigyelo-minden-apro-meghibasodasrol-figyelmeztet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/ContiConnect-Depot-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="3D-Visual_ContiConnect_3_A0" srcset="http://www.technokrata.hu/uploads/2018/03/ContiConnect-Depot-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/ContiConnect-Depot-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Na ez nagyon hasznos: A ContiConnect okos abroncsfigyelő minden apró meghibásodásról figyelmeztet</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2018/03/25/a-magyar-ember-nem-kozoskodik-parjaval-ha-kutyukrol-van-szo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/happy-couple-taking-selfies-using-mobile-phone-on-beach-at-sunset_e1gke02g8__F0000-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="happy-couple-taking-selfies-using-mobile-phone-on-beach-at-sunset_e1gke02g8__f0000" srcset="http://www.technokrata.hu/uploads/2018/03/happy-couple-taking-selfies-using-mobile-phone-on-beach-at-sunset_e1gke02g8__F0000-400x240.png 400w, http://www.technokrata.hu/uploads/2018/03/happy-couple-taking-selfies-using-mobile-phone-on-beach-at-sunset_e1gke02g8__F0000-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A magyar ember nem közösködik párjával, ha kütyükről van szó</a></li><li><a href="http://www.technokrata.hu/lifestyle/2018/03/07/a-honor-bejelentette-az-elso-divatpartnerseget-a-parizsi-fashion-week-n/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/Honor-Koche-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="honor-koche-5" srcset="http://www.technokrata.hu/uploads/2018/03/Honor-Koche-5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/Honor-Koche-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Honor bejelentette az első divatpartnerségét a párizsi Fashion Week-n</a></li><li><a href="http://www.technokrata.hu/lifestyle/2018/03/06/online-gyerekek-offline-szulokkel-muszaj-egy-ket-dologban-felzarkozni-leginkabb-gyermekeink-erdekeben/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/standard_1500x1125_TeenageGirlWithPhone-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="standard_1500x1125_teenagegirlwithphone" srcset="http://www.technokrata.hu/uploads/2018/03/standard_1500x1125_TeenageGirlWithPhone-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/standard_1500x1125_TeenageGirlWithPhone-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Online gyerekek offline szülőkkel: Muszáj egy-két dologban felzárkózni, leginkább gyermekeink érdekében</a></li><li><a href="http://www.technokrata.hu/lifestyle/2018/02/19/indokolatlanul-belassul-a-geped-ez-akarmilyen-hihetetlen-lehet-hogy-a-te-hibad/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/02/pexels-photo-196655-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pexels-photo-196655" srcset="http://www.technokrata.hu/uploads/2018/02/pexels-photo-196655-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2018/02/pexels-photo-196655-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Indokolatlanul belassul a géped? Ez akármilyen hihetetlen, lehet hogy a te hibád!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2018/02/07/a-magyar-nep-tobb-mint-50-a-szinte-kizarolag-a-telefonjaval-van-elfoglalva/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/02/reading-smartphone-mobile-in-bed-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="young cell phone addict man awake at night in bed using smartphone for chatting flirting and sending text message in internet addiction and mobile abuse concept" srcset="http://www.technokrata.hu/uploads/2018/02/reading-smartphone-mobile-in-bed-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/02/reading-smartphone-mobile-in-bed-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A magyar nép több mint 50%-a szinte kizárólag a telefonjával van elfoglalva</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2018/04/05/a-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk/&amp;t=A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk -&amp;url=http://www.technokrata.hu/kutyuk/2018/04/05/a-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk http://www.technokrata.hu/kutyuk/2018/04/05/a-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2018/04/05/a-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk/&amp;media=http://www.technokrata.hu/uploads/2018/04/Kingston_A1000_SSD-1000x600.png&amp;description=A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/kutyuk/2018/04/05/a-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-217803 post type-post status-publish format-standard has-post-thumbnail hentry category-kutyuk tag-36369 tag-3d tag-digital tag-kingston tag-merevlemez tag-nand tag-sebesseg tag-ssd">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/kutyuk/2018/04/05/a-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="2864" height="1440" src="http://www.technokrata.hu/uploads/2018/04/Kingston_A1000_SSD.png" class="attachment- size- wp-post-image" alt="kingston_a1000_ssd" srcset="http://www.technokrata.hu/uploads/2018/04/Kingston_A1000_SSD.png 2864w, http://www.technokrata.hu/uploads/2018/04/Kingston_A1000_SSD-600x302.png 600w, http://www.technokrata.hu/uploads/2018/04/Kingston_A1000_SSD-768x386.png 768w, http://www.technokrata.hu/uploads/2018/04/Kingston_A1000_SSD-1024x515.png 1024w" sizes="(max-width: 2864px) 100vw, 2864px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2018/04/Kingston_A1000_SSD.png">
                                                        <meta itemprop="width" content="2864">
                                                        <meta itemprop="height" content="1440">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/kutyuk/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Kütyük</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2018/04/05/az-uj-audi-a8-nyerte-a-luxusautok-oscar-jat-a-world-luxury-car-dijat/" rel="bookmark" title="Az új Audi A8 nyerte a luxusautók Oscar-ját, a &#8220;World Luxury Car&#8221; díjat">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/a1713848_large-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Static photo
Colour: Florett Silver" srcset="http://www.technokrata.hu/uploads/2018/04/a1713848_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/a1713848_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/04/a1713848_large-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Static photo
Colour: Florett Silver" srcset="http://www.technokrata.hu/uploads/2018/04/a1713848_large-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/04/a1713848_large-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2018/04/05/az-uj-audi-a8-nyerte-a-luxusautok-oscar-jat-a-world-luxury-car-dijat/">Az új Audi A8 nyerte a luxusautók Oscar-ját, a &#8220;World Luxury Car&#8221; díjat</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2018/04/05/az-oracle-piacra-dobta-a-vilag-elso-autonom-adatbaziast/" rel="bookmark" title="Az Oracle piacra dobta a világ első autonóm adatbáziást">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/image-400x240.jpg" class="mvp-reg-img wp-post-image" alt="image" srcset="http://www.technokrata.hu/uploads/2018/04/image-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/image-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/04/image-100x100.jpg" class="mvp-mob-img wp-post-image" alt="image" srcset="http://www.technokrata.hu/uploads/2018/04/image-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/04/image-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2018/04/05/az-oracle-piacra-dobta-a-vilag-elso-autonom-adatbaziast/">Az Oracle piacra dobta a világ első autonóm adatbáziást</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/tudomany/2018/04/05/egy-kanadai-banyaban-3-kilometer-melyen-epitett-lte-halozatot-az-ericsson/" rel="bookmark" title="Egy kanadai bányában, 3 kilométer mélyen épített LTE hálózatot az Ericsson">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/cellulaire-sous-terre-mine-laronde-lte-4g-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cellulaire-sous-terre-mine-laronde-lte-4g" srcset="http://www.technokrata.hu/uploads/2018/04/cellulaire-sous-terre-mine-laronde-lte-4g-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/cellulaire-sous-terre-mine-laronde-lte-4g-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/04/cellulaire-sous-terre-mine-laronde-lte-4g-100x100.jpg" class="mvp-mob-img wp-post-image" alt="cellulaire-sous-terre-mine-laronde-lte-4g" srcset="http://www.technokrata.hu/uploads/2018/04/cellulaire-sous-terre-mine-laronde-lte-4g-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/04/cellulaire-sous-terre-mine-laronde-lte-4g-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/tudomany/2018/04/05/egy-kanadai-banyaban-3-kilometer-melyen-epitett-lte-halozatot-az-ericsson/">Egy kanadai bányában, 3 kilométer mélyen épített LTE hálózatot az Ericsson</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2018/04/04/a-lengyel-piacon-is-tovabb-erositi-villamosenergia-piacat-az-abb/" rel="bookmark" title="A lengyel piacon is tovább erősíti villamosenergia-piacát az ABB">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/ControlRoom_High-400x240.jpg" class="mvp-reg-img wp-post-image" alt="controlroom_high" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/04/ControlRoom_High-100x100.jpg" class="mvp-mob-img wp-post-image" alt="controlroom_high" srcset="http://www.technokrata.hu/uploads/2018/04/ControlRoom_High-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/04/ControlRoom_High-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2018/04/04/a-lengyel-piacon-is-tovabb-erositi-villamosenergia-piacat-az-abb/">A lengyel piacon is tovább erősíti villamosenergia-piacát az ABB</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Hússzoros merevlemez sebességet kínál a Kingston első 3D NAND technológiát használó, belépő szintű SSD-je </p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-04-05">2018. április 5.  csütörtök</time></span>
                                                                    <meta itemprop="dateModified" content="2018-04-04"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2018/04/05/a-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk/&amp;t=A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk -&amp;url=http://www.technokrata.hu/kutyuk/2018/04/05/a-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk http://www.technokrata.hu/kutyuk/2018/04/05/a-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2018/04/05/a-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk/&amp;media=http://www.technokrata.hu/uploads/2018/04/Kingston_A1000_SSD-1000x600.png&amp;description=A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=A Kingston olyan SSD-t dobott piacra, ami hússzor gyorsabb, mint amit valaha láttunk&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/kutyuk/2018/04/05/a-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-217803 post type-post status-publish format-standard has-post-thumbnail hentry category-kutyuk tag-36369 tag-3d tag-digital tag-kingston tag-merevlemez tag-nand tag-sebesseg tag-ssd">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_217803" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h3>A <a href="http://www.kingston.com/us">Kingston Digital Inc.</a> bemutatta új, <a href="https://www.kingston.com/en/ssd/consumer/SA1000M8">A1000</a> elnevezésű SSD-jét, amelyet PCIe vezérlővel és NVMe<sup>™ </sup>protokollal szerelt fel. Az M.2-es formátumú eszköz a vállalat első 3D NAND technológiával ellátott, átlagfelhasználók számára készült merevlemez nélküli meghajtója, amely a SATA SSD-k árkategóriájában kínál azokhoz képest kétszeres, a hagyományos merevlemezekkel összehasonlítva pedig hússzoros teljesítményt.</h3>
<p>&nbsp;</p>
<p>Az NVMe, azaz Non-Volatile Memory Express az AHCI protokoll utódjának tekinthető legújabb, nagyteljesítményű és optimalizált protokoll, amelyet már kifejezetten az újabb, PCI Express csatolós flash-alapú adattárolókhoz, azaz SSD-khez terveztek. Az SSD-k fokozódó igényeit kiszolgáló NVMe technológia magasabb teljesítményű és energiahatékonyabb működést kínál, mint az AHCI protokollon keresztül kommunikáló meghajtók, mindezt alacsony írási- és olvasási késleltetés mellett. A fejlett és megbízható 3D NAND előnye pedig, hogy a cellák hármas rétegezésének köszönhetően több információ tárolható egyetlen chipben a korábbi generációs, 2D-s megoldáshoz képest.</p>
<h3><strong>Apró méret, óriási teljesítmény</strong></h3>
<p><strong>Egyoldalas, M.2 2280</strong> (22 mm x 80 mm) formai kialakításának köszönhetően az A1000 ideális vékony és könnyű <strong>notebookokhoz</strong>. Az A1000 PCIe NVMe meghajtó harmadik generációs modellje a 3D NAND flash memória mellett <strong>kétszeres interfésszel</strong> és <strong>négycsatornás Phison 5008 vezérlővel</strong> dolgozik, amely kivételes adatátviteli – 1500 MB/s és 1000 MB/s maximális olvasási/írási – sebességet<sup>1</sup> és reagálókészséget biztosít.</p>
<blockquote><p><em>„A belépő szintű A1000 SSD megbízhatóbb és tartósabb, mint a hagyományos merevlemezek (HDD-k), ezenfelül a termék beszerzésével a felhasználók a SATA SSD-khez hasonló árfekvésben juthatnak a legmodernebb PCIe teljesítményhez. A vásárlók merevlemezüket vagy lassabb SSD-jüket az A1000-re cserélve szert tehetnek az alkalmazásaikhoz, videóikhoz és fényképeikhez szükséges tárkapacitásra”</em></p></blockquote>
<p>– mutatott rá Tony Hollingsbee, a Kingston EMEA-régióért felelős SSD-üzletágának vezetője.</p>
<p>Az A1000 SSD 240 GB, 480 GB és 960 GB-os kapacitással érhető el. A termékhez ötéves korlátozott jótállás és ingyenes műszaki támogatás jár.</p>
<p>&nbsp;</p>
<p><strong><u>Az A1000 tulajdonságai és műszaki jellemzői</u></strong><strong>:</strong></p>
<ul>
<li><strong>A HDD-k sebességének hússzorosa<sup>1</sup>:</strong> A 7200 RPM fordulatszámú merevlemezekhez képest hússzoros olvasási/írási sebességet nyújtó A1000 növeli a teljesítményt és új életre kelti a régebbi rendszereket.</li>
<li><strong>2 2280 formai kialakítás:</strong> Univerzális SFF-csatlakozó váltja ki a kisméretű mSATA és mini-PCIe kártyahelyeket.</li>
<li><strong>Egyoldalas kivitel:</strong> Könnyen beilleszthető az M.2 csatlakozós rendszerekbe; ideális a vékony és könnyű notebookokba, valamint kisméretű rendszerekbe.</li>
<li><strong>Többszörös kapacitás:</strong> A 960 GB<sup>2</sup> maximális kapacitással elérhető megoldás minden adattárolási igényt kielégít.</li>
<li><strong>Formai kialakítás:</strong>2 2280</li>
<li><strong>Interfész:</strong> PCIe NVMe Gen 3.0 x2 Lanes</li>
<li><strong>Kapacitás<sup>2</sup>:</strong> 240 GB, 480 GB, 960 GB</li>
<li><strong>Vezérlő: </strong>Phison 5008</li>
<li><strong>NAND:</strong> 3D TLC</li>
<li><strong>Szekvenciális olvasási/írási sebesség<sup>1</sup>:</strong>
<ul>
<li>240 GB: max. 1500/800 MB/s</li>
<li>480 GB: max. 1500/900 MB/s</li>
<li>960 GB: max. 1500/1000 MB/s</li>
</ul>
</li>
<li><strong>Random 4K olvasási/írási sebesség: </strong>
<ul>
<li>240 GB: max. 100,000/80,000 MB/s</li>
<li>480 GB: max. 100,000/90,000 MB/s</li>
<li>960 GB: max. 120,000/100,000 MB/s</li>
</ul>
</li>
<li><strong>Energiafogyasztás: </strong>üresjáratban 0,011748 W / átlagosan 0,075623 W / olvasáskor 0,458 W (maximum) / íráskor 0,908 W (maximum)</li>
<li><strong>Méretek:</strong> 80 mm x 22 mm x 3.5 mm</li>
<li><strong>Hőmérséklet működés közben: </strong>0°C és 70°C között</li>
<li><strong>Tárolási hőmérséklet: </strong>-40°C és 85°C között</li>
<li><strong>Tömeg: </strong>
<ul>
<li>240 GB: 6.4 g</li>
<li>480 GB: 7 g</li>
<li>960 GB: 7.6 g</li>
</ul>
</li>
<li><strong>Rezgéstűrés működés közben: </strong>17 G csúcsérték (7-800 Hz)</li>
<li><strong>Rezgéstűrés működésen kívül:</strong> 20 G csúcsérték (20-2000 Hz)</li>
<li><strong>Meghibásodások közötti átlagos idő</strong><strong>: </strong>1 millió óra</li>
<li><strong>Jótállás, támogatás<sup>3</sup>: </strong>5 év korlátozott jótállás ingyenes műszaki támogatással</li>
<li><strong>Összes írt bájt (TBW)<sup>4</sup></strong>
<ul>
<li>240 GB: 150 TB</li>
<li>480 GB: 300 TB</li>
<li>960 GB: 600 TB</li>
</ul>
</li>
</ul>
<table>
<tbody>
<tr>
<td colspan="2" width="529"><strong>A1000 SSD-meghajtó</strong></td>
</tr>
<tr>
<td width="254"><strong>Rendelési szám</strong></td>
<td width="275"><strong>Kapacitás</strong></td>
</tr>
<tr>
<td width="254">SA1000M8/240G</td>
<td width="275">240 GB A1000 SSD</td>
</tr>
<tr>
<td width="254">SA1000M8/480G</td>
<td width="275">480 GB A1000 SSD</td>
</tr>
<tr>
<td width="254">SA1000M8/960G</td>
<td width="275">960 GB A1000 SSD</td>
</tr>
</tbody>
</table>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_217803&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/kutyuk\/2018\/04\/05\/a-kingston-olyan-ssd-t-dobott-piacra-ami-husszor-gyorsabb-mint-amit-valaha-lattunk\/&quot;,&quot;postId&quot;:217803,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2018/04/05/az-uj-audi-a8-nyerte-a-luxusautok-oscar-jat-a-world-luxury-car-dijat/" rel="bookmark" title="Az új Audi A8 nyerte a luxusautók Oscar-ját, a &#8220;World Luxury Car&#8221; díjat">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/a1713848_large-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Static photo
Colour: Florett Silver" srcset="http://www.technokrata.hu/uploads/2018/04/a1713848_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/a1713848_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/04/a1713848_large-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Static photo
Colour: Florett Silver" srcset="http://www.technokrata.hu/uploads/2018/04/a1713848_large-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/04/a1713848_large-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2018/04/05/az-uj-audi-a8-nyerte-a-luxusautok-oscar-jat-a-world-luxury-car-dijat/">Az új Audi A8 nyerte a luxusautók Oscar-ját, a &#8220;World Luxury Car&#8221; díjat</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2018/04/05/az-oracle-piacra-dobta-a-vilag-elso-autonom-adatbaziast/" rel="bookmark" title="Az Oracle piacra dobta a világ első autonóm adatbáziást">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/image-400x240.jpg" class="mvp-reg-img wp-post-image" alt="image" srcset="http://www.technokrata.hu/uploads/2018/04/image-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/image-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/04/image-100x100.jpg" class="mvp-mob-img wp-post-image" alt="image" srcset="http://www.technokrata.hu/uploads/2018/04/image-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/04/image-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2018/04/05/az-oracle-piacra-dobta-a-vilag-elso-autonom-adatbaziast/">Az Oracle piacra dobta a világ első autonóm adatbáziást</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/tudomany/2018/04/05/egy-kanadai-banyaban-3-kilometer-melyen-epitett-lte-halozatot-az-ericsson/" rel="bookmark" title="Egy kanadai bányában, 3 kilométer mélyen épített LTE hálózatot az Ericsson">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/cellulaire-sous-terre-mine-laronde-lte-4g-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cellulaire-sous-terre-mine-laronde-lte-4g" srcset="http://www.technokrata.hu/uploads/2018/04/cellulaire-sous-terre-mine-laronde-lte-4g-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/cellulaire-sous-terre-mine-laronde-lte-4g-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/04/cellulaire-sous-terre-mine-laronde-lte-4g-100x100.jpg" class="mvp-mob-img wp-post-image" alt="cellulaire-sous-terre-mine-laronde-lte-4g" srcset="http://www.technokrata.hu/uploads/2018/04/cellulaire-sous-terre-mine-laronde-lte-4g-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/04/cellulaire-sous-terre-mine-laronde-lte-4g-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/tudomany/2018/04/05/egy-kanadai-banyaban-3-kilometer-melyen-epitett-lte-halozatot-az-ericsson/">Egy kanadai bányában, 3 kilométer mélyen épített LTE hálózatot az Ericsson</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2018/04/04/a-lengyel-piacon-is-tovabb-erositi-villamosenergia-piacat-az-abb/" rel="bookmark" title="A lengyel piacon is tovább erősíti villamosenergia-piacát az ABB">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/ControlRoom_High-400x240.jpg" class="mvp-reg-img wp-post-image" alt="controlroom_high" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/04/ControlRoom_High-100x100.jpg" class="mvp-mob-img wp-post-image" alt="controlroom_high" srcset="http://www.technokrata.hu/uploads/2018/04/ControlRoom_High-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/04/ControlRoom_High-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2018/04/04/a-lengyel-piacon-is-tovabb-erositi-villamosenergia-piacat-az-abb/">A lengyel piacon is tovább erősíti villamosenergia-piacát az ABB</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2018/" rel="tag">2018</a>, <a href="http://www.technokrata.hu/cimkek/3d/" rel="tag">3d</a>, <a href="http://www.technokrata.hu/cimkek/digital/" rel="tag">digital</a>, <a href="http://www.technokrata.hu/cimkek/kingston/" rel="tag">kingston</a>, <a href="http://www.technokrata.hu/cimkek/merevlemez/" rel="tag">merevlemez</a>, <a href="http://www.technokrata.hu/cimkek/nand/" rel="tag">nand</a>, <a href="http://www.technokrata.hu/cimkek/sebesseg/" rel="tag">sebesség</a>, <a href="http://www.technokrata.hu/cimkek/ssd/" rel="tag">ssd</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Kütyük</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/04/01/meg-ket-hetig-rendelheto-elo-a-huawei-uj-p-szeriaja/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/huawei-p20-pro-hero-promo-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huawei-p20-pro-hero-promo-7" srcset="http://www.technokrata.hu/uploads/2018/03/huawei-p20-pro-hero-promo-7-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/huawei-p20-pro-hero-promo-7-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/huawei-p20-pro-hero-promo-7-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huawei-p20-pro-hero-promo-7" srcset="http://www.technokrata.hu/uploads/2018/03/huawei-p20-pro-hero-promo-7-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/03/huawei-p20-pro-hero-promo-7-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/04/01/meg-ket-hetig-rendelheto-elo-a-huawei-uj-p-szeriaja/" rel="bookmark"><h2>Még két hétig rendelhető elő a Huawei új P szériája</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. április 1.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Április 15-ig a P20 és P20 Pro készülékekhez 360 panoráma kamera, míg a P20 lite-hoz sport...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/04/01/meg-ket-hetig-rendelheto-elo-a-huawei-uj-p-szeriaja/&t=Még két hétig rendelhető elő a Huawei új P szériája', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Még két hétig rendelhető elő a Huawei új P szériája -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/04/01/meg-ket-hetig-rendelheto-elo-a-huawei-uj-p-szeriaja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/04/01/meg-ket-hetig-rendelheto-elo-a-huawei-uj-p-szeriaja/&amp;media=http://www.technokrata.hu/uploads/2018/03/huawei-p20-pro-hero-promo-7.jpg&amp;description=Még két hétig rendelhető elő a Huawei új P szériája', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/3dprint/2018/03/31/3d-nyomtatassal-keszult-giga-meno-bortarolot-mutatott-be-az-igus/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/PM0218-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="pm0218-1" srcset="http://www.technokrata.hu/uploads/2018/03/PM0218-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/PM0218-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/PM0218-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="pm0218-1" srcset="http://www.technokrata.hu/uploads/2018/03/PM0218-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/03/PM0218-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">3DPrint</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/3dprint/2018/03/31/3d-nyomtatassal-keszult-giga-meno-bortarolot-mutatott-be-az-igus/" rel="bookmark"><h2>3D nyomtatással készült giga-menő bortárolót mutatott be az igus</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 31.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A bútorkiállításon hamburgi faipari szakemberek bemutatták az igus karbantartásmentes alkatrészeivel felszerel Dolio tárolót</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/3dprint/2018/03/31/3d-nyomtatassal-keszult-giga-meno-bortarolot-mutatott-be-az-igus/&t=3D nyomtatással készült giga-menő bortárolót mutatott be az igus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=3D nyomtatással készült giga-menő bortárolót mutatott be az igus -&url=http://www.technokrata.hu/kutyuk/3dprint/2018/03/31/3d-nyomtatassal-keszult-giga-meno-bortarolot-mutatott-be-az-igus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/3dprint/2018/03/31/3d-nyomtatassal-keszult-giga-meno-bortarolot-mutatott-be-az-igus/&amp;media=http://www.technokrata.hu/uploads/2018/03/PM0218-1.jpg&amp;description=3D nyomtatással készült giga-menő bortárolót mutatott be az igus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2018/03/30/az-itthoni-kkv-k-is-megkapjak-vegre-a-megfelelo-eszkozoket/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/zyxel-nbg-419n-router-leds-400x240.png" class="mvp-reg-img wp-post-image" alt="zyxel-nbg-419n-router-leds" srcset="http://www.technokrata.hu/uploads/2018/03/zyxel-nbg-419n-router-leds-400x240.png 400w, http://www.technokrata.hu/uploads/2018/03/zyxel-nbg-419n-router-leds-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/zyxel-nbg-419n-router-leds-100x100.png" class="mvp-mob-img wp-post-image" alt="zyxel-nbg-419n-router-leds" srcset="http://www.technokrata.hu/uploads/2018/03/zyxel-nbg-419n-router-leds-100x100.png 100w, http://www.technokrata.hu/uploads/2018/03/zyxel-nbg-419n-router-leds-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2018/03/30/az-itthoni-kkv-k-is-megkapjak-vegre-a-megfelelo-eszkozoket/" rel="bookmark"><h2>Az itthoni kkv-k is megkapják végre a megfelelő eszközöket</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 30.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Intelligens adatforgalom-kezelés, egyszerű telepítés és megbízható működés a Zyxel új web-menedzselt switch sorozatával</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2018/03/30/az-itthoni-kkv-k-is-megkapjak-vegre-a-megfelelo-eszkozoket/&t=Az itthoni kkv-k is megkapják végre a megfelelő eszközöket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az itthoni kkv-k is megkapják végre a megfelelő eszközöket -&url=http://www.technokrata.hu/kutyuk/2018/03/30/az-itthoni-kkv-k-is-megkapjak-vegre-a-megfelelo-eszkozoket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2018/03/30/az-itthoni-kkv-k-is-megkapjak-vegre-a-megfelelo-eszkozoket/&amp;media=http://www.technokrata.hu/uploads/2018/03/zyxel-nbg-419n-router-leds.png&amp;description=Az itthoni kkv-k is megkapják végre a megfelelő eszközöket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/tablet/2018/03/21/itthon-is-elerheto-mar-a-huawei-uj-szuper-meno-tabletje/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/bence_m5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bence_m5" srcset="http://www.technokrata.hu/uploads/2018/03/bence_m5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/bence_m5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/bence_m5-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bence_m5" srcset="http://www.technokrata.hu/uploads/2018/03/bence_m5-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/03/bence_m5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tablet</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/tablet/2018/03/21/itthon-is-elerheto-mar-a-huawei-uj-szuper-meno-tabletje/" rel="bookmark"><h2>Itthon is elérhető már a Huawei új, szuper-menő tabletje</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A MediaPad M5 3D hangzását az AWS zenekar gitárosa is tesztelte</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/tablet/2018/03/21/itthon-is-elerheto-mar-a-huawei-uj-szuper-meno-tabletje/&t=Itthon is elérhető már a Huawei új, szuper-menő tabletje', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Itthon is elérhető már a Huawei új, szuper-menő tabletje -&url=http://www.technokrata.hu/kutyuk/tablet/2018/03/21/itthon-is-elerheto-mar-a-huawei-uj-szuper-meno-tabletje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/tablet/2018/03/21/itthon-is-elerheto-mar-a-huawei-uj-szuper-meno-tabletje/&amp;media=http://www.technokrata.hu/uploads/2018/03/bence_m5.jpg&amp;description=Itthon is elérhető már a Huawei új, szuper-menő tabletje', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2018/03/21/egy-mobil-robotot-akar-par-nap-alatt-is-integralhatunk-a-termelesi-halozatunkba/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/MiR_100_munkaban-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mir_100_munkaban" srcset="http://www.technokrata.hu/uploads/2018/03/MiR_100_munkaban-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/MiR_100_munkaban-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/MiR_100_munkaban-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mir_100_munkaban" srcset="http://www.technokrata.hu/uploads/2018/03/MiR_100_munkaban-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/03/MiR_100_munkaban-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2018/03/21/egy-mobil-robotot-akar-par-nap-alatt-is-integralhatunk-a-termelesi-halozatunkba/" rel="bookmark"><h2>Egy mobil robotot akár pár nap alatt is integrálhatunk a termelési hálózatunkba</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egy mobil robot telepítésének rövid története</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2018/03/21/egy-mobil-robotot-akar-par-nap-alatt-is-integralhatunk-a-termelesi-halozatunkba/&t=Egy mobil robotot akár pár nap alatt is integrálhatunk a termelési hálózatunkba', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Egy mobil robotot akár pár nap alatt is integrálhatunk a termelési hálózatunkba -&url=http://www.technokrata.hu/kutyuk/2018/03/21/egy-mobil-robotot-akar-par-nap-alatt-is-integralhatunk-a-termelesi-halozatunkba/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2018/03/21/egy-mobil-robotot-akar-par-nap-alatt-is-integralhatunk-a-termelesi-halozatunkba/&amp;media=http://www.technokrata.hu/uploads/2018/03/MiR_100_munkaban.jpg&amp;description=Egy mobil robotot akár pár nap alatt is integrálhatunk a termelési hálózatunkba', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/3dprint/2018/03/16/24-ora-alatt-fel-lehet-epiteni-egy-ilyen-hazat-raadasul-3d-nyomtatassal-keszul/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/3d-printed-house-sxsw-austin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="3d-printed-house-sxsw-austin" srcset="http://www.technokrata.hu/uploads/2018/03/3d-printed-house-sxsw-austin-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/3d-printed-house-sxsw-austin-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/3d-printed-house-sxsw-austin-100x100.jpg" class="mvp-mob-img wp-post-image" alt="3d-printed-house-sxsw-austin" srcset="http://www.technokrata.hu/uploads/2018/03/3d-printed-house-sxsw-austin-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/03/3d-printed-house-sxsw-austin-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">3DPrint</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/3dprint/2018/03/16/24-ora-alatt-fel-lehet-epiteni-egy-ilyen-hazat-raadasul-3d-nyomtatassal-keszul/" rel="bookmark"><h2>24 óra alatt fel lehet építeni egy ilyen házat, ráadásul 3D nyomtatással készül</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 16.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ez rengeteg problémát megoldhatna a jövőben, főleg a fejlődő országokban.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/3dprint/2018/03/16/24-ora-alatt-fel-lehet-epiteni-egy-ilyen-hazat-raadasul-3d-nyomtatassal-keszul/&t=24 óra alatt fel lehet építeni egy ilyen házat, ráadásul 3D nyomtatással készül', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=24 óra alatt fel lehet építeni egy ilyen házat, ráadásul 3D nyomtatással készül -&url=http://www.technokrata.hu/kutyuk/3dprint/2018/03/16/24-ora-alatt-fel-lehet-epiteni-egy-ilyen-hazat-raadasul-3d-nyomtatassal-keszul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/3dprint/2018/03/16/24-ora-alatt-fel-lehet-epiteni-egy-ilyen-hazat-raadasul-3d-nyomtatassal-keszul/&amp;media=http://www.technokrata.hu/uploads/2018/03/3d-printed-house-sxsw-austin.jpg&amp;description=24 óra alatt fel lehet építeni egy ilyen házat, ráadásul 3D nyomtatással készül', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-home/2018/03/15/gondoltad-volna-mar-letezik-olyan-futotest-ami-kriptovaluta-banyaszattal-nyomja-a-meleget/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/dims-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="dims" srcset="http://www.technokrata.hu/uploads/2018/03/dims-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2018/03/dims-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/dims-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="dims" srcset="http://www.technokrata.hu/uploads/2018/03/dims-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2018/03/dims-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-home/2018/03/15/gondoltad-volna-mar-letezik-olyan-futotest-ami-kriptovaluta-banyaszattal-nyomja-a-meleget/" rel="bookmark"><h2>Gondoltad volna? Már létezik olyan fűtőtest, ami kriptovaluta-bányászattal nyomja a meleget</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 15.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ha már sokat fogyaszt és ezerrel termeli a meleget, legalább ne egy raktárban tegye azt</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-home/2018/03/15/gondoltad-volna-mar-letezik-olyan-futotest-ami-kriptovaluta-banyaszattal-nyomja-a-meleget/&t=Gondoltad volna? Már létezik olyan fűtőtest, ami kriptovaluta-bányászattal nyomja a meleget', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Gondoltad volna? Már létezik olyan fűtőtest, ami kriptovaluta-bányászattal nyomja a meleget -&url=http://www.technokrata.hu/kutyuk/smart-home/2018/03/15/gondoltad-volna-mar-letezik-olyan-futotest-ami-kriptovaluta-banyaszattal-nyomja-a-meleget/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-home/2018/03/15/gondoltad-volna-mar-letezik-olyan-futotest-ami-kriptovaluta-banyaszattal-nyomja-a-meleget/&amp;media=http://www.technokrata.hu/uploads/2018/03/dims.jpeg&amp;description=Gondoltad volna? Már létezik olyan fűtőtest, ami kriptovaluta-bányászattal nyomja a meleget', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/03/13/most-mar-hivatalosan-is-a-samsung-galaxy-s9-csinalja-a-legmenobb-telefonos-fotokat-jelenleg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/samsung-galaxy-s8-plus-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung-galaxy-s8-plus-2" srcset="http://www.technokrata.hu/uploads/2018/03/samsung-galaxy-s8-plus-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/samsung-galaxy-s8-plus-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/samsung-galaxy-s8-plus-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung-galaxy-s8-plus-2" srcset="http://www.technokrata.hu/uploads/2018/03/samsung-galaxy-s8-plus-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/03/samsung-galaxy-s8-plus-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/03/13/most-mar-hivatalosan-is-a-samsung-galaxy-s9-csinalja-a-legmenobb-telefonos-fotokat-jelenleg/" rel="bookmark"><h2>Most már hivatalosan is a Samsung Galaxy S9 csinálja a legmenőbb telefonos fotókat jelenleg</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 13.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Illetve az több szempontból is a legjobb választás lehet, ha új mobilt szeretne az ember</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/03/13/most-mar-hivatalosan-is-a-samsung-galaxy-s9-csinalja-a-legmenobb-telefonos-fotokat-jelenleg/&t=Most már hivatalosan is a Samsung Galaxy S9 csinálja a legmenőbb telefonos fotókat jelenleg', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Most már hivatalosan is a Samsung Galaxy S9 csinálja a legmenőbb telefonos fotókat jelenleg -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/03/13/most-mar-hivatalosan-is-a-samsung-galaxy-s9-csinalja-a-legmenobb-telefonos-fotokat-jelenleg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/03/13/most-mar-hivatalosan-is-a-samsung-galaxy-s9-csinalja-a-legmenobb-telefonos-fotokat-jelenleg/&amp;media=http://www.technokrata.hu/uploads/2018/03/samsung-galaxy-s8-plus-2.jpg&amp;description=Most már hivatalosan is a Samsung Galaxy S9 csinálja a legmenőbb telefonos fotókat jelenleg', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/03/12/ilyen-lenne-az-uj-galaxy-s9-ha-osszegyurnank-az-iphone-x-szel/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/64888-1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="64888-1280" srcset="http://www.technokrata.hu/uploads/2018/03/64888-1280-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/64888-1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/64888-1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="64888-1280" srcset="http://www.technokrata.hu/uploads/2018/03/64888-1280-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/03/64888-1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/03/12/ilyen-lenne-az-uj-galaxy-s9-ha-osszegyurnank-az-iphone-x-szel/" rel="bookmark"><h2>Ilyen lenne az új Galaxy S9, ha összegyúrnánk az iPhone X-szel</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 12.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Martin Hajek fejéből pattant ki a kifejezetten vicces elképzelés</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/03/12/ilyen-lenne-az-uj-galaxy-s9-ha-osszegyurnank-az-iphone-x-szel/&t=Ilyen lenne az új Galaxy S9, ha összegyúrnánk az iPhone X-szel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ilyen lenne az új Galaxy S9, ha összegyúrnánk az iPhone X-szel -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/03/12/ilyen-lenne-az-uj-galaxy-s9-ha-osszegyurnank-az-iphone-x-szel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/03/12/ilyen-lenne-az-uj-galaxy-s9-ha-osszegyurnank-az-iphone-x-szel/&amp;media=http://www.technokrata.hu/uploads/2018/03/64888-1280.jpg&amp;description=Ilyen lenne az új Galaxy S9, ha összegyúrnánk az iPhone X-szel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2018/03/08/mwc-2018-lehetseges-lenne-hogy-a-huawei-fogja-elsokent-piacra-dobni-a-hajlithato-okostelefont/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/banner_bg_en-400x240.png" class="mvp-reg-img wp-post-image" alt="banner_bg_en" srcset="http://www.technokrata.hu/uploads/2018/03/banner_bg_en-400x240.png 400w, http://www.technokrata.hu/uploads/2018/03/banner_bg_en-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/banner_bg_en-100x100.png" class="mvp-mob-img wp-post-image" alt="banner_bg_en" srcset="http://www.technokrata.hu/uploads/2018/03/banner_bg_en-100x100.png 100w, http://www.technokrata.hu/uploads/2018/03/banner_bg_en-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2018/03/08/mwc-2018-lehetseges-lenne-hogy-a-huawei-fogja-elsokent-piacra-dobni-a-hajlithato-okostelefont/" rel="bookmark"><h2>MWC 2018: Lehetséges lenne, hogy a Huawei fogja elsőként piacra dobni a hajlítható okostelefont?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 8.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az idei MWC-n ugyanis az ő standjukon mutathatta be a hajlítható kijelzőjét egy kínai gyártó</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2018/03/08/mwc-2018-lehetseges-lenne-hogy-a-huawei-fogja-elsokent-piacra-dobni-a-hajlithato-okostelefont/&t=MWC 2018: Lehetséges lenne, hogy a Huawei fogja elsőként piacra dobni a hajlítható okostelefont?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=MWC 2018: Lehetséges lenne, hogy a Huawei fogja elsőként piacra dobni a hajlítható okostelefont? -&url=http://www.technokrata.hu/kutyuk/2018/03/08/mwc-2018-lehetseges-lenne-hogy-a-huawei-fogja-elsokent-piacra-dobni-a-hajlithato-okostelefont/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2018/03/08/mwc-2018-lehetseges-lenne-hogy-a-huawei-fogja-elsokent-piacra-dobni-a-hajlithato-okostelefont/&amp;media=http://www.technokrata.hu/uploads/2018/03/banner_bg_en.png&amp;description=MWC 2018: Lehetséges lenne, hogy a Huawei fogja elsőként piacra dobni a hajlítható okostelefont?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2018/03/07/utjara-indult-az-orszag-elso-csaladbarat-kozossegi-iroda-programja/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/szab-400x240.jpg" class="mvp-reg-img wp-post-image" alt="szab" srcset="http://www.technokrata.hu/uploads/2018/03/szab-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/szab-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/szab-100x100.jpg" class="mvp-mob-img wp-post-image" alt="szab" srcset="http://www.technokrata.hu/uploads/2018/03/szab-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/03/szab-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Office</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2018/03/07/utjara-indult-az-orszag-elso-csaladbarat-kozossegi-iroda-programja/" rel="bookmark"><h2>Útjára indult az ország első családbarát közösségi iroda programja</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 7.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Loffice Magyarországon elsőként egyesíti a közösségi irodát és a bölcsődei funkciókat</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-home/office-2/2018/03/07/utjara-indult-az-orszag-elso-csaladbarat-kozossegi-iroda-programja/&t=Útjára indult az ország első családbarát közösségi iroda programja', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Útjára indult az ország első családbarát közösségi iroda programja -&url=http://www.technokrata.hu/kutyuk/smart-home/office-2/2018/03/07/utjara-indult-az-orszag-elso-csaladbarat-kozossegi-iroda-programja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-home/office-2/2018/03/07/utjara-indult-az-orszag-elso-csaladbarat-kozossegi-iroda-programja/&amp;media=http://www.technokrata.hu/uploads/2018/03/szab.jpg&amp;description=Útjára indult az ország első családbarát közösségi iroda programja', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2018/03/06/hamarosan-a-bolti-vasarlas-is-komoly-digitalizacion-fog-atesni-lassuk-mire-kell-szamitani/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/DXEfiTnV4AAbTKy-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dxefitnv4aabtky" srcset="http://www.technokrata.hu/uploads/2018/03/DXEfiTnV4AAbTKy-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/DXEfiTnV4AAbTKy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/DXEfiTnV4AAbTKy-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dxefitnv4aabtky" srcset="http://www.technokrata.hu/uploads/2018/03/DXEfiTnV4AAbTKy-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/03/DXEfiTnV4AAbTKy-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2018/03/06/hamarosan-a-bolti-vasarlas-is-komoly-digitalizacion-fog-atesni-lassuk-mire-kell-szamitani/" rel="bookmark"><h2>Hamarosan a bolti vásárlás is komoly digitalizáción fog átesni, lássuk mire kell számítani!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 6.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Ingenico Group bemutatja az Axium-ot, a bolti vásárlások digitalizációját támogató Android alapú POS platformját</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2018/03/06/hamarosan-a-bolti-vasarlas-is-komoly-digitalizacion-fog-atesni-lassuk-mire-kell-szamitani/&t=Hamarosan a bolti vásárlás is komoly digitalizáción fog átesni, lássuk mire kell számítani!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hamarosan a bolti vásárlás is komoly digitalizáción fog átesni, lássuk mire kell számítani! -&url=http://www.technokrata.hu/kutyuk/2018/03/06/hamarosan-a-bolti-vasarlas-is-komoly-digitalizacion-fog-atesni-lassuk-mire-kell-szamitani/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2018/03/06/hamarosan-a-bolti-vasarlas-is-komoly-digitalizacion-fog-atesni-lassuk-mire-kell-szamitani/&amp;media=http://www.technokrata.hu/uploads/2018/03/DXEfiTnV4AAbTKy.jpg&amp;description=Hamarosan a bolti vásárlás is komoly digitalizáción fog átesni, lássuk mire kell számítani!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/3dprint/2018/03/05/megnyitotta-kapuit-az-audi-akademia-elso-3d-nyomtatolaborja/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/ultimaker-es-form-2-3d-nyomtatok-az-audi-akademian-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ultimaker-es-form-2-3d-nyomtatok-az-audi-akademian" srcset="http://www.technokrata.hu/uploads/2018/03/ultimaker-es-form-2-3d-nyomtatok-az-audi-akademian-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/ultimaker-es-form-2-3d-nyomtatok-az-audi-akademian-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/ultimaker-es-form-2-3d-nyomtatok-az-audi-akademian-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ultimaker-es-form-2-3d-nyomtatok-az-audi-akademian" srcset="http://www.technokrata.hu/uploads/2018/03/ultimaker-es-form-2-3d-nyomtatok-az-audi-akademian-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/03/ultimaker-es-form-2-3d-nyomtatok-az-audi-akademian-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">3DPrint</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/3dprint/2018/03/05/megnyitotta-kapuit-az-audi-akademia-elso-3d-nyomtatolaborja/" rel="bookmark"><h2>Megnyitotta kapuit az Audi Akadémia első 3D nyomtatólaborja</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 5.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Csökkenő gyártási idők, optimalizált alapanyagfelhasználás, feladatra szabott alkatrészek és alacsonyabb költségek.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/3dprint/2018/03/05/megnyitotta-kapuit-az-audi-akademia-elso-3d-nyomtatolaborja/&t=Megnyitotta kapuit az Audi Akadémia első 3D nyomtatólaborja', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megnyitotta kapuit az Audi Akadémia első 3D nyomtatólaborja -&url=http://www.technokrata.hu/kutyuk/3dprint/2018/03/05/megnyitotta-kapuit-az-audi-akademia-elso-3d-nyomtatolaborja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/3dprint/2018/03/05/megnyitotta-kapuit-az-audi-akademia-elso-3d-nyomtatolaborja/&amp;media=http://www.technokrata.hu/uploads/2018/03/ultimaker-es-form-2-3d-nyomtatok-az-audi-akademian.jpg&amp;description=Megnyitotta kapuit az Audi Akadémia első 3D nyomtatólaborja', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/03/03/ha-huawei-s-vagy-akkor-ennek-nagyon-fogsz-orulni-magyarorszagon-is-elerheto-az-ingyenes-mobilfelho/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/huaweimobilecloud-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huaweimobilecloud" srcset="http://www.technokrata.hu/uploads/2018/03/huaweimobilecloud-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/huaweimobilecloud-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/huaweimobilecloud-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huaweimobilecloud" srcset="http://www.technokrata.hu/uploads/2018/03/huaweimobilecloud-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/03/huaweimobilecloud-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2018/03/03/ha-huawei-s-vagy-akkor-ennek-nagyon-fogsz-orulni-magyarorszagon-is-elerheto-az-ingyenes-mobilfelho/" rel="bookmark"><h2>Ha Huawei-s vagy, akkor ennek nagyon fogsz örülni: Magyarországon is elérhető az ingyenes mobilfelhő</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 3.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Minden fájl és fénykép EU-s szervereken marad a Huawei Mobile Cloud-ban</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2018/03/03/ha-huawei-s-vagy-akkor-ennek-nagyon-fogsz-orulni-magyarorszagon-is-elerheto-az-ingyenes-mobilfelho/&t=Ha Huawei-s vagy, akkor ennek nagyon fogsz örülni: Magyarországon is elérhető az ingyenes mobilfelhő', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ha Huawei-s vagy, akkor ennek nagyon fogsz örülni: Magyarországon is elérhető az ingyenes mobilfelhő -&url=http://www.technokrata.hu/kutyuk/smartphone/2018/03/03/ha-huawei-s-vagy-akkor-ennek-nagyon-fogsz-orulni-magyarorszagon-is-elerheto-az-ingyenes-mobilfelho/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2018/03/03/ha-huawei-s-vagy-akkor-ennek-nagyon-fogsz-orulni-magyarorszagon-is-elerheto-az-ingyenes-mobilfelho/&amp;media=http://www.technokrata.hu/uploads/2018/03/huaweimobilecloud.jpg&amp;description=Ha Huawei-s vagy, akkor ennek nagyon fogsz örülni: Magyarországon is elérhető az ingyenes mobilfelhő', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/kutyuk/2018/03/30/az-itthoni-kkv-k-is-megkapjak-vegre-a-megfelelo-eszkozoket/" rel="prev">Az itthoni kkv-k is megkapják végre a megfelelő eszközöket</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techpress 300x250, létrehozva 2011.02.20. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8200620933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Face-en</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tesztek</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/03/26/a-felso-kozepkategoria-csucsan-mindennapi-hasznalat-kozben-teszteltuk-a-samsung-galaxy-a8-at/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/20180319_134234-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20180319_134234" srcset="http://www.technokrata.hu/uploads/2018/03/20180319_134234-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/20180319_134234-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/03/26/a-felso-kozepkategoria-csucsan-mindennapi-hasznalat-kozben-teszteltuk-a-samsung-galaxy-a8-at/" rel="bookmark"><h2>A felső-középkategória csúcsán: Mindennapi használat közben teszteltük a Samsung Galaxy A8-at</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. március 26.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/01/03/igy-lettem-majdnem-audis-teszt-audi-a4-1-4-tfsi-s-tronic/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="24_elol_jobbrol" srcset="http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/01/03/igy-lettem-majdnem-audis-teszt-audi-a4-1-4-tfsi-s-tronic/" rel="bookmark"><h2>Így lettem majdnem audis – Teszt: Audi A4 1.4 TFSI S-Tronic</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. január 3.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/12/07/premier-teszt-kiprobaltuk-a-panasonic-legujabb-oled-tv-jet/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kiemelt-kep" srcset="http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/12/07/premier-teszt-kiprobaltuk-a-panasonic-legujabb-oled-tv-jet/" rel="bookmark"><h2>Premier Teszt: Kipróbáltuk a Panasonic legújabb OLED TV-jét</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. december 7.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/auto/2017/11/03/kiprobaltuk-a-tokeletes-volkswagen-t-az-arteont/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original" srcset="http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/tesztek/auto/2017/11/03/kiprobaltuk-a-tokeletes-volkswagen-t-az-arteont/" rel="bookmark"><h2>Kipróbáltuk a tökéletes Volkswagen-t, az Arteont!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. november 3.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/30/nem-minden-hos-visel-kopenyt-az-ur-18-millio-gigabajt-pornot-toltott-fel-amazonra/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAN BERNARDINO, OCTOBER 29: Shipping orders go by on a conveyor belt at Amazon&#039;s San Bernardino Fulfillment Center October 29, 2013 in San Bernardino, California. Amazon&#039;s 1 million square-foot facility in the hard hit San Bernardino County has created more than 800 jobs at the center. Fulfillment centers are where products sold by other vendors on Amazon.com store their inventory. (Photo by Kevork Djansezian/Getty Images)" srcset="http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/30/nem-minden-hos-visel-kopenyt-az-ur-18-millio-gigabajt-pornot-toltott-fel-amazonra/" rel="bookmark"><h2>Nem minden hős visel köpenyt: Az úr 1,8 millió gigabájt pornót töltött fel Amazonra</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 30.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20170802_093113" srcset="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/20170802_093113-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark"><h2>Kipróbáltam a Kingston legújabb SD-kártya olvasóját</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 3.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/SAM3169-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark"><h2>Leteszteltük napi használat közben a Samsung Galaxy S8-at</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. június 6.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/SAM3067-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark"><h2>Teszt: Megvizsgáltuk, milyen az új Honor 8 (video)</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 23.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/04/teszt-megneztuk-magunknak-a-huawei-p10-plus-t/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/UOBelQC8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="uobelqc8" srcset="http://www.technokrata.hu/uploads/2017/05/UOBelQC8-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/UOBelQC8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/04/teszt-megneztuk-magunknak-a-huawei-p10-plus-t/" rel="bookmark"><h2>Teszt: Megnéztük magunknak a Huawei P10 Plus-t</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 4.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/laptop-tesztek/2017/04/14/teszt-fujitsu-lifebook-u747-a-pehelysulyu-bajnok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/04/01-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/04/01-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/04/01-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/laptop-tesztek/2017/04/14/teszt-fujitsu-lifebook-u747-a-pehelysulyu-bajnok/" rel="bookmark"><h2>Teszt: Fujitsu Lifebook U747 – A pehelysúlyú bajnok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. április 14.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8501443543"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.batortabor.hu/" target="_blank">                               
                                               <img width="100" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png" class=" wp-post-image" alt="Bátor Tábor" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png 100w, http://www.technokrata.hu/uploads/2015/12/footer_sp-3-70x70.png 70w" sizes="(max-width: 100px) 100vw, 100px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://peldakep.hu/" target="_blank">                               
                                               <img width="120" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-4.png" class=" wp-post-image" alt="Példakép" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrats Kft.© | Minden jog fenntartva</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"46b01f28d3","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"9c967d8dc0","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"af31f3fa08","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"ecc28aeaf4","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>