<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="Így használjuk ki az USB-C technológia adta lehetőségeket"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/kutyuk/2017/11/07/igy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2017/11/AndroidPIT-usb-c-lighning-comparison-3.jpg"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="Spóroljon idejével, növelje termelékenységét és maximálisan használja ki a mobilitás nyújtotta lehetőségeket    "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>Így használjuk ki az USB-C technológia adta lehetőségeket | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Csak a nagy pálya: A Samsung ismét gúnyt űz az iPhone-ból' href='http://www.technokrata.hu/egazdasag/dotkom/2017/11/07/csak-a-nagy-palya-a-samsung-ismet-gunyt-uz-az-iphone-bol/' />
<link rel='next' title='Mi a helyzet okos-otthon ügyben kis hazánkban?' href='http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/mi-a-helyzet-okos-otthon-ugyben-kis-hazankban/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=215383' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2F2017%2F11%2F07%2Figy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fkutyuk%2F2017%2F11%2F07%2Figy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Spóroljon idejével, növelje termelékenységét és maximálisan használja ki a mobilitás nyújtotta lehetőségeket" />
<meta name="keywords" content="2017,dokkoló,technológia,USB-C,Kütyük" />
<link rel="canonical" href="http://www.technokrata.hu/kutyuk/2017/11/07/igy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    </head>
    <body class="single single-post postid-215383 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="2594510742"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/11/07/csak-a-nagy-palya-a-samsung-ismet-gunyt-uz-az-iphone-bol/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung_grow_up_ad" srcset="http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csak a nagy pálya: A Samsung ismét gúnyt űz az iPhone-ból</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/11/06/majdnem-ket-evtized-utan-feny-derult-a-matrix-legnagyobb-titkara/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/the-matrix-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="the-matrix" srcset="http://www.technokrata.hu/uploads/2017/11/the-matrix-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/the-matrix-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Majdnem két évtized után fény derült a Mátrix legnagyobb titkára!</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/11/04/meg-nem-keso-nevezni-az-innomax-dijra/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/invitech-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="invitech" srcset="http://www.technokrata.hu/uploads/2017/11/invitech-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/invitech-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Még nem késő nevezni az InnoMax Díjra!</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/11/03/magyar-fejlesztesu-egeszsegugyi-app-tort-be-a-nemzetkozi-piacra/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/maxresdefault-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2017/11/maxresdefault-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/maxresdefault-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyar fejlesztésű egészségügyi app tört be a nemzetközi piacra</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/11/03/te-meg-nem-banyaszol-itt-az-ido-belekezdeni/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/pexels-photo-315788-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pexels-photo-315788" srcset="http://www.technokrata.hu/uploads/2017/11/pexels-photo-315788-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2017/11/pexels-photo-315788-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Te még nem bányászol? Itt az idő belekezdeni!</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/16/a-semmibol-teremteni-hasznosat-balint-zoltan-giganet-internet-szolgaltato-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2014/11/balintzoltan-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="balintzoltan" /></div>A semmiből teremteni hasznosat &#8211; Bálint Zoltán, Giganet Internet Szolgáltató Kft.</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/09/meg-kell-kulonboztetni-magunkat-lakics-peter-lakics-gepgyarto-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lakicspeter" srcset="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2015/10/lakicspeter-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meg kell különböztetni magunkat &#8211; Lakics Péter, Lakics Gépgyártó Kft.</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2017/11/05/az-uj-seat-leon-cupra-t-valasztottak-a-superbike-vb-biztonsagi-autojanak/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/seat_safetycar_002_hq-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="seat_safetycar_002_hq" srcset="http://www.technokrata.hu/uploads/2017/11/seat_safetycar_002_hq-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/seat_safetycar_002_hq-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az új SEAT Leon CUPRA-t választották a Superbike VB biztonsági autójának</a></li><li><a href="http://www.technokrata.hu/garazs/2017/11/02/a-skoda-mar-tobb-mint-10-millio-sebessegvalton-van-tul/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/171019-skoda-auto-produces-10-millionth-gearbox-2aaa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Škoda Auto a.s., závod Vrchlabí" srcset="http://www.technokrata.hu/uploads/2017/11/171019-skoda-auto-produces-10-millionth-gearbox-2aaa-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/171019-skoda-auto-produces-10-millionth-gearbox-2aaa-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Škoda már több mint 10 millió sebességváltón van túl</a></li><li><a href="http://www.technokrata.hu/garazs/2017/10/24/az-uj-audi-a7-sportback-a-luxus-es-a-sport-kategoria-high-end-je-is-egyben/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/a1713430_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Static photo
Colour: Florett Silver" srcset="http://www.technokrata.hu/uploads/2017/10/a1713430_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/a1713430_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az új Audi A7 Sportback a luxus és a sport kategória high-end-je is egyben.</a></li><li><a href="http://www.technokrata.hu/garazs/2017/10/22/volkswagen-golf-akar-mar-138-forintert/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/dsc6288-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="_dsc6288" srcset="http://www.technokrata.hu/uploads/2017/10/dsc6288-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/dsc6288-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Volkswagen Golf, akár már 138 forintért!</a></li><li><a href="http://www.technokrata.hu/garazs/2017/10/20/meg-nincs-keso-egy-kis-oszi-kikapcsolodashoz/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/Oszi-autozas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="oszi-autozas" srcset="http://www.technokrata.hu/uploads/2017/10/Oszi-autozas-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2017/10/Oszi-autozas-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Még nincs késő egy kis őszi kikapcsolódáshoz!</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2017/10/11/te-meddig-birod-a-mobilod-nelkul-3/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/MW-DL734_smartp_ZG_20150511131232-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mw-dl734_smartp_zg_20150511131232" srcset="http://www.technokrata.hu/uploads/2017/10/MW-DL734_smartp_ZG_20150511131232-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/MW-DL734_smartp_ZG_20150511131232-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Te meddig bírod a mobilod nélkül?</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/09/15/meglepoen-jol-sikerult-az-elso-hashtagfestival/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/09/HashtagFestival-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hashtagfestival-5" srcset="http://www.technokrata.hu/uploads/2017/09/HashtagFestival-5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/09/HashtagFestival-5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meglepően jól sikerült az első #HashtagFestival</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/08/26/uj-bizonyitek-a-meditacio-jotekony-hatasara/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/o-MEDITATION-facebook-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Side view of woman sitting in lotus position on lakeshore with focus on stack of stones" srcset="http://www.technokrata.hu/uploads/2017/08/o-MEDITATION-facebook-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/o-MEDITATION-facebook-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új bizonyíték a meditáció jótékony hatására!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/08/09/a-nokia-segit-pihenni-a-szigeten-is/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sziget-flag-party-1200x720" srcset="http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-600x360.jpg 600w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-768x461.jpg 768w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-1024x614.jpg 1024w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-1000x600.jpg 1000w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Nokia segít pihenni a Szigeten is!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/08/09/a-legtobb-ember-mar-csak-mobillal-hajlando-futni/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/iStock_000068528761_Large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="istock_000068528761_large" srcset="http://www.technokrata.hu/uploads/2017/08/iStock_000068528761_Large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/iStock_000068528761_Large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A legtöbb ember már csak mobillal hajlandó futni</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>Így használjuk ki az USB-C technológia adta lehetőségeket</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2017/11/07/igy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket/&amp;t=Így használjuk ki az USB-C technológia adta lehetőségeket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Így használjuk ki az USB-C technológia adta lehetőségeket -&amp;url=http://www.technokrata.hu/kutyuk/2017/11/07/igy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=Így használjuk ki az USB-C technológia adta lehetőségeket http://www.technokrata.hu/kutyuk/2017/11/07/igy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2017/11/07/igy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket/&amp;media=http://www.technokrata.hu/uploads/2017/11/AndroidPIT-usb-c-lighning-comparison-3-1000x600.jpg&amp;description=Így használjuk ki az USB-C technológia adta lehetőségeket', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=Így használjuk ki az USB-C technológia adta lehetőségeket&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/kutyuk/2017/11/07/igy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-215383 post type-post status-publish format-standard has-post-thumbnail hentry category-kutyuk tag-20820 tag-dokkolo tag-technologia tag-usb-c">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/kutyuk/2017/11/07/igy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="2560" height="1440" src="http://www.technokrata.hu/uploads/2017/11/AndroidPIT-usb-c-lighning-comparison-3.jpg" class="attachment- size- wp-post-image" alt="androidpit-usb-c-lighning-comparison-3" srcset="http://www.technokrata.hu/uploads/2017/11/AndroidPIT-usb-c-lighning-comparison-3.jpg 2560w, http://www.technokrata.hu/uploads/2017/11/AndroidPIT-usb-c-lighning-comparison-3-600x338.jpg 600w, http://www.technokrata.hu/uploads/2017/11/AndroidPIT-usb-c-lighning-comparison-3-768x432.jpg 768w, http://www.technokrata.hu/uploads/2017/11/AndroidPIT-usb-c-lighning-comparison-3-1024x576.jpg 1024w" sizes="(max-width: 2560px) 100vw, 2560px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2017/11/AndroidPIT-usb-c-lighning-comparison-3.jpg">
                                                        <meta itemprop="width" content="2560">
                                                        <meta itemprop="height" content="1440">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/kutyuk/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Kütyük</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Így használjuk ki az USB-C technológia adta lehetőségeket</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/mi-a-helyzet-okos-otthon-ugyben-kis-hazankban/" rel="bookmark" title="Mi a helyzet okos-otthon ügyben kis hazánkban?">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-400x240.jpg" class="mvp-reg-img wp-post-image" alt="smarthome-video-poster" srcset="http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-100x100.jpg" class="mvp-mob-img wp-post-image" alt="smarthome-video-poster" srcset="http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/mi-a-helyzet-okos-otthon-ugyben-kis-hazankban/">Mi a helyzet okos-otthon ügyben kis hazánkban?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2017/11/07/csak-a-nagy-palya-a-samsung-ismet-gunyt-uz-az-iphone-bol/" rel="bookmark" title="Csak a nagy pálya: A Samsung ismét gúnyt űz az iPhone-ból">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung_grow_up_ad" srcset="http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung_grow_up_ad" srcset="http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2017/11/07/csak-a-nagy-palya-a-samsung-ismet-gunyt-uz-az-iphone-bol/">Csak a nagy pálya: A Samsung ismét gúnyt űz az iPhone-ból</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/eloszor-magyarorszagon-lehetnek-okos-tarsashazak/" rel="bookmark" title="Először Magyarországon lehetnek okos társasházak!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/012-400x240.jpg" class="mvp-reg-img wp-post-image" alt="012" srcset="http://www.technokrata.hu/uploads/2017/11/012-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/012-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/012-100x100.jpg" class="mvp-mob-img wp-post-image" alt="012" srcset="http://www.technokrata.hu/uploads/2017/11/012-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/012-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/eloszor-magyarorszagon-lehetnek-okos-tarsashazak/">Először Magyarországon lehetnek okos társasházak!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartphone/2017/11/06/sajnos-a-pixel-2-xl-telefonok-sem-tokeletesek/" rel="bookmark" title="Sajnos a Pixel 2 XL telefonok sem tökéletesek!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="google-pixel-2-xl-foto" srcset="http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-100x100.jpg" class="mvp-mob-img wp-post-image" alt="google-pixel-2-xl-foto" srcset="http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartphone/2017/11/06/sajnos-a-pixel-2-xl-telefonok-sem-tokeletesek/">Sajnos a Pixel 2 XL telefonok sem tökéletesek!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Így használjuk ki az USB-C technológia adta lehetőségeket</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Spóroljon idejével, növelje termelékenységét és maximálisan használja ki a mobilitás nyújtotta lehetőségeket</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-11-07">2017. november 7.  kedd</time></span>
                                                                    <meta itemprop="dateModified" content="2017-11-07"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2017/11/07/igy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket/&amp;t=Így használjuk ki az USB-C technológia adta lehetőségeket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Így használjuk ki az USB-C technológia adta lehetőségeket -&amp;url=http://www.technokrata.hu/kutyuk/2017/11/07/igy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Így használjuk ki az USB-C technológia adta lehetőségeket http://www.technokrata.hu/kutyuk/2017/11/07/igy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2017/11/07/igy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket/&amp;media=http://www.technokrata.hu/uploads/2017/11/AndroidPIT-usb-c-lighning-comparison-3-1000x600.jpg&amp;description=Így használjuk ki az USB-C technológia adta lehetőségeket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Így használjuk ki az USB-C technológia adta lehetőségeket&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/kutyuk/2017/11/07/igy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-215383 post type-post status-publish format-standard has-post-thumbnail hentry category-kutyuk tag-20820 tag-dokkolo tag-technologia tag-usb-c">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_215383" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h3>Modern, gyors tempójú, folyamatosan változó világunk egyik központi fogalma a mobilitás. Otthon, a munkahelyen, vagy bármely más köztes helyen, a modern életstílushoz olyan technológiák szükségesek, amelyek képesek lépést tartani a felhasználóikkal.</h3>
<p>&nbsp;</p>
<p>A hordozhatóság, a csatlakoztathatóság és a rugalmasság már nem pusztán válaszható opciók, hanem inkább kötelező elemek. Az USB-C, az adatátviteli technológia legújabb áttörése jelentősen megkönnyíti a mobil életet. Az MMD vezető technológiai vállalat és a Philips monitorok márka licencpartnere olyan USB dokkoló monitorokat kínál, amelyek kiaknázzák a legmodernebb USB technológiában rejlő lehetőségeket — így Ön azonnal élvezheti a még nagyobb kényelmet és termelékenységet.</p>
<p><strong> </strong></p>
<h3><strong>Kialakulóban lévő szabvány</strong></h3>
<p>A legújabb generációs USB-C, amely valószínűleg hamarosan a technológiai ipar szabványos csatlakozója lesz, egyetlen kábellel biztosítja a töltést, az audio-, és videojelek átvitelét és internetcsatlakozást. A csupán 2,4 mm vékony csatlakozó ultra-hordozható eszközökhöz és normál notebook-okhoz is kiválóan alkalmas. Továbbá megfordítható is, ezáltal bármilyen helyzetben beilleszthető — ezt az egyszerű, de zseniális tulajdonságot minden olyan felhasználó értékelni fogja, akinek már meggyűlt a baja a klasszikus csatlakozók beillesztésével. Egyszerű alakjával az USB-C a múlt részévé teszi a gyártóspecifikus dokkolási módszereket és olyan ipari szabvánnyá válik, amely lehetővé teszi a felhasználó számára laptopja dokkolását, csatlakoztatását és töltését anélkül, hogy több USB kábellel és csatlakozóval kellene bajlódnia. És ez még nem minden — a C-típusú USB portok „üzemmódváltással“ különféle protokollok széles skáláját támogatják, azaz a felhasználó HDMI, VGA, DisplayPort és további adatokat küldhet ki eszközéről.</p>
<p><strong> </strong></p>
<h3><strong>Mobilitásra készült</strong></h3>
<p>A modern és többfunkciós munkaállomásokhoz tervezett Philips USB dokkoló monitorok letisztult és intuitív csomagban kínálják az USB-C teljes sebességét és sokoldalúságát. Az egyszerű egykábeles dokkolásnak köszönhetően a monitor olyan elosztóközponttá válik, amely lehetővé teszi a felhasználó számára az ultragyors adatátvitelt, a notebook töltését és hagyományos dokkolóállomásként is szolgál anélkül, hogy plusz helyet foglalna az asztalon. A monitorhoz olyan perifériák csatlakoztathatók, mint például teljes méretű billentyűzet, egér, külső HDD, kamera, sőt még fejhallgató is. Amennyiben vezetékes internetet kell használnia – szabványos RJ45 porttal ezt a kábelt is csatlakoztathatja a dokkoló monitorhoz. Ha Ön olyan grafikus tervező, aki több monitort kíván összekapcsolni, notebook felhasználó, aki bővíteni kívánja eszköze korlátozott csatlakoztathatóságát, vagy dinamikus üzleti felhasználó, aki rugalmas munkakörnyezetekben maximálisan igyekszik kihasználni a lehetőségeket &#8211; ezek a monitorok biztosítják Önnek, amire szüksége van. A három Philips USB-C dokkoló monitor célja, hogy megfeleljen a mai modern összekapcsolt életmód követelményeinek.</p>
<p>&nbsp;</p>
<h3><strong>Philips 241B7QUPBEB B-line USB-C dokkoló képernyő</strong></h3>
<p><a href="http://www.technokrata.hu/uploads/2017/11/USB-C-DP-daisychain.jpg" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-215387" src="http://www.technokrata.hu/uploads/2017/11/USB-C-DP-daisychain.jpg" alt="usb-c-dp-daisychain" width="909" height="880" srcset="http://www.technokrata.hu/uploads/2017/11/USB-C-DP-daisychain.jpg 909w, http://www.technokrata.hu/uploads/2017/11/USB-C-DP-daisychain-600x581.jpg 600w, http://www.technokrata.hu/uploads/2017/11/USB-C-DP-daisychain-768x743.jpg 768w" sizes="(max-width: 909px) 100vw, 909px" /></a></p>
<p>Ez a monitor nem csupán dokkolási funkciókat kínál, segítségével mindössze egy USB-C kábel használatával akár 4 monitor is hozzákapcsolható egy notebookhoz. A munkatér és a csatlakoztathatóság kibővítése mellett a 24 hüvelykes full HD monitor nem feledkezik meg az ergonómia és a könnyű beállíthatóság fontosságáról sem. A LowBlue és a Flicker-free technológiák hosszútávú jólléti előnyöket nyújtanak: A LowBlue csökkenti a szemre károsan ható rövid hullámhosszú kék fényt, míg a Flicker-free technológia a fényerőt szabályozza és még kényelmesebbé teszi a kép megtekintését.</p>
<p>&nbsp;</p>
<h3><strong>Philips 258B6QUEB B-line USB-C dokkoló képernyő</strong></h3>
<p><a href="http://www.technokrata.hu/uploads/2017/11/258B6QU_ftl_rflx_image_1016.jpg" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-215384" src="http://www.technokrata.hu/uploads/2017/11/258B6QU_ftl_rflx_image_1016.jpg" alt="258b6qu_ftl_rflx_image_1016" width="1001" height="929" srcset="http://www.technokrata.hu/uploads/2017/11/258B6QU_ftl_rflx_image_1016.jpg 1001w, http://www.technokrata.hu/uploads/2017/11/258B6QU_ftl_rflx_image_1016-600x557.jpg 600w, http://www.technokrata.hu/uploads/2017/11/258B6QU_ftl_rflx_image_1016-768x713.jpg 768w" sizes="(max-width: 1001px) 100vw, 1001px" /></a></p>
<p>A Philips 258B6QUEB egy olyan sokoldalú, 25 hüvelykes, USB-C dokkolóval rendelkező monitor, amely üzleti felhasználók számára készült. A Quad HD felbontás éles és lenyűgöző képeket biztosít. Továbbá a SmartErgoBase lehetővé teszi a felhasználó számára a képernyő optimális helyzetbe történő döntését, forgatását és emelését. Az ultra keskeny keret egyöntetű megjelenést biztosít, maximalizálja a kép területét és megakadályozza a felhasználó figyelmének elvonását.</p>
<p>&nbsp;</p>
<h3><strong>Novemberében érkezik: Philips 328P6AUBREB P-line USB-C dokkoló képernyő</strong></h3>
<p><a href="http://www.technokrata.hu/uploads/2017/11/328P6AUBREB_ftl_rflx_image.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-215385" src="http://www.technokrata.hu/uploads/2017/11/328P6AUBREB_ftl_rflx_image-1024x861.jpg" alt="328p6aubreb_ftl_rflx_image" width="1000" height="841" srcset="http://www.technokrata.hu/uploads/2017/11/328P6AUBREB_ftl_rflx_image-1024x861.jpg 1024w, http://www.technokrata.hu/uploads/2017/11/328P6AUBREB_ftl_rflx_image-600x505.jpg 600w, http://www.technokrata.hu/uploads/2017/11/328P6AUBREB_ftl_rflx_image-768x646.jpg 768w, http://www.technokrata.hu/uploads/2017/11/328P6AUBREB_ftl_rflx_image.jpg 1046w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Ez a hamarosan piacra kerülő 32 hüvelykes modell tökéletesen megfelel az olyan professzionális grafikai alkalmazásokhoz, mint a CAD, a 3D grafika, az Adobe Creative Cloud és a fényképészet. Kiváló minőségű QHD felbontással, HDR technológiával és 99% Adobe RGB színtérrel rendelkezik.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_215383&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/kutyuk\/2017\/11\/07\/igy-hasznaljuk-ki-az-usb-c-technologia-adta-lehetosegeket\/&quot;,&quot;postId&quot;:215383,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/mi-a-helyzet-okos-otthon-ugyben-kis-hazankban/" rel="bookmark" title="Mi a helyzet okos-otthon ügyben kis hazánkban?">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-400x240.jpg" class="mvp-reg-img wp-post-image" alt="smarthome-video-poster" srcset="http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-100x100.jpg" class="mvp-mob-img wp-post-image" alt="smarthome-video-poster" srcset="http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/mi-a-helyzet-okos-otthon-ugyben-kis-hazankban/">Mi a helyzet okos-otthon ügyben kis hazánkban?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2017/11/07/csak-a-nagy-palya-a-samsung-ismet-gunyt-uz-az-iphone-bol/" rel="bookmark" title="Csak a nagy pálya: A Samsung ismét gúnyt űz az iPhone-ból">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-400x240.jpg" class="mvp-reg-img wp-post-image" alt="samsung_grow_up_ad" srcset="http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-100x100.jpg" class="mvp-mob-img wp-post-image" alt="samsung_grow_up_ad" srcset="http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/samsung_grow_up_ad-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2017/11/07/csak-a-nagy-palya-a-samsung-ismet-gunyt-uz-az-iphone-bol/">Csak a nagy pálya: A Samsung ismét gúnyt űz az iPhone-ból</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/eloszor-magyarorszagon-lehetnek-okos-tarsashazak/" rel="bookmark" title="Először Magyarországon lehetnek okos társasházak!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/012-400x240.jpg" class="mvp-reg-img wp-post-image" alt="012" srcset="http://www.technokrata.hu/uploads/2017/11/012-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/012-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/012-100x100.jpg" class="mvp-mob-img wp-post-image" alt="012" srcset="http://www.technokrata.hu/uploads/2017/11/012-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/012-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/eloszor-magyarorszagon-lehetnek-okos-tarsashazak/">Először Magyarországon lehetnek okos társasházak!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartphone/2017/11/06/sajnos-a-pixel-2-xl-telefonok-sem-tokeletesek/" rel="bookmark" title="Sajnos a Pixel 2 XL telefonok sem tökéletesek!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="google-pixel-2-xl-foto" srcset="http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-100x100.jpg" class="mvp-mob-img wp-post-image" alt="google-pixel-2-xl-foto" srcset="http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartphone/2017/11/06/sajnos-a-pixel-2-xl-telefonok-sem-tokeletesek/">Sajnos a Pixel 2 XL telefonok sem tökéletesek!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2017/" rel="tag">2017</a>, <a href="http://www.technokrata.hu/cimkek/dokkolo/" rel="tag">dokkoló</a>, <a href="http://www.technokrata.hu/cimkek/technologia/" rel="tag">technológia</a>, <a href="http://www.technokrata.hu/cimkek/usb-c/" rel="tag">USB-C</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Kütyük</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/mi-a-helyzet-okos-otthon-ugyben-kis-hazankban/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-400x240.jpg" class="mvp-reg-img wp-post-image" alt="smarthome-video-poster" srcset="http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-100x100.jpg" class="mvp-mob-img wp-post-image" alt="smarthome-video-poster" srcset="http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/mi-a-helyzet-okos-otthon-ugyben-kis-hazankban/" rel="bookmark"><h2>Mi a helyzet okos-otthon ügyben kis hazánkban?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. november 7.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Igen, már nálunk is léteznek ilyenek, nem csak külföldön!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/mi-a-helyzet-okos-otthon-ugyben-kis-hazankban/&t=Mi a helyzet okos-otthon ügyben kis hazánkban?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mi a helyzet okos-otthon ügyben kis hazánkban? -&url=http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/mi-a-helyzet-okos-otthon-ugyben-kis-hazankban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/mi-a-helyzet-okos-otthon-ugyben-kis-hazankban/&amp;media=http://www.technokrata.hu/uploads/2017/11/smarthome-video-poster.jpg&amp;description=Mi a helyzet okos-otthon ügyben kis hazánkban?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/eloszor-magyarorszagon-lehetnek-okos-tarsashazak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/012-400x240.jpg" class="mvp-reg-img wp-post-image" alt="012" srcset="http://www.technokrata.hu/uploads/2017/11/012-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/012-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/012-100x100.jpg" class="mvp-mob-img wp-post-image" alt="012" srcset="http://www.technokrata.hu/uploads/2017/11/012-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/012-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/eloszor-magyarorszagon-lehetnek-okos-tarsashazak/" rel="bookmark"><h2>Először Magyarországon lehetnek okos társasházak!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. november 7.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Jönnek az okos otthonokkal kommunikáló okos társasházak - magyar találmány forradalmasítja a világ smart home-piacát</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/eloszor-magyarorszagon-lehetnek-okos-tarsashazak/&t=Először Magyarországon lehetnek okos társasházak!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Először Magyarországon lehetnek okos társasházak! -&url=http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/eloszor-magyarorszagon-lehetnek-okos-tarsashazak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-home/2017/11/07/eloszor-magyarorszagon-lehetnek-okos-tarsashazak/&amp;media=http://www.technokrata.hu/uploads/2017/11/012.jpg&amp;description=Először Magyarországon lehetnek okos társasházak!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2017/11/06/sajnos-a-pixel-2-xl-telefonok-sem-tokeletesek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="google-pixel-2-xl-foto" srcset="http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-100x100.jpg" class="mvp-mob-img wp-post-image" alt="google-pixel-2-xl-foto" srcset="http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2017/11/06/sajnos-a-pixel-2-xl-telefonok-sem-tokeletesek/" rel="bookmark"><h2>Sajnos a Pixel 2 XL telefonok sem tökéletesek!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. november 6.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Így járt egy szegény vásárló, amikor bekapcsolta vadonatúj készülékét</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2017/11/06/sajnos-a-pixel-2-xl-telefonok-sem-tokeletesek/&t=Sajnos a Pixel 2 XL telefonok sem tökéletesek!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Sajnos a Pixel 2 XL telefonok sem tökéletesek! -&url=http://www.technokrata.hu/kutyuk/smartphone/2017/11/06/sajnos-a-pixel-2-xl-telefonok-sem-tokeletesek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2017/11/06/sajnos-a-pixel-2-xl-telefonok-sem-tokeletesek/&amp;media=http://www.technokrata.hu/uploads/2017/11/google-pixel-2-xl-foto.jpg&amp;description=Sajnos a Pixel 2 XL telefonok sem tökéletesek!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2017/11/02/nemsokara-nalunk-is-elerhetove-valik-a-hololens/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/Microsoft-HoloLens-MixedWorld-RGB-400x240.png" class="mvp-reg-img wp-post-image" alt="microsoft-hololens-mixedworld-rgb" srcset="http://www.technokrata.hu/uploads/2017/11/Microsoft-HoloLens-MixedWorld-RGB-400x240.png 400w, http://www.technokrata.hu/uploads/2017/11/Microsoft-HoloLens-MixedWorld-RGB-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/Microsoft-HoloLens-MixedWorld-RGB-100x100.png" class="mvp-mob-img wp-post-image" alt="microsoft-hololens-mixedworld-rgb" srcset="http://www.technokrata.hu/uploads/2017/11/Microsoft-HoloLens-MixedWorld-RGB-100x100.png 100w, http://www.technokrata.hu/uploads/2017/11/Microsoft-HoloLens-MixedWorld-RGB-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2017/11/02/nemsokara-nalunk-is-elerhetove-valik-a-hololens/" rel="bookmark"><h2>Már Magyarországon is beszerezhető a HoloLens!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. november 2.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ezt feltétlenül ki kell próbálni, 100% Sci-Fi!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2017/11/02/nemsokara-nalunk-is-elerhetove-valik-a-hololens/&t=Már Magyarországon is beszerezhető a HoloLens!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Már Magyarországon is beszerezhető a HoloLens! -&url=http://www.technokrata.hu/kutyuk/2017/11/02/nemsokara-nalunk-is-elerhetove-valik-a-hololens/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2017/11/02/nemsokara-nalunk-is-elerhetove-valik-a-hololens/&amp;media=http://www.technokrata.hu/uploads/2017/11/Microsoft-HoloLens-MixedWorld-RGB.png&amp;description=Már Magyarországon is beszerezhető a HoloLens!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2017/11/02/nem-egy-hetkoznapi-okostelefonnal-lep-be-a-koztudatba-a-razer/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/58476_01_razer-build-smartphone-gamers_full-400x240.png" class="mvp-reg-img wp-post-image" alt="58476_01_razer-build-smartphone-gamers_full" srcset="http://www.technokrata.hu/uploads/2017/11/58476_01_razer-build-smartphone-gamers_full-400x240.png 400w, http://www.technokrata.hu/uploads/2017/11/58476_01_razer-build-smartphone-gamers_full-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/11/58476_01_razer-build-smartphone-gamers_full-100x100.png" class="mvp-mob-img wp-post-image" alt="58476_01_razer-build-smartphone-gamers_full" srcset="http://www.technokrata.hu/uploads/2017/11/58476_01_razer-build-smartphone-gamers_full-100x100.png 100w, http://www.technokrata.hu/uploads/2017/11/58476_01_razer-build-smartphone-gamers_full-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2017/11/02/nem-egy-hetkoznapi-okostelefonnal-lep-be-a-koztudatba-a-razer/" rel="bookmark"><h2>Nem egy hétköznapi okostelefonnal lép be a köztudatba a Razer</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. november 2.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egy-két információ már kiszivárgott az új készülékről!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2017/11/02/nem-egy-hetkoznapi-okostelefonnal-lep-be-a-koztudatba-a-razer/&t=Nem egy hétköznapi okostelefonnal lép be a köztudatba a Razer', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nem egy hétköznapi okostelefonnal lép be a köztudatba a Razer -&url=http://www.technokrata.hu/kutyuk/smartphone/2017/11/02/nem-egy-hetkoznapi-okostelefonnal-lep-be-a-koztudatba-a-razer/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2017/11/02/nem-egy-hetkoznapi-okostelefonnal-lep-be-a-koztudatba-a-razer/&amp;media=http://www.technokrata.hu/uploads/2017/11/58476_01_razer-build-smartphone-gamers_full.png&amp;description=Nem egy hétköznapi okostelefonnal lép be a köztudatba a Razer', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2017/10/30/itt-a-tokeletes-karacsonyi-ajandek-mobilrol-iranyithato-papirrepulo/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/maxresdefault-1-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault-1" srcset="http://www.technokrata.hu/uploads/2017/10/maxresdefault-1-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/maxresdefault-1-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/maxresdefault-1-3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault-1" srcset="http://www.technokrata.hu/uploads/2017/10/maxresdefault-1-3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/maxresdefault-1-3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2017/10/30/itt-a-tokeletes-karacsonyi-ajandek-mobilrol-iranyithato-papirrepulo/" rel="bookmark"><h2>Itt a tökéletes karácsonyi ajándék: Mobilról irányítható papírrepülő</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 30.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nem is vészesen drága és hatalmas szórakozás</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2017/10/30/itt-a-tokeletes-karacsonyi-ajandek-mobilrol-iranyithato-papirrepulo/&t=Itt a tökéletes karácsonyi ajándék: Mobilról irányítható papírrepülő', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Itt a tökéletes karácsonyi ajándék: Mobilról irányítható papírrepülő -&url=http://www.technokrata.hu/kutyuk/2017/10/30/itt-a-tokeletes-karacsonyi-ajandek-mobilrol-iranyithato-papirrepulo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2017/10/30/itt-a-tokeletes-karacsonyi-ajandek-mobilrol-iranyithato-papirrepulo/&amp;media=http://www.technokrata.hu/uploads/2017/10/maxresdefault-1-3.jpg&amp;description=Itt a tökéletes karácsonyi ajándék: Mobilról irányítható papírrepülő', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2017/10/28/jon-a-huawei-mate-elso-lite-sorozata-raadasul-negy-darab-kameraval/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/maxresdefault-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2017/10/maxresdefault-9-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/maxresdefault-9-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/maxresdefault-9-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2017/10/maxresdefault-9-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/maxresdefault-9-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2017/10/28/jon-a-huawei-mate-elso-lite-sorozata-raadasul-negy-darab-kameraval/" rel="bookmark"><h2>Jön a Huawei Mate első Lite sorozata, ráadásul négy darab kamerával</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 28.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Október végétől Magyarországon is kapható a Huawei Mate 10 Lite</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2017/10/28/jon-a-huawei-mate-elso-lite-sorozata-raadasul-negy-darab-kameraval/&t=Jön a Huawei Mate első Lite sorozata, ráadásul négy darab kamerával', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Jön a Huawei Mate első Lite sorozata, ráadásul négy darab kamerával -&url=http://www.technokrata.hu/kutyuk/smartphone/2017/10/28/jon-a-huawei-mate-elso-lite-sorozata-raadasul-negy-darab-kameraval/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2017/10/28/jon-a-huawei-mate-elso-lite-sorozata-raadasul-negy-darab-kameraval/&amp;media=http://www.technokrata.hu/uploads/2017/10/maxresdefault-9.jpg&amp;description=Jön a Huawei Mate első Lite sorozata, ráadásul négy darab kamerával', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2017/10/27/mar-elorendelheto-a-huawei-mate-10-pro/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/AndroidPIT-huawei-mate-10-pro-9978-400x240.jpg" class="mvp-reg-img wp-post-image" alt="androidpit-huawei-mate-10-pro-9978" srcset="http://www.technokrata.hu/uploads/2017/10/AndroidPIT-huawei-mate-10-pro-9978-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/AndroidPIT-huawei-mate-10-pro-9978-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/AndroidPIT-huawei-mate-10-pro-9978-100x100.jpg" class="mvp-mob-img wp-post-image" alt="androidpit-huawei-mate-10-pro-9978" srcset="http://www.technokrata.hu/uploads/2017/10/AndroidPIT-huawei-mate-10-pro-9978-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/AndroidPIT-huawei-mate-10-pro-9978-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2017/10/27/mar-elorendelheto-a-huawei-mate-10-pro/" rel="bookmark"><h2>Már előrendelhető a Huawei Mate 10 Pro!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 27.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Mesterséges intelligencia hajtja a Huawei legújabb zászlóshajóját</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2017/10/27/mar-elorendelheto-a-huawei-mate-10-pro/&t=Már előrendelhető a Huawei Mate 10 Pro!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Már előrendelhető a Huawei Mate 10 Pro! -&url=http://www.technokrata.hu/kutyuk/smartphone/2017/10/27/mar-elorendelheto-a-huawei-mate-10-pro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2017/10/27/mar-elorendelheto-a-huawei-mate-10-pro/&amp;media=http://www.technokrata.hu/uploads/2017/10/AndroidPIT-huawei-mate-10-pro-9978.jpg&amp;description=Már előrendelhető a Huawei Mate 10 Pro!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2017/10/24/az-essential-phone-ara-hatalmasat-zuhant-a-hetvegen/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/asa1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="asa1" srcset="http://www.technokrata.hu/uploads/2017/10/asa1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/asa1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/asa1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="asa1" srcset="http://www.technokrata.hu/uploads/2017/10/asa1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/asa1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2017/10/24/az-essential-phone-ara-hatalmasat-zuhant-a-hetvegen/" rel="bookmark"><h2>Az Essential Phone ára hatalmasat zuhant a hétvégén!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 24.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Amúgy is inkább ez a reális ár ezért a készülékért</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2017/10/24/az-essential-phone-ara-hatalmasat-zuhant-a-hetvegen/&t=Az Essential Phone ára hatalmasat zuhant a hétvégén!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az Essential Phone ára hatalmasat zuhant a hétvégén! -&url=http://www.technokrata.hu/kutyuk/2017/10/24/az-essential-phone-ara-hatalmasat-zuhant-a-hetvegen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2017/10/24/az-essential-phone-ara-hatalmasat-zuhant-a-hetvegen/&amp;media=http://www.technokrata.hu/uploads/2017/10/asa1.jpg&amp;description=Az Essential Phone ára hatalmasat zuhant a hétvégén!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2017/10/24/randiguruk-figyelem-a-tinda-fingert-nektek-talaltak-ki/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/maxresdefault-1-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault-1" srcset="http://www.technokrata.hu/uploads/2017/10/maxresdefault-1-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/maxresdefault-1-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/maxresdefault-1-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault-1" srcset="http://www.technokrata.hu/uploads/2017/10/maxresdefault-1-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/maxresdefault-1-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2017/10/24/randiguruk-figyelem-a-tinda-fingert-nektek-talaltak-ki/" rel="bookmark"><h2>Randiguruk figyelem: A Tinda Fingert nektek találták ki!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 24.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nem kell bajlódnunk a jobbra húzással, a Tinda Finger elvégzi helyettünk a nehéz munkát</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2017/10/24/randiguruk-figyelem-a-tinda-fingert-nektek-talaltak-ki/&t=Randiguruk figyelem: A Tinda Fingert nektek találták ki!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Randiguruk figyelem: A Tinda Fingert nektek találták ki! -&url=http://www.technokrata.hu/kutyuk/2017/10/24/randiguruk-figyelem-a-tinda-fingert-nektek-talaltak-ki/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2017/10/24/randiguruk-figyelem-a-tinda-fingert-nektek-talaltak-ki/&amp;media=http://www.technokrata.hu/uploads/2017/10/maxresdefault-1-2.jpg&amp;description=Randiguruk figyelem: A Tinda Fingert nektek találták ki!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2017/10/19/eleg-meno-lett-a-lexmark-uj-intelligens-keprogzito-megoldasa/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/Lexmark-Smart-Capture-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lexmark-smart-capture" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/Lexmark-Smart-Capture-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lexmark-smart-capture" srcset="http://www.technokrata.hu/uploads/2017/10/Lexmark-Smart-Capture-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/Lexmark-Smart-Capture-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Office</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2017/10/19/eleg-meno-lett-a-lexmark-uj-intelligens-keprogzito-megoldasa/" rel="bookmark"><h2>Elég menő lett a Lexmark új intelligens képrögzítő megoldása</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 19.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A technológia a dokumentumok rögzítésének automatizálásával felgyorsítja a papír alapú folyamatokat, és így lehetővé teszi a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-home/office-2/2017/10/19/eleg-meno-lett-a-lexmark-uj-intelligens-keprogzito-megoldasa/&t=Elég menő lett a Lexmark új intelligens képrögzítő megoldása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elég menő lett a Lexmark új intelligens képrögzítő megoldása -&url=http://www.technokrata.hu/kutyuk/smart-home/office-2/2017/10/19/eleg-meno-lett-a-lexmark-uj-intelligens-keprogzito-megoldasa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-home/office-2/2017/10/19/eleg-meno-lett-a-lexmark-uj-intelligens-keprogzito-megoldasa/&amp;media=http://www.technokrata.hu/uploads/2017/10/Lexmark-Smart-Capture.jpg&amp;description=Elég menő lett a Lexmark új intelligens képrögzítő megoldása', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/10/18/2018-ban-uj-fotos-kiegeszitok-erkeznek-a-sony-%ce%b1-cserelheto-objektives-fenykepezogepeihez/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/Lino-Manfrotto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lino-manfrotto" srcset="http://www.technokrata.hu/uploads/2017/10/Lino-Manfrotto-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/Lino-Manfrotto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/Lino-Manfrotto-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lino-manfrotto" srcset="http://www.technokrata.hu/uploads/2017/10/Lino-Manfrotto-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/Lino-Manfrotto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kamera</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/kamera-2/2017/10/18/2018-ban-uj-fotos-kiegeszitok-erkeznek-a-sony-%ce%b1-cserelheto-objektives-fenykepezogepeihez/" rel="bookmark"><h2>2018-ban új fotós kiegészítők érkeznek a Sony α™ cserélhető objektíves fényképezőgépeihez</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 18.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Sony együttműködik a piacvezető fényképezőgép kellékeket gyártó Lino Manfrottoval, a Gitzo & Manfrotto termékek továbbfejlesztése...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/kamera-2/2017/10/18/2018-ban-uj-fotos-kiegeszitok-erkeznek-a-sony-%ce%b1-cserelheto-objektives-fenykepezogepeihez/&t=2018-ban új fotós kiegészítők érkeznek a Sony α™ cserélhető objektíves fényképezőgépeihez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=2018-ban új fotós kiegészítők érkeznek a Sony α™ cserélhető objektíves fényképezőgépeihez -&url=http://www.technokrata.hu/kutyuk/kamera-2/2017/10/18/2018-ban-uj-fotos-kiegeszitok-erkeznek-a-sony-%ce%b1-cserelheto-objektives-fenykepezogepeihez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/kamera-2/2017/10/18/2018-ban-uj-fotos-kiegeszitok-erkeznek-a-sony-%ce%b1-cserelheto-objektives-fenykepezogepeihez/&amp;media=http://www.technokrata.hu/uploads/2017/10/Lino-Manfrotto.jpg&amp;description=2018-ban új fotós kiegészítők érkeznek a Sony α™ cserélhető objektíves fényképezőgépeihez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2017/10/17/megerkezett-a-huawei-mate-10-es-a-mate-10-pro/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/Mate-10-Pro_Group_3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mate-10-pro_group_3" srcset="http://www.technokrata.hu/uploads/2017/10/Mate-10-Pro_Group_3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/Mate-10-Pro_Group_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/Mate-10-Pro_Group_3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mate-10-pro_group_3" srcset="http://www.technokrata.hu/uploads/2017/10/Mate-10-Pro_Group_3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/Mate-10-Pro_Group_3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2017/10/17/megerkezett-a-huawei-mate-10-es-a-mate-10-pro/" rel="bookmark"><h2>Megérkezett a Huawei Mate 10 és a Mate 10 pro!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 17.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Állítólag ezek a leggyorsabb okostelefonok jelenleg!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2017/10/17/megerkezett-a-huawei-mate-10-es-a-mate-10-pro/&t=Megérkezett a Huawei Mate 10 és a Mate 10 pro!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megérkezett a Huawei Mate 10 és a Mate 10 pro! -&url=http://www.technokrata.hu/kutyuk/smartphone/2017/10/17/megerkezett-a-huawei-mate-10-es-a-mate-10-pro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2017/10/17/megerkezett-a-huawei-mate-10-es-a-mate-10-pro/&amp;media=http://www.technokrata.hu/uploads/2017/10/Mate-10-Pro_Group_3.jpg&amp;description=Megérkezett a Huawei Mate 10 és a Mate 10 pro!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/smartphone/2017/10/10/beismero-vallomast-tett-a-microsoft-a-windows-phone-halott/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/10/Nokia_Lumia_520_Windows_Phone_8.1_ru-400x240.jpg" class="mvp-reg-img wp-post-image" alt="nokia_lumia_520_windows_phone_8-1_ru" srcset="http://www.technokrata.hu/uploads/2017/10/Nokia_Lumia_520_Windows_Phone_8.1_ru-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/10/Nokia_Lumia_520_Windows_Phone_8.1_ru-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/10/Nokia_Lumia_520_Windows_Phone_8.1_ru-100x100.jpg" class="mvp-mob-img wp-post-image" alt="nokia_lumia_520_windows_phone_8-1_ru" srcset="http://www.technokrata.hu/uploads/2017/10/Nokia_Lumia_520_Windows_Phone_8.1_ru-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/10/Nokia_Lumia_520_Windows_Phone_8.1_ru-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/smartphone/2017/10/10/beismero-vallomast-tett-a-microsoft-a-windows-phone-halott/" rel="bookmark"><h2>Beismerő vallomást tett a Microsoft: A Windows Phone halott</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. október 10.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Jobb lesz ez így mindenkinek, engedjük el szépen.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2017/10/10/beismero-vallomast-tett-a-microsoft-a-windows-phone-halott/&t=Beismerő vallomást tett a Microsoft: A Windows Phone halott', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Beismerő vallomást tett a Microsoft: A Windows Phone halott -&url=http://www.technokrata.hu/kutyuk/smartphone/2017/10/10/beismero-vallomast-tett-a-microsoft-a-windows-phone-halott/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2017/10/10/beismero-vallomast-tett-a-microsoft-a-windows-phone-halott/&amp;media=http://www.technokrata.hu/uploads/2017/10/Nokia_Lumia_520_Windows_Phone_8.1_ru.jpg&amp;description=Beismerő vallomást tett a Microsoft: A Windows Phone halott', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/kutyuk/2017/11/02/nemsokara-nalunk-is-elerhetove-valik-a-hololens/" rel="prev">Már Magyarországon is beszerezhető a HoloLens!</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techpress 300x250, létrehozva 2011.02.20. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8200620933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Face-en</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tesztek</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/auto/2017/11/03/kiprobaltuk-a-tokeletes-volkswagen-t-az-arteont/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original" srcset="http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/tesztek/auto/2017/11/03/kiprobaltuk-a-tokeletes-volkswagen-t-az-arteont/" rel="bookmark"><h2>Kipróbáltuk a tökéletes Volkswagen-t, az Arteont!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. november 3.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/30/nem-minden-hos-visel-kopenyt-az-ur-18-millio-gigabajt-pornot-toltott-fel-amazonra/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAN BERNARDINO, OCTOBER 29: Shipping orders go by on a conveyor belt at Amazon&#039;s San Bernardino Fulfillment Center October 29, 2013 in San Bernardino, California. Amazon&#039;s 1 million square-foot facility in the hard hit San Bernardino County has created more than 800 jobs at the center. Fulfillment centers are where products sold by other vendors on Amazon.com store their inventory. (Photo by Kevork Djansezian/Getty Images)" srcset="http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/30/nem-minden-hos-visel-kopenyt-az-ur-18-millio-gigabajt-pornot-toltott-fel-amazonra/" rel="bookmark"><h2>Nem minden hős visel köpenyt: Az úr 1,8 millió gigabájt pornót töltött fel Amazonra</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 30.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20170802_093113" srcset="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/20170802_093113-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark"><h2>Kipróbáltam a Kingston legújabb SD-kártya olvasóját</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 3.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/SAM3169-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark"><h2>Leteszteltük napi használat közben a Samsung Galaxy S8-at</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. június 6.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/SAM3067-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark"><h2>Teszt: Megvizsgáltuk, milyen az új Honor 8 (video)</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 23.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/04/teszt-megneztuk-magunknak-a-huawei-p10-plus-t/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/UOBelQC8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="uobelqc8" srcset="http://www.technokrata.hu/uploads/2017/05/UOBelQC8-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/UOBelQC8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/04/teszt-megneztuk-magunknak-a-huawei-p10-plus-t/" rel="bookmark"><h2>Teszt: Megnéztük magunknak a Huawei P10 Plus-t</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 4.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/laptop-tesztek/2017/04/14/teszt-fujitsu-lifebook-u747-a-pehelysulyu-bajnok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/04/01-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/04/01-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/04/01-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/laptop-tesztek/2017/04/14/teszt-fujitsu-lifebook-u747-a-pehelysulyu-bajnok/" rel="bookmark"><h2>Teszt: Fujitsu Lifebook U747 – A pehelysúlyú bajnok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. április 14.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/audio-eszkozok/2017/04/11/teszt-ifrogz-coda-wireless-csalad/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/04/08-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/04/08-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/04/08-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Audió Eszközök</span></h3>
														<a href="http://www.technokrata.hu/tesztek/audio-eszkozok/2017/04/11/teszt-ifrogz-coda-wireless-csalad/" rel="bookmark"><h2>TESZT: iFrogz &#8211; Coda Wireless család</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. április 11.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/okosora-tesztek/2017/03/28/teszt-casio-edifice-eqb-600/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/SAM2234-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/03/SAM2234-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/SAM2234-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Okosóra tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/okosora-tesztek/2017/03/28/teszt-casio-edifice-eqb-600/" rel="bookmark"><h2>Teszt: Casio Edifice EQB-600</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. március 28.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2017/02/27/idegesek-leszunk-ha-nem-tolt-fel-eleg-gyorsan-a-selfie/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="the_english_surgeon_534448a" srcset="http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Alkalmazások, szoftverek</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2017/02/27/idegesek-leszunk-ha-nem-tolt-fel-eleg-gyorsan-a-selfie/" rel="bookmark"><h2>Idegesek leszünk, ha nem tölt fel elég gyorsan a selfie?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. február 27.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8501443543"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.batortabor.hu/" target="_blank">                               
                                               <img width="100" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png" class=" wp-post-image" alt="Bátor Tábor" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png 100w, http://www.technokrata.hu/uploads/2015/12/footer_sp-3-70x70.png 70w" sizes="(max-width: 100px) 100vw, 100px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://peldakep.hu/" target="_blank">                               
                                               <img width="120" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-4.png" class=" wp-post-image" alt="Példakép" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrats Kft.© | Minden jog fenntartva</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"5619a22172","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"fcbfe0b8fb","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"c2f7da9975","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"023cb62f30","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>