<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="Csomagolás a főszerepben: Az unboxing őrület"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/geek/2017/03/28/csomagolas-a-foszerepben-az-unboxing-orulet/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2017/03/unboxing_low.jpg"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="Ki gondolná, hogy milliókat érdekel egy terméknek a csomagolása? Valójában százmilliós nézettséget is hozhatnak az úgynevezett unboxing videók, amelyek lényege, hogy termékeket csomagolnak ki. Megvizsgáltuk, milyen hatással van ez a csomagolóiparra.    "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>Csomagolás a főszerepben: Az unboxing őrület | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='A McLaren-Honda hosszútávú együttműködést írt alá a Logitech-el' href='http://www.technokrata.hu/egazdasag/2017/03/28/a-mclaren-honda-hosszutavu-egyuttmukodest-irt-ala-a-logitech-el/' />
<link rel='next' title='A SES-15 megérkezett Kourouba, hogy a Szojuz fedélzetén nemsokára pályára állhasson' href='http://www.technokrata.hu/tudomany/2017/03/28/a-ses-15-megerkezett-kourouba-hogy-a-szojuz-fedelzeten-nemsokara-palyara-allhasson/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=210033' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fgeek%2F2017%2F03%2F28%2Fcsomagolas-a-foszerepben-az-unboxing-orulet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fgeek%2F2017%2F03%2F28%2Fcsomagolas-a-foszerepben-az-unboxing-orulet%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Ki gondolná, hogy milliókat érdekel egy terméknek a csomagolása? Valójában százmilliós nézettséget is hozhatnak az úgynevezett unboxing videók, amelyek lényege, hogy termékeket csomagolnak ki. Megvizsgáltuk, milyen hatással van ez a csomagolóiparra." />
<meta name="keywords" content="csomagolás,nézettség,unboxing,video,Geek" />
<link rel="canonical" href="http://www.technokrata.hu/geek/2017/03/28/csomagolas-a-foszerepben-az-unboxing-orulet/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    </head>
    <body class="single single-post postid-210033 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="2594510742"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/2017/03/28/a-mclaren-honda-hosszutavu-egyuttmukodest-irt-ala-a-logitech-el/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/R3I9888-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Albert Park, Melbourne, Australia.
Saturday 25 March 2017.
World Copyright: Steven Tee/LAT Images
ref: Digital Image _R3I9888" srcset="http://www.technokrata.hu/uploads/2017/03/R3I9888-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/R3I9888-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A McLaren-Honda hosszútávú együttműködést írt alá a Logitech-el</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/03/27/az-abb-piacra-dobta-az-iparag-vezeto-digitalis-megoldasait-kinalo-abb-ability-t/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/ability-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ability" /></div>Az ABB piacra dobta az iparág vezető digitális megoldásait kínáló ABB Ability-t</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/03/27/hatalmas-valtozasok-elott-allnak-a-kozponti-bankok/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/01-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="01" srcset="http://www.technokrata.hu/uploads/2017/03/01-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/01-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hatalmas változások előtt állnak a központi bankok</a></li><li><a href="http://www.technokrata.hu/garazs/2017/03/27/igy-tanulhatnak-a-jovo-soforjei/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/szocs3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="szocs3" srcset="http://www.technokrata.hu/uploads/2017/03/szocs3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/szocs3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így tanulhatnak a jövő sofőrjei</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/03/27/az-elavult-technologia-fogja-vissza-az-europai-allami-szektor-digitalizaciojat/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/120130_N7_screenhd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="120130_n7_screenhd" srcset="http://www.technokrata.hu/uploads/2017/03/120130_N7_screenhd-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/120130_N7_screenhd-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az elavult technológia fogja vissza az európai állami szektor digitalizációját</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/16/a-semmibol-teremteni-hasznosat-balint-zoltan-giganet-internet-szolgaltato-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2014/11/balintzoltan-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="balintzoltan" /></div>A semmiből teremteni hasznosat &#8211; Bálint Zoltán, Giganet Internet Szolgáltató Kft.</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/09/meg-kell-kulonboztetni-magunkat-lakics-peter-lakics-gepgyarto-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lakicspeter" srcset="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2015/10/lakicspeter-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meg kell különböztetni magunkat &#8211; Lakics Péter, Lakics Gépgyártó Kft.</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2017/03/28/a-jovo-uzemanyagtakarekos-autoival-londonba-keszulnek-a-diakok/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/2564milesper-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Universite Laval student Mathilde Jean-St-Laurent on the track at Shell Eco-marathon Americas 2011 on Saturday, April 16, in downtown Houston" srcset="http://www.technokrata.hu/uploads/2017/03/2564milesper-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/2564milesper-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A jövő üzemanyagtakarékos autóival Londonba készülnek a diákok</a></li><li><a href="http://www.technokrata.hu/garazs/2017/03/27/igy-tanulhatnak-a-jovo-soforjei/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/szocs3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="szocs3" srcset="http://www.technokrata.hu/uploads/2017/03/szocs3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/szocs3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így tanulhatnak a jövő sofőrjei</a></li><li><a href="http://www.technokrata.hu/garazs/2017/03/27/a-seat-tortenete-legjobb-penzugyi-eredmenyet-erte-el-2016-ban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/seatannualmediaconference03-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="seatannualmediaconference03" srcset="http://www.technokrata.hu/uploads/2017/03/seatannualmediaconference03-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/seatannualmediaconference03-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A SEAT története legjobb pénzügyi eredményét érte el 2016-ban</a></li><li><a href="http://www.technokrata.hu/garazs/2017/03/27/igy-keszitsuk-fel-az-autonkat-a-melegebb-idojarasra/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/ps-weltauto3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ps-weltauto3" srcset="http://www.technokrata.hu/uploads/2017/03/ps-weltauto3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/ps-weltauto3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így készítsük fel az autónkat a melegebb időjárásra</a></li><li><a href="http://www.technokrata.hu/garazs/2017/03/20/itt-az-ido-az-automatizalt-vezetes-jogi-keretenek-kidolgozasara/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/Continental_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental_1" srcset="http://www.technokrata.hu/uploads/2017/03/Continental_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/Continental_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Itt az idő az automatizált vezetés jogi keretének kidolgozására</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2017/03/14/a-bugatti-2-2-millio-dollaros-yacht-jan-jacuzzi-es-kandallo-is-van/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/bugatti-niniette-66-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bugatti-niniette-66-02" srcset="http://www.technokrata.hu/uploads/2017/03/bugatti-niniette-66-02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/bugatti-niniette-66-02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Bugatti 2.2 millió dolláros yacht-ján jacuzzi és kandalló is van.</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/03/10/mobilalkalmazas-segit-majd-felkeszulni-egy-sikeres-allasinterjura/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/Telenor_Youth_Forum_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telenor_youth_forum_02" srcset="http://www.technokrata.hu/uploads/2017/03/Telenor_Youth_Forum_02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/Telenor_Youth_Forum_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mobilalkalmazás segít majd felkészülni egy sikeres állásinterjúra</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/03/07/onallosagra-es-technikai-kutyukre-vagyik-a-z-generacio/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/istock_000018194000large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Happy Young Italian Couple using Digital Tablet and Mobile Phone" srcset="http://www.technokrata.hu/uploads/2017/03/istock_000018194000large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/istock_000018194000large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Önállóságra és technikai kütyükre vágyik a Z generáció</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/02/27/az-emberkozpontu-irodake-a-jovo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/o-WORK-FROM-HOME-facebook-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mid adult woman sitting on floor, leaning on sofa, talking on, using laptop, side view" srcset="http://www.technokrata.hu/uploads/2017/02/o-WORK-FROM-HOME-facebook-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/o-WORK-FROM-HOME-facebook-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az emberközpontú irodáké a jövő</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/02/24/a-legtobben-ugy-latjak-hogy-atragad-gyermekukre-a-munkahelyi-feszultseg/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/boy-at-table-parents-fighting-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="boy-at-table-parents-fighting" srcset="http://www.technokrata.hu/uploads/2017/02/boy-at-table-parents-fighting-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/boy-at-table-parents-fighting-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A legtöbben úgy látják, hogy átragad gyermekükre a munkahelyi feszültség</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>Csomagolás a főszerepben: Az unboxing őrület</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/geek/2017/03/28/csomagolas-a-foszerepben-az-unboxing-orulet/&amp;t=Csomagolás a főszerepben: Az unboxing őrület', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Csomagolás a főszerepben: Az unboxing őrület -&amp;url=http://www.technokrata.hu/geek/2017/03/28/csomagolas-a-foszerepben-az-unboxing-orulet/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=Csomagolás a főszerepben: Az unboxing őrület http://www.technokrata.hu/geek/2017/03/28/csomagolas-a-foszerepben-az-unboxing-orulet/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/geek/2017/03/28/csomagolas-a-foszerepben-az-unboxing-orulet/&amp;media=http://www.technokrata.hu/uploads/2017/03/unboxing_low-1000x600.jpg&amp;description=Csomagolás a főszerepben: Az unboxing őrület', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=Csomagolás a főszerepben: Az unboxing őrület&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/geek/2017/03/28/csomagolas-a-foszerepben-az-unboxing-orulet/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-210033 post type-post status-publish format-standard has-post-thumbnail hentry category-geek tag-csomagolas tag-nezettseg tag-unboxing tag-video-2">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/geek/2017/03/28/csomagolas-a-foszerepben-az-unboxing-orulet/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="3644" height="1769" src="http://www.technokrata.hu/uploads/2017/03/unboxing_low.jpg" class="attachment- size- wp-post-image" alt="Boy looking into box with light illuminating out" srcset="http://www.technokrata.hu/uploads/2017/03/unboxing_low.jpg 3644w, http://www.technokrata.hu/uploads/2017/03/unboxing_low-600x291.jpg 600w, http://www.technokrata.hu/uploads/2017/03/unboxing_low-768x373.jpg 768w, http://www.technokrata.hu/uploads/2017/03/unboxing_low-1024x497.jpg 1024w" sizes="(max-width: 3644px) 100vw, 3644px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2017/03/unboxing_low.jpg">
                                                        <meta itemprop="width" content="3644">
                                                        <meta itemprop="height" content="1769">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/geek/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Geek</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Csomagolás a főszerepben: Az unboxing őrület</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2017/03/16/a-dell-oceani-hulladekba-csomagolja-premium-modelljet/" rel="bookmark" title="A Dell óceáni hulladékba csomagolja prémium modelljét">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/Dell_Ocean_Plastics_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dell_ocean_plastics_1" srcset="http://www.technokrata.hu/uploads/2017/03/Dell_Ocean_Plastics_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/Dell_Ocean_Plastics_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/03/Dell_Ocean_Plastics_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dell_ocean_plastics_1" srcset="http://www.technokrata.hu/uploads/2017/03/Dell_Ocean_Plastics_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/03/Dell_Ocean_Plastics_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2017/03/16/a-dell-oceani-hulladekba-csomagolja-premium-modelljet/">A Dell óceáni hulladékba csomagolja prémium modelljét</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/video/2017/02/17/bamulatos-elo-kozvetites-az-ocean-legmelyerol/" rel="bookmark" title="Bámulatos élő közvetítés az óceán legmélyéről">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520-400x240.jpg" class="mvp-reg-img wp-post-image" alt="what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520" srcset="http://www.technokrata.hu/uploads/2017/02/what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520-100x100.jpg" class="mvp-mob-img wp-post-image" alt="what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520" srcset="http://www.technokrata.hu/uploads/2017/02/what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/video/2017/02/17/bamulatos-elo-kozvetites-az-ocean-legmelyerol/">Bámulatos élő közvetítés az óceán legmélyéről</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2017/02/16/a-facebook-uj-frissitese-teljes-mertekben-felhaborito/" rel="bookmark" title="A Facebook új frissítése teljes mértékben felháborító">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/fbvideo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fbvideo" srcset="http://www.technokrata.hu/uploads/2017/02/fbvideo-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/fbvideo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/fbvideo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fbvideo" srcset="http://www.technokrata.hu/uploads/2017/02/fbvideo-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/fbvideo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2017/02/16/a-facebook-uj-frissitese-teljes-mertekben-felhaborito/">A Facebook új frissítése teljes mértékben felháborító</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2017/01/11/sokan-nezik-a-facebook-videoidat-ennek-a-hirnek-orulni-fogsz/" rel="bookmark" title="Sokan nézik a Facebook videóidat? Ennek a hírnek örülni fogsz!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/fb_video-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fb_video" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/01/fb_video-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fb_video" srcset="http://www.technokrata.hu/uploads/2017/01/fb_video-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/01/fb_video-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2017/01/11/sokan-nezik-a-facebook-videoidat-ennek-a-hirnek-orulni-fogsz/">Sokan nézik a Facebook videóidat? Ennek a hírnek örülni fogsz!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Csomagolás a főszerepben: Az unboxing őrület</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Ki gondolná, hogy milliókat érdekel egy terméknek a csomagolása? Valójában százmilliós nézettséget is hozhatnak az úgynevezett unboxing videók, amelyek lényege, hogy termékeket csomagolnak ki. Megvizsgáltuk, milyen hatással van ez a csomagolóiparra.</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            <div id="mvp-post-author-img" class="left relative">
                                                                <img alt='' src='http://1.gravatar.com/avatar/15b55ea64caebb93a275deac79dc6593?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15b55ea64caebb93a275deac79dc6593?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                                                            </div><!--mvp-post-author-img-->
                                                            <div class="mvp-post-info-in">
                                                                <div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                                    <p> <p><span class="author-name vcard fn author" itemprop="name"><a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span>  <span class="mvp-author-email"><a href="mailto:viktor.paczari@gmail.com"><i class="fa fa-envelope-o fa-2"></i></a></span>                                                                </div><!--mvp-post-author-->
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-03-28">2017. március 28.  kedd</time></span>
                                                                    <meta itemprop="dateModified" content="2017-03-28"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/geek/2017/03/28/csomagolas-a-foszerepben-az-unboxing-orulet/&amp;t=Csomagolás a főszerepben: Az unboxing őrület', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Csomagolás a főszerepben: Az unboxing őrület -&amp;url=http://www.technokrata.hu/geek/2017/03/28/csomagolas-a-foszerepben-az-unboxing-orulet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Csomagolás a főszerepben: Az unboxing őrület http://www.technokrata.hu/geek/2017/03/28/csomagolas-a-foszerepben-az-unboxing-orulet/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/geek/2017/03/28/csomagolas-a-foszerepben-az-unboxing-orulet/&amp;media=http://www.technokrata.hu/uploads/2017/03/unboxing_low-1000x600.jpg&amp;description=Csomagolás a főszerepben: Az unboxing őrület', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Csomagolás a főszerepben: Az unboxing őrület&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/geek/2017/03/28/csomagolas-a-foszerepben-az-unboxing-orulet/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-210033 post type-post status-publish format-standard has-post-thumbnail hentry category-geek tag-csomagolas tag-nezettseg tag-unboxing tag-video-2">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_210033" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Az internet mindig is tele volt furcsa és megmagyarázhatatlan oldalakkal, és ezek között is a videók okozzák olykor a legnagyobb meglepetést. Az új őrület több mint két éve jelent meg a Youtube-on, amelyben termékek csomagolását mutatják be. A trendben rejlő lehetőségeket a nagyobb márkák is meglátták és marketingeszközként tekintenek a termékek kicsomagolását és ismertetését bemutató videókra. Ezek a trendek nem csak a márkákra, de a csomagolóipar szereplőire is nagy hatással vannak.</strong></p>
<p>Az unboxing témájú videók egyre népszerűbbek a videómegosztó portálok felhasználóinak körében. A számok magukért beszélnek: csak a Youtube felületén több mint 58 000 000 felvétel van valamilyen termék – legyen az elektronikai eszköz, smink vagy játék – kicsomagolásáról. Az unboxing videók felépítése nagyon egyszerű, hiszen elég csak leülni a kamera elé és lépésről lépésre bemutatni, hogy mit tartalmaz a frissen vásárolt termék doboza, illetve hosszan beszélni a csomagolás minőségéről. Egysíkúnak tűnhet a módszer, az unboxing téma mégis videóról videóra több száz – sőt millió – embert képes a képernyő elé ültetni.</p>
<p>De valójában miért is érdekli ez az embereket? Kutatások megállapították, hogy hasonló reakciókat vált ki az agyban egy cselekmény nézése, mint ugyanaz a cselekedet elvégzése. Az unboxing videók sikere is ezzel a kutatási eredménnyel magyarázható, hiszen a kicsomagolás nézése közben endorfin termelődik az agyban, épp úgy mintha mi magunk bontanánk ki a terméket.</p>
<p>Természetesen mára a legtöbb nagy márka is felfedezte a Youtube tartalmakban való szereplés kínálta lehetőségeket, ugyanis ezzel a módszerrel a súlyos reklámköltés helyett elég néhány ajándékcsomagot vagy tesztelésre ajánlott terméket küldeni a <em>vloggereknek</em>.</p>
<p>Az unboxing videók térnyerésének köszönhetően a csomagolások minősége is egyre színvonalasabbá vált. A legtöbb márka tisztában van azzal, hogy mennyire fontos az első benyomás egy termékkel való találkozás esetében is, ezért igyekeznek a legújabb trendek szerint, a lehető legvonzóbb és legkreatívabb élményt nyújtani már a termék kicsomagolása közben is. Az online vásárlások esetében esztétikus külső mellett a biztonságos szállítás is kiemelkedő fontosságú, ezeknek a csomagolásoknak gyártása is rendkívül összetett.</p>
<p>Az utóbbi években jelentős átalakuláson ment át a csomagolási iparág. A termékek megóvása mellett egyre fontosabbá vált, hogy a csomagolóanyag marketingfeladatokat is ellásson, valamint a fenntarthatósági szempontoknak is megfeleljen. A hullámkarton csomagolóanyagok térnyerése részben erre vezethető vissza.</p>
<blockquote><p>„A csomagolóanyag piacon nyitottnak kell lenni az út trendekre, és folyamatosan meg kell újulni.  Egyszerre kell innovatív módon előre gondolkodni, másrészt technológiai szempontból is gyorsan kell reagálni a vásárlói igényekre”</p></blockquote>
<p>– nyilatkozott a témával kapcsolatosan Miklós Zsolt, a Rondo Hullámkartongyártó Kft. ügyvezetője.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_210033&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/geek\/2017\/03\/28\/csomagolas-a-foszerepben-az-unboxing-orulet\/&quot;,&quot;postId&quot;:210033,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2017/03/16/a-dell-oceani-hulladekba-csomagolja-premium-modelljet/" rel="bookmark" title="A Dell óceáni hulladékba csomagolja prémium modelljét">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/Dell_Ocean_Plastics_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dell_ocean_plastics_1" srcset="http://www.technokrata.hu/uploads/2017/03/Dell_Ocean_Plastics_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/Dell_Ocean_Plastics_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/03/Dell_Ocean_Plastics_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dell_ocean_plastics_1" srcset="http://www.technokrata.hu/uploads/2017/03/Dell_Ocean_Plastics_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/03/Dell_Ocean_Plastics_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2017/03/16/a-dell-oceani-hulladekba-csomagolja-premium-modelljet/">A Dell óceáni hulladékba csomagolja prémium modelljét</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/video/2017/02/17/bamulatos-elo-kozvetites-az-ocean-legmelyerol/" rel="bookmark" title="Bámulatos élő közvetítés az óceán legmélyéről">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520-400x240.jpg" class="mvp-reg-img wp-post-image" alt="what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520" srcset="http://www.technokrata.hu/uploads/2017/02/what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520-100x100.jpg" class="mvp-mob-img wp-post-image" alt="what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520" srcset="http://www.technokrata.hu/uploads/2017/02/what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/what-happens-at-deep-ocean-trenches_743fe738-9a9e-44ef-a769-12c46302a520-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/video/2017/02/17/bamulatos-elo-kozvetites-az-ocean-legmelyerol/">Bámulatos élő közvetítés az óceán legmélyéről</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2017/02/16/a-facebook-uj-frissitese-teljes-mertekben-felhaborito/" rel="bookmark" title="A Facebook új frissítése teljes mértékben felháborító">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/fbvideo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fbvideo" srcset="http://www.technokrata.hu/uploads/2017/02/fbvideo-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/fbvideo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/fbvideo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fbvideo" srcset="http://www.technokrata.hu/uploads/2017/02/fbvideo-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/fbvideo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2017/02/16/a-facebook-uj-frissitese-teljes-mertekben-felhaborito/">A Facebook új frissítése teljes mértékben felháborító</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2017/01/11/sokan-nezik-a-facebook-videoidat-ennek-a-hirnek-orulni-fogsz/" rel="bookmark" title="Sokan nézik a Facebook videóidat? Ennek a hírnek örülni fogsz!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/fb_video-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fb_video" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/01/fb_video-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fb_video" srcset="http://www.technokrata.hu/uploads/2017/01/fb_video-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/01/fb_video-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2017/01/11/sokan-nezik-a-facebook-videoidat-ennek-a-hirnek-orulni-fogsz/">Sokan nézik a Facebook videóidat? Ennek a hírnek örülni fogsz!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/csomagolas/" rel="tag">csomagolás</a>, <a href="http://www.technokrata.hu/cimkek/nezettseg/" rel="tag">nézettség</a>, <a href="http://www.technokrata.hu/cimkek/unboxing/" rel="tag">unboxing</a>, <a href="http://www.technokrata.hu/cimkek/video-2/" rel="tag">video</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Geek</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/geek/2017/03/24/ar-ertek-aranyban-ilyen-gamer-hangrendszert-nem-latni-minden-nap/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/helium600_4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="helium600_4" srcset="http://www.technokrata.hu/uploads/2017/03/helium600_4-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/helium600_4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/03/helium600_4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="helium600_4" srcset="http://www.technokrata.hu/uploads/2017/03/helium600_4-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/03/helium600_4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Geek</span></h3>
                                                <a href="http://www.technokrata.hu/geek/2017/03/24/ar-ertek-aranyban-ilyen-gamer-hangrendszert-nem-latni-minden-nap/" rel="bookmark"><h2>Ár érték arányban ilyen gamer hangrendszert nem látni minden nap!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. március 24.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Új 2.1-es hangrendszert dobott piacra a Genesis Műhely, ami ráadásul nagyon jó dizájnnal lett megálmodva</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/geek/2017/03/24/ar-ertek-aranyban-ilyen-gamer-hangrendszert-nem-latni-minden-nap/&t=Ár érték arányban ilyen gamer hangrendszert nem látni minden nap!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ár érték arányban ilyen gamer hangrendszert nem látni minden nap! -&url=http://www.technokrata.hu/geek/2017/03/24/ar-ertek-aranyban-ilyen-gamer-hangrendszert-nem-latni-minden-nap/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/geek/2017/03/24/ar-ertek-aranyban-ilyen-gamer-hangrendszert-nem-latni-minden-nap/&amp;media=http://www.technokrata.hu/uploads/2017/03/helium600_4.jpg&amp;description=Ár érték arányban ilyen gamer hangrendszert nem látni minden nap!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/geek/2017/03/21/uj-mobiljatekot-fejlesztett-az-amc-es-a-reliance-games/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/maxresdefault-2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault-2" srcset="http://www.technokrata.hu/uploads/2017/03/maxresdefault-2-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/maxresdefault-2-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/03/maxresdefault-2-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault-2" srcset="http://www.technokrata.hu/uploads/2017/03/maxresdefault-2-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/03/maxresdefault-2-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Geek</span></h3>
                                                <a href="http://www.technokrata.hu/geek/2017/03/21/uj-mobiljatekot-fejlesztett-az-amc-es-a-reliance-games/" rel="bookmark"><h2>Új mobiljátékot fejlesztett az AMC és a Reliance Games</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. március 21.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az AMC “Into the Badlands” drámájához kapcsolódó ‘Blade battle’-ben sorozathű lesz a harc</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/geek/2017/03/21/uj-mobiljatekot-fejlesztett-az-amc-es-a-reliance-games/&t=Új mobiljátékot fejlesztett az AMC és a Reliance Games', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új mobiljátékot fejlesztett az AMC és a Reliance Games -&url=http://www.technokrata.hu/geek/2017/03/21/uj-mobiljatekot-fejlesztett-az-amc-es-a-reliance-games/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/geek/2017/03/21/uj-mobiljatekot-fejlesztett-az-amc-es-a-reliance-games/&amp;media=http://www.technokrata.hu/uploads/2017/03/maxresdefault-2-1.jpg&amp;description=Új mobiljátékot fejlesztett az AMC és a Reliance Games', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/geek/2017/03/14/ujabb-izgalmas-jatek-erkezett-ios-re/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/hq720-400x240.jpg" class="mvp-reg-img wp-post-image" alt="hq720" srcset="http://www.technokrata.hu/uploads/2017/03/hq720-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/hq720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/03/hq720-100x100.jpg" class="mvp-mob-img wp-post-image" alt="hq720" srcset="http://www.technokrata.hu/uploads/2017/03/hq720-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/03/hq720-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Geek</span></h3>
                                                <a href="http://www.technokrata.hu/geek/2017/03/14/ujabb-izgalmas-jatek-erkezett-ios-re/" rel="bookmark"><h2>Újabb izgalmas játék érkezett iOS-re!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. március 14.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Akik érdeklődnek a fizika után, azoknak hatalmas szórakozás lesz a Tumball</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/geek/2017/03/14/ujabb-izgalmas-jatek-erkezett-ios-re/&t=Újabb izgalmas játék érkezett iOS-re!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Újabb izgalmas játék érkezett iOS-re! -&url=http://www.technokrata.hu/geek/2017/03/14/ujabb-izgalmas-jatek-erkezett-ios-re/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/geek/2017/03/14/ujabb-izgalmas-jatek-erkezett-ios-re/&amp;media=http://www.technokrata.hu/uploads/2017/03/hq720.jpg&amp;description=Újabb izgalmas játék érkezett iOS-re!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/geek/2017/02/25/melyik-filmeket-szeretik-a-legjobban-a-magyarok/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/sad-movie-400x240.jpg" class="mvp-reg-img wp-post-image" alt="home, technology and friendship concept - three sad teenage girl watching tv at home" srcset="http://www.technokrata.hu/uploads/2017/02/sad-movie-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/sad-movie-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/sad-movie-100x100.jpg" class="mvp-mob-img wp-post-image" alt="home, technology and friendship concept - three sad teenage girl watching tv at home" srcset="http://www.technokrata.hu/uploads/2017/02/sad-movie-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/sad-movie-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/geek/2017/02/25/melyik-filmeket-szeretik-a-legjobban-a-magyarok/" rel="bookmark"><h2>Melyik filmeket szeretik a legjobban a magyarok?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. február 25.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Kiflee app már iOS-en is elérhető!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/geek/2017/02/25/melyik-filmeket-szeretik-a-legjobban-a-magyarok/&t=Melyik filmeket szeretik a legjobban a magyarok?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Melyik filmeket szeretik a legjobban a magyarok? -&url=http://www.technokrata.hu/geek/2017/02/25/melyik-filmeket-szeretik-a-legjobban-a-magyarok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/geek/2017/02/25/melyik-filmeket-szeretik-a-legjobban-a-magyarok/&amp;media=http://www.technokrata.hu/uploads/2017/02/sad-movie.jpg&amp;description=Melyik filmeket szeretik a legjobban a magyarok?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/geek/2017/02/10/lelegzetelallito-az-uj-resident-evil/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/14624351_ab314aafcd4aba62157d19796f472a13_wm-400x240.jpg" class="mvp-reg-img wp-post-image" alt="14624351_ab314aafcd4aba62157d19796f472a13_wm" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/14624351_ab314aafcd4aba62157d19796f472a13_wm-100x100.jpg" class="mvp-mob-img wp-post-image" alt="14624351_ab314aafcd4aba62157d19796f472a13_wm" srcset="http://www.technokrata.hu/uploads/2017/02/14624351_ab314aafcd4aba62157d19796f472a13_wm-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/14624351_ab314aafcd4aba62157d19796f472a13_wm-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Geek</span></h3>
                                                <a href="http://www.technokrata.hu/geek/2017/02/10/lelegzetelallito-az-uj-resident-evil/" rel="bookmark"><h2>Lélegzetelállító az új Resident Evil</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. február 10.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az eddig legjobb VR horror játék</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/geek/2017/02/10/lelegzetelallito-az-uj-resident-evil/&t=Lélegzetelállító az új Resident Evil', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Lélegzetelállító az új Resident Evil -&url=http://www.technokrata.hu/geek/2017/02/10/lelegzetelallito-az-uj-resident-evil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/geek/2017/02/10/lelegzetelallito-az-uj-resident-evil/&amp;media=http://www.technokrata.hu/uploads/2017/02/14624351_ab314aafcd4aba62157d19796f472a13_wm.jpg&amp;description=Lélegzetelállító az új Resident Evil', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/geek/2017/01/31/ujabb-teruletfoglalo-jatek-melyet-milliok-jatszanak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/unnamed-400x240.png" class="mvp-reg-img wp-post-image" alt="unnamed" srcset="http://www.technokrata.hu/uploads/2017/01/unnamed-400x240.png 400w, http://www.technokrata.hu/uploads/2017/01/unnamed-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/01/unnamed-100x100.png" class="mvp-mob-img wp-post-image" alt="unnamed" srcset="http://www.technokrata.hu/uploads/2017/01/unnamed-100x100.png 100w, http://www.technokrata.hu/uploads/2017/01/unnamed-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Geek</span></h3>
                                                <a href="http://www.technokrata.hu/geek/2017/01/31/ujabb-teruletfoglalo-jatek-melyet-milliok-jatszanak/" rel="bookmark"><h2>Újabb területfoglaló játék, melyet milliók játszanak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. január 31.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Kicsit snake, de mégsem</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/geek/2017/01/31/ujabb-teruletfoglalo-jatek-melyet-milliok-jatszanak/&t=Újabb területfoglaló játék, melyet milliók játszanak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Újabb területfoglaló játék, melyet milliók játszanak -&url=http://www.technokrata.hu/geek/2017/01/31/ujabb-teruletfoglalo-jatek-melyet-milliok-jatszanak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/geek/2017/01/31/ujabb-teruletfoglalo-jatek-melyet-milliok-jatszanak/&amp;media=http://www.technokrata.hu/uploads/2017/01/unnamed.png&amp;description=Újabb területfoglaló játék, melyet milliók játszanak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/geek/2017/01/30/a-flappy-bird-alkotojanak-legujabb-lehetetlensege/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/Ninja_02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ninja_02" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/01/Ninja_02-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ninja_02" srcset="http://www.technokrata.hu/uploads/2017/01/Ninja_02-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/01/Ninja_02-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Geek</span></h3>
                                                <a href="http://www.technokrata.hu/geek/2017/01/30/a-flappy-bird-alkotojanak-legujabb-lehetetlensege/" rel="bookmark"><h2>A Flappy Bird után itt a következő lehetetlen</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. január 30.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Csak egy picit könnyebb, mint az előző</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/geek/2017/01/30/a-flappy-bird-alkotojanak-legujabb-lehetetlensege/&t=A Flappy Bird után itt a következő lehetetlen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Flappy Bird után itt a következő lehetetlen -&url=http://www.technokrata.hu/geek/2017/01/30/a-flappy-bird-alkotojanak-legujabb-lehetetlensege/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/geek/2017/01/30/a-flappy-bird-alkotojanak-legujabb-lehetetlensege/&amp;media=http://www.technokrata.hu/uploads/2017/01/Ninja_02.jpg&amp;description=A Flappy Bird után itt a következő lehetetlen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/geek/2017/03/24/ar-ertek-aranyban-ilyen-gamer-hangrendszert-nem-latni-minden-nap/" rel="prev">Ár érték arányban ilyen gamer hangrendszert nem látni minden nap!</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techpress 300x250, létrehozva 2011.02.20. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8200620933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Face-en</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tesztek</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/okosora-tesztek/2017/03/28/teszt-casio-edifice-eqb-600/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/SAM2234-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/03/SAM2234-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/SAM2234-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Okosóra tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/okosora-tesztek/2017/03/28/teszt-casio-edifice-eqb-600/" rel="bookmark"><h2>Teszt: Casio Edifice EQB-600</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. március 28.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2017/02/27/idegesek-leszunk-ha-nem-tolt-fel-eleg-gyorsan-a-selfie/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="the_english_surgeon_534448a" srcset="http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Alkalmazások, szoftverek</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2017/02/27/idegesek-leszunk-ha-nem-tolt-fel-eleg-gyorsan-a-selfie/" rel="bookmark"><h2>Idegesek leszünk, ha nem tölt fel elég gyorsan a selfie?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. február 27.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/09-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="09" srcset="http://www.technokrata.hu/uploads/2017/02/09-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/09-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/" rel="bookmark"><h2>De miééért kellett ezt tenni az orrával?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. február 22.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/foto-video/2017/01/23/donald-j-trump-beiktatasa-180-os-gigapixel-portren/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/JPG-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jpg" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Fotó-videó</span></h3>
														<a href="http://www.technokrata.hu/tesztek/foto-video/2017/01/23/donald-j-trump-beiktatasa-180-os-gigapixel-portren/" rel="bookmark"><h2>Donald J. Trump beiktatása 180°-os gigapixel portrén</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. január 23.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/11/21/teszt-epson-l386-tintabajnok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/11/epsonl386-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="epsonl386" srcset="http://www.technokrata.hu/uploads/2016/11/epsonl386-400x240.png 400w, http://www.technokrata.hu/uploads/2016/11/epsonl386-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">egyéb kütyük</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/11/21/teszt-epson-l386-tintabajnok/" rel="bookmark"><h2>Teszt: Epson L386 &#8211; Tintabajnok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. november 21.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/10/25/teszt-fujitsu-lifebook-e5-bevalt-utakon/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/10/fujitsue5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fujitsue5" srcset="http://www.technokrata.hu/uploads/2016/10/fujitsue5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/10/fujitsue5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/10/25/teszt-fujitsu-lifebook-e5-bevalt-utakon/" rel="bookmark"><h2>Teszt: Fujitsu Lifebook E5 &#8211; Bevált utakon</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. október 25.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/10/24/teszt-leitz-icon-felcimkezve/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/10/leitz2-e1478546564718-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="leitz2" srcset="http://www.technokrata.hu/uploads/2016/10/leitz2-e1478546564718-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/10/leitz2-e1478546564718-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">egyéb kütyük</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/10/24/teszt-leitz-icon-felcimkezve/" rel="bookmark"><h2>Teszt: Leitz ICON &#8211; Felcímkézve</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. október 24.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/09/20/teszt-fujitsu-celsius-h760-az-idealis-munkaero/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/09/fujitsucelsiush760-e1478546459413-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fujitsucelsiush760" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/09/20/teszt-fujitsu-celsius-h760-az-idealis-munkaero/" rel="bookmark"><h2>Teszt: Fujitsu Celsius H760 &#8211; Az ideális munkaerő</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. szeptember 20.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/09/02/teszt-fujitsu-display-p27-t-7-uhd-a-lenyeg-a-reszletekben-rejlik/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/09/fujitsumonitor6-e1478546684794-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fujitsumonitor6" srcset="http://www.technokrata.hu/uploads/2016/09/fujitsumonitor6-e1478546684794-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/09/fujitsumonitor6-e1478546684794-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/09/02/teszt-fujitsu-display-p27-t-7-uhd-a-lenyeg-a-reszletekben-rejlik/" rel="bookmark"><h2>Teszt: Fujitsu DISPLAY P27-T-7 UHD &#8211; A lényeg a részletekben rejlik</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. szeptember 2.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/08/26/teszt-huawei-mediapad-m2-10-0-a-nagyobbik-testverteszt-huawei-mediapad-m2-10-0-a-nagy-testver/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/08/mediapadm2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mediapadm2" srcset="http://www.technokrata.hu/uploads/2016/08/mediapadm2-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/08/mediapadm2-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tablet tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/08/26/teszt-huawei-mediapad-m2-10-0-a-nagyobbik-testverteszt-huawei-mediapad-m2-10-0-a-nagy-testver/" rel="bookmark"><h2>Teszt: Huawei MediaPad M2 10.0 &#8211; A nagyobbik testvér</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. augusztus 26.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8501443543"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.batortabor.hu/" target="_blank">                               
                                               <img width="100" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png" class=" wp-post-image" alt="Bátor Tábor" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png 100w, http://www.technokrata.hu/uploads/2015/12/footer_sp-3-70x70.png 70w" sizes="(max-width: 100px) 100vw, 100px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://peldakep.hu/" target="_blank">                               
                                               <img width="120" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-4.png" class=" wp-post-image" alt="Példakép" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrats Kft.© | Minden jog fenntartva</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"257ad47722","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"6c51a8585c","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"a4ebca8303","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"a6d3b9c865","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>