<!DOCTYPE html>
<html lang="hu-HU" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/"/>
		        <meta property="og:image" content="http://www.technokrata.hu/uploads/2019/09/04.png"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Minden évben kétszer jelenik meg a híres német ADAC teszt, amely a téli és nyári abroncsok teljesítményéről és tulajdonságairól rántja le a leplet.     "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán - technokrata" />
<meta property="og:description" content="Minden évben kétszer jelenik meg a híres német ADAC teszt, amely a téli és nyári abroncsok teljesítményéről és tulajdonságairól rántja le a leplet." />
<meta property="og:url" content="http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="2019" />
<meta property="article:tag" content="abroncs" />
<meta property="article:tag" content="adac" />
<meta property="article:tag" content="garázs" />
<meta property="article:tag" content="gumi" />
<meta property="article:tag" content="gumiabroncs" />
<meta property="article:tag" content="teszt" />
<meta property="article:section" content="Garázs" />
<meta property="article:published_time" content="2019-10-02T07:00:15+00:00" />
<meta property="article:modified_time" content="2019-10-02T07:26:45+00:00" />
<meta property="og:updated_time" content="2019-10-02T07:26:45+00:00" />
<meta property="og:image" content="http://www.technokrata.hu/uploads/2019/09/04.png" />
<meta property="og:image:width" content="602" />
<meta property="og:image:height" content="377" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Minden évben kétszer jelenik meg a híres német ADAC teszt, amely a téli és nyári abroncsok teljesítményéről és tulajdonságairól rántja le a leplet. " />
<meta name="twitter:title" content="ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán - technokrata" />
<meta name="twitter:image" content="http://www.technokrata.hu/uploads/2019/09/04.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.15"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.15' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=226693' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fgarazs%2F2019%2F10%2F02%2Fadac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fgarazs%2F2019%2F10%2F02%2Fadac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="http://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán. A 2019-es téli gumiabroncsok vizsgálatának eredménye 09.24-én jelent meg." />
<meta name="keywords" content="adac,2019,abroncs,garázs,gumi,gumiabroncs,teszt,Garázs" />
<link rel="canonical" href="http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="single single-post postid-226693 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="http://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/2019/10/01/ajandek-garanciaval-kedveskedik-nekunk-a-mio/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/mio_798dual-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mio_798dual" srcset="http://www.technokrata.hu/uploads/2019/09/mio_798dual-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/mio_798dual-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ajándék garanciával kedveskedik nekünk a Mio</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2019/09/27/beindult-az-oszi-orulet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Cisco-1247_RP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cisco-1247_RP" srcset="http://www.technokrata.hu/uploads/2019/09/Cisco-1247_RP-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Cisco-1247_RP-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Beindult az őszi őrület?</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2019/09/24/android-huawei-kirin-990-chipkeszlet-dijnyertes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Kirin-990-5G-Huawei-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kirin 990 5G chip Huawei" /></div>Díjnyertes lett a Huawei Kirin 990 chipkészlete</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/09/22/a-vilag-elso-automatikus-ontolto-hibrid-okos-karoraja-pulzusmonitorral/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/SEQ-SPORT-INHANDS-03-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SEQ-SPORT-INHANDS-03" srcset="http://www.technokrata.hu/uploads/2019/09/SEQ-SPORT-INHANDS-03-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/SEQ-SPORT-INHANDS-03-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A világ első automatikus, öntöltő, hibrid okos karórája, pulzusmonitorral</a></li><li><a href="http://www.technokrata.hu/kutyuk/laptop/2019/09/21/brutalisak-lettek-a-hp-uj-gamer-laptopjai/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/OMEN-15-Laptop-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="OMEN 15 Laptop 2" /></div>Brutálisak lettek a HP új gamer laptopjai</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/2019/10/01/20-eves-a-wi-fi/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/20-eves-Wifi-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Wi-Fi történelem" /></div>20 éves a Wi-Fi</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/10/01/mi-a-deepfake-milyen-veszelyeket-rejt-a-tiktok/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="71182571_457360644869079_5026867244072697856_n" srcset="http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mi a DeepFake? Milyen veszélyeket rejt a TikTok?</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/10/01/csaladi-kor-a-digitalis-korban-generaciok-egyuttmukodese-a-21-szazadban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/MF_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MF_1" srcset="http://www.technokrata.hu/uploads/2019/09/MF_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/MF_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Családi kör a digitális korban – generációk együttműködése a 21. században</a></li><li><a href="http://www.technokrata.hu/egazdasag/2019/09/30/radikalisan-uj-iranyt-vehet-a-bankkartyas-fizetes-magyarorszagon/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/71470231_524573174962953_9090798710098493440_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="71470231_524573174962953_9090798710098493440_n" /></div>Radikálisan új irányt vehet a bankkártyás fizetés Magyarországon!</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/30/digitalis-mintatantermet-adott-at-a-t-systems-magyarorszag/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/04-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="04" srcset="http://www.technokrata.hu/uploads/2019/09/04-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/09/04-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Digitális mintatantermet adott át a T-Systems Magyarország</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/tudomany/2019/09/23/bemutatta-a-vilag-leggyorsabb-ai-trening-klaszteret-a-huawei/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Huawei_Atlas_900_750-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Huawei_Atlas_900_750" srcset="http://www.technokrata.hu/uploads/2019/09/Huawei_Atlas_900_750-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Huawei_Atlas_900_750-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bemutatta a világ leggyorsabb AI tréning klaszterét a Huawei</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/09/20/terkepen-a-magyar-mesterseges-intelligencia-okoszisztema/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/The-evolution-of-Artificial-Intelligence-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The-evolution-of-Artificial-Intelligence" srcset="http://www.technokrata.hu/uploads/2019/09/The-evolution-of-Artificial-Intelligence-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/The-evolution-of-Artificial-Intelligence-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Térképen a magyar mesterséges intelligencia ökoszisztéma</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/09/19/a-universal-robots-nagy-teherbirasu-kobotot-dob-piacra-egyuttmukodo-alkalmazasokhoz/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/UR16e_all_02-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="UR16e_all_02 (1)" srcset="http://www.technokrata.hu/uploads/2019/09/UR16e_all_02-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/UR16e_all_02-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Universal Robots nagy teherbírású kobotot dob piacra együttműködő alkalmazásokhoz</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/09/13/a-fujitsu-bemutatta-hogyan-kepzeli-a-jovo-varosainak-kozlekedeset/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/news-transport-july17-bosch3d-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="news-transport-july17-bosch3d" srcset="http://www.technokrata.hu/uploads/2019/09/news-transport-july17-bosch3d-400x240.png 400w, http://www.technokrata.hu/uploads/2019/09/news-transport-july17-bosch3d-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A fujitsu bemutatta, hogyan képzeli a jövő városainak közlekedését</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/09/10/az-abb-azipod-meghajtasi-rendszerevel-akar-az-eszaki-sarkra-is-eljuthatunk/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Commanding_officer_Geir-Magne_Leinebo_and_expedition_leader_CAATEX_Dr_Hanne_Sagen_at_the_North_Pole._Photo_the_Norwegian_Coast_Guard-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Skipssjef Geir-Magne Leinebø og Toktleder CAATEX Dr. Hanne Sagen har plantet kystvaktflagget og det norske flagget på Nordpolen. *** Local Caption *** Commanding officer Geir-Magne Leinebø and expedition leader CAATEX Dr. Hanne Sagen at the North Pole" srcset="http://www.technokrata.hu/uploads/2019/09/Commanding_officer_Geir-Magne_Leinebo_and_expedition_leader_CAATEX_Dr_Hanne_Sagen_at_the_North_Pole._Photo_the_Norwegian_Coast_Guard-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Commanding_officer_Geir-Magne_Leinebo_and_expedition_leader_CAATEX_Dr_Hanne_Sagen_at_the_North_Pole._Photo_the_Norwegian_Coast_Guard-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az ABB Azipod meghajtási rendszerével akár az Északi-sarkra is eljuthatunk</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2019/09/26/mindig-a-termeszetessegrol-papolnak-de-a-fotokon-azert-be-van-kapcsolva-az-oregedes-elleni-filter/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/iBqy1Kr-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iBqy1Kr" srcset="http://www.technokrata.hu/uploads/2019/09/iBqy1Kr-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/iBqy1Kr-600x360.jpg 600w, http://www.technokrata.hu/uploads/2019/09/iBqy1Kr-768x461.jpg 768w, http://www.technokrata.hu/uploads/2019/09/iBqy1Kr-1024x615.jpg 1024w, http://www.technokrata.hu/uploads/2019/09/iBqy1Kr-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mindig a természetességről papolnak, de a fotókon azért be van kapcsolva az öregedés elleni filter</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/09/25/a-megfelelo-stilushoz-megfelelo-szemuveg-dukal/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/napszemuveg_duos_hu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="napszemuveg_duos_hu" srcset="http://www.technokrata.hu/uploads/2019/09/napszemuveg_duos_hu-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/napszemuveg_duos_hu-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A megfelelő stílushoz, megfelelő szemüveg dukál</a></li><li><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/09/20/hogyan-ellenorizheto-a-hasznalt-auto-vasarlas-elott/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Hogyan_ellenorizd_hasznalt_autot_vasarlas_elott-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hogyan ellenőrizhető a használtautó a vásárlás előtt" srcset="http://www.technokrata.hu/uploads/2019/09/Hogyan_ellenorizd_hasznalt_autot_vasarlas_elott-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Hogyan_ellenorizd_hasznalt_autot_vasarlas_elott-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hogyan ellenőrizhető a használtautó a vásárlás előtt</a></li><li><a href="http://www.technokrata.hu/kutyuk/laptop/2019/09/05/uj-laptopot-vasarolnal-ezekre-az-adatokra-figyelj/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/uj-laptopot-vasarolnal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Új laptopot vásárolnál" /></div>Új laptopot vásárolnál? Ezekre az adatokra figyelj!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/08/27/nehez-sorsu-gyermekeket-nevelnek-onallosagra/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/Liferay_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="liferay_1" srcset="http://www.technokrata.hu/uploads/2019/08/Liferay_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/Liferay_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nehéz sorsú gyermekeket nevelnek önállóságra</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2019/09/27/beindult-az-oszi-orulet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Cisco-1247_RP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cisco-1247_RP" srcset="http://www.technokrata.hu/uploads/2019/09/Cisco-1247_RP-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Cisco-1247_RP-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Beindult az őszi őrület?</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/09/06/igy-valtoztatja-meg-az-lg-otthonainkat-a-mesterseges-intelligencia-segitsegevel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/LG-Future-Talk_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="LG Future Talk_1" srcset="http://www.technokrata.hu/uploads/2019/09/LG-Future-Talk_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/LG-Future-Talk_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így változtatja meg az LG otthonainkat a mesterséges intelligencia segítségével</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/09/04/uj-bespoke-huto-es-premium-beepitheto-keszulekek-a-samsungtol/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Samsung-BESPOKE1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung-bespoke1" srcset="http://www.technokrata.hu/uploads/2019/09/Samsung-BESPOKE1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Samsung-BESPOKE1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új BESPOKE hűtő és prémium beépíthető készülékek a Samsungtól</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/08/31/az-lg-uj-ai-megoldasaval-a-haztartasi-gepek-maguk-adnak-tanacsot-arrol-hogyan-erdemes-hasznalni-oket/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/LG-Proactive-Customer-Care-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lg-proactive-customer-care-01" srcset="http://www.technokrata.hu/uploads/2019/08/LG-Proactive-Customer-Care-01-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/LG-Proactive-Customer-Care-01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az LG új AI-megoldásával a háztartási gépek maguk adnak tanácsot arról, hogyan érdemes használni őket</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/08/29/7-dolog-amit-eddig-rosszul-gondoltal-az-okosotthonokkal-kapcsolatban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/10183408-daikin-controller-mktg-context-003-for-handoff-copy_cover_2000x1125-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="10183408-daikin-controller-mktg-context-003-for-handoff-copy_cover_2000x1125" srcset="http://www.technokrata.hu/uploads/2019/08/10183408-daikin-controller-mktg-context-003-for-handoff-copy_cover_2000x1125-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/10183408-daikin-controller-mktg-context-003-for-handoff-copy_cover_2000x1125-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>7 dolog, amit eddig rosszul gondoltál az okosotthonokkal kapcsolatban</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/04-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ADAC 2019" /></div>ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán</a></li><li><a href="http://www.technokrata.hu/garazs/2019/09/28/a-bridgestone-tamogatja-az-akadalymentes-buszkozlekedes-kialakitasat-a-tokioi-olimpiai-faluban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Bridgestone-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bridgestone 1" srcset="http://www.technokrata.hu/uploads/2019/09/Bridgestone-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Bridgestone-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Bridgestone támogatja az akadálymentes buszközlekedés kialakítását a Tokiói Olimpiai Faluban</a></li><li><a href="http://www.technokrata.hu/garazs/2019/09/28/az-onvezeto-autok-mukodeset-szimulalja-az-lg-es-a-unity-sajat-rendszere/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/3-BYTON-Shared-Experience-Display-e1535987201559-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="3-BYTON-Shared-Experience-Display-e1535987201559" srcset="http://www.technokrata.hu/uploads/2019/09/3-BYTON-Shared-Experience-Display-e1535987201559-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/3-BYTON-Shared-Experience-Display-e1535987201559-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az önvezető autók működését szimulálja az LG és a Unity saját rendszere</a></li><li><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/09/20/hogyan-ellenorizheto-a-hasznalt-auto-vasarlas-elott/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Hogyan_ellenorizd_hasznalt_autot_vasarlas_elott-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hogyan ellenőrizhető a használtautó a vásárlás előtt" srcset="http://www.technokrata.hu/uploads/2019/09/Hogyan_ellenorizd_hasznalt_autot_vasarlas_elott-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Hogyan_ellenorizd_hasznalt_autot_vasarlas_elott-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hogyan ellenőrizhető a használtautó a vásárlás előtt</a></li><li><a href="http://www.technokrata.hu/garazs/2019/09/18/budapestre-erkezett-az-eletnagysagu-lego-technic-bugatti-chiron/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/LEGO-Technic-Bugatti-Chiron_-oldal2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="LEGO Technic Bugatti Chiron_ oldal2" srcset="http://www.technokrata.hu/uploads/2019/09/LEGO-Technic-Bugatti-Chiron_-oldal2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/LEGO-Technic-Bugatti-Chiron_-oldal2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Budapestre érkezett az életnagyságú LEGO Technic Bugatti Chiron</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="http://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/&amp;t=ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán -&amp;url=http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/&amp;media=http://www.technokrata.hu/uploads/2019/09/04.png&amp;description=ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-226693 post type-post status-publish format-standard has-post-thumbnail hentry category-garazs tag-35955 tag-abroncs tag-adac tag-garazs-2 tag-gumi tag-gumiabroncs tag-teszt">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="602" height="377" src="http://www.technokrata.hu/uploads/2019/09/04.png" class="attachment- size- wp-post-image" alt="ADAC 2019" srcset="http://www.technokrata.hu/uploads/2019/09/04.png 602w, http://www.technokrata.hu/uploads/2019/09/04-600x376.png 600w" sizes="(max-width: 602px) 100vw, 602px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2019/09/04.png">
                                                        <meta itemprop="width" content="602">
                                                        <meta itemprop="height" content="377">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/garazs/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Garázs</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2019/10/01/20-eves-a-wi-fi/" rel="bookmark" title="20 éves a Wi-Fi">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/20-eves-Wifi-400x240.png" class="mvp-reg-img wp-post-image" alt="Wi-Fi történelem" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/20-eves-Wifi-100x100.png" class="mvp-mob-img wp-post-image" alt="Wi-Fi történelem" srcset="http://www.technokrata.hu/uploads/2019/10/20-eves-Wifi-100x100.png 100w, http://www.technokrata.hu/uploads/2019/10/20-eves-Wifi-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2019/10/01/20-eves-a-wi-fi/">20 éves a Wi-Fi</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/10/01/mi-a-deepfake-milyen-veszelyeket-rejt-a-tiktok/" rel="bookmark" title="Mi a DeepFake? Milyen veszélyeket rejt a TikTok?">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="71182571_457360644869079_5026867244072697856_n" srcset="http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-100x100.jpg" class="mvp-mob-img wp-post-image" alt="71182571_457360644869079_5026867244072697856_n" srcset="http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/10/01/mi-a-deepfake-milyen-veszelyeket-rejt-a-tiktok/">Mi a DeepFake? Milyen veszélyeket rejt a TikTok?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2019/10/01/ajandek-garanciaval-kedveskedik-nekunk-a-mio/" rel="bookmark" title="Ajándék garanciával kedveskedik nekünk a Mio">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/mio_798dual-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mio_798dual" srcset="http://www.technokrata.hu/uploads/2019/09/mio_798dual-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/mio_798dual-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/mio_798dual-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mio_798dual" srcset="http://www.technokrata.hu/uploads/2019/09/mio_798dual-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/mio_798dual-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2019/10/01/ajandek-garanciaval-kedveskedik-nekunk-a-mio/">Ajándék garanciával kedveskedik nekünk a Mio</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/10/01/csaladi-kor-a-digitalis-korban-generaciok-egyuttmukodese-a-21-szazadban/" rel="bookmark" title="Családi kör a digitális korban – generációk együttműködése a 21. században">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/MF_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="MF_1" srcset="http://www.technokrata.hu/uploads/2019/09/MF_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/MF_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/MF_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="MF_1" srcset="http://www.technokrata.hu/uploads/2019/09/MF_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/MF_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/10/01/csaladi-kor-a-digitalis-korban-generaciok-egyuttmukodese-a-21-szazadban/">Családi kör a digitális korban – generációk együttműködése a 21. században</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Minden évben kétszer jelenik meg a híres német ADAC teszt, amely a téli és nyári abroncsok teljesítményéről és tulajdonságairól rántja le a leplet. </p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-10-02">2019. október 2.  szerda</time></span>
                                                                    <meta itemprop="dateModified" content="2019-10-02"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/&amp;t=ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán -&amp;url=http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/&amp;media=http://www.technokrata.hu/uploads/2019/09/04.png&amp;description=ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-226693 post type-post status-publish format-standard has-post-thumbnail hentry category-garazs tag-35955 tag-abroncs tag-adac tag-garazs-2 tag-gumi tag-gumiabroncs tag-teszt">
                                                <div id="tps_slideContainer_226693" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1 style="text-align: justify;">Az idei téli gumiabroncsok vizsgálatának eredménye 09.24-én jelent meg.</h1>
<h2 style="text-align: justify;">ADAC 2019 téli gumiabroncs-teszt</h2>
<p style="text-align: justify;">A <strong>BHPgumi</strong> zöld gumi webáruház minden alkalommal igyekszik elsőként magyarul beszámolni a neves teszt végeredményeiről.</p>
<p style="text-align: justify;">Ezúttal a teszt a kisteher és személyautó szegmenst vizsgálta, ahol nem mindegyik gumiabroncs bizonyult meggyőzőnek. Az idei vizsgált méretek: <strong>205/65 R16 C T </strong>és <strong>185/65 R15 T. </strong></p>
<p style="text-align: justify;">Kisteher gumik tekintetében az ADAC 2019-es nyári teszteredményei felkavarók voltak. Sok járművezetőt a nedves úton nyújtott féktávolság ijesztett meg. Ezúttal, hogy mindenkit megnyugtassunk, előrevetíthetjük, hogy a vizsgált téli kisteher abroncsok tulajdonságai nedves útviszonyok között sokkal inkább megfelelőnek bizonyultak a nyári teszthez képest.</p>
<p style="text-align: justify;"><a target=”_blank” href="http://www.technokrata.hu/uploads/2019/09/01.png" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-226697" src="http://www.technokrata.hu/uploads/2019/09/01.png" alt="01" width="560" height="315" /></a></p>
<h3 style="text-align: justify;"><strong>A profil és a téli keverék jó a nedves úton történő fékezéshez</strong></h3>
<p style="text-align: justify;">A probléma, hogy a különösen masszív kisteher abroncsok a megerősített oldalfalaikkal és merev szerkezetükkel gazdasági okokból, az üzemanyag-megtakarítás és a futásteljesítmény érdekében, veszítenek fékezési tulajdonságaikból. Legalábbis a nyári teszt során erre az eredményre jutottak az ADAC szakemberei. Ugyanakkor a formatervezés, vagyis a profil kialakítása miatt a téli gumiabroncsoknak sokkal jobb fékezési tulajdonságokkal kellene rendelkezniük. Fékezés közben ugyanis a téli gumik jobban kiszorítják a vizet a futófelület kiképzésének köszönhetően nyári társaikhoz képest.</p>
<p style="text-align: justify;">És igen, valóban! A téli gumik a tesztpályán 8m-rel korábban álltak meg a nyáriakhoz képest. Az egyik legfontosabb probléma a gumiabroncs-gyártás célkitűzéseiben rejlik. Az egyik tulajdonság pozitív irányba történő fejlesztése többnyire sajnos negatív irányba tol el egy másikat. Ebben az esetben annak, aki nedves úton kiváló tulajdonságokkal rendelkező kisteher gumiabroncsot szeretne, kompromisszumot kell kötnie a száraz útviszonyok között. Továbbá azoknak, akiknek a választott abroncs száraz és nedves útviszonyok között is megfelelően viselkedik, azoknak a hónál jelentkezik majd a probléma.</p>
<p style="text-align: justify;"><a target=”_blank” href="http://www.technokrata.hu/uploads/2019/09/02.png" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-226698" src="http://www.technokrata.hu/uploads/2019/09/02.png" alt="02" width="602" height="452" srcset="http://www.technokrata.hu/uploads/2019/09/02.png 602w, http://www.technokrata.hu/uploads/2019/09/02-600x450.png 600w" sizes="(max-width: 602px) 100vw, 602px" /></a></p>
<h3 style="text-align: justify;"><strong>Szivacs egy száraz úton</strong></h3>
<p style="text-align: justify;">Száraz utakon a kisteher gumiabroncsok többsége egész egyszerűen pontatlan! Késve reagálnak a kormányzási parancsokra és lassan stabilizálódnak. Egy laikus azt mondaná, hogy kicsit spontán dolgoznak. <strong>Csak a Continental, a Pirelli és a Maxxis teljesített jól.</strong></p>
<p style="text-align: justify;">Ugyanakkor az ázsiai Maxxis elbukik, ha hóval kell szembenéznie. <strong>A “fehér dicsőség”, a havas-jeges út kihívásai a Michelin és az Uniroyal kizárólagos dicsősége. </strong></p>
<p style="text-align: justify;">A megtett kilométerekkel kapcsolatban visszatértek a klasszikus célokhoz: több profil és lágyabb gumikeverék, azaz több kopás. <strong>Kopásállóság tekintetében a Falken aratta le a babérokat</strong>, csak sajnos ezt követően nedves úton történő fékezéskor ő is elbukott.</p>
<p style="text-align: justify;">A futásteljesítmény döntési kritérium is egyben a három legjobban teljesítő gumiabroncs között, amelyek azonban ezen a téren csak kielégítő eredményt értek el. A Conti VanContactWinter a legjobb nedves és száraz utakon &#8211; azonban kopásállóság tekintetében gyengének bizonyult. A hosszabb élettartamú Michelin Agilis Alpin száraz úton gyengébb kicsit, de havas útviszonyok között igazán erős tulajdonságokat képvisel. A Pirelli Carrier Winter áll valahol a kettejük között: jó eredményeket mutatott száraz utakon és alacsony az üzemanyag-fogyasztása.</p>
<h3 style="text-align: justify;"><strong>Magasabb szint a kis méretű gumiabroncsokban</strong></h3>
<p style="text-align: justify;">Összességében elmondható, hogy a 185-ös méretben tesztelt gumiabroncsok jobb eredményekkel zárták a vizsgálatot mint kisteher társaik. 16 modellt teszteltek és értékeltek az ADAC szakemberei a 18 egyedi kritérium alapján. Az eredmény háromszor &#8220;jó&#8221;, tízszer &#8220;kielégítő&#8221;, egyszer &#8220;megfelelő&#8221; és kétszer &#8220;hiányos&#8221;.</p>
<p style="text-align: justify;">A Dunlop és a Pirelli segítségével csak két prémium termék érheti el a &#8220;jó&#8221; ítéletet, a Kleberrel pedig egy újabb Michelin márkanév kerül közbe. A sikeres Continental WinterContact TS860 jeges úton mutat kisebb hiányosságokat. A Michelin és Goodyear termékei pedig  havas útviszonyok között érnek el jobb eredményeket.</p>
<p style="text-align: justify;">A Toyo csalódást okozott a teszten a rossz kanyarodási tulajdonsága miatt, a Davanti pedig gyengeségeket mutat nedves úton, illetőleg az aquaplanning, azaz vízen való felúszási viselkedése is alacsony.</p>
<h2 style="text-align: justify;"><strong>Íme itt vannak a 2019-es téli gumiabroncs-teszt jelenlegi eredményei: </strong></h2>
<p style="text-align: justify;"><strong>  1. 2019. évi téli tesztek: 185/65 R15 T téli gumiabroncsok személyautókhoz</strong>.</p>
<p style="text-align: justify;">Az elvárások nem mindig teljesülnek: Csak a Dunlop és a Pirelli valósítja meg a prémium termékek &#8220;jó&#8221; ítéletét, mivel a Kleber egy másik Michelin márkát közbeiktat.</p>
<p style="text-align: justify;"><a target=”_blank” href="http://www.technokrata.hu/uploads/2019/09/03.png" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-226694" src="http://www.technokrata.hu/uploads/2019/09/03.png" alt="03" width="625" height="456" srcset="http://www.technokrata.hu/uploads/2019/09/03.png 625w, http://www.technokrata.hu/uploads/2019/09/03-600x438.png 600w" sizes="(max-width: 625px) 100vw, 625px" /></a></p>
<p style="text-align: justify;"><strong>A következtetés:</strong></p>
<p style="text-align: justify;">A leminősítés fő oka a hátrányosabb tulajdonságokból következik nedves vagy havas útviszonyok között. A Continental és a Hankook modelljei azonban jég miatt csúsztak le, a Sava-t pedig azért értékelték alul, mivel száraz utakon gyengébb teljesítményt nyújtott.</p>
<p style="text-align: justify;"><strong>A győztesek</strong>: A Dunlop, Kleber és Pirelli jelenlegi téli gumiabroncsai az első helyet foglalják el &#8211; különböző hangsúlyokkal. A Dunlop előnyei elsősorban a nedvességből, a hóból és az üzemanyag-fogyasztásból származnak. A Kleber száraz útviszonyok mellett és kopásállóság tekintetében mutatott kiváló eredményt. A Pirelli erőssége pedig különösen nedves útviszonyok között mutatkozott meg.</p>
<p style="text-align: justify;"><strong>A középmezőny</strong>: összesen 10 modell került be a középmezőnybe a teljesítménye miatt. Itt mindössze apróbb hiányosságok döntöttek. A Conti és a Hankook a jégen nyújtott teljesítményük miatt estek ki az élmezőnyből, A Michelin és a Goodyear pedig a hóban nyújtott miatt. A Falken gyengeségeket mutat száraz úton, havon és jégen is, a Vredestein pedig nedves és havas úton bizonyult gyengébbnek. Habár a Nokian a tőle megszokott módon havon és jégen kiválóan teljesít, száraz és nedves úton, valamint kopás szempontjából csak kielégítő szintet ért el.</p>
<p style="text-align: justify;"><strong>A vesztesek</strong>: a kielégítő besorolással nem túl meggyőző eredményre jutott a Sava gumiabroncsa. A száraz utakon mért vezetési tulajdonságai kicsit sem meggyőzőek. Toyo csalódást okoz a hóban &#8211; különösen kanyarodáskor. A Davanti gumiabroncs- habár csak nem régen kapható a német piacon- ám a tesztek során nem bizonyult valami meggyőzőnek.</p>
<p style="text-align: justify;"><strong> 2. 2019. téli teszt: 205/65 R16 C téli gumiabroncsok furgonok és kisteherautók számára</strong></p>
<p style="text-align: justify;">Csak a Continental, a Michelin és a Pirelli modellek kaptak megfelelő pontszámot, a tesztpálya többi része csupán kielégítő, vagy hiányos.</p>
<p style="text-align: justify;"><a target=”_blank” href="http://www.technokrata.hu/uploads/2019/09/05.png" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-226696" src="http://www.technokrata.hu/uploads/2019/09/05.png" alt="05" width="635" height="466" srcset="http://www.technokrata.hu/uploads/2019/09/05.png 635w, http://www.technokrata.hu/uploads/2019/09/05-600x440.png 600w" sizes="(max-width: 635px) 100vw, 635px" /></a></p>
<p style="text-align: justify;"><strong>A következtetés</strong>: A VW T6 három prémium terméken jut keresztül, amelyek megítélése csak kielégítő. Összehasonlítva azonban a nyári kisteher gumi teszteredményekkel, a téliek nedves utakon végsősoron jól teljesítettek.</p>
<p style="text-align: justify;"><strong>A győztes</strong>: a kielégítő általános minősítéssel rendelkező három modellben a Continental egyértelműen megmutatja előnyeit száraz és nedves utakon; hóban csak a fékezés eredménye lett valamivel alacsonyabb. Kissé nagyobb kopása miatt a Continental VanContactWinter különösen alkalmas alacsony vagy közepes futásteljesítményű járművekhez. A Michelin termék megmutatja előnyeit a télies utakon, és magasabb futásteljesítményt ér el. A Pirelli kiváló pontszámot mutat a száraz utakon, és enyhe előnyöket bizonyít az üzemanyag-fogyasztás szempontjából, de  gyengébb kanyarodási tulajdonságokkal rendelkezik nedves és havas úton.</p>
<p style="text-align: justify;"><strong>Az egyes vizsgálati kategóriák</strong>: Száraz utakon a legtöbb termék egyszerűen nem rendelkezik pontossággal: A gumiabroncsok késleltetve reagálnak a kormányzási parancsokra és a jármű helyzetének stabilizálása hosszabb időt vesz igénybe &#8211; köznyelven szólva, minden kissé szivacsos. Csak a Continental, a Pirelli és a Maxxis teljesít jól ebben a kritériumban.</p>
<p style="text-align: justify;">Nedves utakon a tesztelt abroncsok egyharmada jó nedves tapadási tulajdonságokkal, rövid fékezési távolságokkal és jó kanyarodási stabilitással rendelkezik. Számos tesztjelölt azonban mindössze közepes tulajdonságokra van ítélve. Kizárólag a Continental éri el a jó megítélést nedves körülmények között. Havon azonban csak a Michelin és az Uniroyal győzte meg igazán a tesztelőket, ugyanis a legtöbb modell gyengeséget mutatott ezen a téren. Futásteljesítmény tekintetében a Falken eredménye nem rossz, de nem is nagyon jó. A Michelin középkategóriás gyártmánya a BFGoodrich sajnos egy gyenge képességgel emelkedik ki a mezőnyből, nedves úton igen erőtlen oldalelvezetést mutat. Sava, a Goodride és a Maxxis ugyanezen tulajdonságukban gyengék havas útviszonyok között, így mind a négy résztvevő megítélése rossz.</p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_226693&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/garazs\/2019\/10\/02\/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman\/&quot;,&quot;postId&quot;:226693,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2019/10/01/20-eves-a-wi-fi/" rel="bookmark" title="20 éves a Wi-Fi">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/20-eves-Wifi-400x240.png" class="mvp-reg-img wp-post-image" alt="Wi-Fi történelem" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/20-eves-Wifi-100x100.png" class="mvp-mob-img wp-post-image" alt="Wi-Fi történelem" srcset="http://www.technokrata.hu/uploads/2019/10/20-eves-Wifi-100x100.png 100w, http://www.technokrata.hu/uploads/2019/10/20-eves-Wifi-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2019/10/01/20-eves-a-wi-fi/">20 éves a Wi-Fi</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/10/01/mi-a-deepfake-milyen-veszelyeket-rejt-a-tiktok/" rel="bookmark" title="Mi a DeepFake? Milyen veszélyeket rejt a TikTok?">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="71182571_457360644869079_5026867244072697856_n" srcset="http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-100x100.jpg" class="mvp-mob-img wp-post-image" alt="71182571_457360644869079_5026867244072697856_n" srcset="http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/71182571_457360644869079_5026867244072697856_n-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/10/01/mi-a-deepfake-milyen-veszelyeket-rejt-a-tiktok/">Mi a DeepFake? Milyen veszélyeket rejt a TikTok?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2019/10/01/ajandek-garanciaval-kedveskedik-nekunk-a-mio/" rel="bookmark" title="Ajándék garanciával kedveskedik nekünk a Mio">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/mio_798dual-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mio_798dual" srcset="http://www.technokrata.hu/uploads/2019/09/mio_798dual-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/mio_798dual-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/mio_798dual-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mio_798dual" srcset="http://www.technokrata.hu/uploads/2019/09/mio_798dual-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/mio_798dual-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2019/10/01/ajandek-garanciaval-kedveskedik-nekunk-a-mio/">Ajándék garanciával kedveskedik nekünk a Mio</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/10/01/csaladi-kor-a-digitalis-korban-generaciok-egyuttmukodese-a-21-szazadban/" rel="bookmark" title="Családi kör a digitális korban – generációk együttműködése a 21. században">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/MF_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="MF_1" srcset="http://www.technokrata.hu/uploads/2019/09/MF_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/MF_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/MF_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="MF_1" srcset="http://www.technokrata.hu/uploads/2019/09/MF_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/MF_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/10/01/csaladi-kor-a-digitalis-korban-generaciok-egyuttmukodese-a-21-szazadban/">Családi kör a digitális korban – generációk együttműködése a 21. században</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2019/" rel="tag">2019</a>, <a href="http://www.technokrata.hu/cimkek/abroncs/" rel="tag">abroncs</a>, <a href="http://www.technokrata.hu/cimkek/adac/" rel="tag">adac</a>, <a href="http://www.technokrata.hu/cimkek/garazs-2/" rel="tag">garázs</a>, <a href="http://www.technokrata.hu/cimkek/gumi/" rel="tag">gumi</a>, <a href="http://www.technokrata.hu/cimkek/gumiabroncs/" rel="tag">gumiabroncs</a>, <a href="http://www.technokrata.hu/cimkek/teszt/" rel="tag">teszt</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Garázs</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2019/09/28/a-bridgestone-tamogatja-az-akadalymentes-buszkozlekedes-kialakitasat-a-tokioi-olimpiai-faluban/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Bridgestone-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bridgestone 1" srcset="http://www.technokrata.hu/uploads/2019/09/Bridgestone-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Bridgestone-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/Bridgestone-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Bridgestone 1" srcset="http://www.technokrata.hu/uploads/2019/09/Bridgestone-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/Bridgestone-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2019/09/28/a-bridgestone-tamogatja-az-akadalymentes-buszkozlekedes-kialakitasat-a-tokioi-olimpiai-faluban/" rel="bookmark"><h2>A Bridgestone támogatja az akadálymentes buszközlekedés kialakítását a Tokiói Olimpiai Faluban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 28.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Bridgestone az Olimpiai Játékok hivatalos partnereként ma bejelentette, hogy az abroncsok terén szerzett szakértelmével hozzájárult...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/09/28/a-bridgestone-tamogatja-az-akadalymentes-buszkozlekedes-kialakitasat-a-tokioi-olimpiai-faluban/&t=A Bridgestone támogatja az akadálymentes buszközlekedés kialakítását a Tokiói Olimpiai Faluban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Bridgestone támogatja az akadálymentes buszközlekedés kialakítását a Tokiói Olimpiai Faluban -&url=http://www.technokrata.hu/garazs/2019/09/28/a-bridgestone-tamogatja-az-akadalymentes-buszkozlekedes-kialakitasat-a-tokioi-olimpiai-faluban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/09/28/a-bridgestone-tamogatja-az-akadalymentes-buszkozlekedes-kialakitasat-a-tokioi-olimpiai-faluban/&amp;media=http://www.technokrata.hu/uploads/2019/09/Bridgestone-1.jpg&amp;description=A Bridgestone támogatja az akadálymentes buszközlekedés kialakítását a Tokiói Olimpiai Faluban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2019/09/28/az-onvezeto-autok-mukodeset-szimulalja-az-lg-es-a-unity-sajat-rendszere/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/3-BYTON-Shared-Experience-Display-e1535987201559-400x240.jpg" class="mvp-reg-img wp-post-image" alt="3-BYTON-Shared-Experience-Display-e1535987201559" srcset="http://www.technokrata.hu/uploads/2019/09/3-BYTON-Shared-Experience-Display-e1535987201559-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/3-BYTON-Shared-Experience-Display-e1535987201559-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/3-BYTON-Shared-Experience-Display-e1535987201559-100x100.jpg" class="mvp-mob-img wp-post-image" alt="3-BYTON-Shared-Experience-Display-e1535987201559" srcset="http://www.technokrata.hu/uploads/2019/09/3-BYTON-Shared-Experience-Display-e1535987201559-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/3-BYTON-Shared-Experience-Display-e1535987201559-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2019/09/28/az-onvezeto-autok-mukodeset-szimulalja-az-lg-es-a-unity-sajat-rendszere/" rel="bookmark"><h2>Az önvezető autók működését szimulálja az LG és a Unity saját rendszere</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 28.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az LG Electronics (LG) szilícium-völgyi laboratóriumának mesterséges intelligenciával foglalkozó mérnökei a Unity Technologies gépi mélytanulás szakértőivel...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/09/28/az-onvezeto-autok-mukodeset-szimulalja-az-lg-es-a-unity-sajat-rendszere/&t=Az önvezető autók működését szimulálja az LG és a Unity saját rendszere', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az önvezető autók működését szimulálja az LG és a Unity saját rendszere -&url=http://www.technokrata.hu/garazs/2019/09/28/az-onvezeto-autok-mukodeset-szimulalja-az-lg-es-a-unity-sajat-rendszere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/09/28/az-onvezeto-autok-mukodeset-szimulalja-az-lg-es-a-unity-sajat-rendszere/&amp;media=http://www.technokrata.hu/uploads/2019/09/3-BYTON-Shared-Experience-Display-e1535987201559.jpg&amp;description=Az önvezető autók működését szimulálja az LG és a Unity saját rendszere', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/09/20/hogyan-ellenorizheto-a-hasznalt-auto-vasarlas-elott/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Hogyan_ellenorizd_hasznalt_autot_vasarlas_elott-400x240.jpg" class="mvp-reg-img wp-post-image" alt="hogyan ellenőrizhető a használtautó a vásárlás előtt" srcset="http://www.technokrata.hu/uploads/2019/09/Hogyan_ellenorizd_hasznalt_autot_vasarlas_elott-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Hogyan_ellenorizd_hasznalt_autot_vasarlas_elott-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/Hogyan_ellenorizd_hasznalt_autot_vasarlas_elott-100x100.jpg" class="mvp-mob-img wp-post-image" alt="hogyan ellenőrizhető a használtautó a vásárlás előtt" srcset="http://www.technokrata.hu/uploads/2019/09/Hogyan_ellenorizd_hasznalt_autot_vasarlas_elott-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/Hogyan_ellenorizd_hasznalt_autot_vasarlas_elott-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
                                                <a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/09/20/hogyan-ellenorizheto-a-hasznalt-auto-vasarlas-elott/" rel="bookmark"><h2>Hogyan ellenőrizhető a használtautó a vásárlás előtt</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 20.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az autóvásárlás nem egy egyszerű folyamat, hiszen egy jelentős összegű vásárlásról van szó, sokszázezres vagy több...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/09/20/hogyan-ellenorizheto-a-hasznalt-auto-vasarlas-elott/&t=Hogyan ellenőrizhető a használtautó a vásárlás előtt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hogyan ellenőrizhető a használtautó a vásárlás előtt -&url=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/09/20/hogyan-ellenorizheto-a-hasznalt-auto-vasarlas-elott/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/09/20/hogyan-ellenorizheto-a-hasznalt-auto-vasarlas-elott/&amp;media=http://www.technokrata.hu/uploads/2019/09/Hogyan_ellenorizd_hasznalt_autot_vasarlas_elott.jpg&amp;description=Hogyan ellenőrizhető a használtautó a vásárlás előtt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2019/09/18/budapestre-erkezett-az-eletnagysagu-lego-technic-bugatti-chiron/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/LEGO-Technic-Bugatti-Chiron_-oldal2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="LEGO Technic Bugatti Chiron_ oldal2" srcset="http://www.technokrata.hu/uploads/2019/09/LEGO-Technic-Bugatti-Chiron_-oldal2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/LEGO-Technic-Bugatti-Chiron_-oldal2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/LEGO-Technic-Bugatti-Chiron_-oldal2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="LEGO Technic Bugatti Chiron_ oldal2" srcset="http://www.technokrata.hu/uploads/2019/09/LEGO-Technic-Bugatti-Chiron_-oldal2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/LEGO-Technic-Bugatti-Chiron_-oldal2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2019/09/18/budapestre-erkezett-az-eletnagysagu-lego-technic-bugatti-chiron/" rel="bookmark"><h2>Budapestre érkezett az életnagyságú LEGO Technic Bugatti Chiron</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 18.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az ikonikus sportautó 1:1 méretarányú, LEGO Technic elemekből épített élethű mását szeptember 16. és 22. között...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/09/18/budapestre-erkezett-az-eletnagysagu-lego-technic-bugatti-chiron/&t=Budapestre érkezett az életnagyságú LEGO Technic Bugatti Chiron', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Budapestre érkezett az életnagyságú LEGO Technic Bugatti Chiron -&url=http://www.technokrata.hu/garazs/2019/09/18/budapestre-erkezett-az-eletnagysagu-lego-technic-bugatti-chiron/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/09/18/budapestre-erkezett-az-eletnagysagu-lego-technic-bugatti-chiron/&amp;media=http://www.technokrata.hu/uploads/2019/09/LEGO-Technic-Bugatti-Chiron_-oldal2.jpg&amp;description=Budapestre érkezett az életnagyságú LEGO Technic Bugatti Chiron', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2019/09/15/sajat-okosautos-infotainment-rendszert-mutatott-be-az-lg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/VC_IntegratedDisplaySystem_Hero_1461309284515-400x240.jpg" class="mvp-reg-img wp-post-image" alt="VC_IntegratedDisplaySystem_Hero_1461309284515" srcset="http://www.technokrata.hu/uploads/2019/09/VC_IntegratedDisplaySystem_Hero_1461309284515-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/VC_IntegratedDisplaySystem_Hero_1461309284515-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/VC_IntegratedDisplaySystem_Hero_1461309284515-100x100.jpg" class="mvp-mob-img wp-post-image" alt="VC_IntegratedDisplaySystem_Hero_1461309284515" srcset="http://www.technokrata.hu/uploads/2019/09/VC_IntegratedDisplaySystem_Hero_1461309284515-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/VC_IntegratedDisplaySystem_Hero_1461309284515-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2019/09/15/sajat-okosautos-infotainment-rendszert-mutatott-be-az-lg/" rel="bookmark"><h2>Saját okosautós infotainment-rendszert mutatott be az LG</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 15.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az autókra szabott webOS-rendszer a Microsoft platformjával együttműködve növeli a járművek által nyújtott felhasználói élményt</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/09/15/sajat-okosautos-infotainment-rendszert-mutatott-be-az-lg/&t=Saját okosautós infotainment-rendszert mutatott be az LG', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Saját okosautós infotainment-rendszert mutatott be az LG -&url=http://www.technokrata.hu/garazs/2019/09/15/sajat-okosautos-infotainment-rendszert-mutatott-be-az-lg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/09/15/sajat-okosautos-infotainment-rendszert-mutatott-be-az-lg/&amp;media=http://www.technokrata.hu/uploads/2019/09/VC_IntegratedDisplaySystem_Hero_1461309284515.jpg&amp;description=Saját okosautós infotainment-rendszert mutatott be az LG', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2019/09/15/a-legujabb-renault-clio-magyarorszagon-is-bemutatkozott/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="2 (1)" srcset="http://www.technokrata.hu/uploads/2019/09/2-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/2-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/2-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="2 (1)" srcset="http://www.technokrata.hu/uploads/2019/09/2-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/2-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2019/09/15/a-legujabb-renault-clio-magyarorszagon-is-bemutatkozott/" rel="bookmark"><h2>A legújabb Renault Clio Magyarországon is bemutatkozott</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 15.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A magyar nagyközönség előtt is bemutatkozott az Új Renault Clio, a márka legendás modelljének ötödik generációja.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/09/15/a-legujabb-renault-clio-magyarorszagon-is-bemutatkozott/&t=A legújabb Renault Clio Magyarországon is bemutatkozott', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A legújabb Renault Clio Magyarországon is bemutatkozott -&url=http://www.technokrata.hu/garazs/2019/09/15/a-legujabb-renault-clio-magyarorszagon-is-bemutatkozott/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/09/15/a-legujabb-renault-clio-magyarorszagon-is-bemutatkozott/&amp;media=http://www.technokrata.hu/uploads/2019/09/2-1.jpg&amp;description=A legújabb Renault Clio Magyarországon is bemutatkozott', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2019/09/03/legyen-a-kozlekedes-sulibiztos/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/illusztracio_LeasePlan_Sulibiztos_kozlekedes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="illusztracio_leaseplan_sulibiztos_kozlekedes" srcset="http://www.technokrata.hu/uploads/2019/09/illusztracio_LeasePlan_Sulibiztos_kozlekedes-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/illusztracio_LeasePlan_Sulibiztos_kozlekedes-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/illusztracio_LeasePlan_Sulibiztos_kozlekedes-100x100.jpg" class="mvp-mob-img wp-post-image" alt="illusztracio_leaseplan_sulibiztos_kozlekedes" srcset="http://www.technokrata.hu/uploads/2019/09/illusztracio_LeasePlan_Sulibiztos_kozlekedes-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/illusztracio_LeasePlan_Sulibiztos_kozlekedes-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2019/09/03/legyen-a-kozlekedes-sulibiztos/" rel="bookmark"><h2>Legyen a közlekedés sulibiztos!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 3.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Tegnap megkezdődött az őszi félév az iskolákban, ami sok család életében feszült időszak.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/09/03/legyen-a-kozlekedes-sulibiztos/&t=Legyen a közlekedés sulibiztos!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Legyen a közlekedés sulibiztos! -&url=http://www.technokrata.hu/garazs/2019/09/03/legyen-a-kozlekedes-sulibiztos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/09/03/legyen-a-kozlekedes-sulibiztos/&amp;media=http://www.technokrata.hu/uploads/2019/09/illusztracio_LeasePlan_Sulibiztos_kozlekedes.jpg&amp;description=Legyen a közlekedés sulibiztos!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2019/08/31/a-vodafoafone-csoport-szponzoralja-a-porsche-forma-e-csapatat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/Porsche99Xelectric_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="porsche99xelectric_1" srcset="http://www.technokrata.hu/uploads/2019/08/Porsche99Xelectric_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/Porsche99Xelectric_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/Porsche99Xelectric_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="porsche99xelectric_1" srcset="http://www.technokrata.hu/uploads/2019/08/Porsche99Xelectric_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/Porsche99Xelectric_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2019/08/31/a-vodafoafone-csoport-szponzoralja-a-porsche-forma-e-csapatat/" rel="bookmark"><h2>A Vodafoafone Csoport szponzorálja a Porsche Forma E csapatát</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. augusztus 31.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Vodafone Csoport lesz a hivatalos kommunikációs partnere a Porsche Motorsportnak a 2019/2020-as FIA forma E...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/08/31/a-vodafoafone-csoport-szponzoralja-a-porsche-forma-e-csapatat/&t=A Vodafoafone Csoport szponzorálja a Porsche Forma E csapatát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Vodafoafone Csoport szponzorálja a Porsche Forma E csapatát -&url=http://www.technokrata.hu/garazs/2019/08/31/a-vodafoafone-csoport-szponzoralja-a-porsche-forma-e-csapatat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/08/31/a-vodafoafone-csoport-szponzoralja-a-porsche-forma-e-csapatat/&amp;media=http://www.technokrata.hu/uploads/2019/08/Porsche99Xelectric_1.jpg&amp;description=A Vodafoafone Csoport szponzorálja a Porsche Forma E csapatát', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2019/08/20/repulo-auto-japanbol/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/NEC_repulo_auto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="NEC repülő autó" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/NEC_repulo_auto-100x100.jpg" class="mvp-mob-img wp-post-image" alt="NEC repülő autó" srcset="http://www.technokrata.hu/uploads/2019/08/NEC_repulo_auto-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/NEC_repulo_auto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2019/08/20/repulo-auto-japanbol/" rel="bookmark"><h2>Repülő autó Japánból</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. augusztus 20.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A japán NEC elektronikai vállalat bemutatta a nyilvánosságnak a repülő autóját. Ellentétben számos csak statikusan kiállított...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/08/20/repulo-auto-japanbol/&t=Repülő autó Japánból', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Repülő autó Japánból -&url=http://www.technokrata.hu/garazs/2019/08/20/repulo-auto-japanbol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/08/20/repulo-auto-japanbol/&amp;media=http://www.technokrata.hu/uploads/2019/08/NEC_repulo_auto.jpg&amp;description=Repülő autó Japánból', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2019/08/14/elektromos-buszok-es-teherautok-tolteset-tamogatja-az-abb/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/MG_5569-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mg_5569" srcset="http://www.technokrata.hu/uploads/2019/08/MG_5569-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/MG_5569-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/MG_5569-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mg_5569" srcset="http://www.technokrata.hu/uploads/2019/08/MG_5569-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/MG_5569-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2019/08/14/elektromos-buszok-es-teherautok-tolteset-tamogatja-az-abb/" rel="bookmark"><h2>Elektromos buszok és teherautók töltését támogatja az ABB</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. augusztus 14.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az ASSURED konzorcium tagjaként az ABB elősegíti az elektromos buszok töltésének szélesebb körben történő szabványosítását, hiszen...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/08/14/elektromos-buszok-es-teherautok-tolteset-tamogatja-az-abb/&t=Elektromos buszok és teherautók töltését támogatja az ABB', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elektromos buszok és teherautók töltését támogatja az ABB -&url=http://www.technokrata.hu/garazs/2019/08/14/elektromos-buszok-es-teherautok-tolteset-tamogatja-az-abb/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/08/14/elektromos-buszok-es-teherautok-tolteset-tamogatja-az-abb/&amp;media=http://www.technokrata.hu/uploads/2019/08/MG_5569.jpg&amp;description=Elektromos buszok és teherautók töltését támogatja az ABB', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2019/08/02/a-bosch-es-a-daimler-a-vilagon-elsokent-kaptak-engedelyt-automatizalt-parkolashoz/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/self-parking-400x240.jpg" class="mvp-reg-img wp-post-image" alt="self-parking" srcset="http://www.technokrata.hu/uploads/2019/08/self-parking-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/self-parking-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/self-parking-100x100.jpg" class="mvp-mob-img wp-post-image" alt="self-parking" srcset="http://www.technokrata.hu/uploads/2019/08/self-parking-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/self-parking-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2019/08/02/a-bosch-es-a-daimler-a-vilagon-elsokent-kaptak-engedelyt-automatizalt-parkolashoz/" rel="bookmark"><h2>A Bosch és a Daimler a világon elsőként kaptak engedélyt automatizált parkoláshoz</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. augusztus 2.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Teljesen automatizált, vezető nélküli parkolószolgáltatás, amely hatósági jóváhagyást kapott</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/08/02/a-bosch-es-a-daimler-a-vilagon-elsokent-kaptak-engedelyt-automatizalt-parkolashoz/&t=A Bosch és a Daimler a világon elsőként kaptak engedélyt automatizált parkoláshoz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Bosch és a Daimler a világon elsőként kaptak engedélyt automatizált parkoláshoz -&url=http://www.technokrata.hu/garazs/2019/08/02/a-bosch-es-a-daimler-a-vilagon-elsokent-kaptak-engedelyt-automatizalt-parkolashoz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/08/02/a-bosch-es-a-daimler-a-vilagon-elsokent-kaptak-engedelyt-automatizalt-parkolashoz/&amp;media=http://www.technokrata.hu/uploads/2019/08/self-parking.jpg&amp;description=A Bosch és a Daimler a világon elsőként kaptak engedélyt automatizált parkoláshoz', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2019/07/29/biztonsagban-az-utakon-mio-autos-kamera-beepitett-gps-szel/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/MiVue_380Dual-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mivue_380dual" srcset="http://www.technokrata.hu/uploads/2019/07/MiVue_380Dual-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/MiVue_380Dual-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/MiVue_380Dual-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mivue_380dual" srcset="http://www.technokrata.hu/uploads/2019/07/MiVue_380Dual-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/MiVue_380Dual-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2019/07/29/biztonsagban-az-utakon-mio-autos-kamera-beepitett-gps-szel/" rel="bookmark"><h2>Biztonságban az utakon: Mio autós kamera beépített GPS-szel</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 29.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A fedélzeti kamerák egyre nagyobb teret hódítanak világszerte, így Magyarországon is.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/07/29/biztonsagban-az-utakon-mio-autos-kamera-beepitett-gps-szel/&t=Biztonságban az utakon: Mio autós kamera beépített GPS-szel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Biztonságban az utakon: Mio autós kamera beépített GPS-szel -&url=http://www.technokrata.hu/garazs/2019/07/29/biztonsagban-az-utakon-mio-autos-kamera-beepitett-gps-szel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/07/29/biztonsagban-az-utakon-mio-autos-kamera-beepitett-gps-szel/&amp;media=http://www.technokrata.hu/uploads/2019/07/MiVue_380Dual.jpg&amp;description=Biztonságban az utakon: Mio autós kamera beépített GPS-szel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2019/07/28/bemutatkozik-az-audi-q3-sportback/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/a199761_large-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Static photo,
Colour: pulse orange" srcset="http://www.technokrata.hu/uploads/2019/07/a199761_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/a199761_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/a199761_large-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Static photo,
Colour: pulse orange" srcset="http://www.technokrata.hu/uploads/2019/07/a199761_large-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/a199761_large-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2019/07/28/bemutatkozik-az-audi-q3-sportback/" rel="bookmark"><h2>Bemutatkozik az Audi Q3 Sportback</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 28.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Kompakt SUV kupé kifejező dizájnnal és rendkívül dinamikus kezelhetőséggel</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/07/28/bemutatkozik-az-audi-q3-sportback/&t=Bemutatkozik az Audi Q3 Sportback', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Bemutatkozik az Audi Q3 Sportback -&url=http://www.technokrata.hu/garazs/2019/07/28/bemutatkozik-az-audi-q3-sportback/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/07/28/bemutatkozik-az-audi-q3-sportback/&amp;media=http://www.technokrata.hu/uploads/2019/07/a199761_large.jpg&amp;description=Bemutatkozik az Audi Q3 Sportback', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2019/07/18/5-tevhit-az-elektromos-autozasrol/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-400x240.jpg" class="mvp-reg-img wp-post-image" alt="5_tevhit_az_elektromos_autozasrol" srcset="http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-100x100.jpg" class="mvp-mob-img wp-post-image" alt="5_tevhit_az_elektromos_autozasrol" srcset="http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2019/07/18/5-tevhit-az-elektromos-autozasrol/" rel="bookmark"><h2>5 tévhit az elektromos autózásról</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 18.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A lovaskocsik évszázadokon át praktikus közlekedési eszköznek számítottak a világ minden táján, azonban a 20. század...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/07/18/5-tevhit-az-elektromos-autozasrol/&t=5 tévhit az elektromos autózásról', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=5 tévhit az elektromos autózásról -&url=http://www.technokrata.hu/garazs/2019/07/18/5-tevhit-az-elektromos-autozasrol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/07/18/5-tevhit-az-elektromos-autozasrol/&amp;media=http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol.jpg&amp;description=5 tévhit az elektromos autózásról', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/garazs/2019/09/28/a-bridgestone-tamogatja-az-akadalymentes-buszkozlekedes-kialakitasat-a-tokioi-olimpiai-faluban/" rel="prev">A Bridgestone támogatja az akadálymentes buszközlekedés kialakítását a Tokiói Olimpiai Faluban</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/laptop/2019/09/05/uj-laptopot-vasarolnal-ezekre-az-adatokra-figyelj/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/uj-laptopot-vasarolnal-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Új laptopot vásárolnál" srcset="http://www.technokrata.hu/uploads/2019/09/uj-laptopot-vasarolnal-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/uj-laptopot-vasarolnal-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Laptop</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/laptop/2019/09/05/uj-laptopot-vasarolnal-ezekre-az-adatokra-figyelj/" rel="bookmark"><h2>Új laptopot vásárolnál? Ezekre az adatokra figyelj!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/laptop/2019/09/05/uj-laptopot-vasarolnal-ezekre-az-adatokra-figyelj/&t=Új laptopot vásárolnál? Ezekre az adatokra figyelj!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Új laptopot vásárolnál? Ezekre az adatokra figyelj! -&url=http://www.technokrata.hu/kutyuk/laptop/2019/09/05/uj-laptopot-vasarolnal-ezekre-az-adatokra-figyelj/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/laptop/2019/09/05/uj-laptopot-vasarolnal-ezekre-az-adatokra-figyelj/&amp;media=http://www.technokrata.hu/uploads/2019/09/uj-laptopot-vasarolnal.jpg&amp;description=Új laptopot vásárolnál? Ezekre az adatokra figyelj!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/09/06/extreme-digital-nyugati-uj-megoldasokat-tesztel-uj-szakuzleteben/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/extremedigital_20190905_001_Nyugati-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Extreme Digital Nyugati" srcset="http://www.technokrata.hu/uploads/2019/09/extremedigital_20190905_001_Nyugati-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/extremedigital_20190905_001_Nyugati-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/09/06/extreme-digital-nyugati-uj-megoldasokat-tesztel-uj-szakuzleteben/" rel="bookmark"><h2>Új megoldásokat tesztel új szaküzletében az Extreme Digital</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/09/06/extreme-digital-nyugati-uj-megoldasokat-tesztel-uj-szakuzleteben/&t=Új megoldásokat tesztel új szaküzletében az Extreme Digital', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Új megoldásokat tesztel új szaküzletében az Extreme Digital -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/09/06/extreme-digital-nyugati-uj-megoldasokat-tesztel-uj-szakuzleteben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/09/06/extreme-digital-nyugati-uj-megoldasokat-tesztel-uj-szakuzleteben/&amp;media=http://www.technokrata.hu/uploads/2019/09/extremedigital_20190905_001_Nyugati.jpg&amp;description=Új megoldásokat tesztel új szaküzletében az Extreme Digital', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/09/03/vodafonos-es-upc-s-is-vagy-egyszerre-mutatjuk-a-kedvezmenyeid/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/upc-vodafone-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="upc-vodafone" srcset="http://www.technokrata.hu/uploads/2019/09/upc-vodafone-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/upc-vodafone-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/09/03/vodafonos-es-upc-s-is-vagy-egyszerre-mutatjuk-a-kedvezmenyeid/" rel="bookmark"><h2>Vodafonos és UPC-s is vagy egyszerre? Mutatjuk a kedvezményeid!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/09/03/vodafonos-es-upc-s-is-vagy-egyszerre-mutatjuk-a-kedvezmenyeid/&t=Vodafonos és UPC-s is vagy egyszerre? Mutatjuk a kedvezményeid!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Vodafonos és UPC-s is vagy egyszerre? Mutatjuk a kedvezményeid! -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/09/03/vodafonos-es-upc-s-is-vagy-egyszerre-mutatjuk-a-kedvezmenyeid/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/09/03/vodafonos-es-upc-s-is-vagy-egyszerre-mutatjuk-a-kedvezmenyeid/&amp;media=http://www.technokrata.hu/uploads/2019/09/upc-vodafone.jpg&amp;description=Vodafonos és UPC-s is vagy egyszerre? Mutatjuk a kedvezményeid!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/09/24/komoly-valtozasokat-hozhatnak-az-egeszsegugyben-a-loreal-es-az-unesco-kozos-kutatasai/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/5ab77c0b0f25441c643ea85a-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="5ab77c0b0f25441c643ea85a" srcset="http://www.technokrata.hu/uploads/2019/09/5ab77c0b0f25441c643ea85a-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/5ab77c0b0f25441c643ea85a-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/09/24/komoly-valtozasokat-hozhatnak-az-egeszsegugyben-a-loreal-es-az-unesco-kozos-kutatasai/" rel="bookmark"><h2>Komoly változásokat hozhatnak az egészségügyben a L’Oréal és az UNESCO közös kutatásai</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/09/24/komoly-valtozasokat-hozhatnak-az-egeszsegugyben-a-loreal-es-az-unesco-kozos-kutatasai/&t=Komoly változásokat hozhatnak az egészségügyben a L’Oréal és az UNESCO közös kutatásai', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Komoly változásokat hozhatnak az egészségügyben a L’Oréal és az UNESCO közös kutatásai -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/09/24/komoly-valtozasokat-hozhatnak-az-egeszsegugyben-a-loreal-es-az-unesco-kozos-kutatasai/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/09/24/komoly-valtozasokat-hozhatnak-az-egeszsegugyben-a-loreal-es-az-unesco-kozos-kutatasai/&amp;media=http://www.technokrata.hu/uploads/2019/09/5ab77c0b0f25441c643ea85a.jpg&amp;description=Komoly változásokat hozhatnak az egészségügyben a L’Oréal és az UNESCO közös kutatásai', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/09/07/bemutatta-a-nokia-a-legujabb-okostelefonjait/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/nokia-6-7-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="nokia-6-7" srcset="http://www.technokrata.hu/uploads/2019/09/nokia-6-7-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/nokia-6-7-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/09/07/bemutatta-a-nokia-a-legujabb-okostelefonjait/" rel="bookmark"><h2>Bemutatta a Nokia a legújabb okostelefonjait</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/09/07/bemutatta-a-nokia-a-legujabb-okostelefonjait/&t=Bemutatta a Nokia a legújabb okostelefonjait', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Bemutatta a Nokia a legújabb okostelefonjait -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/09/07/bemutatta-a-nokia-a-legujabb-okostelefonjait/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/09/07/bemutatta-a-nokia-a-legujabb-okostelefonjait/&amp;media=http://www.technokrata.hu/uploads/2019/09/nokia-6-7.jpg&amp;description=Bemutatta a Nokia a legújabb okostelefonjait', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/09/03/legyen-a-kozlekedes-sulibiztos/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/illusztracio_LeasePlan_Sulibiztos_kozlekedes-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="illusztracio_leaseplan_sulibiztos_kozlekedes" srcset="http://www.technokrata.hu/uploads/2019/09/illusztracio_LeasePlan_Sulibiztos_kozlekedes-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/illusztracio_LeasePlan_Sulibiztos_kozlekedes-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/09/03/legyen-a-kozlekedes-sulibiztos/" rel="bookmark"><h2>Legyen a közlekedés sulibiztos!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/09/03/legyen-a-kozlekedes-sulibiztos/&t=Legyen a közlekedés sulibiztos!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Legyen a közlekedés sulibiztos! -&url=http://www.technokrata.hu/garazs/2019/09/03/legyen-a-kozlekedes-sulibiztos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/09/03/legyen-a-kozlekedes-sulibiztos/&amp;media=http://www.technokrata.hu/uploads/2019/09/illusztracio_LeasePlan_Sulibiztos_kozlekedes.jpg&amp;description=Legyen a közlekedés sulibiztos!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-home/2019/09/06/igy-valtoztatja-meg-az-lg-otthonainkat-a-mesterseges-intelligencia-segitsegevel/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/LG-Future-Talk_1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="LG Future Talk_1" srcset="http://www.technokrata.hu/uploads/2019/09/LG-Future-Talk_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/LG-Future-Talk_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smart-home/2019/09/06/igy-valtoztatja-meg-az-lg-otthonainkat-a-mesterseges-intelligencia-segitsegevel/" rel="bookmark"><h2>Így változtatja meg az LG otthonainkat a mesterséges intelligencia segítségével</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-home/2019/09/06/igy-valtoztatja-meg-az-lg-otthonainkat-a-mesterseges-intelligencia-segitsegevel/&t=Így változtatja meg az LG otthonainkat a mesterséges intelligencia segítségével', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Így változtatja meg az LG otthonainkat a mesterséges intelligencia segítségével -&url=http://www.technokrata.hu/kutyuk/smart-home/2019/09/06/igy-valtoztatja-meg-az-lg-otthonainkat-a-mesterseges-intelligencia-segitsegevel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-home/2019/09/06/igy-valtoztatja-meg-az-lg-otthonainkat-a-mesterseges-intelligencia-segitsegevel/&amp;media=http://www.technokrata.hu/uploads/2019/09/LG-Future-Talk_1.jpg&amp;description=Így változtatja meg az LG otthonainkat a mesterséges intelligencia segítségével', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/tudomany/2019/09/10/az-abb-azipod-meghajtasi-rendszerevel-akar-az-eszaki-sarkra-is-eljuthatunk/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/Commanding_officer_Geir-Magne_Leinebo_and_expedition_leader_CAATEX_Dr_Hanne_Sagen_at_the_North_Pole._Photo_the_Norwegian_Coast_Guard-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Skipssjef Geir-Magne Leinebø og Toktleder CAATEX Dr. Hanne Sagen har plantet kystvaktflagget og det norske flagget på Nordpolen. *** Local Caption *** Commanding officer Geir-Magne Leinebø and expedition leader CAATEX Dr. Hanne Sagen at the North Pole" srcset="http://www.technokrata.hu/uploads/2019/09/Commanding_officer_Geir-Magne_Leinebo_and_expedition_leader_CAATEX_Dr_Hanne_Sagen_at_the_North_Pole._Photo_the_Norwegian_Coast_Guard-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/Commanding_officer_Geir-Magne_Leinebo_and_expedition_leader_CAATEX_Dr_Hanne_Sagen_at_the_North_Pole._Photo_the_Norwegian_Coast_Guard-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tudomány</span></h3>
								<a href="http://www.technokrata.hu/tudomany/2019/09/10/az-abb-azipod-meghajtasi-rendszerevel-akar-az-eszaki-sarkra-is-eljuthatunk/" rel="bookmark"><h2>Az ABB Azipod meghajtási rendszerével akár az Északi-sarkra is eljuthatunk</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/tudomany/2019/09/10/az-abb-azipod-meghajtasi-rendszerevel-akar-az-eszaki-sarkra-is-eljuthatunk/&t=Az ABB Azipod meghajtási rendszerével akár az Északi-sarkra is eljuthatunk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az ABB Azipod meghajtási rendszerével akár az Északi-sarkra is eljuthatunk -&url=http://www.technokrata.hu/tudomany/2019/09/10/az-abb-azipod-meghajtasi-rendszerevel-akar-az-eszaki-sarkra-is-eljuthatunk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/tudomany/2019/09/10/az-abb-azipod-meghajtasi-rendszerevel-akar-az-eszaki-sarkra-is-eljuthatunk/&amp;media=http://www.technokrata.hu/uploads/2019/09/Commanding_officer_Geir-Magne_Leinebo_and_expedition_leader_CAATEX_Dr_Hanne_Sagen_at_the_North_Pole._Photo_the_Norwegian_Coast_Guard.jpg&amp;description=Az ABB Azipod meghajtási rendszerével akár az Északi-sarkra is eljuthatunk', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-home/2019/09/04/uj-bespoke-huto-es-premium-beepitheto-keszulekek-a-samsungtol/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/Samsung-BESPOKE1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="samsung-bespoke1" srcset="http://www.technokrata.hu/uploads/2019/09/Samsung-BESPOKE1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/Samsung-BESPOKE1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smart-home/2019/09/04/uj-bespoke-huto-es-premium-beepitheto-keszulekek-a-samsungtol/" rel="bookmark"><h2>Új BESPOKE hűtő és prémium beépíthető készülékek a Samsungtól</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-home/2019/09/04/uj-bespoke-huto-es-premium-beepitheto-keszulekek-a-samsungtol/&t=Új BESPOKE hűtő és prémium beépíthető készülékek a Samsungtól', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Új BESPOKE hűtő és prémium beépíthető készülékek a Samsungtól -&url=http://www.technokrata.hu/kutyuk/smart-home/2019/09/04/uj-bespoke-huto-es-premium-beepitheto-keszulekek-a-samsungtol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-home/2019/09/04/uj-bespoke-huto-es-premium-beepitheto-keszulekek-a-samsungtol/&amp;media=http://www.technokrata.hu/uploads/2019/09/Samsung-BESPOKE1.jpg&amp;description=Új BESPOKE hűtő és prémium beépíthető készülékek a Samsungtól', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/esemeny/2019/09/25/itt-van-a-taborok-uj-generacioja/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/peopleteam-tabor-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="peopleteam tábor" srcset="http://www.technokrata.hu/uploads/2019/09/peopleteam-tabor-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/peopleteam-tabor-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
								<a href="http://www.technokrata.hu/esemeny/2019/09/25/itt-van-a-taborok-uj-generacioja/" rel="bookmark"><h2>Itt van a táborok új generációja</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2019/09/25/itt-van-a-taborok-uj-generacioja/&t=Itt van a táborok új generációja', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Itt van a táborok új generációja -&url=http://www.technokrata.hu/esemeny/2019/09/25/itt-van-a-taborok-uj-generacioja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2019/09/25/itt-van-a-taborok-uj-generacioja/&amp;media=http://www.technokrata.hu/uploads/2019/09/peopleteam-tabor.jpg&amp;description=Itt van a táborok új generációja', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.acershop.hu/acer-swift-3/3/?utm_source=technokrata&utm_medium=banner&utm_campaign=swift3&utm_term=&utm_content=300x250"target="_blank"><img src="http://www.technokrata.hu/uploads/2019/04/acershop_banner_swift3_300x250_02-min.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2019/10/01/ajandek-garanciaval-kedveskedik-nekunk-a-mio/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/mio_798dual-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mio_798dual" srcset="http://www.technokrata.hu/uploads/2019/09/mio_798dual-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/mio_798dual-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2019/10/01/ajandek-garanciaval-kedveskedik-nekunk-a-mio/" rel="bookmark"><h2>Ajándék garanciával kedveskedik nekünk a Mio</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. október 1.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2019/09/27/beindult-az-oszi-orulet/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Cisco-1247_RP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cisco-1247_RP" srcset="http://www.technokrata.hu/uploads/2019/09/Cisco-1247_RP-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Cisco-1247_RP-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Office</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2019/09/27/beindult-az-oszi-orulet/" rel="bookmark"><h2>Beindult az őszi őrület?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. szeptember 27.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/09/24/android-huawei-kirin-990-chipkeszlet-dijnyertes/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Kirin-990-5G-Huawei-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kirin 990 5G chip Huawei" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/09/24/android-huawei-kirin-990-chipkeszlet-dijnyertes/" rel="bookmark"><h2>Díjnyertes lett a Huawei Kirin 990 chipkészlete</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. szeptember 24.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/09/22/a-vilag-elso-automatikus-ontolto-hibrid-okos-karoraja-pulzusmonitorral/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/SEQ-SPORT-INHANDS-03-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SEQ-SPORT-INHANDS-03" srcset="http://www.technokrata.hu/uploads/2019/09/SEQ-SPORT-INHANDS-03-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/SEQ-SPORT-INHANDS-03-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/09/22/a-vilag-elso-automatikus-ontolto-hibrid-okos-karoraja-pulzusmonitorral/" rel="bookmark"><h2>A világ első automatikus, öntöltő, hibrid okos karórája, pulzusmonitorral</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. szeptember 22.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/laptop/2019/09/21/brutalisak-lettek-a-hp-uj-gamer-laptopjai/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/OMEN-15-Laptop-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="OMEN 15 Laptop 2" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/laptop/2019/09/21/brutalisak-lettek-a-hp-uj-gamer-laptopjai/" rel="bookmark"><h2>Brutálisak lettek a HP új gamer laptopjai</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. szeptember 21.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/09/27/ezen-az-ot-teruleten-tarol-az-open-source/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/illusztracio_SUSE_trend_OS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="3d illustration interior of futuristic server room" srcset="http://www.technokrata.hu/uploads/2019/09/illusztracio_SUSE_trend_OS-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/illusztracio_SUSE_trend_OS-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/09/27/ezen-az-ot-teruleten-tarol-az-open-source/" rel="bookmark"><h2>Ezen az öt területen tarol az open source</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. szeptember 27.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/09/09/a-bosch-visszater-a-tv-kepernyore/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/IMG_03-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IMG_03 (4)" srcset="http://www.technokrata.hu/uploads/2019/09/IMG_03-4-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/IMG_03-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/09/09/a-bosch-visszater-a-tv-kepernyore/" rel="bookmark"><h2>A Bosch visszatér a TV képernyőre</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. szeptember 9.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/09/06/extreme-digital-nyugati-uj-megoldasokat-tesztel-uj-szakuzleteben/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/extremedigital_20190905_001_Nyugati-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Extreme Digital Nyugati" srcset="http://www.technokrata.hu/uploads/2019/09/extremedigital_20190905_001_Nyugati-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/extremedigital_20190905_001_Nyugati-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/09/06/extreme-digital-nyugati-uj-megoldasokat-tesztel-uj-szakuzleteben/" rel="bookmark"><h2>Új megoldásokat tesztel új szaküzletében az Extreme Digital</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. szeptember 6.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/09/05/megnyilt-a-londoni-samsung-kx-ami-uj-szint-jelent-a-szorakozasban/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Samsung-KX-experience-space2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Samsung KX experience space2" srcset="http://www.technokrata.hu/uploads/2019/09/Samsung-KX-experience-space2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Samsung-KX-experience-space2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/09/05/megnyilt-a-londoni-samsung-kx-ami-uj-szint-jelent-a-szorakozasban/" rel="bookmark"><h2>Megnyílt a londoni Samsung KX ami új szint jelent a szórakozásban</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. szeptember 5.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/09/04/nem-minden-online-reklamot-gyulolnek-a-magyarok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/etadclick-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="etadclick" srcset="http://www.technokrata.hu/uploads/2019/09/etadclick-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/etadclick-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/09/04/nem-minden-online-reklamot-gyulolnek-a-magyarok/" rel="bookmark"><h2>Nem minden online reklámot gyűlölnek a magyarok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. szeptember 4.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">
										<img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="http://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"b8fefcef24","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"065e8ac69c","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"402eab5903","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"8174d8433b","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.15'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.15'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.15'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.15'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.15'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.15'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.15'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>