<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="Minden 5. magyar autós extra veszélyt jelent"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/garazs/2017/02/25/minden-5-magyar-autos-extra-veszelyt-jelent/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2017/02/Car-wheel923.jpg"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="Öt magyar autósból mindössze négy használ az évszaknak megfelelő autógumit járművén    "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>Minden 5. magyar autós extra veszélyt jelent | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Az LG webOS 3.5 okostévés platform elnyerte a legrangosabb kiberbiztonsági tanúsítványt' href='http://www.technokrata.hu/kutyuk/2017/02/24/az-lg-webos-3-5-okosteves-platform-elnyerte-a-legrangosabb-kiberbiztonsagi-tanusitvanyt/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=208949' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fgarazs%2F2017%2F02%2F25%2Fminden-5-magyar-autos-extra-veszelyt-jelent%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fgarazs%2F2017%2F02%2F25%2Fminden-5-magyar-autos-extra-veszelyt-jelent%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Öt magyar autósból mindössze négy használ az évszaknak megfelelő autógumit járművén" />
<meta name="keywords" content="autó,autógumi,kerék,veszély,Garázs" />
<link rel="canonical" href="http://www.technokrata.hu/garazs/2017/02/25/minden-5-magyar-autos-extra-veszelyt-jelent/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    </head>
    <body class="single single-post postid-208949 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="2594510742"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/2017/02/24/a-2017-es-mobile-world-congress-rol-is-kozvetit-olybot-a-telenor-chatbotja/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/70620628_l-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="70620628 - artificial intelligence (ai), data mining, expert system software, genetic programming, machine learning, neural networks, nanotechnologies and another modern technologies concepts." srcset="http://www.technokrata.hu/uploads/2017/02/70620628_l-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/70620628_l-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A 2017-es Mobile World Congress-ről is közvetít OlyBot, a Telenor chatbotja</a></li><li><a href="http://www.technokrata.hu/egazdasag/startup/2017/02/24/igeretes-magyar-startupok-akikrol-sokat-hallunk-meg/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/Csoportkeep-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="superfinegrain" srcset="http://www.technokrata.hu/uploads/2017/02/Csoportkeep-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/Csoportkeep-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ígéretes magyar startupok, akikről sokat hallunk még!</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/02/24/fujitsu-a-primeflex-for-openstack/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/iStock_83220477_LARGE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stack of Cargo Containers at the docks" srcset="http://www.technokrata.hu/uploads/2017/02/iStock_83220477_LARGE-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/iStock_83220477_LARGE-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Fujitsu a PRIMEFLEX for OpenStack</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/02/24/indul-a-naubit-smartboat-szolgaltatasa-a-balatoni-hajosok-szamara/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu" srcset="http://www.technokrata.hu/uploads/2017/02/mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Indul a NauBit SmartBoat szolgáltatása a balatoni hajósok számára</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2017/02/24/ezzel-a-magyar-talalmannyal-jelentosen-mersekelhetoek-a-dohanyzas-karos-hatasai/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/o-PEOPLE-SMOKING-CIGARETTES-facebook-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SYDNEY, AUSTRALIA - AUGUST 01: In this photo illustration a man smokes on August 1, 2013 in Sydney, Australia. In a plan announced today, the government will increase the excise on tobacco by 12.5 per cent annually over the next four years, raising over AUD$5 billion. The hike is estimated to increase the cost of cigarettes by AUD$5 by 2016, and is the first increase in the tobacco excise since 2010.  (Photo by Cameron Spencer/Getty Images)" srcset="http://www.technokrata.hu/uploads/2017/02/o-PEOPLE-SMOKING-CIGARETTES-facebook-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/o-PEOPLE-SMOKING-CIGARETTES-facebook-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezzel a magyar találmánnyal jelentősen mérsékelhetőek a dohányzás káros hatásai</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/16/a-semmibol-teremteni-hasznosat-balint-zoltan-giganet-internet-szolgaltato-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2014/11/balintzoltan-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="balintzoltan" /></div>A semmiből teremteni hasznosat &#8211; Bálint Zoltán, Giganet Internet Szolgáltató Kft.</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/09/meg-kell-kulonboztetni-magunkat-lakics-peter-lakics-gepgyarto-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lakicspeter" srcset="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2015/10/lakicspeter-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meg kell különböztetni magunkat &#8211; Lakics Péter, Lakics Gépgyártó Kft.</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2017/02/25/minden-5-magyar-autos-extra-veszelyt-jelent/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/Car-wheel923-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="car-wheel923" srcset="http://www.technokrata.hu/uploads/2017/02/Car-wheel923-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/Car-wheel923-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Minden 5. magyar autós extra veszélyt jelent</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/02/23/forgalomba-kerult-az-50-000-szemelygepjarmu/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/HG5A0019_lp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hg5a0019_lp" srcset="http://www.technokrata.hu/uploads/2017/02/HG5A0019_lp-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/HG5A0019_lp-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Forgalomba került az 50 000. személygépjármű</a></li><li><a href="http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/09-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="09" srcset="http://www.technokrata.hu/uploads/2017/02/09-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/09-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>De miééért kellett ezt tenni az orrával?</a></li><li><a href="http://www.technokrata.hu/garazs/2017/02/21/a-jovo-autoja-okostelefon-negy-kerekkel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="universal-font-b-car-b-font-steering-wheel-font-b-mobile-b-font-font-b-phone" srcset="http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A jövő autója: okostelefon négy kerékkel</a></li><li><a href="http://www.technokrata.hu/garazs/2017/02/17/egy-sofor-felaldozta-tesla-jat-hogy-eletet-mentsen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/130423094442-tesla-model-s-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="130423094442-tesla-model-s" srcset="http://www.technokrata.hu/uploads/2017/02/130423094442-tesla-model-s-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/130423094442-tesla-model-s-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Egy sofőr feláldozta Tesla-ját, hogy életet mentsen</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2017/02/24/a-legtobben-ugy-latjak-hogy-atragad-gyermekukre-a-munkahelyi-feszultseg/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/boy-at-table-parents-fighting-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="boy-at-table-parents-fighting" srcset="http://www.technokrata.hu/uploads/2017/02/boy-at-table-parents-fighting-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/boy-at-table-parents-fighting-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A legtöbben úgy látják, hogy átragad gyermekükre a munkahelyi feszültség</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/02/24/indul-a-naubit-smartboat-szolgaltatasa-a-balatoni-hajosok-szamara/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu" srcset="http://www.technokrata.hu/uploads/2017/02/mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/mikulas-regatta-balatonlelle-bl-yacht-club-hotel-kikoto-vitorlazas-hajozashu-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Indul a NauBit SmartBoat szolgáltatása a balatoni hajósok számára</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/01/26/a-10-legjobb-app-sieleshez-es-snowboardozashoz/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/whistler-skiing-winter-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="whistler-skiing-winter" srcset="http://www.technokrata.hu/uploads/2017/01/whistler-skiing-winter-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/whistler-skiing-winter-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezzel a 10 app-al nem lesz gond a síelésnél!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/01/08/mutatjuk-igy-segithetsz-mozgassal-a-beteg-gyerekeken/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/unnamed-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="unnamed" /></div>Mutatjuk: így segíthetsz mozgással a beteg gyerekeken</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/01/08/az-okosszemuveg-ami-a-vakokat-segiti/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/airo-smart-glasses-1486-001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="airo-smart-glasses-1486-001" /></div>Az okosszemüveg, ami a vakokat segíti</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>Minden 5. magyar autós extra veszélyt jelent</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/02/25/minden-5-magyar-autos-extra-veszelyt-jelent/&amp;t=Minden 5. magyar autós extra veszélyt jelent', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Minden 5. magyar autós extra veszélyt jelent -&amp;url=http://www.technokrata.hu/garazs/2017/02/25/minden-5-magyar-autos-extra-veszelyt-jelent/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=Minden 5. magyar autós extra veszélyt jelent http://www.technokrata.hu/garazs/2017/02/25/minden-5-magyar-autos-extra-veszelyt-jelent/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/02/25/minden-5-magyar-autos-extra-veszelyt-jelent/&amp;media=http://www.technokrata.hu/uploads/2017/02/Car-wheel923-1000x600.jpg&amp;description=Minden 5. magyar autós extra veszélyt jelent', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=Minden 5. magyar autós extra veszélyt jelent&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/garazs/2017/02/25/minden-5-magyar-autos-extra-veszelyt-jelent/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-208949 post type-post status-publish format-standard has-post-thumbnail hentry category-garazs tag-auto tag-autogumi tag-kerek tag-veszely">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/garazs/2017/02/25/minden-5-magyar-autos-extra-veszelyt-jelent/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1805" height="1200" src="http://www.technokrata.hu/uploads/2017/02/Car-wheel923.jpg" class="attachment- size- wp-post-image" alt="car-wheel923" srcset="http://www.technokrata.hu/uploads/2017/02/Car-wheel923.jpg 1805w, http://www.technokrata.hu/uploads/2017/02/Car-wheel923-600x399.jpg 600w, http://www.technokrata.hu/uploads/2017/02/Car-wheel923-768x511.jpg 768w, http://www.technokrata.hu/uploads/2017/02/Car-wheel923-1024x681.jpg 1024w" sizes="(max-width: 1805px) 100vw, 1805px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2017/02/Car-wheel923.jpg">
                                                        <meta itemprop="width" content="1805">
                                                        <meta itemprop="height" content="1200">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/garazs/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Garázs</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Minden 5. magyar autós extra veszélyt jelent</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2017/02/21/a-jovo-autoja-okostelefon-negy-kerekkel/" rel="bookmark" title="A jövő autója: okostelefon négy kerékkel">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-400x240.jpg" class="mvp-reg-img wp-post-image" alt="universal-font-b-car-b-font-steering-wheel-font-b-mobile-b-font-font-b-phone" srcset="http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-100x100.jpg" class="mvp-mob-img wp-post-image" alt="universal-font-b-car-b-font-steering-wheel-font-b-mobile-b-font-font-b-phone" srcset="http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2017/02/21/a-jovo-autoja-okostelefon-negy-kerekkel/">A jövő autója: okostelefon négy kerékkel</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2017/02/03/nincs-tobb-tanukereses-es-bizonytalansag/" rel="bookmark" title="Nincs több tanúkeresés és bizonytalanság">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2017/02/03/nincs-tobb-tanukereses-es-bizonytalansag/">Nincs több tanúkeresés és bizonytalanság</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2017/02/02/a-goodyear-bemutatja-az-efficientgrip-cargo-termeket/" rel="bookmark" title="A Goodyear bemutatja az EfficientGrip Cargo terméket">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-400x240.jpg" class="mvp-reg-img wp-post-image" alt="EfficientGrip Cargo - beauty shots" srcset="http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-100x100.jpg" class="mvp-mob-img wp-post-image" alt="EfficientGrip Cargo - beauty shots" srcset="http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2017/02/02/a-goodyear-bemutatja-az-efficientgrip-cargo-termeket/">A Goodyear bemutatja az EfficientGrip Cargo terméket</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2017/01/27/igy-vezetnek-autot-a-vilag-kulonbozo-pontjain/" rel="bookmark" title="Így vezetnek autót a világ különböző pontjain">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/funny-car-400x240.jpg" class="mvp-reg-img wp-post-image" alt="funny-car" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/01/funny-car-100x100.jpg" class="mvp-mob-img wp-post-image" alt="funny-car" srcset="http://www.technokrata.hu/uploads/2017/01/funny-car-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/01/funny-car-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2017/01/27/igy-vezetnek-autot-a-vilag-kulonbozo-pontjain/">Így vezetnek autót a világ különböző pontjain</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Minden 5. magyar autós extra veszélyt jelent</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Öt magyar autósból mindössze négy használ az évszaknak megfelelő autógumit járművén</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            <div id="mvp-post-author-img" class="left relative">
                                                                <img alt='' src='http://1.gravatar.com/avatar/15b55ea64caebb93a275deac79dc6593?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15b55ea64caebb93a275deac79dc6593?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                                                            </div><!--mvp-post-author-img-->
                                                            <div class="mvp-post-info-in">
                                                                <div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                                    <p> <p><span class="author-name vcard fn author" itemprop="name"><a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span>  <span class="mvp-author-email"><a href="mailto:viktor.paczari@gmail.com"><i class="fa fa-envelope-o fa-2"></i></a></span>                                                                </div><!--mvp-post-author-->
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-02-25">2017. február 25.  szombat</time></span>
                                                                    <meta itemprop="dateModified" content="2017-02-23"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/02/25/minden-5-magyar-autos-extra-veszelyt-jelent/&amp;t=Minden 5. magyar autós extra veszélyt jelent', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Minden 5. magyar autós extra veszélyt jelent -&amp;url=http://www.technokrata.hu/garazs/2017/02/25/minden-5-magyar-autos-extra-veszelyt-jelent/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Minden 5. magyar autós extra veszélyt jelent http://www.technokrata.hu/garazs/2017/02/25/minden-5-magyar-autos-extra-veszelyt-jelent/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/02/25/minden-5-magyar-autos-extra-veszelyt-jelent/&amp;media=http://www.technokrata.hu/uploads/2017/02/Car-wheel923-1000x600.jpg&amp;description=Minden 5. magyar autós extra veszélyt jelent', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Minden 5. magyar autós extra veszélyt jelent&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/garazs/2017/02/25/minden-5-magyar-autos-extra-veszelyt-jelent/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-208949 post type-post status-publish format-standard has-post-thumbnail hentry category-garazs tag-auto tag-autogumi tag-kerek tag-veszely">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_208949" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Minden 5. magyar autós egy évszakos gumival közlekedik egész évben, derült ki az <a href="https://automax.hu">Automax </a>friss felméréséből, melyben 3776 sofőr vett részt.</p>
<blockquote><p>„<em>Öröm az ürömben, hogy azok a gépjárművezetők, akik spórolnak a biztonságon, jellemzően inkább téli gumival járnak egész évben, így jóval kisebb a kockázat. Ugyanakkor a téli gumi nyáron sokkal gyorsabban kopik, hiszen nem a meleg aszfaltra van optimalizálva</em>”</p></blockquote>
<p>– mondta Nagy Tibor, az Automax ügyvezetője.</p>
<p><img class="size-medium wp-image-208953 aligncenter" src="http://www.technokrata.hu/uploads/2017/02/automaxkutatas1-2059-600x240.png" alt="automaxkutatas1-2059" width="600" height="240" srcset="http://www.technokrata.hu/uploads/2017/02/automaxkutatas1-2059-600x240.png 600w, http://www.technokrata.hu/uploads/2017/02/automaxkutatas1-2059-768x307.png 768w, http://www.technokrata.hu/uploads/2017/02/automaxkutatas1-2059.png 1000w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Az autó korával együtt jár, hogy van-e évszaknak megfelelő gumi: minél öregebb egy gépjármű, annál valószínűbb, hogy tulajdonosa ugyanazzal az egy évszakos abronccsal közlekedik télen-nyáron.</p>
<blockquote><p>„<em>Sajnos mindez azt is jelenti, hogy a már egyébként sem tökéletes műszaki állapottal rendelkező, és általában véve a modernebb biztonsági megoldásokat még nem tartalmazó autók sofőrjei komoly kockázatot jelentenek. Esetükben jobb választás lehetne a négy évszakos abroncs, ami egyre gyakoribb választás a magyar és a külföldi autósok körében egyaránt</em>”</p></blockquote>
<p>– tette hozzá az Automax szakembere. Az évszaknak megfelelő gumihasználat leginkább a családosokra és a felsőfokú végzettséggel rendelkezőkre jellemző: ők azok, akik számára fontosabb a biztonság.</p>
<p><img class="size-medium wp-image-208954 aligncenter" src="http://www.technokrata.hu/uploads/2017/02/automaxkutatas2-2060-600x240.png" alt="automaxkutatas2-2060" width="600" height="240" srcset="http://www.technokrata.hu/uploads/2017/02/automaxkutatas2-2060-600x240.png 600w, http://www.technokrata.hu/uploads/2017/02/automaxkutatas2-2060-768x307.png 768w, http://www.technokrata.hu/uploads/2017/02/automaxkutatas2-2060.png 1000w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Minimum 1,6 mm, de tudjuk, hogy a biztonsághoz az már nem elég</strong></p>
<p>Persze ahhoz, hogy megfelelő legyen a tapadás, nem elegendő az évszaknak megfelelő abroncs. A gumik például a gyártástól számítva 10, felszereléstől számítva 5 évig használhatók biztonságosan. Ezenkívül szükséges még a megfelelő profilmélység, amit a jogszabály 1,6 milliméterben határoz meg, ezt az Automax kutatásában résztvevők kétharmada jól is tudta.</p>
<blockquote><p>„<em>Ez egy olyan minimum, ami alatt a rendőr is büntethet, de a téli gumikat már 4 milliméter alatt érdemes cserélni. Nem véletlen, hogy több környező országban nemcsak kötelező téli gumi használatot írnak elő, de például Csehországban és Ausztriában 4 milliméteres profilmélységet is</em>”</p></blockquote>
<p>– mondta Nagy Tibor.</p>
<p><img class="size-medium wp-image-208955 aligncenter" src="http://www.technokrata.hu/uploads/2017/02/automaxkutatas3-2063-600x240.png" alt="automaxkutatas3-2063" width="600" height="240" srcset="http://www.technokrata.hu/uploads/2017/02/automaxkutatas3-2063-600x240.png 600w, http://www.technokrata.hu/uploads/2017/02/automaxkutatas3-2063-768x307.png 768w, http://www.technokrata.hu/uploads/2017/02/automaxkutatas3-2063.png 1000w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>A nyári gumik esetében kicsit más a helyzet, a szakember szerint itt a biztonságos profilmélység 2,5-3 milliméter, amire a hamarosan bekövetkező csere során érdemes odafigyelni.</p>
<blockquote><p>„<em>Az autósok többsége jól tudja, hogy a jogszabály 1,6 millimétert ír elő a minimális profilmélységre, de azzal is tisztában vagyunk, hogy ez a megfelelő tapadáshoz &#8211; különösen esős időben &#8211; már nem elég. A válaszadók 60 százaléka szerint a biztonságos futófelület javasolt, minimális mélysége 2,5 milliméter, vagyis a magyar gépjárművezetők tájékozottsága ezen a téren kifejezetten jónak mondható</em>”</p></blockquote>
<p>– tette hozzá a szakember.</p>
<p>A nyári gumira való váltáskor 10 autósból 9 a hőmérő higanyszálát figyeli, de csak az autósok 56 százaléka tudja jól, hogy pontosan mikor érett meg a csere: ha már tartósan 7 fok felett van a napi átlaghőmérséklet, ideje cserélni! Aki inkább időpont alapján cserél, azok többsége ezt március 15-e után cselekszik.</p>
<blockquote><p>„<em>Sok autósban él még az emlék a márciusi havazásról, így az utóbbi években a naptár alapján választók inkább nem kockáztatnak. Ha pedig új nyári gumi beszerzésére kerül sor, elsősorban a teszteredményekre támaszkodnak, de fontos szempont még a márka, a szakember tanácsa és az ár is</em>”</p></blockquote>
<p>– mondta Nagy Tibor.</p>
<p><a href="http://www.technokrata.hu/uploads/2017/02/automaxkutatas4-2064.png" rel="prettyPhoto[]"><img class="size-medium wp-image-208956 aligncenter" src="http://www.technokrata.hu/uploads/2017/02/automaxkutatas4-2064-600x240.png" alt="automaxkutatas4-2064" width="600" height="240" srcset="http://www.technokrata.hu/uploads/2017/02/automaxkutatas4-2064-600x240.png 600w, http://www.technokrata.hu/uploads/2017/02/automaxkutatas4-2064-768x307.png 768w, http://www.technokrata.hu/uploads/2017/02/automaxkutatas4-2064.png 1000w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_208949&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/garazs\/2017\/02\/25\/minden-5-magyar-autos-extra-veszelyt-jelent\/&quot;,&quot;postId&quot;:208949,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2017/02/21/a-jovo-autoja-okostelefon-negy-kerekkel/" rel="bookmark" title="A jövő autója: okostelefon négy kerékkel">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-400x240.jpg" class="mvp-reg-img wp-post-image" alt="universal-font-b-car-b-font-steering-wheel-font-b-mobile-b-font-font-b-phone" srcset="http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-100x100.jpg" class="mvp-mob-img wp-post-image" alt="universal-font-b-car-b-font-steering-wheel-font-b-mobile-b-font-font-b-phone" srcset="http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2017/02/21/a-jovo-autoja-okostelefon-negy-kerekkel/">A jövő autója: okostelefon négy kerékkel</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2017/02/03/nincs-tobb-tanukereses-es-bizonytalansag/" rel="bookmark" title="Nincs több tanúkeresés és bizonytalanság">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2017/02/03/nincs-tobb-tanukereses-es-bizonytalansag/">Nincs több tanúkeresés és bizonytalanság</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2017/02/02/a-goodyear-bemutatja-az-efficientgrip-cargo-termeket/" rel="bookmark" title="A Goodyear bemutatja az EfficientGrip Cargo terméket">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-400x240.jpg" class="mvp-reg-img wp-post-image" alt="EfficientGrip Cargo - beauty shots" srcset="http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-100x100.jpg" class="mvp-mob-img wp-post-image" alt="EfficientGrip Cargo - beauty shots" srcset="http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2017/02/02/a-goodyear-bemutatja-az-efficientgrip-cargo-termeket/">A Goodyear bemutatja az EfficientGrip Cargo terméket</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2017/01/27/igy-vezetnek-autot-a-vilag-kulonbozo-pontjain/" rel="bookmark" title="Így vezetnek autót a világ különböző pontjain">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/funny-car-400x240.jpg" class="mvp-reg-img wp-post-image" alt="funny-car" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/01/funny-car-100x100.jpg" class="mvp-mob-img wp-post-image" alt="funny-car" srcset="http://www.technokrata.hu/uploads/2017/01/funny-car-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/01/funny-car-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2017/01/27/igy-vezetnek-autot-a-vilag-kulonbozo-pontjain/">Így vezetnek autót a világ különböző pontjain</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/auto/" rel="tag">autó</a>, <a href="http://www.technokrata.hu/cimkek/autogumi/" rel="tag">autógumi</a>, <a href="http://www.technokrata.hu/cimkek/kerek/" rel="tag">kerék</a>, <a href="http://www.technokrata.hu/cimkek/veszely/" rel="tag">veszély</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Garázs</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2017/02/23/forgalomba-kerult-az-50-000-szemelygepjarmu/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/HG5A0019_lp-400x240.jpg" class="mvp-reg-img wp-post-image" alt="hg5a0019_lp" srcset="http://www.technokrata.hu/uploads/2017/02/HG5A0019_lp-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/HG5A0019_lp-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/HG5A0019_lp-100x100.jpg" class="mvp-mob-img wp-post-image" alt="hg5a0019_lp" srcset="http://www.technokrata.hu/uploads/2017/02/HG5A0019_lp-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/HG5A0019_lp-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2017/02/23/forgalomba-kerult-az-50-000-szemelygepjarmu/" rel="bookmark"><h2>Forgalomba került az 50 000. személygépjármű</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. február 23.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A köraszülöttmentést támogatta a Leaseplan</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2017/02/23/forgalomba-kerult-az-50-000-szemelygepjarmu/&t=Forgalomba került az 50 000. személygépjármű', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Forgalomba került az 50 000. személygépjármű -&url=http://www.technokrata.hu/egazdasag/2017/02/23/forgalomba-kerult-az-50-000-szemelygepjarmu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2017/02/23/forgalomba-kerult-az-50-000-szemelygepjarmu/&amp;media=http://www.technokrata.hu/uploads/2017/02/HG5A0019_lp.jpg&amp;description=Forgalomba került az 50 000. személygépjármű', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/09-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="09" srcset="http://www.technokrata.hu/uploads/2017/02/09-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/09-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/09-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="09" srcset="http://www.technokrata.hu/uploads/2017/02/09-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/09-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Autók</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/" rel="bookmark"><h2>De miééért kellett ezt tenni az orrával?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. február 22.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Skoda Octavia menetpróba</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/&t=De miééért kellett ezt tenni az orrával?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=De miééért kellett ezt tenni az orrával? -&url=http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/&amp;media=http://www.technokrata.hu/uploads/2017/02/09-2.jpg&amp;description=De miééért kellett ezt tenni az orrával?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2017/02/21/a-jovo-autoja-okostelefon-negy-kerekkel/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-400x240.jpg" class="mvp-reg-img wp-post-image" alt="universal-font-b-car-b-font-steering-wheel-font-b-mobile-b-font-font-b-phone" srcset="http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-100x100.jpg" class="mvp-mob-img wp-post-image" alt="universal-font-b-car-b-font-steering-wheel-font-b-mobile-b-font-font-b-phone" srcset="http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2017/02/21/a-jovo-autoja-okostelefon-negy-kerekkel/" rel="bookmark"><h2>A jövő autója: okostelefon négy kerékkel</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. február 21.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az idei CES-en jóval nagyobb hangsúlyt kaptak az autóipari innovációk</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/02/21/a-jovo-autoja-okostelefon-negy-kerekkel/&t=A jövő autója: okostelefon négy kerékkel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A jövő autója: okostelefon négy kerékkel -&url=http://www.technokrata.hu/garazs/2017/02/21/a-jovo-autoja-okostelefon-negy-kerekkel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/02/21/a-jovo-autoja-okostelefon-negy-kerekkel/&amp;media=http://www.technokrata.hu/uploads/2017/02/Universal-font-b-Car-b-font-Steering-Wheel-font-b-Mobile-b-font-font-b-Phone.jpg&amp;description=A jövő autója: okostelefon négy kerékkel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2017/02/17/egy-sofor-felaldozta-tesla-jat-hogy-eletet-mentsen/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/130423094442-tesla-model-s-400x240.jpg" class="mvp-reg-img wp-post-image" alt="130423094442-tesla-model-s" srcset="http://www.technokrata.hu/uploads/2017/02/130423094442-tesla-model-s-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/130423094442-tesla-model-s-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/130423094442-tesla-model-s-100x100.jpg" class="mvp-mob-img wp-post-image" alt="130423094442-tesla-model-s" srcset="http://www.technokrata.hu/uploads/2017/02/130423094442-tesla-model-s-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/130423094442-tesla-model-s-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2017/02/17/egy-sofor-felaldozta-tesla-jat-hogy-eletet-mentsen/" rel="bookmark"><h2>Egy sofőr feláldozta Tesla-ját, hogy életet mentsen</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. február 17.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Bátor tette nem marad viszonzatlanul</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/02/17/egy-sofor-felaldozta-tesla-jat-hogy-eletet-mentsen/&t=Egy sofőr feláldozta Tesla-ját, hogy életet mentsen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Egy sofőr feláldozta Tesla-ját, hogy életet mentsen -&url=http://www.technokrata.hu/garazs/2017/02/17/egy-sofor-felaldozta-tesla-jat-hogy-eletet-mentsen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/02/17/egy-sofor-felaldozta-tesla-jat-hogy-eletet-mentsen/&amp;media=http://www.technokrata.hu/uploads/2017/02/130423094442-tesla-model-s.jpg&amp;description=Egy sofőr feláldozta Tesla-ját, hogy életet mentsen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2017/02/15/a-panasonic-uj-dimenziot-nyit-az-ejszakai-latasban/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/panasonic-logo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="panasonic-logo" srcset="http://www.technokrata.hu/uploads/2017/02/panasonic-logo-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/panasonic-logo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/panasonic-logo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="panasonic-logo" srcset="http://www.technokrata.hu/uploads/2017/02/panasonic-logo-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/panasonic-logo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2017/02/15/a-panasonic-uj-dimenziot-nyit-az-ejszakai-latasban/" rel="bookmark"><h2>A Panasonic új dimenziót nyit az éjszakai látásban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. február 15.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Főleg autók tolatókameráinál fogják használni</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/02/15/a-panasonic-uj-dimenziot-nyit-az-ejszakai-latasban/&t=A Panasonic új dimenziót nyit az éjszakai látásban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Panasonic új dimenziót nyit az éjszakai látásban -&url=http://www.technokrata.hu/garazs/2017/02/15/a-panasonic-uj-dimenziot-nyit-az-ejszakai-latasban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/02/15/a-panasonic-uj-dimenziot-nyit-az-ejszakai-latasban/&amp;media=http://www.technokrata.hu/uploads/2017/02/panasonic-logo.jpg&amp;description=A Panasonic új dimenziót nyit az éjszakai látásban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2017/02/14/jol-latsz-jol-latszodsz/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/Latas_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="latas_2" srcset="http://www.technokrata.hu/uploads/2017/02/Latas_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/Latas_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/Latas_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="latas_2" srcset="http://www.technokrata.hu/uploads/2017/02/Latas_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/Latas_2-150x150.jpg 150w, http://www.technokrata.hu/uploads/2017/02/Latas_2-600x600.jpg 600w, http://www.technokrata.hu/uploads/2017/02/Latas_2-768x768.jpg 768w, http://www.technokrata.hu/uploads/2017/02/Latas_2-1024x1024.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2017/02/14/jol-latsz-jol-latszodsz/" rel="bookmark"><h2>Jól látsz? Jól látszódsz?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. február 14.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Kiss Norbi az éles látásra és a jól láthatóságra hívja fel a sofőrök figyelmét</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/02/14/jol-latsz-jol-latszodsz/&t=Jól látsz? Jól látszódsz?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Jól látsz? Jól látszódsz? -&url=http://www.technokrata.hu/garazs/2017/02/14/jol-latsz-jol-latszodsz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/02/14/jol-latsz-jol-latszodsz/&amp;media=http://www.technokrata.hu/uploads/2017/02/Latas_2.jpg&amp;description=Jól látsz? Jól látszódsz?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2017/02/09/viz-alatt-az-uj-audi-r8/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/Audi-R8-V10-plus-2-1024x683-400x240.jpg" class="mvp-reg-img wp-post-image" alt="audi-r8-v10-plus-2-1024x683" srcset="http://www.technokrata.hu/uploads/2017/02/Audi-R8-V10-plus-2-1024x683-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/Audi-R8-V10-plus-2-1024x683-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/Audi-R8-V10-plus-2-1024x683-100x100.jpg" class="mvp-mob-img wp-post-image" alt="audi-r8-v10-plus-2-1024x683" srcset="http://www.technokrata.hu/uploads/2017/02/Audi-R8-V10-plus-2-1024x683-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/Audi-R8-V10-plus-2-1024x683-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2017/02/09/viz-alatt-az-uj-audi-r8/" rel="bookmark"><h2>Víz alatt az új Audi R8</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. február 9.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Sajnos nem direkt került oda</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/02/09/viz-alatt-az-uj-audi-r8/&t=Víz alatt az új Audi R8', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Víz alatt az új Audi R8 -&url=http://www.technokrata.hu/garazs/2017/02/09/viz-alatt-az-uj-audi-r8/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/02/09/viz-alatt-az-uj-audi-r8/&amp;media=http://www.technokrata.hu/uploads/2017/02/Audi-R8-V10-plus-2-1024x683.jpg&amp;description=Víz alatt az új Audi R8', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2017/02/03/nincs-tobb-tanukereses-es-bizonytalansag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/maxresdefault-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2017/02/03/nincs-tobb-tanukereses-es-bizonytalansag/" rel="bookmark"><h2>Nincs több tanúkeresés és bizonytalanság</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. február 3.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Sok kínos helyzet elkerülhető ezzel a kütyüvel</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/02/03/nincs-tobb-tanukereses-es-bizonytalansag/&t=Nincs több tanúkeresés és bizonytalanság', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nincs több tanúkeresés és bizonytalanság -&url=http://www.technokrata.hu/garazs/2017/02/03/nincs-tobb-tanukereses-es-bizonytalansag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/02/03/nincs-tobb-tanukereses-es-bizonytalansag/&amp;media=http://www.technokrata.hu/uploads/2017/02/maxresdefault-1.jpg&amp;description=Nincs több tanúkeresés és bizonytalanság', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2017/02/02/a-goodyear-bemutatja-az-efficientgrip-cargo-termeket/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-400x240.jpg" class="mvp-reg-img wp-post-image" alt="EfficientGrip Cargo - beauty shots" srcset="http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-100x100.jpg" class="mvp-mob-img wp-post-image" alt="EfficientGrip Cargo - beauty shots" srcset="http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2017/02/02/a-goodyear-bemutatja-az-efficientgrip-cargo-termeket/" rel="bookmark"><h2>A Goodyear bemutatja az EfficientGrip Cargo terméket</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. február 2.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egy vadonatúj megoldás kisteher flottákhoz</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/02/02/a-goodyear-bemutatja-az-efficientgrip-cargo-termeket/&t=A Goodyear bemutatja az EfficientGrip Cargo terméket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Goodyear bemutatja az EfficientGrip Cargo terméket -&url=http://www.technokrata.hu/garazs/2017/02/02/a-goodyear-bemutatja-az-efficientgrip-cargo-termeket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/02/02/a-goodyear-bemutatja-az-efficientgrip-cargo-termeket/&amp;media=http://www.technokrata.hu/uploads/2017/02/EfficientGrip-Cargo-beauty-shots_HighRes_82917.jpg&amp;description=A Goodyear bemutatja az EfficientGrip Cargo terméket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2017/01/31/regebbi-modelleket-is-okosit-a-ford-ujdonsaga/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/Ford01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ford01" srcset="http://www.technokrata.hu/uploads/2017/01/Ford01-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/Ford01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/01/Ford01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ford01" srcset="http://www.technokrata.hu/uploads/2017/01/Ford01-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/01/Ford01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2017/01/31/regebbi-modelleket-is-okosit-a-ford-ujdonsaga/" rel="bookmark"><h2>Régebbi modelleket is okosít a Ford újdonsága</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. január 31.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az új kiegészítővel sok hasznos funkció elérhetővé válik</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/01/31/regebbi-modelleket-is-okosit-a-ford-ujdonsaga/&t=Régebbi modelleket is okosít a Ford újdonsága', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Régebbi modelleket is okosít a Ford újdonsága -&url=http://www.technokrata.hu/garazs/2017/01/31/regebbi-modelleket-is-okosit-a-ford-ujdonsaga/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/01/31/regebbi-modelleket-is-okosit-a-ford-ujdonsaga/&amp;media=http://www.technokrata.hu/uploads/2017/01/Ford01.jpg&amp;description=Régebbi modelleket is okosít a Ford újdonsága', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2017/01/27/igy-vezetnek-autot-a-vilag-kulonbozo-pontjain/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/funny-car-400x240.jpg" class="mvp-reg-img wp-post-image" alt="funny-car" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/01/funny-car-100x100.jpg" class="mvp-mob-img wp-post-image" alt="funny-car" srcset="http://www.technokrata.hu/uploads/2017/01/funny-car-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/01/funny-car-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2017/01/27/igy-vezetnek-autot-a-vilag-kulonbozo-pontjain/" rel="bookmark"><h2>Így vezetnek autót a világ különböző pontjain</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. január 27.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Mi még egész kulturáltak vagyunk ehhez képest!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/01/27/igy-vezetnek-autot-a-vilag-kulonbozo-pontjain/&t=Így vezetnek autót a világ különböző pontjain', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Így vezetnek autót a világ különböző pontjain -&url=http://www.technokrata.hu/garazs/2017/01/27/igy-vezetnek-autot-a-vilag-kulonbozo-pontjain/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/01/27/igy-vezetnek-autot-a-vilag-kulonbozo-pontjain/&amp;media=http://www.technokrata.hu/uploads/2017/01/funny-car.jpg&amp;description=Így vezetnek autót a világ különböző pontjain', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2017/01/26/iden-jon-az-uj-ford-gt/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/2017-Ford-GT-112-400x240.jpg" class="mvp-reg-img wp-post-image" alt="2017 Ford GT" srcset="http://www.technokrata.hu/uploads/2017/01/2017-Ford-GT-112-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/2017-Ford-GT-112-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/01/2017-Ford-GT-112-100x100.jpg" class="mvp-mob-img wp-post-image" alt="2017 Ford GT" srcset="http://www.technokrata.hu/uploads/2017/01/2017-Ford-GT-112-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/01/2017-Ford-GT-112-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2017/01/26/iden-jon-az-uj-ford-gt/" rel="bookmark"><h2>Idén érkezik a Ford legújabb csúcsmodellje</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. január 26.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Több mint 600 lóerő feletti teljesítmény</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/01/26/iden-jon-az-uj-ford-gt/&t=Idén érkezik a Ford legújabb csúcsmodellje', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Idén érkezik a Ford legújabb csúcsmodellje -&url=http://www.technokrata.hu/garazs/2017/01/26/iden-jon-az-uj-ford-gt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/01/26/iden-jon-az-uj-ford-gt/&amp;media=http://www.technokrata.hu/uploads/2017/01/2017-Ford-GT-112.jpg&amp;description=Idén érkezik a Ford legújabb csúcsmodellje', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2017/01/25/tovabbra-is-tart-a-szmogriado/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/20170122szmogriado-auto-szmog-riado-szennyezett2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="20170122szmogriado-auto-szmog-riado-szennyezett2" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/01/20170122szmogriado-auto-szmog-riado-szennyezett2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="20170122szmogriado-auto-szmog-riado-szennyezett2" srcset="http://www.technokrata.hu/uploads/2017/01/20170122szmogriado-auto-szmog-riado-szennyezett2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/01/20170122szmogriado-auto-szmog-riado-szennyezett2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2017/01/25/tovabbra-is-tart-a-szmogriado/" rel="bookmark"><h2>Továbbra is tart a szmogriadó</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. január 25.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Súlyos pénzbírság lehet a következmény</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/01/25/tovabbra-is-tart-a-szmogriado/&t=Továbbra is tart a szmogriadó', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Továbbra is tart a szmogriadó -&url=http://www.technokrata.hu/garazs/2017/01/25/tovabbra-is-tart-a-szmogriado/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/01/25/tovabbra-is-tart-a-szmogriado/&amp;media=http://www.technokrata.hu/uploads/2017/01/20170122szmogriado-auto-szmog-riado-szennyezett2.jpg&amp;description=Továbbra is tart a szmogriadó', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/garazs/2017/01/25/terminator-az-elektromos-gepkocsik-lazadasa/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/kreisel-electric-schwarzenegger-copyright-kreisel-electric-gmbh-www-martinproell-com-8-e1485173463105-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kreisel-electric-schwarzenegger-copyright-kreisel-electric-gmbh-www-martinproell-com-8-e1485173463105" srcset="http://www.technokrata.hu/uploads/2017/01/kreisel-electric-schwarzenegger-copyright-kreisel-electric-gmbh-www-martinproell-com-8-e1485173463105-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/kreisel-electric-schwarzenegger-copyright-kreisel-electric-gmbh-www-martinproell-com-8-e1485173463105-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/01/kreisel-electric-schwarzenegger-copyright-kreisel-electric-gmbh-www-martinproell-com-8-e1485173463105-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kreisel-electric-schwarzenegger-copyright-kreisel-electric-gmbh-www-martinproell-com-8-e1485173463105" srcset="http://www.technokrata.hu/uploads/2017/01/kreisel-electric-schwarzenegger-copyright-kreisel-electric-gmbh-www-martinproell-com-8-e1485173463105-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/01/kreisel-electric-schwarzenegger-copyright-kreisel-electric-gmbh-www-martinproell-com-8-e1485173463105-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
                                                <a href="http://www.technokrata.hu/garazs/2017/01/25/terminator-az-elektromos-gepkocsik-lazadasa/" rel="bookmark"><h2>Terminator: Az elektromos gépkocsik lázadása</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. január 25.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Főszerepben Arnold Schwarzenegger és az átalakított Mercedes G-osztály</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2017/01/25/terminator-az-elektromos-gepkocsik-lazadasa/&t=Terminator: Az elektromos gépkocsik lázadása', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Terminator: Az elektromos gépkocsik lázadása -&url=http://www.technokrata.hu/garazs/2017/01/25/terminator-az-elektromos-gepkocsik-lazadasa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2017/01/25/terminator-az-elektromos-gepkocsik-lazadasa/&amp;media=http://www.technokrata.hu/uploads/2017/01/kreisel-electric-schwarzenegger-copyright-kreisel-electric-gmbh-www-martinproell-com-8-e1485173463105.jpg&amp;description=Terminator: Az elektromos gépkocsik lázadása', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/2017/02/23/forgalomba-kerult-az-50-000-szemelygepjarmu/" rel="prev">Forgalomba került az 50 000. személygépjármű</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techpress 300x250, létrehozva 2011.02.20. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8200620933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Face-en</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tesztek</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/09-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="09" srcset="http://www.technokrata.hu/uploads/2017/02/09-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/09-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/" rel="bookmark"><h2>De miééért kellett ezt tenni az orrával?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. február 22.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/foto-video/2017/01/23/donald-j-trump-beiktatasa-180-os-gigapixel-portren/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/JPG-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jpg" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Fotó-videó</span></h3>
														<a href="http://www.technokrata.hu/tesztek/foto-video/2017/01/23/donald-j-trump-beiktatasa-180-os-gigapixel-portren/" rel="bookmark"><h2>Donald J. Trump beiktatása 180°-os gigapixel portrén</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/viktor/" title="Paczári Viktor bejegyzése" rel="author">Paczári Viktor</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. január 23.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/11/21/teszt-epson-l386-tintabajnok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/11/epsonl386-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="epsonl386" srcset="http://www.technokrata.hu/uploads/2016/11/epsonl386-400x240.png 400w, http://www.technokrata.hu/uploads/2016/11/epsonl386-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">egyéb kütyük</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/11/21/teszt-epson-l386-tintabajnok/" rel="bookmark"><h2>Teszt: Epson L386 &#8211; Tintabajnok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. november 21.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/10/25/teszt-fujitsu-lifebook-e5-bevalt-utakon/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/10/fujitsue5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fujitsue5" srcset="http://www.technokrata.hu/uploads/2016/10/fujitsue5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/10/fujitsue5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/10/25/teszt-fujitsu-lifebook-e5-bevalt-utakon/" rel="bookmark"><h2>Teszt: Fujitsu Lifebook E5 &#8211; Bevált utakon</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. október 25.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/10/24/teszt-leitz-icon-felcimkezve/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/10/leitz2-e1478546564718-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="leitz2" srcset="http://www.technokrata.hu/uploads/2016/10/leitz2-e1478546564718-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/10/leitz2-e1478546564718-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">egyéb kütyük</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/10/24/teszt-leitz-icon-felcimkezve/" rel="bookmark"><h2>Teszt: Leitz ICON &#8211; Felcímkézve</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. október 24.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/09/20/teszt-fujitsu-celsius-h760-az-idealis-munkaero/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/09/fujitsucelsiush760-e1478546459413-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fujitsucelsiush760" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/09/20/teszt-fujitsu-celsius-h760-az-idealis-munkaero/" rel="bookmark"><h2>Teszt: Fujitsu Celsius H760 &#8211; Az ideális munkaerő</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. szeptember 20.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/09/02/teszt-fujitsu-display-p27-t-7-uhd-a-lenyeg-a-reszletekben-rejlik/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/09/fujitsumonitor6-e1478546684794-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fujitsumonitor6" srcset="http://www.technokrata.hu/uploads/2016/09/fujitsumonitor6-e1478546684794-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/09/fujitsumonitor6-e1478546684794-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/09/02/teszt-fujitsu-display-p27-t-7-uhd-a-lenyeg-a-reszletekben-rejlik/" rel="bookmark"><h2>Teszt: Fujitsu DISPLAY P27-T-7 UHD &#8211; A lényeg a részletekben rejlik</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. szeptember 2.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/08/26/teszt-huawei-mediapad-m2-10-0-a-nagyobbik-testverteszt-huawei-mediapad-m2-10-0-a-nagy-testver/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/08/mediapadm2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mediapadm2" srcset="http://www.technokrata.hu/uploads/2016/08/mediapadm2-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/08/mediapadm2-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tablet tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/08/26/teszt-huawei-mediapad-m2-10-0-a-nagyobbik-testverteszt-huawei-mediapad-m2-10-0-a-nagy-testver/" rel="bookmark"><h2>Teszt: Huawei MediaPad M2 10.0 &#8211; A nagyobbik testvér</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. augusztus 26.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/08/23/teszt-alcor-action-hd-wifi-sportkamera-tars-az-elmenyekhez/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="225" src="http://www.technokrata.hu/uploads/2016/08/DSC09882_resize.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="DSC09882_resize" srcset="http://www.technokrata.hu/uploads/2016/08/DSC09882_resize.jpg 1024w, http://www.technokrata.hu/uploads/2016/08/DSC09882_resize-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Fotó-videó</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/08/23/teszt-alcor-action-hd-wifi-sportkamera-tars-az-elmenyekhez/" rel="bookmark"><h2>Teszt: Alcor Action HD WiFi sportkamera &#8211; társ az élményekhez</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/sanciman/" title="Sanciman bejegyzése" rel="author">Sanciman</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. augusztus 23.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/08/22/teszt-fujitsu-celsius-j550-kicsiben-is-nagy/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="343" height="240" src="http://www.technokrata.hu/uploads/2016/08/j5501.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="j550" srcset="http://www.technokrata.hu/uploads/2016/08/j5501.jpg 871w, http://www.technokrata.hu/uploads/2016/08/j5501-600x420.jpg 600w, http://www.technokrata.hu/uploads/2016/08/j5501-120x85.jpg 120w" sizes="(max-width: 343px) 100vw, 343px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">egyéb kütyük</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/08/22/teszt-fujitsu-celsius-j550-kicsiben-is-nagy/" rel="bookmark"><h2>Teszt: Fujitsu CELSIUS J550 &#8211; Kicsiben is nagy</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. augusztus 22.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8501443543"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.batortabor.hu/" target="_blank">                               
                                               <img width="100" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png" class=" wp-post-image" alt="Bátor Tábor" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png 100w, http://www.technokrata.hu/uploads/2015/12/footer_sp-3-70x70.png 70w" sizes="(max-width: 100px) 100vw, 100px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://peldakep.hu/" target="_blank">                               
                                               <img width="120" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-4.png" class=" wp-post-image" alt="Példakép" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrats Kft.© | Minden jog fenntartva</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"a65935a497","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"c3e583d663","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"a891633921","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"f56a75c4da","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>