<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="Női szimbólumra cserélte vállalati jelképét a Vodafone"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/esemeny/2019/03/07/noi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2019/03/Vodafone-.jpg"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="Látványos akcióval hívja fel a figyelmet a női esélyegyenlőség fontosságára a Vodafone Magyarország: a nemzetközi nőnap alkalmából budapesti székházán a nőnemet szimbolizáló piktogramra cserélte több mint 20 milliárd dollár márkaértékű vállalati logóját, hogy ezzel is demonstrálja az egyenlőség szerepét a vállalat életében.     "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>Nőnap | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Az ABB és a Dassault Systèmes globális partnerségre lép' href='http://www.technokrata.hu/egazdasag/2019/03/07/az-abb-es-a-dassault-systemes-globalis-partnersegre-lep/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=223186' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fesemeny%2F2019%2F03%2F07%2Fnoi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fesemeny%2F2019%2F03%2F07%2Fnoi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Látványos akcióval hívja fel a figyelmet a női esélyegyenlőség fontosságára a Vodafone Magyarország: a nemzetközi nőnap alkalmából budapesti székházán a nőnemet szimbolizáló piktogramra cserélte több mint 20 milliárd dollár márkaértékű vállalati logóját, hogy ezzel is demonstrálja az egyenlőség szerepét a vállalat életében." />
<meta name="keywords" content="2019,átalakítás,logó,nőnap,vodafone,Esemény" />
<link rel="canonical" href="http://www.technokrata.hu/esemeny/2019/03/07/noi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8303108835308797",
   enable_page_level_ads: true
  });
</script>
    </head>
    <body class="single single-post postid-223186 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/2019/03/07/az-abb-es-a-dassault-systemes-globalis-partnersegre-lep/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="abb_3ds_partnership" srcset="http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-1000x599.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az ABB és a Dassault Systèmes globális partnerségre lép</a></li><li><a href="http://www.technokrata.hu/egazdasag/startup/2019/03/07/negy-nap-mulva-kiderul-hogy-kik-palyaznak-iden-a-legjobb-energetikai-startup-cimre/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Two cheerful young business people giving high-five while their colleagues looking at them and smiling" srcset="http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Négy nap múlva kiderül, hogy kik pályáznak idén a legjobb energetikai startup címre</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/03/06/kiberbiztonsagi-atlathatosagi-kozpontot-nyitott-a-huawei-brusszelben/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="4460-2973-2-41183874" srcset="http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kiberbiztonsági Átláthatósági Központot nyitott a Huawei Brüsszelben</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/03/05/bovul-a-micro-focus-portfolioja-kiberbiztonsagi-szakertelmet-boviti-a-ceg/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/illusztracio_Interset-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="/Blend Images" srcset="http://www.technokrata.hu/uploads/2019/03/illusztracio_Interset-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/illusztracio_Interset-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bővül a Micro Focus portfóliója: kiberbiztonsági szakértelmét bővíti a cég</a></li><li><a href="http://www.technokrata.hu/egazdasag/2019/03/05/rekordszamu-elektromos-auto-kelt-el-europaban-tavaly/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/u6bv3da9i51yjgyxxg44-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="u6bv3da9i51yjgyxxg44" srcset="http://www.technokrata.hu/uploads/2019/03/u6bv3da9i51yjgyxxg44-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/u6bv3da9i51yjgyxxg44-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Rekordszámú elektromos autó kelt el Európában tavaly</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2018/12/06/a-sony-utanajart-meg-miket-muvel-a-mikulas-amikor-epp-nem-dolgozik-az-ev-95-aban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/f_KK_06520-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="f_kk_06520" srcset="http://www.technokrata.hu/uploads/2018/12/f_KK_06520-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/f_KK_06520-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Sony utánajárt, még miket művel a Mikulás, amikor épp nem dolgozik az év 95%-ában</a></li><li><a href="http://www.technokrata.hu/portre/2018/11/10/emlekeztek-a-cowork724-re-keszitettunk-veluk-egy-interjut-hogy-minden-reszlettel-tisztaban-legyunk/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ck_5et-wuaazhvb" srcset="http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Emlékeztek a Cowork7/24-re? Készítettünk velük egy interjút, hogy minden részlettel tisztában legyünk</a></li><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2019/03/06/gy-gondolkoznak-a-magyar-fiatalok-a-katekony-mobilitasrol/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="shell_eco-marathon" srcset="http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Gy gondolkoznak a magyar fiatalok a katékony mobilitásról</a></li><li><a href="http://www.technokrata.hu/garazs/2019/03/06/a-dacia-uj-limitalt-szeriaval-keszul-a-genfi-autoszalonra/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/21222579_2019_-_Range_Ultimate_Limited_Edition_or_Techroad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="2019 - Gamme Série Limitée Ultimate (ou Techroad)" srcset="http://www.technokrata.hu/uploads/2019/03/21222579_2019_-_Range_Ultimate_Limited_Edition_or_Techroad-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/21222579_2019_-_Range_Ultimate_Limited_Edition_or_Techroad-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Dacia új, limitált szériával készül a Genfi Autószalonra</a></li><li><a href="http://www.technokrata.hu/garazs/2019/02/23/a-mercedes-benz-megkezdi-kecskemeten-az-uj-cla-coupe-gyartasat/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/Mercedes_Benz_CLA_Coupe_Kecskemet_04_20190221-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mercedes_benz_cla_coupe_kecskemet_04_20190221" srcset="http://www.technokrata.hu/uploads/2019/02/Mercedes_Benz_CLA_Coupe_Kecskemet_04_20190221-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/Mercedes_Benz_CLA_Coupe_Kecskemet_04_20190221-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Mercedes-Benz megkezdi Kecskeméten az új CLA Coupé gyártását</a></li><li><a href="http://www.technokrata.hu/garazs/2019/02/08/ezt-az-abroncsot-gyakorlatilag-optimus-prime-nak-fejlesztettek-annyira-durva/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/190206_Hankook_The_Next_Driving_Lab_kepanyag-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="190206_hankook_the_next_driving_lab_kepanyag-1" /></div>Ezt az abroncsot gyakorlatilag Optimus Prime-nak fejlesztették annyira durva</a></li><li><a href="http://www.technokrata.hu/garazs/2019/02/02/magyarorszag-abroncsorszag-nezzuk-meg-mit-mutatnak-a-2018-as-felmeresek/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/CR-Cars-InlineHero-Tires-Mainbar-Treads-Opener-9-18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cr-cars-inlinehero-tires-mainbar-treads-opener-9-18" srcset="http://www.technokrata.hu/uploads/2019/02/CR-Cars-InlineHero-Tires-Mainbar-Treads-Opener-9-18-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/CR-Cars-InlineHero-Tires-Mainbar-Treads-Opener-9-18-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyarország abroncsország? Nézzük meg, mit mutatnak a 2018-as felmérések</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2019/02/25/ot-kevesbe-ismert-de-csodas-horvat-sziget/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/ugljan_part-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ugljan_part" /></div>Öt kevésbé ismert, de csodás horvát sziget</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/02/19/a-munkavallalok-tobb-mint-fele-nem-rendelkezik-a-jovo-munkakoreinek-betoltesehez-szukseges-digitalis-keszsegekkel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/futureofhr_598bff038584f-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="futureofhr_598bff038584f" /></div>A munkavállalók több mint fele nem rendelkezik a jövő munkaköreinek betöltéséhez szükséges digitális készségekkel</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/02/10/csutortokon-mar-itt-is-van-az-idei-valentin-nap-kutyuk-es-a-parfum-a-legnepszerubb-ajandek-manapsag/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="valentines-day-iphone-hero" srcset="http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csütörtökön már itt is van az idei Valentin-nap: Kütyük és a parfüm a legnépszerűbb ajándék manapság</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Red thumb tack marking a spot on a map" srcset="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Itt egy kis legális puska az előírások teljesítéséhez</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="73juvhisxtbl1vp10hs" srcset="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Biztonságosabb Internet Napja: A Google 5 + 1 tippje az online biztonságért</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>Női szimbólumra cserélte vállalati jelképét a Vodafone</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2019/03/07/noi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone/&amp;t=Női szimbólumra cserélte vállalati jelképét a Vodafone', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Női szimbólumra cserélte vállalati jelképét a Vodafone -&amp;url=http://www.technokrata.hu/esemeny/2019/03/07/noi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=Női szimbólumra cserélte vállalati jelképét a Vodafone http://www.technokrata.hu/esemeny/2019/03/07/noi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2019/03/07/noi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone/&amp;media=http://www.technokrata.hu/uploads/2019/03/Vodafone--1000x600.jpg&amp;description=Női szimbólumra cserélte vállalati jelképét a Vodafone', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=Női szimbólumra cserélte vállalati jelképét a Vodafone&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/esemeny/2019/03/07/noi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-223186 post type-post status-publish format-standard has-post-thumbnail hentry category-esemeny tag-35955 tag-atalakitas tag-logo tag-nonap tag-vodafone">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/esemeny/2019/03/07/noi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="2391" height="1594" src="http://www.technokrata.hu/uploads/2019/03/Vodafone-.jpg" class="attachment- size- wp-post-image" alt="vodafone" srcset="http://www.technokrata.hu/uploads/2019/03/Vodafone-.jpg 2391w, http://www.technokrata.hu/uploads/2019/03/Vodafone--600x400.jpg 600w, http://www.technokrata.hu/uploads/2019/03/Vodafone--768x512.jpg 768w, http://www.technokrata.hu/uploads/2019/03/Vodafone--1024x683.jpg 1024w" sizes="(max-width: 2391px) 100vw, 2391px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2019/03/Vodafone-.jpg">
                                                        <meta itemprop="width" content="2391">
                                                        <meta itemprop="height" content="1594">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/esemeny/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Esemény</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Női szimbólumra cserélte vállalati jelképét a Vodafone</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2019/03/07/az-abb-es-a-dassault-systemes-globalis-partnersegre-lep/" rel="bookmark" title="Az ABB és a Dassault Systèmes globális partnerségre lép">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-400x240.jpg" class="mvp-reg-img wp-post-image" alt="abb_3ds_partnership" srcset="http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-1000x599.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-100x100.jpg" class="mvp-mob-img wp-post-image" alt="abb_3ds_partnership" srcset="http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2019/03/07/az-abb-es-a-dassault-systemes-globalis-partnersegre-lep/">Az ABB és a Dassault Systèmes globális partnerségre lép</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/startup/2019/03/07/negy-nap-mulva-kiderul-hogy-kik-palyaznak-iden-a-legjobb-energetikai-startup-cimre/" rel="bookmark" title="Négy nap múlva kiderül, hogy kik pályáznak idén a legjobb energetikai startup címre">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Two cheerful young business people giving high-five while their colleagues looking at them and smiling" srcset="http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Two cheerful young business people giving high-five while their colleagues looking at them and smiling" srcset="http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/startup/2019/03/07/negy-nap-mulva-kiderul-hogy-kik-palyaznak-iden-a-legjobb-energetikai-startup-cimre/">Négy nap múlva kiderül, hogy kik pályáznak idén a legjobb energetikai startup címre</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/03/06/kiberbiztonsagi-atlathatosagi-kozpontot-nyitott-a-huawei-brusszelben/" rel="bookmark" title="Kiberbiztonsági Átláthatósági Központot nyitott a Huawei Brüsszelben">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-400x240.jpg" class="mvp-reg-img wp-post-image" alt="4460-2973-2-41183874" srcset="http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-100x100.jpg" class="mvp-mob-img wp-post-image" alt="4460-2973-2-41183874" srcset="http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/03/06/kiberbiztonsagi-atlathatosagi-kozpontot-nyitott-a-huawei-brusszelben/">Kiberbiztonsági Átláthatósági Központot nyitott a Huawei Brüsszelben</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2019/03/06/gy-gondolkoznak-a-magyar-fiatalok-a-katekony-mobilitasrol/" rel="bookmark" title="Gy gondolkoznak a magyar fiatalok a katékony mobilitásról">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="shell_eco-marathon" srcset="http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-100x100.jpg" class="mvp-mob-img wp-post-image" alt="shell_eco-marathon" srcset="http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2019/03/06/gy-gondolkoznak-a-magyar-fiatalok-a-katekony-mobilitasrol/">Gy gondolkoznak a magyar fiatalok a katékony mobilitásról</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Női szimbólumra cserélte vállalati jelképét a Vodafone</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Látványos akcióval hívja fel a figyelmet a női esélyegyenlőség fontosságára a Vodafone Magyarország: a nemzetközi nőnap alkalmából budapesti székházán a nőnemet szimbolizáló piktogramra cserélte több mint 20 milliárd dollár márkaértékű vállalati logóját, hogy ezzel is demonstrálja az egyenlőség szerepét a vállalat életében. </p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-03-07">2019. március 7.  csütörtök</time></span>
                                                                    <meta itemprop="dateModified" content="2019-03-06"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2019/03/07/noi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone/&amp;t=Női szimbólumra cserélte vállalati jelképét a Vodafone', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Női szimbólumra cserélte vállalati jelképét a Vodafone -&amp;url=http://www.technokrata.hu/esemeny/2019/03/07/noi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Női szimbólumra cserélte vállalati jelképét a Vodafone http://www.technokrata.hu/esemeny/2019/03/07/noi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2019/03/07/noi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone/&amp;media=http://www.technokrata.hu/uploads/2019/03/Vodafone--1000x600.jpg&amp;description=Női szimbólumra cserélte vállalati jelképét a Vodafone', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Női szimbólumra cserélte vállalati jelképét a Vodafone&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/esemeny/2019/03/07/noi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-223186 post type-post status-publish format-standard has-post-thumbnail hentry category-esemeny tag-35955 tag-atalakitas tag-logo tag-nonap tag-vodafone">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_223186" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1 style="text-align: justify;"><strong>Világszinten jelenleg több mint 38 000 nő dolgozik a Vodafone-nál, a szolgáltató globális célkitűzése, hogy 2025-re a legjobb munkahellyé váljon a nők számára.</strong></h1>
<p style="text-align: justify;">Március első hetében végig látható lesz a nőnap alkalmából átalakított logó a budapesti Vodafone székház Duna felőli oldalán, a Vodafone logó átalakításról készült film <a href="https://youtu.be/8wsr9UbqulM">ezen a linken</a> megtekinthető.</p>
<p style="text-align: justify;">Ritkaság, hogy egy világmárka társadalmi ügy szolgálatába állítsa legfontosabb megkülönböztető jelét. Az egyenlőség a Vodafone egyik alapértéke, így idén nőnap alkalmából a vállalat átalakította a budapesti székházán lévő logóját. A szolgáltató az elmúlt években számos programot indított annak érdekében, hogy 2025-re a világ legjobb munkahelyévé váljon a nők számára. Ahhoz, hogy mindez megvalósulhasson, elengedhetetlen az egyenlő feltételek megteremtése.</p>
<p style="text-align: justify;">A Grant Thornton 2017-es kutatása szerint (’Women in Business’) az Európai Unióban a felsővezetők csupán 26 százaléka nő, a vállalkozások 36 százalékánál pedig egyáltalán nincs nő a vezetőségben. Noha tapasztalható változás, a nők aránya még mindig jóval alacsonyabb a vezetői pozíciókban. A Vodafone Magyarország úttörőnek számít ezen a téren, hiszen a vezérigazgatót is beleértve a nyolctagú menedzsment fele nő, ami átlagon felüli a hazai viszonyokat tekintve, különösen egy technológiai vállalat esetében. Az ICT szektorban ugyanis az átlagosnál nagyobb arányban dolgoznak férfiak, uniós adatok szerint az ezen a területen dolgozók mindössze 17 százaléka nő, vezető pozíciókban pedig csupán 19 százalék ez az arány.</p>
<p style="text-align: justify;"><a href="http://www.technokrata.hu/uploads/2019/03/Vodafone-noli.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-223177" src="http://www.technokrata.hu/uploads/2019/03/Vodafone-noli-1024x576.jpg" alt="vodafone-noli" width="1000" height="563" srcset="http://www.technokrata.hu/uploads/2019/03/Vodafone-noli-1024x576.jpg 1024w, http://www.technokrata.hu/uploads/2019/03/Vodafone-noli-600x338.jpg 600w, http://www.technokrata.hu/uploads/2019/03/Vodafone-noli-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p style="text-align: justify;">A Vodafone rövidtávú céljai között szerepel, hogy a középvezetőik legalább 30 százaléka nő legyen globális szinten. Ennek egyik nagy akadálya az, hogy a nők családalapítás kapcsán – akár életükben többször is – hosszabb időre megszakítják karrierjüket, így számukra kihívást jelenthet a munkába való visszatérés. A Vodafone ezért több olyan kezdeményezést is megvalósított Magyarországon, melyek célja, hogy ezen változtasson.</p>
<p style="text-align: justify;">Világszerte 55 millió értékes szakmai tudással rendelkező nő nem tér vissza a munkába egy hosszabb karrierszünet után. A legnagyobb nehézséget a rugalmas munkaidő és a megfelelő képzés hiánya jelenti. A 2017-ben Magyarországon is elindított Vodafone ReConnect program erre kínál megoldást. Célja, hogy olyan, már vezetői tapasztalattal rendelkező, jobbára női munkavállalókat integráljon vissza a munka világába, akiknek nagyvállalati karrierje több évre megszakadt, jellemzően gyermekvállalás, illetve saját- vagy családi vállalkozásban eltöltött idő miatt. Tréningekkel és egyéb bevezető programokkal segítik a korábban javarészt vezetőként dolgozó – vagy vezetői potenciállal rendelkező – jelöltek szakmai tudásának, készségeinek felfrissítését, fejlesztését. Sőt, a ReConnect lehetőséget biztosít arra is, hogy az első időben rugalmas, vagy részmunkaidőben dolgozzanak a vállalatnál.</p>
<p style="text-align: justify;">Az egyik legfrissebb változás, hogy 2019. január elsejétől a tartós távolléten lévő Vodafone Magyarország munkatársak – akik jellemzően a szülési szabadságot igénybe vevő kismamák – két évig megtarthatják ingyenes dolgozói előfizetésüket és a készüléküket.</p>
<blockquote>
<p style="text-align: justify;"><em>„Egy vállalat identitását az alapértékei határozzák meg. A Vodafone-nál ezt nagyon komolyan vesszük, ezért minden téren küzdünk az egyenlőtlenségek ellen, és támogatjuk a sokszínűséget. Kiemelten fontos például a kismamák, valamint a hosszabb szünet után visszatérő munkatársaink intergrációja. Globális célunk, hogy a nők számára a legjobb munkahellyé váljunk, hiszünk abban, hogy az üzleti sikerek egyik elengedhetetlen eleme a diverzitás, vagyis, hogy egy adott problémát a lehető legtöbb szemszögből megvizsgáljunk.” </em></p>
</blockquote>
<p style="text-align: justify;">– mondta el Amanda Nelson, a Vodafone Magyarország vezérigazgatója.</p>
<blockquote>
<p style="text-align: justify;"><em> „Fontos, hogy ez nem a férfiakkal szembeni negatív megkülönböztetést jelenti – mind a ReConnect program, mind tartós távollétre szoruló kollégák támogatása ugyanúgy vonatkozik férfiakra, mint nőkre. Ennek megfelelően az édesapákról sem feledkezünk meg: gyermekük születésekor kéthetes fizetett apasági szabadságra jogosultak, azaz a Magyarországon törvényileg előírt 5 napon felül további 5 napot vehetnek ki.” </em></p>
</blockquote>
<p style="text-align: justify;">– tette hozzá a vezérigazgató.</p>
<p style="text-align: justify;">Március első hetében végig látható lesz a nőnap alkalmából átalakított logó a budapesti Vodafone székház Duna felőli oldalán.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_223186&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/esemeny\/2019\/03\/07\/noi-szimbolumra-cserelte-vallalati-jelkepet-a-vodafone\/&quot;,&quot;postId&quot;:223186,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2019/03/07/az-abb-es-a-dassault-systemes-globalis-partnersegre-lep/" rel="bookmark" title="Az ABB és a Dassault Systèmes globális partnerségre lép">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-400x240.jpg" class="mvp-reg-img wp-post-image" alt="abb_3ds_partnership" srcset="http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-1000x599.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-100x100.jpg" class="mvp-mob-img wp-post-image" alt="abb_3ds_partnership" srcset="http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/ABB_3DS_Partnership-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2019/03/07/az-abb-es-a-dassault-systemes-globalis-partnersegre-lep/">Az ABB és a Dassault Systèmes globális partnerségre lép</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/startup/2019/03/07/negy-nap-mulva-kiderul-hogy-kik-palyaznak-iden-a-legjobb-energetikai-startup-cimre/" rel="bookmark" title="Négy nap múlva kiderül, hogy kik pályáznak idén a legjobb energetikai startup címre">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Two cheerful young business people giving high-five while their colleagues looking at them and smiling" srcset="http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Two cheerful young business people giving high-five while their colleagues looking at them and smiling" srcset="http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/equipo-startup-bbva-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/startup/2019/03/07/negy-nap-mulva-kiderul-hogy-kik-palyaznak-iden-a-legjobb-energetikai-startup-cimre/">Négy nap múlva kiderül, hogy kik pályáznak idén a legjobb energetikai startup címre</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/03/06/kiberbiztonsagi-atlathatosagi-kozpontot-nyitott-a-huawei-brusszelben/" rel="bookmark" title="Kiberbiztonsági Átláthatósági Központot nyitott a Huawei Brüsszelben">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-400x240.jpg" class="mvp-reg-img wp-post-image" alt="4460-2973-2-41183874" srcset="http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-100x100.jpg" class="mvp-mob-img wp-post-image" alt="4460-2973-2-41183874" srcset="http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/4460-2973-2.41183874-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/03/06/kiberbiztonsagi-atlathatosagi-kozpontot-nyitott-a-huawei-brusszelben/">Kiberbiztonsági Átláthatósági Központot nyitott a Huawei Brüsszelben</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2019/03/06/gy-gondolkoznak-a-magyar-fiatalok-a-katekony-mobilitasrol/" rel="bookmark" title="Gy gondolkoznak a magyar fiatalok a katékony mobilitásról">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="shell_eco-marathon" srcset="http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-100x100.jpg" class="mvp-mob-img wp-post-image" alt="shell_eco-marathon" srcset="http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/03/Shell_Eco-marathon-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2019/03/06/gy-gondolkoznak-a-magyar-fiatalok-a-katekony-mobilitasrol/">Gy gondolkoznak a magyar fiatalok a katékony mobilitásról</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2019/" rel="tag">2019</a>, <a href="http://www.technokrata.hu/cimkek/atalakitas/" rel="tag">átalakítás</a>, <a href="http://www.technokrata.hu/cimkek/logo/" rel="tag">logó</a>, <a href="http://www.technokrata.hu/cimkek/nonap/" rel="tag">nőnap</a>, <a href="http://www.technokrata.hu/cimkek/vodafone/" rel="tag">vodafone</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Esemény</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2019/02/18/tul-vagyunk-a-2018-as-ev-menedzsere-dijatadon/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-400x240.jpg" class="mvp-reg-img wp-post-image" alt="02_kek_innovacios_dij_joerg_bauer03" srcset="http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-100x100.jpg" class="mvp-mob-img wp-post-image" alt="02_kek_innovacios_dij_joerg_bauer03" srcset="http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2019/02/18/tul-vagyunk-a-2018-as-ev-menedzsere-dijatadon/" rel="bookmark"><h2>Túl vagyunk a 2018-as &#8220;Év Menedzsere&#8221; Díjátadón!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. február 18.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Menedzserek Országos Szövetsége február 16-án, immáron 25. alkalommal rendezte meg az Év Menedzsere Díjátadó Gáláját,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2019/02/18/tul-vagyunk-a-2018-as-ev-menedzsere-dijatadon/&t=Túl vagyunk a 2018-as &#8220;Év Menedzsere&#8221; Díjátadón!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Túl vagyunk a 2018-as &#8220;Év Menedzsere&#8221; Díjátadón! -&url=http://www.technokrata.hu/esemeny/2019/02/18/tul-vagyunk-a-2018-as-ev-menedzsere-dijatadon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2019/02/18/tul-vagyunk-a-2018-as-ev-menedzsere-dijatadon/&amp;media=http://www.technokrata.hu/uploads/2019/02/02_KEK_INNOVACIOS_DIJ_JOERG_BAUER03.jpg&amp;description=Túl vagyunk a 2018-as &#8220;Év Menedzsere&#8221; Díjátadón!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2019/02/16/a-robotok-veszik-at-az-uralmat-a-budapesti-arkad-ban-februar-vegen/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/Arkad_Robotika_Kiallitas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="arkad_robotika_kiallitas" srcset="http://www.technokrata.hu/uploads/2019/02/Arkad_Robotika_Kiallitas-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/Arkad_Robotika_Kiallitas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/Arkad_Robotika_Kiallitas-100x100.jpg" class="mvp-mob-img wp-post-image" alt="arkad_robotika_kiallitas" srcset="http://www.technokrata.hu/uploads/2019/02/Arkad_Robotika_Kiallitas-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/Arkad_Robotika_Kiallitas-150x150.jpg 150w, http://www.technokrata.hu/uploads/2019/02/Arkad_Robotika_Kiallitas-600x600.jpg 600w, http://www.technokrata.hu/uploads/2019/02/Arkad_Robotika_Kiallitas-768x768.jpg 768w, http://www.technokrata.hu/uploads/2019/02/Arkad_Robotika_Kiallitas-1024x1024.jpg 1024w, http://www.technokrata.hu/uploads/2019/02/Arkad_Robotika_Kiallitas.jpg 1080w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2019/02/16/a-robotok-veszik-at-az-uralmat-a-budapesti-arkad-ban-februar-vegen/" rel="bookmark"><h2>A robotok veszik át az uralmat a budapesti ÁRKÁD-ban február végén</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. február 16.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A bevásárlóközpontban február 21. és 24. között robotika kiállítással várják a látogatókat</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2019/02/16/a-robotok-veszik-at-az-uralmat-a-budapesti-arkad-ban-februar-vegen/&t=A robotok veszik át az uralmat a budapesti ÁRKÁD-ban február végén', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A robotok veszik át az uralmat a budapesti ÁRKÁD-ban február végén -&url=http://www.technokrata.hu/esemeny/2019/02/16/a-robotok-veszik-at-az-uralmat-a-budapesti-arkad-ban-februar-vegen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2019/02/16/a-robotok-veszik-at-az-uralmat-a-budapesti-arkad-ban-februar-vegen/&amp;media=http://www.technokrata.hu/uploads/2019/02/Arkad_Robotika_Kiallitas.jpg&amp;description=A robotok veszik át az uralmat a budapesti ÁRKÁD-ban február végén', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2019/02/03/osszefogott-a-latasserultekert-a-huawei-es-a-lathatatlan-kiallitas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/barki-kiprobalhatja-a-huawei-latasserulteket-segito-applikaciojat_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="barki-kiprobalhatja-a-huawei-latasserulteket-segito-applikaciojat_1" srcset="http://www.technokrata.hu/uploads/2019/02/barki-kiprobalhatja-a-huawei-latasserulteket-segito-applikaciojat_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/barki-kiprobalhatja-a-huawei-latasserulteket-segito-applikaciojat_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/barki-kiprobalhatja-a-huawei-latasserulteket-segito-applikaciojat_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="barki-kiprobalhatja-a-huawei-latasserulteket-segito-applikaciojat_1" srcset="http://www.technokrata.hu/uploads/2019/02/barki-kiprobalhatja-a-huawei-latasserulteket-segito-applikaciojat_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/barki-kiprobalhatja-a-huawei-latasserulteket-segito-applikaciojat_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2019/02/03/osszefogott-a-latasserultekert-a-huawei-es-a-lathatatlan-kiallitas/" rel="bookmark"><h2>Összefogott a látássérültekért a Huawei és a Láthatatlan Kiállítás</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. február 3.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A látható érzelmek fontosságára hívja fel a figyelmet a Facing Emotions</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2019/02/03/osszefogott-a-latasserultekert-a-huawei-es-a-lathatatlan-kiallitas/&t=Összefogott a látássérültekért a Huawei és a Láthatatlan Kiállítás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Összefogott a látássérültekért a Huawei és a Láthatatlan Kiállítás -&url=http://www.technokrata.hu/esemeny/2019/02/03/osszefogott-a-latasserultekert-a-huawei-es-a-lathatatlan-kiallitas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2019/02/03/osszefogott-a-latasserultekert-a-huawei-es-a-lathatatlan-kiallitas/&amp;media=http://www.technokrata.hu/uploads/2019/02/barki-kiprobalhatja-a-huawei-latasserulteket-segito-applikaciojat_1.jpg&amp;description=Összefogott a látássérültekért a Huawei és a Láthatatlan Kiállítás', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2019/01/30/sztarseffel-es-robotgyarossal-bovul-a-brain-bar-fellepoinek-nevsora/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/LL_L3237-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ll_l3237" srcset="http://www.technokrata.hu/uploads/2019/01/LL_L3237-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/LL_L3237-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/LL_L3237-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ll_l3237" srcset="http://www.technokrata.hu/uploads/2019/01/LL_L3237-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/LL_L3237-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2019/01/30/sztarseffel-es-robotgyarossal-bovul-a-brain-bar-fellepoinek-nevsora/" rel="bookmark"><h2>Sztárséffel és robotgyárossal bővül a Brain Bar fellépőinek névsora</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. január 30.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Sztárséffel és robotgyárossal bővül a Brain Bar fellépőinek névsora</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2019/01/30/sztarseffel-es-robotgyarossal-bovul-a-brain-bar-fellepoinek-nevsora/&t=Sztárséffel és robotgyárossal bővül a Brain Bar fellépőinek névsora', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Sztárséffel és robotgyárossal bővül a Brain Bar fellépőinek névsora -&url=http://www.technokrata.hu/esemeny/2019/01/30/sztarseffel-es-robotgyarossal-bovul-a-brain-bar-fellepoinek-nevsora/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2019/01/30/sztarseffel-es-robotgyarossal-bovul-a-brain-bar-fellepoinek-nevsora/&amp;media=http://www.technokrata.hu/uploads/2019/01/LL_L3237.jpg&amp;description=Sztárséffel és robotgyárossal bővül a Brain Bar fellépőinek névsora', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2019/01/25/indul-a-bett-show-asztalra-kiteritheto-szamitogepet-mutat-be-a-microsoft/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/BETT-2019_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Microsoft Research at New College Worcester; Project Torino; Whittington Rd; Worcester WR5 2JX 13 6 18" srcset="http://www.technokrata.hu/uploads/2019/01/BETT-2019_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/BETT-2019_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/BETT-2019_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Microsoft Research at New College Worcester; Project Torino; Whittington Rd; Worcester WR5 2JX 13 6 18" srcset="http://www.technokrata.hu/uploads/2019/01/BETT-2019_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/BETT-2019_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2019/01/25/indul-a-bett-show-asztalra-kiteritheto-szamitogepet-mutat-be-a-microsoft/" rel="bookmark"><h2>Indul a BETT Show: Asztalra kiteríthető számítógépet mutat be a Microsoft</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. január 25.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>még több ilyen jellegű fejlesztést szeretnénk látni!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2019/01/25/indul-a-bett-show-asztalra-kiteritheto-szamitogepet-mutat-be-a-microsoft/&t=Indul a BETT Show: Asztalra kiteríthető számítógépet mutat be a Microsoft', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Indul a BETT Show: Asztalra kiteríthető számítógépet mutat be a Microsoft -&url=http://www.technokrata.hu/esemeny/2019/01/25/indul-a-bett-show-asztalra-kiteritheto-szamitogepet-mutat-be-a-microsoft/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2019/01/25/indul-a-bett-show-asztalra-kiteritheto-szamitogepet-mutat-be-a-microsoft/&amp;media=http://www.technokrata.hu/uploads/2019/01/BETT-2019_1.jpg&amp;description=Indul a BETT Show: Asztalra kiteríthető számítógépet mutat be a Microsoft', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2019/01/24/kozeleg-a-27-magyar-innovacios-nagydij-palyazat-beadasi-hatarideje/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/innovation-400x240.jpg" class="mvp-reg-img wp-post-image" alt="innovation" srcset="http://www.technokrata.hu/uploads/2019/01/innovation-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/innovation-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/01/innovation-100x100.jpg" class="mvp-mob-img wp-post-image" alt="innovation" srcset="http://www.technokrata.hu/uploads/2019/01/innovation-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/01/innovation-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2019/01/24/kozeleg-a-27-magyar-innovacios-nagydij-palyazat-beadasi-hatarideje/" rel="bookmark"><h2>Közeleg a 27. Magyar Innovációs Nagydíj Pályázat beadási határideje</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. január 24.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Közeleg a 27. Magyar Innovációs Nagydíj Pályázat beadási határideje</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2019/01/24/kozeleg-a-27-magyar-innovacios-nagydij-palyazat-beadasi-hatarideje/&t=Közeleg a 27. Magyar Innovációs Nagydíj Pályázat beadási határideje', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Közeleg a 27. Magyar Innovációs Nagydíj Pályázat beadási határideje -&url=http://www.technokrata.hu/esemeny/2019/01/24/kozeleg-a-27-magyar-innovacios-nagydij-palyazat-beadasi-hatarideje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2019/01/24/kozeleg-a-27-magyar-innovacios-nagydij-palyazat-beadasi-hatarideje/&amp;media=http://www.technokrata.hu/uploads/2019/01/innovation.jpg&amp;description=Közeleg a 27. Magyar Innovációs Nagydíj Pályázat beadási határideje', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/12/21/januarban-ismet-lesz-harom-nap-ami-kizarolag-a-tovabbtanulasrol-fog-szolni/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/Educatio_tudomany-400x240.jpg" class="mvp-reg-img wp-post-image" alt="educatio_tudomany" srcset="http://www.technokrata.hu/uploads/2018/12/Educatio_tudomany-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/Educatio_tudomany-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/Educatio_tudomany-100x100.jpg" class="mvp-mob-img wp-post-image" alt="educatio_tudomany" srcset="http://www.technokrata.hu/uploads/2018/12/Educatio_tudomany-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/Educatio_tudomany-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/12/21/januarban-ismet-lesz-harom-nap-ami-kizarolag-a-tovabbtanulasrol-fog-szolni/" rel="bookmark"><h2>Januárban ismét lesz három nap, ami kizárólag a továbbtanulásról fog szólni</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. december 21.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A 2019-es felsőoktatási elhelyezkedést segítő rendezvényt január 10-12. között rendezik meg a Hungexpo területén, ahol továbbtanuláshoz...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/12/21/januarban-ismet-lesz-harom-nap-ami-kizarolag-a-tovabbtanulasrol-fog-szolni/&t=Januárban ismét lesz három nap, ami kizárólag a továbbtanulásról fog szólni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Januárban ismét lesz három nap, ami kizárólag a továbbtanulásról fog szólni -&url=http://www.technokrata.hu/esemeny/2018/12/21/januarban-ismet-lesz-harom-nap-ami-kizarolag-a-tovabbtanulasrol-fog-szolni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/12/21/januarban-ismet-lesz-harom-nap-ami-kizarolag-a-tovabbtanulasrol-fog-szolni/&amp;media=http://www.technokrata.hu/uploads/2018/12/Educatio_tudomany.jpg&amp;description=Januárban ismét lesz három nap, ami kizárólag a továbbtanulásról fog szólni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/12/18/legyetek-ti-az-ai-orzoi-25-orszagban-keresi-a-microsoft-a-ratermett-egyetemi-csapatokat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/AITA-571049769-400x240.jpg" class="mvp-reg-img wp-post-image" alt="aita-571049769" srcset="http://www.technokrata.hu/uploads/2018/12/AITA-571049769-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/AITA-571049769-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/AITA-571049769-100x100.jpg" class="mvp-mob-img wp-post-image" alt="aita-571049769" srcset="http://www.technokrata.hu/uploads/2018/12/AITA-571049769-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/AITA-571049769-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/12/18/legyetek-ti-az-ai-orzoi-25-orszagban-keresi-a-microsoft-a-ratermett-egyetemi-csapatokat/" rel="bookmark"><h2>Legyetek Ti az AI őrzői: 25 országban keresi a Microsoft a rátermett egyetemi csapatokat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. december 18.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A mesterséges intelligenciát használó technológiák vezető fejlesztőjeként a Microsoft 25 országban keresi azokat az egyetemi csapatokat,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/12/18/legyetek-ti-az-ai-orzoi-25-orszagban-keresi-a-microsoft-a-ratermett-egyetemi-csapatokat/&t=Legyetek Ti az AI őrzői: 25 országban keresi a Microsoft a rátermett egyetemi csapatokat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Legyetek Ti az AI őrzői: 25 országban keresi a Microsoft a rátermett egyetemi csapatokat -&url=http://www.technokrata.hu/esemeny/2018/12/18/legyetek-ti-az-ai-orzoi-25-orszagban-keresi-a-microsoft-a-ratermett-egyetemi-csapatokat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/12/18/legyetek-ti-az-ai-orzoi-25-orszagban-keresi-a-microsoft-a-ratermett-egyetemi-csapatokat/&amp;media=http://www.technokrata.hu/uploads/2018/12/AITA-571049769.jpg&amp;description=Legyetek Ti az AI őrzői: 25 országban keresi a Microsoft a rátermett egyetemi csapatokat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre-400x240.jpg" class="mvp-reg-img wp-post-image" alt="adniheiszlergabriella_kozmaimre" srcset="http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre-100x100.jpg" class="mvp-mob-img wp-post-image" alt="adniheiszlergabriella_kozmaimre" srcset="http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/" rel="bookmark"><h2>Elkészítették az ország bevásárlólistáját!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. december 16.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Évente több tízezer család és rászoruló karácsonyát teszi könnyebbé a 22 éve tartó Adni Öröm! jótékonysági...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/&t=Elkészítették az ország bevásárlólistáját!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elkészítették az ország bevásárlólistáját! -&url=http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/&amp;media=http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre.jpg&amp;description=Elkészítették az ország bevásárlólistáját!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vodafone-digitalis-dij_5" srcset="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vodafone-digitalis-dij_5" srcset="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/" rel="bookmark"><h2>Megalapították a Vodafone Digitális Díjat az innováció és a közjó érdekében</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. december 15.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>15 millió forint összdíjazású technológiai pályázatot indít a Vodafone Alapítvány.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/&t=Megalapították a Vodafone Digitális Díjat az innováció és a közjó érdekében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megalapították a Vodafone Digitális Díjat az innováció és a közjó érdekében -&url=http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/&amp;media=http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5.jpg&amp;description=Megalapították a Vodafone Digitális Díjat az innováció és a közjó érdekében', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/25/ne-maradj-le-a-27-magyar-innovacios-nagydijrol/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/1_CAhzGpKOAEOF92cjKoA0Qg-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="1_cahzgpkoaeof92cjkoa0qg" srcset="http://www.technokrata.hu/uploads/2018/11/1_CAhzGpKOAEOF92cjKoA0Qg-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2018/11/1_CAhzGpKOAEOF92cjKoA0Qg-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/1_CAhzGpKOAEOF92cjKoA0Qg-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="1_cahzgpkoaeof92cjkoa0qg" srcset="http://www.technokrata.hu/uploads/2018/11/1_CAhzGpKOAEOF92cjKoA0Qg-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2018/11/1_CAhzGpKOAEOF92cjKoA0Qg-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/25/ne-maradj-le-a-27-magyar-innovacios-nagydijrol/" rel="bookmark"><h2>Ne maradj le a 27- Magyar Innovációs Nagydíjról!!!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 25.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Keresik azokat a gazdasági társaságokat, ill. szervezeteket, melyek 2018-ban jelentős innovációs tevékenységet folytattak.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/25/ne-maradj-le-a-27-magyar-innovacios-nagydijrol/&t=Ne maradj le a 27- Magyar Innovációs Nagydíjról!!!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ne maradj le a 27- Magyar Innovációs Nagydíjról!!! -&url=http://www.technokrata.hu/esemeny/2018/11/25/ne-maradj-le-a-27-magyar-innovacios-nagydijrol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/25/ne-maradj-le-a-27-magyar-innovacios-nagydijrol/&amp;media=http://www.technokrata.hu/uploads/2018/11/1_CAhzGpKOAEOF92cjKoA0Qg.jpeg&amp;description=Ne maradj le a 27- Magyar Innovációs Nagydíjról!!!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/23/a-2019-januar-ces-en-5-magyar-ceg-is-kepviselni-fogja-kis-hazankat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/CES_2018-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ces_2018-1" srcset="http://www.technokrata.hu/uploads/2018/11/CES_2018-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/CES_2018-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/CES_2018-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ces_2018-1" srcset="http://www.technokrata.hu/uploads/2018/11/CES_2018-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/CES_2018-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/23/a-2019-januar-ces-en-5-magyar-ceg-is-kepviselni-fogja-kis-hazankat/" rel="bookmark"><h2>A 2019 január CES-en 5 magyar cég is képviselni fogja kis hazánkat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 23.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Öt magyar cég is részt vesz majd a világ legnagyobb technológiai show-ján, a Las Vegas-i CES-en...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/23/a-2019-januar-ces-en-5-magyar-ceg-is-kepviselni-fogja-kis-hazankat/&t=A 2019 január CES-en 5 magyar cég is képviselni fogja kis hazánkat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A 2019 január CES-en 5 magyar cég is képviselni fogja kis hazánkat -&url=http://www.technokrata.hu/esemeny/2018/11/23/a-2019-januar-ces-en-5-magyar-ceg-is-kepviselni-fogja-kis-hazankat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/23/a-2019-januar-ces-en-5-magyar-ceg-is-kepviselni-fogja-kis-hazankat/&amp;media=http://www.technokrata.hu/uploads/2018/11/CES_2018-1.jpg&amp;description=A 2019 január CES-en 5 magyar cég is képviselni fogja kis hazánkat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/22/indul-a-nagy-visszaszamlalas-a-holnapi-black-friday-re-brutalis-akciok-az-emag-oldalan/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/emag-black-friday-2018-header-400x240.jpg" class="mvp-reg-img wp-post-image" alt="emag-black-friday-2018-header" srcset="http://www.technokrata.hu/uploads/2018/11/emag-black-friday-2018-header-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/emag-black-friday-2018-header-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/emag-black-friday-2018-header-100x100.jpg" class="mvp-mob-img wp-post-image" alt="emag-black-friday-2018-header" srcset="http://www.technokrata.hu/uploads/2018/11/emag-black-friday-2018-header-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/emag-black-friday-2018-header-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/22/indul-a-nagy-visszaszamlalas-a-holnapi-black-friday-re-brutalis-akciok-az-emag-oldalan/" rel="bookmark"><h2>Indul a nagy visszaszámlálás a holnapi Black Friday-re: Brutális akciók az eMAG oldalán</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Várhatóan ez a 10 termék lesz a legkelendőbb az eMAG idei Black Friday akciójában</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/22/indul-a-nagy-visszaszamlalas-a-holnapi-black-friday-re-brutalis-akciok-az-emag-oldalan/&t=Indul a nagy visszaszámlálás a holnapi Black Friday-re: Brutális akciók az eMAG oldalán', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Indul a nagy visszaszámlálás a holnapi Black Friday-re: Brutális akciók az eMAG oldalán -&url=http://www.technokrata.hu/esemeny/2018/11/22/indul-a-nagy-visszaszamlalas-a-holnapi-black-friday-re-brutalis-akciok-az-emag-oldalan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/22/indul-a-nagy-visszaszamlalas-a-holnapi-black-friday-re-brutalis-akciok-az-emag-oldalan/&amp;media=http://www.technokrata.hu/uploads/2018/11/emag-black-friday-2018-header.jpg&amp;description=Indul a nagy visszaszámlálás a holnapi Black Friday-re: Brutális akciók az eMAG oldalán', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/21/mar-nagyban-folyik-az-elokeszulet-a-tavaszi-2019-es-brain-bar-budapestre/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/247A2462-400x240.jpg" class="mvp-reg-img wp-post-image" alt="247a2462" srcset="http://www.technokrata.hu/uploads/2018/11/247A2462-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/247A2462-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/247A2462-100x100.jpg" class="mvp-mob-img wp-post-image" alt="247a2462" srcset="http://www.technokrata.hu/uploads/2018/11/247A2462-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/247A2462-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/21/mar-nagyban-folyik-az-elokeszulet-a-tavaszi-2019-es-brain-bar-budapestre/" rel="bookmark"><h2>Már nagyban folyik az előkészület a tavaszi 2019-es Brain Bar Budapestre</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Találkozz a jövőddel a 2019-es Brain Baron!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/21/mar-nagyban-folyik-az-elokeszulet-a-tavaszi-2019-es-brain-bar-budapestre/&t=Már nagyban folyik az előkészület a tavaszi 2019-es Brain Bar Budapestre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Már nagyban folyik az előkészület a tavaszi 2019-es Brain Bar Budapestre -&url=http://www.technokrata.hu/esemeny/2018/11/21/mar-nagyban-folyik-az-elokeszulet-a-tavaszi-2019-es-brain-bar-budapestre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/21/mar-nagyban-folyik-az-elokeszulet-a-tavaszi-2019-es-brain-bar-budapestre/&amp;media=http://www.technokrata.hu/uploads/2018/11/247A2462.jpg&amp;description=Már nagyban folyik az előkészület a tavaszi 2019-es Brain Bar Budapestre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/esemeny/2019/02/18/tul-vagyunk-a-2018-as-ev-menedzsere-dijatadon/" rel="prev">Túl vagyunk a 2018-as &#8220;Év Menedzsere&#8221; Díjátadón!</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="73juvhisxtbl1vp10hs" srcset="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/" rel="bookmark"><h2>A Biztonságosabb Internet Napja: A Google 5 + 1 tippje az online biztonságért</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/&t=A Biztonságosabb Internet Napja: A Google 5 + 1 tippje az online biztonságért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Biztonságosabb Internet Napja: A Google 5 + 1 tippje az online biztonságért -&url=http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/&amp;media=http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs.jpeg&amp;description=A Biztonságosabb Internet Napja: A Google 5 + 1 tippje az online biztonságért', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Red thumb tack marking a spot on a map" srcset="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/" rel="bookmark"><h2>Itt egy kis legális puska az előírások teljesítéséhez</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/&t=Itt egy kis legális puska az előírások teljesítéséhez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Itt egy kis legális puska az előírások teljesítéséhez -&url=http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/&amp;media=http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance.jpg&amp;description=Itt egy kis legális puska az előírások teljesítéséhez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/02/09/ilyen-lesz-2019-elso-allasborzeje-az-obudai-egyetemen/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/DSC_6034-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dsc_6034" srcset="http://www.technokrata.hu/uploads/2019/02/DSC_6034-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/DSC_6034-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/02/09/ilyen-lesz-2019-elso-allasborzeje-az-obudai-egyetemen/" rel="bookmark"><h2>Ilyen lesz 2019 első állásbörzéje az Óbudai Egyetemen</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/02/09/ilyen-lesz-2019-elso-allasborzeje-az-obudai-egyetemen/&t=Ilyen lesz 2019 első állásbörzéje az Óbudai Egyetemen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ilyen lesz 2019 első állásbörzéje az Óbudai Egyetemen -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/02/09/ilyen-lesz-2019-elso-allasborzeje-az-obudai-egyetemen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/02/09/ilyen-lesz-2019-elso-allasborzeje-az-obudai-egyetemen/&amp;media=http://www.technokrata.hu/uploads/2019/02/DSC_6034.jpg&amp;description=Ilyen lesz 2019 első állásbörzéje az Óbudai Egyetemen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/2019/02/10/csutortokon-mar-itt-is-van-az-idei-valentin-nap-kutyuk-es-a-parfum-a-legnepszerubb-ajandek-manapsag/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="valentines-day-iphone-hero" srcset="http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/2019/02/10/csutortokon-mar-itt-is-van-az-idei-valentin-nap-kutyuk-es-a-parfum-a-legnepszerubb-ajandek-manapsag/" rel="bookmark"><h2>Csütörtökön már itt is van az idei Valentin-nap: Kütyük és a parfüm a legnépszerűbb ajándék manapság</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2019/02/10/csutortokon-mar-itt-is-van-az-idei-valentin-nap-kutyuk-es-a-parfum-a-legnepszerubb-ajandek-manapsag/&t=Csütörtökön már itt is van az idei Valentin-nap: Kütyük és a parfüm a legnépszerűbb ajándék manapság', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Csütörtökön már itt is van az idei Valentin-nap: Kütyük és a parfüm a legnépszerűbb ajándék manapság -&url=http://www.technokrata.hu/lifestyle/2019/02/10/csutortokon-mar-itt-is-van-az-idei-valentin-nap-kutyuk-es-a-parfum-a-legnepszerubb-ajandek-manapsag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2019/02/10/csutortokon-mar-itt-is-van-az-idei-valentin-nap-kutyuk-es-a-parfum-a-legnepszerubb-ajandek-manapsag/&amp;media=http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero.jpg&amp;description=Csütörtökön már itt is van az idei Valentin-nap: Kütyük és a parfüm a legnépszerűbb ajándék manapság', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/startup/2019/02/13/magyar-egyetemistak-fejleszthetik-a-jovo-okos-varosait/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/smart_1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="smart_1" srcset="http://www.technokrata.hu/uploads/2019/02/smart_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/smart_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/startup/2019/02/13/magyar-egyetemistak-fejleszthetik-a-jovo-okos-varosait/" rel="bookmark"><h2>Magyar egyetemisták fejleszthetik a jövő okos városait</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/startup/2019/02/13/magyar-egyetemistak-fejleszthetik-a-jovo-okos-varosait/&t=Magyar egyetemisták fejleszthetik a jövő okos városait', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Magyar egyetemisták fejleszthetik a jövő okos városait -&url=http://www.technokrata.hu/egazdasag/startup/2019/02/13/magyar-egyetemistak-fejleszthetik-a-jovo-okos-varosait/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/startup/2019/02/13/magyar-egyetemistak-fejleszthetik-a-jovo-okos-varosait/&amp;media=http://www.technokrata.hu/uploads/2019/02/smart_1.jpg&amp;description=Magyar egyetemisták fejleszthetik a jövő okos városait', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/02/08/ezt-az-abroncsot-gyakorlatilag-optimus-prime-nak-fejlesztettek-annyira-durva/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/190206_Hankook_The_Next_Driving_Lab_kepanyag-1-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="190206_hankook_the_next_driving_lab_kepanyag-1" srcset="http://www.technokrata.hu/uploads/2019/02/190206_Hankook_The_Next_Driving_Lab_kepanyag-1-100x100.png 100w, http://www.technokrata.hu/uploads/2019/02/190206_Hankook_The_Next_Driving_Lab_kepanyag-1-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/02/08/ezt-az-abroncsot-gyakorlatilag-optimus-prime-nak-fejlesztettek-annyira-durva/" rel="bookmark"><h2>Ezt az abroncsot gyakorlatilag Optimus Prime-nak fejlesztették annyira durva</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/02/08/ezt-az-abroncsot-gyakorlatilag-optimus-prime-nak-fejlesztettek-annyira-durva/&t=Ezt az abroncsot gyakorlatilag Optimus Prime-nak fejlesztették annyira durva', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ezt az abroncsot gyakorlatilag Optimus Prime-nak fejlesztették annyira durva -&url=http://www.technokrata.hu/garazs/2019/02/08/ezt-az-abroncsot-gyakorlatilag-optimus-prime-nak-fejlesztettek-annyira-durva/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/02/08/ezt-az-abroncsot-gyakorlatilag-optimus-prime-nak-fejlesztettek-annyira-durva/&amp;media=http://www.technokrata.hu/uploads/2019/02/190206_Hankook_The_Next_Driving_Lab_kepanyag-1.png&amp;description=Ezt az abroncsot gyakorlatilag Optimus Prime-nak fejlesztették annyira durva', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/galaxy-s10-infinity-o-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="galaxy-s10-infinity-o" srcset="http://www.technokrata.hu/uploads/2019/02/galaxy-s10-infinity-o-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/galaxy-s10-infinity-o-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/" rel="bookmark"><h2>Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/&t=Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/02/19/duborog-a-samsung-kiszivarogtak-a-galaxy-s10-adatai/&amp;media=http://www.technokrata.hu/uploads/2019/02/galaxy-s10-infinity-o.jpg&amp;description=Dübörög a Samsung: Kiszivárogtak a Galaxy S10 adatai', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/2019/02/08/futoknak-fejlesztett-okoskarkotot-a-honor-megerkezett-a-honor-band-4-running/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/honor-band4-pc_01-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="honor-band4-pc_01" srcset="http://www.technokrata.hu/uploads/2019/02/honor-band4-pc_01-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/honor-band4-pc_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/2019/02/08/futoknak-fejlesztett-okoskarkotot-a-honor-megerkezett-a-honor-band-4-running/" rel="bookmark"><h2>Futóknak fejlesztett okoskarkötőt a Honor, megérkezett a Honor Band 4 Running</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2019/02/08/futoknak-fejlesztett-okoskarkotot-a-honor-megerkezett-a-honor-band-4-running/&t=Futóknak fejlesztett okoskarkötőt a Honor, megérkezett a Honor Band 4 Running', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Futóknak fejlesztett okoskarkötőt a Honor, megérkezett a Honor Band 4 Running -&url=http://www.technokrata.hu/kutyuk/2019/02/08/futoknak-fejlesztett-okoskarkotot-a-honor-megerkezett-a-honor-band-4-running/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2019/02/08/futoknak-fejlesztett-okoskarkotot-a-honor-megerkezett-a-honor-band-4-running/&amp;media=http://www.technokrata.hu/uploads/2019/02/honor-band4-pc_01.jpg&amp;description=Futóknak fejlesztett okoskarkötőt a Honor, megérkezett a Honor Band 4 Running', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/02/09/megnyitja-elso-felhasznaloi-elmeny-alapu-uzletet-a-huawei/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/Huawei-P20-Pro-4-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="huawei-p20-pro-4" srcset="http://www.technokrata.hu/uploads/2019/02/Huawei-P20-Pro-4-100x100.png 100w, http://www.technokrata.hu/uploads/2019/02/Huawei-P20-Pro-4-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/02/09/megnyitja-elso-felhasznaloi-elmeny-alapu-uzletet-a-huawei/" rel="bookmark"><h2>Megnyitja első felhasználói élmény-alapú üzletét a Huawei</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/02/09/megnyitja-elso-felhasznaloi-elmeny-alapu-uzletet-a-huawei/&t=Megnyitja első felhasználói élmény-alapú üzletét a Huawei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Megnyitja első felhasználói élmény-alapú üzletét a Huawei -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/02/09/megnyitja-elso-felhasznaloi-elmeny-alapu-uzletet-a-huawei/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/02/09/megnyitja-elso-felhasznaloi-elmeny-alapu-uzletet-a-huawei/&amp;media=http://www.technokrata.hu/uploads/2019/02/Huawei-P20-Pro-4.png&amp;description=Megnyitja első felhasználói élmény-alapú üzletét a Huawei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/tablet/2019/02/18/premium-tablettel-elozi-meg-az-idei-mwc-t-a-samsung-itt-a-galaxy-tab-5se/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="galaxy-tab-s5e" srcset="http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tablet</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/tablet/2019/02/18/premium-tablettel-elozi-meg-az-idei-mwc-t-a-samsung-itt-a-galaxy-tab-5se/" rel="bookmark"><h2>Prémium tablettel előzi meg az idei MWC-t a Samsung: Itt a Galaxy Tab 5se</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/tablet/2019/02/18/premium-tablettel-elozi-meg-az-idei-mwc-t-a-samsung-itt-a-galaxy-tab-5se/&t=Prémium tablettel előzi meg az idei MWC-t a Samsung: Itt a Galaxy Tab 5se', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Prémium tablettel előzi meg az idei MWC-t a Samsung: Itt a Galaxy Tab 5se -&url=http://www.technokrata.hu/kutyuk/tablet/2019/02/18/premium-tablettel-elozi-meg-az-idei-mwc-t-a-samsung-itt-a-galaxy-tab-5se/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/tablet/2019/02/18/premium-tablettel-elozi-meg-az-idei-mwc-t-a-samsung-itt-a-galaxy-tab-5se/&amp;media=http://www.technokrata.hu/uploads/2019/02/galaxy-tab-s5e.jpg&amp;description=Prémium tablettel előzi meg az idei MWC-t a Samsung: Itt a Galaxy Tab 5se', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tipp</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Red thumb tack marking a spot on a map" srcset="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/" rel="bookmark"><h2>Itt egy kis legális puska az előírások teljesítéséhez</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 8.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="73juvhisxtbl1vp10hs" srcset="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/" rel="bookmark"><h2>A Biztonságosabb Internet Napja: A Google 5 + 1 tippje az online biztonságért</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 7.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/01/16/te-is-a-haloszobadban-dolgozol-akkor-ezeket-mindenkepp-erdemes-betartani/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/young-man-finish-working-on-laptop-and-falling-asleep-in-bedroom-at-night_s5gkngorl_thumbnail-full06-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="young-man-finish-working-on-laptop-and-falling-asleep-in-bedroom-at-night_s5gkngorl_thumbnail-full06" srcset="http://www.technokrata.hu/uploads/2019/01/young-man-finish-working-on-laptop-and-falling-asleep-in-bedroom-at-night_s5gkngorl_thumbnail-full06-400x240.png 400w, http://www.technokrata.hu/uploads/2019/01/young-man-finish-working-on-laptop-and-falling-asleep-in-bedroom-at-night_s5gkngorl_thumbnail-full06-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/01/16/te-is-a-haloszobadban-dolgozol-akkor-ezeket-mindenkepp-erdemes-betartani/" rel="bookmark"><h2>Te is a hálószobádban dolgozol? Akkor ezeket mindenképp érdemes betartani!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. január 16.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/01/05/digitalis-ugyfelelmeny-a-kulcs-a-2019-es-osztatlan-sikerhez/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/01/digital-buyer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="digital-buyer" srcset="http://www.technokrata.hu/uploads/2019/01/digital-buyer-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/01/digital-buyer-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/01/05/digitalis-ugyfelelmeny-a-kulcs-a-2019-es-osztatlan-sikerhez/" rel="bookmark"><h2>Digitális ügyfélélmény a kulcs a 2019-es osztatlan sikerhez</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. január 5.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2018/12/20/van-meg-uj-a-nap-alatt-vagy-inkabb-a-ho-alatt/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/Van_uj_a_ho_alatt_20181217-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Removing snow with a shovel after snowfall" srcset="http://www.technokrata.hu/uploads/2018/12/Van_uj_a_ho_alatt_20181217-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/Van_uj_a_ho_alatt_20181217-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2018/12/20/van-meg-uj-a-nap-alatt-vagy-inkabb-a-ho-alatt/" rel="bookmark"><h2>Van még új a nap alatt! (Vagy inkább a hó alatt?)</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. december 20.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">LifeStyle</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/2019/02/25/ot-kevesbe-ismert-de-csodas-horvat-sziget/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/ugljan_part-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ugljan_part" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">LifeStyle</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/2019/02/25/ot-kevesbe-ismert-de-csodas-horvat-sziget/" rel="bookmark"><h2>Öt kevésbé ismert, de csodás horvát sziget</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 25.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/2019/02/19/a-munkavallalok-tobb-mint-fele-nem-rendelkezik-a-jovo-munkakoreinek-betoltesehez-szukseges-digitalis-keszsegekkel/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/futureofhr_598bff038584f-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="futureofhr_598bff038584f" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">LifeStyle</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/2019/02/19/a-munkavallalok-tobb-mint-fele-nem-rendelkezik-a-jovo-munkakoreinek-betoltesehez-szukseges-digitalis-keszsegekkel/" rel="bookmark"><h2>A munkavállalók több mint fele nem rendelkezik a jövő munkaköreinek betöltéséhez szükséges digitális készségekkel</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 19.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/2019/02/10/csutortokon-mar-itt-is-van-az-idei-valentin-nap-kutyuk-es-a-parfum-a-legnepszerubb-ajandek-manapsag/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="valentines-day-iphone-hero" srcset="http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/valentines-day-iphone-hero-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">LifeStyle</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/2019/02/10/csutortokon-mar-itt-is-van-az-idei-valentin-nap-kutyuk-es-a-parfum-a-legnepszerubb-ajandek-manapsag/" rel="bookmark"><h2>Csütörtökön már itt is van az idei Valentin-nap: Kütyük és a parfüm a legnépszerűbb ajándék manapság</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 10.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Red thumb tack marking a spot on a map" srcset="http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/02/illusztracio_SUSE_trend_compliance-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/08/itt-egy-kis-legalis-puska-az-eloirasok-teljesitesehez/" rel="bookmark"><h2>Itt egy kis legális puska az előírások teljesítéséhez</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 8.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="73juvhisxtbl1vp10hs" srcset="http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/02/73juvHISXTBL1VP10Hs-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tipp</span></h3>
														<a href="http://www.technokrata.hu/lifestyle/tipp/2019/02/07/a-biztonsagosabb-internet-napja-a-google-5-1-tippje-az-online-biztonsagert/" rel="bookmark"><h2>A Biztonságosabb Internet Napja: A Google 5 + 1 tippje az online biztonságért</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. február 7.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">                               
                                               <img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"f558ee8977","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"9cdde78141","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"92e9025ab2","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"37cb69f829","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>