<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="Elkészítették az ország bevásárlólistáját!"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre.jpg"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="Évente több tízezer család és rászoruló karácsonyát teszi könnyebbé a 22 éve tartó Adni Öröm! jótékonysági akció, amelynek keretében a Magyar Máltai Szeretetszolgálat önkéntesei a SPAR és INTERSPAR áruházakban tartós élelmiszert gyűjtenek.     "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>Elkészítették az ország bevásárlólistáját! | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Ezt mindenképp olvasd el, mielőtt okostelefont vásárolnál gyermekednek karácsonyra' href='http://www.technokrata.hu/kutyuk/smartphone/2018/12/16/ezt-mindenkepp-olvasd-el-mielott-okostelefont-vasarolnal-gyermekednek-karacsonyra/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=221908' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fesemeny%2F2018%2F12%2F16%2Felkeszitettek-az-orszag-bevasarlolistajat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fesemeny%2F2018%2F12%2F16%2Felkeszitettek-az-orszag-bevasarlolistajat%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Évente több tízezer család és rászoruló karácsonyát teszi könnyebbé a 22 éve tartó Adni Öröm! jótékonysági akció, amelynek keretében a Magyar Máltai Szeretetszolgálat önkéntesei a SPAR és INTERSPAR áruházakban tartós élelmiszert gyűjtenek." />
<meta name="keywords" content="2018,2018 karácsony spar,interspar,lista,ország bevásárló,Esemény" />
<link rel="canonical" href="http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    </head>
    <body class="single single-post postid-221908 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="2594510742"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2018/12/16/akar-embereleteket-is-menthet-ez-a-magyar-fejlesztesu-minilabor/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pentelute-lab-mit-landing-pagedsc03555" srcset="http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Akár emberéleteket is menthet ez a magyar fejlesztésű minilabor</a></li><li><a href="http://www.technokrata.hu/egazdasag/2018/12/15/rangos-elismeresben-reszesult-a-morgan-stanley-irodaja/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/144552307841621Q9K0dmjk6Pj_O-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="144552307841621q9k0dmjk6pj_o" /></div>Rangos elismerésben részesült a Morgan Stanley irodája</a></li><li><a href="http://www.technokrata.hu/egazdasag/2018/12/15/hazai-zsenialitas-magyar-uzleti-megoldas-az-it-szakemberhiany-ellen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/slide5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="slide5" srcset="http://www.technokrata.hu/uploads/2018/12/slide5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/slide5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hazai zsenialitás: Magyar üzleti megoldás az IT szakemberhiány ellen</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2018/12/14/telefonhatlapbol-mualkotast-nana-2000-honor-hatlapjabol-keszult-installacio-hongkongban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/Artology_01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="artology_01" srcset="http://www.technokrata.hu/uploads/2018/12/Artology_01-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/Artology_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Telefonhátlapból műalkotást? Naná! 2000 Honor hátlapjából készült installáció Hongkongban</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2018/12/14/atadtak-magyarorszag-elso-elektromos-buszat-a-byd-jovoltabol/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/BYD-BYD-12m-ebusz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="byd-byd-12m-ebusz" srcset="http://www.technokrata.hu/uploads/2018/12/BYD-BYD-12m-ebusz-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/BYD-BYD-12m-ebusz-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Átadták Magyarország első elektromos buszát a BYD jóvoltából</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2018/12/06/a-sony-utanajart-meg-miket-muvel-a-mikulas-amikor-epp-nem-dolgozik-az-ev-95-aban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/f_KK_06520-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="f_kk_06520" srcset="http://www.technokrata.hu/uploads/2018/12/f_KK_06520-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/f_KK_06520-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Sony utánajárt, még miket művel a Mikulás, amikor épp nem dolgozik az év 95%-ában</a></li><li><a href="http://www.technokrata.hu/portre/2018/11/10/emlekeztek-a-cowork724-re-keszitettunk-veluk-egy-interjut-hogy-minden-reszlettel-tisztaban-legyunk/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ck_5et-wuaazhvb" srcset="http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Emlékeztek a Cowork7/24-re? Készítettünk velük egy interjút, hogy minden részlettel tisztában legyünk</a></li><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2018/12/11/ne-maradj-le-december-elsejetol-mar-megvasarolhatok-a-jovo-evi-autopalyamatricak/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/autopalya-matrica-arak-ausztriaban-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="autopalya-matrica-arak-ausztriaban" srcset="http://www.technokrata.hu/uploads/2018/12/autopalya-matrica-arak-ausztriaban-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/autopalya-matrica-arak-ausztriaban-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ne maradj le: december elsejétől már megvásárolhatók a jövő évi autópályamatricák</a></li><li><a href="http://www.technokrata.hu/garazs/2018/12/05/iot-rendszerekkel-siman-el-lehetne-kapni-az-autotolvajokat/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/unnamed-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="unnamed-14" srcset="http://www.technokrata.hu/uploads/2018/12/unnamed-14-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/unnamed-14-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>IoT rendszerekkel simán el lehetne kapni az autótolvajokat</a></li><li><a href="http://www.technokrata.hu/garazs/2018/11/26/az-abb-ujgeneracios-nagyfeszultsegu-jarmutolto-berendezesei-jelenleg-a-mezony-elen-jarnak/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/Web_EV-Charging-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="web_ev-charging" srcset="http://www.technokrata.hu/uploads/2018/11/Web_EV-Charging-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/Web_EV-Charging-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az ABB újgenerációs nagyfeszültségű járműtöltő berendezései jelenleg a mezőny élén járnak</a></li><li><a href="http://www.technokrata.hu/garazs/2018/11/07/ismet-bovult-az-elektromosauto-toltok-piaca-bemutatkozik-a-magyar-szekhelyu-optimum-way-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/db2016au00771-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="db2016au00771-1" srcset="http://www.technokrata.hu/uploads/2018/11/db2016au00771-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/db2016au00771-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ismét bővült az elektromosautó-töltők piaca, bemutatkozik a magyar székhelyű Optimum Way Kft.</a></li><li><a href="http://www.technokrata.hu/garazs/2018/10/17/a-jaguar-i-pace-etrophy-bejelentette-hogy-az-abb-lesz-a-hivatalos-jarmutoltesi-partnere/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/10/Terra_DC_charger_for_IPACE_eTROPHY_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="terra_dc_charger_for_ipace_etrophy_2" srcset="http://www.technokrata.hu/uploads/2018/10/Terra_DC_charger_for_IPACE_eTROPHY_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/10/Terra_DC_charger_for_IPACE_eTROPHY_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Jaguar I-PACE eTROPHY bejelentette, hogy az ABB lesz a hivatalos járműtöltési partnere</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2018/12/15/mit-keres-itt-a-magyar-marmint-az-interneten-marmint-jo-ertelemben/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/googlesearch-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="googlesearch" srcset="http://www.technokrata.hu/uploads/2018/12/googlesearch-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/googlesearch-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mit keres itt a magyar? Mármint az interneten. Mármint jó értelemben.</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2018/12/11/allitolag-letezik-stresszmentes-karacsony-nezzuk-meg-hogyan-erheto-el-a-csoda/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/unnamed-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="unnamed-1" srcset="http://www.technokrata.hu/uploads/2018/12/unnamed-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/unnamed-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Állítólag létezik stresszmentes karácsony, nézzük meg, hogyan érhető el a &#8216;csoda&#8217;!</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2018/12/08/ajandektippek-mobilfuggoknek-ikiegeszitok/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/iKie_5-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ikiegeszitok" srcset="http://www.technokrata.hu/uploads/2018/12/iKie_5-400x240.png 400w, http://www.technokrata.hu/uploads/2018/12/iKie_5-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ajándéktippek mobilfüggőknek</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2018/12/04/az-idegeidre-megy-a-karacsony-ime-5-tipp-hogyan-keruld-ki-a-frontalisan-szaguldo-stresszt/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/How-to-fight-a-festive-war-on-waste-at-Christmas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="how-to-fight-a-festive-war-on-waste-at-christmas" srcset="http://www.technokrata.hu/uploads/2018/12/How-to-fight-a-festive-war-on-waste-at-Christmas-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/How-to-fight-a-festive-war-on-waste-at-Christmas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az idegeidre megy a karácsony? Íme 5 tipp, hogyan kerüld ki a frontálisan száguldó stresszt</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2018/12/04/vodas-vagy-akkor-most-gyerekjatek-lesz-az-ajandekozas-iden-karacsonykor/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/610768168_1280x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="610768168_1280x720" srcset="http://www.technokrata.hu/uploads/2018/12/610768168_1280x720-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/610768168_1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Vodás vagy? Akkor most gyerekjáték lesz az ajándékozás idén Karácsonykor</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>Elkészítették az ország bevásárlólistáját!</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/&amp;t=Elkészítették az ország bevásárlólistáját!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elkészítették az ország bevásárlólistáját! -&amp;url=http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=Elkészítették az ország bevásárlólistáját! http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/&amp;media=http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre-1000x600.jpg&amp;description=Elkészítették az ország bevásárlólistáját!', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=Elkészítették az ország bevásárlólistáját!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-221908 post type-post status-publish format-standard has-post-thumbnail hentry category-esemeny tag-36369 tag-2018-karacsony-spar tag-interspar tag-lista tag-orszag-bevasarlo">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="3058" height="2038" src="http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre.jpg" class="attachment- size- wp-post-image" alt="adniheiszlergabriella_kozmaimre" srcset="http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre.jpg 3058w, http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre-600x400.jpg 600w, http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre-768x512.jpg 768w, http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre-1024x682.jpg 1024w" sizes="(max-width: 3058px) 100vw, 3058px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre.jpg">
                                                        <meta itemprop="width" content="3058">
                                                        <meta itemprop="height" content="2038">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/esemeny/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Esemény</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Elkészítették az ország bevásárlólistáját!</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/16/ezt-mindenkepp-olvasd-el-mielott-okostelefont-vasarolnal-gyermekednek-karacsonyra/" rel="bookmark" title="Ezt mindenképp olvasd el, mielőtt okostelefont vásárolnál gyermekednek karácsonyra">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/kids-tablets-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kids-tablets" srcset="http://www.technokrata.hu/uploads/2018/12/kids-tablets-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/kids-tablets-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/kids-tablets-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kids-tablets" srcset="http://www.technokrata.hu/uploads/2018/12/kids-tablets-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/kids-tablets-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/16/ezt-mindenkepp-olvasd-el-mielott-okostelefont-vasarolnal-gyermekednek-karacsonyra/">Ezt mindenképp olvasd el, mielőtt okostelefont vásárolnál gyermekednek karácsonyra</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2018/12/16/akar-embereleteket-is-menthet-ez-a-magyar-fejlesztesu-minilabor/" rel="bookmark" title="Akár emberéleteket is menthet ez a magyar fejlesztésű minilabor">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-400x240.jpg" class="mvp-reg-img wp-post-image" alt="pentelute-lab-mit-landing-pagedsc03555" srcset="http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-100x100.jpg" class="mvp-mob-img wp-post-image" alt="pentelute-lab-mit-landing-pagedsc03555" srcset="http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2018/12/16/akar-embereleteket-is-menthet-ez-a-magyar-fejlesztesu-minilabor/">Akár emberéleteket is menthet ez a magyar fejlesztésű minilabor</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/" rel="bookmark" title="Megalapították a Vodafone Digitális Díjat az innováció és a közjó érdekében">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vodafone-digitalis-dij_5" srcset="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vodafone-digitalis-dij_5" srcset="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/">Megalapították a Vodafone Digitális Díjat az innováció és a közjó érdekében</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2018/12/15/rangos-elismeresben-reszesult-a-morgan-stanley-irodaja/" rel="bookmark" title="Rangos elismerésben részesült a Morgan Stanley irodája">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/144552307841621Q9K0dmjk6Pj_O-400x240.jpg" class="mvp-reg-img wp-post-image" alt="144552307841621q9k0dmjk6pj_o" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/144552307841621Q9K0dmjk6Pj_O-100x100.jpg" class="mvp-mob-img wp-post-image" alt="144552307841621q9k0dmjk6pj_o" srcset="http://www.technokrata.hu/uploads/2018/12/144552307841621Q9K0dmjk6Pj_O-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/144552307841621Q9K0dmjk6Pj_O-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2018/12/15/rangos-elismeresben-reszesult-a-morgan-stanley-irodaja/">Rangos elismerésben részesült a Morgan Stanley irodája</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Elkészítették az ország bevásárlólistáját!</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Évente több tízezer család és rászoruló karácsonyát teszi könnyebbé a 22 éve tartó Adni Öröm! jótékonysági akció, amelynek keretében a Magyar Máltai Szeretetszolgálat önkéntesei a SPAR és INTERSPAR áruházakban tartós élelmiszert gyűjtenek. </p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-12-16">2018. december 16.  vasárnap</time></span>
                                                                    <meta itemprop="dateModified" content="2018-12-14"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/&amp;t=Elkészítették az ország bevásárlólistáját!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Elkészítették az ország bevásárlólistáját! -&amp;url=http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Elkészítették az ország bevásárlólistáját! http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/&amp;media=http://www.technokrata.hu/uploads/2018/12/AdniHeiszlerGabriella_KozmaImre-1000x600.jpg&amp;description=Elkészítették az ország bevásárlólistáját!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Elkészítették az ország bevásárlólistáját!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/esemeny/2018/12/16/elkeszitettek-az-orszag-bevasarlolistajat/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-221908 post type-post status-publish format-standard has-post-thumbnail hentry category-esemeny tag-36369 tag-2018-karacsony-spar tag-interspar tag-lista tag-orszag-bevasarlo">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_221908" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h3 style="text-align: justify;">Idén a szervezők összeállítottak egy bevásárlólistát, hogy mire lenne szüksége a nélkülözőknek. A lista 200 méter hosszú és több ezer tétel szerepel rajta.</h3>
<p style="text-align: justify;"><a href="http://www.technokrata.hu/uploads/2018/12/Adnylight.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-221909" src="http://www.technokrata.hu/uploads/2018/12/Adnylight-668x1024.jpg" alt="adnylight" width="668" height="1024" srcset="http://www.technokrata.hu/uploads/2018/12/Adnylight-668x1024.jpg 668w, http://www.technokrata.hu/uploads/2018/12/Adnylight-600x920.jpg 600w, http://www.technokrata.hu/uploads/2018/12/Adnylight-768x1177.jpg 768w, http://www.technokrata.hu/uploads/2018/12/Adnylight.jpg 1328w" sizes="(max-width: 668px) 100vw, 668px" /></a></p>
<blockquote>
<p style="text-align: justify;"><em>„Tavaly 309 tonna élelmiszer gyűlt össze a SPAR vásárlóinak köszönhetően, amiből 34 ezer darab ajándékcsomag készült el. Idén azt szeretnénk elérni, hogy a nehéz sorsú emberek azt találják meg a csomagokban, amire a leginkább szükségük van. Így született meg az Ország Bevásárlólistája, amely irányt mutat mindannyiunk számára a jótékonysági akcióban. Minden felajánlást szívesen fogadnak az önkéntesek, de arra kérjük vásárlóinkat, hogy elsősorban a listán szereplő élelmiszereket tegyék a Magyar Máltai Szeretetszolgálat gyűjtőkosaraiba. Nagyon köszönünk minden felajánlást!” </em></p>
</blockquote>
<p style="text-align: justify;">– mondta Maczelka Márk, a SPAR kommunikációs vezetője. Hozzátette: az „Ország Bevásárlólistája” elnevezéssel a Batthyány téri SPAR-ban kiállításra került egy olyan monumentális eszköz, amely segít még szemléletesebbé tenni, mekkora segítségre és pontosan mire van szükség. A listát még számos helyen megtalálják a vásárlók: az érintett SPAR üzletekben, a metrókban és más hirdetési platformokon, köszönhetően a SPAR figyelemfelhívó hirdetéseinek.</p>
<blockquote>
<p style="text-align: justify;"><em>„Az Adni öröm! akció során emberek tízezrei nyújtanak segítséget a rászorulóknak az üzletekben megvásárolt tartós élelmiszerekkel. A hatnapos gyűjtés egyszerre teremt lehetőséget arra, hogy sokan cselekedjenek jót, miközben az adományok mennyisége több tízezer szükséget szenvedő embertársunknak jelent igazi ajándékot, ezért a Magyar Máltai Szeretetszolgálat tevékenységében ez az év legnagyobb és legtöbb önkéntest megmozgató akciója.” </em></p>
</blockquote>
<p style="text-align: justify;">– mondta el Romhányi Tamás, a szervezet kommunikációs vezetője.</p>
<p style="text-align: justify;"><a href="http://www.technokrata.hu/uploads/2018/12/Adnia.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-221911" src="http://www.technokrata.hu/uploads/2018/12/Adnia-1024x706.jpg" alt="adnia" width="1000" height="689" srcset="http://www.technokrata.hu/uploads/2018/12/Adnia-1024x706.jpg 1024w, http://www.technokrata.hu/uploads/2018/12/Adnia-600x413.jpg 600w, http://www.technokrata.hu/uploads/2018/12/Adnia-768x529.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p style="text-align: justify;">Az idei esztendőben december 13. és 18. között zajlik az Adni Öröm! adománygyűjtés 133 SPAR és 32 INTERSPAR áruházban országszerte.</p>
<p style="text-align: justify;">A bevásárlólistán található élelmiszerekből a Magyar Máltai Szeretetszolgálat csomagokat állít össze és munkatársai révén személyesen adja át még karácsony előtt az adományokat a rászoruló családoknak, az egyedülálló időseknek, a fogyatékkal élő és hajléktalan embereknek. Az ajándékcsomag tartalma a karitatív szervezetek egy hétre való élelmiszeradományával egyenértékű. A bevásárlólistán szereplő konzervek, tartós élelmiszerek – többek között tészta, rizs, liszt, cukor, étolaj –, illetve csokoládék, kekszek adományozásával több tízezer nehéz sorsú honfitársunk arcára varázsolhatunk mosolyt a szeretet ünnepén.</p>
<p style="text-align: justify;">Az akcióban résztvevő üzletek listája megtalálható a <a href="http://www.adniorom.hu">www.adniorom.hu</a> weboldalon, ahol az adománygyűjtést is nyomon lehet követni.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_221908&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/esemeny\/2018\/12\/16\/elkeszitettek-az-orszag-bevasarlolistajat\/&quot;,&quot;postId&quot;:221908,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/16/ezt-mindenkepp-olvasd-el-mielott-okostelefont-vasarolnal-gyermekednek-karacsonyra/" rel="bookmark" title="Ezt mindenképp olvasd el, mielőtt okostelefont vásárolnál gyermekednek karácsonyra">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/kids-tablets-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kids-tablets" srcset="http://www.technokrata.hu/uploads/2018/12/kids-tablets-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/kids-tablets-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/kids-tablets-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kids-tablets" srcset="http://www.technokrata.hu/uploads/2018/12/kids-tablets-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/kids-tablets-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartphone/2018/12/16/ezt-mindenkepp-olvasd-el-mielott-okostelefont-vasarolnal-gyermekednek-karacsonyra/">Ezt mindenképp olvasd el, mielőtt okostelefont vásárolnál gyermekednek karácsonyra</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2018/12/16/akar-embereleteket-is-menthet-ez-a-magyar-fejlesztesu-minilabor/" rel="bookmark" title="Akár emberéleteket is menthet ez a magyar fejlesztésű minilabor">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-400x240.jpg" class="mvp-reg-img wp-post-image" alt="pentelute-lab-mit-landing-pagedsc03555" srcset="http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-100x100.jpg" class="mvp-mob-img wp-post-image" alt="pentelute-lab-mit-landing-pagedsc03555" srcset="http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/Pentelute-Lab-MIT-Landing-PageDSC03555-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2018/12/16/akar-embereleteket-is-menthet-ez-a-magyar-fejlesztesu-minilabor/">Akár emberéleteket is menthet ez a magyar fejlesztésű minilabor</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/" rel="bookmark" title="Megalapították a Vodafone Digitális Díjat az innováció és a közjó érdekében">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vodafone-digitalis-dij_5" srcset="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vodafone-digitalis-dij_5" srcset="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/">Megalapították a Vodafone Digitális Díjat az innováció és a közjó érdekében</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2018/12/15/rangos-elismeresben-reszesult-a-morgan-stanley-irodaja/" rel="bookmark" title="Rangos elismerésben részesült a Morgan Stanley irodája">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/144552307841621Q9K0dmjk6Pj_O-400x240.jpg" class="mvp-reg-img wp-post-image" alt="144552307841621q9k0dmjk6pj_o" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/144552307841621Q9K0dmjk6Pj_O-100x100.jpg" class="mvp-mob-img wp-post-image" alt="144552307841621q9k0dmjk6pj_o" srcset="http://www.technokrata.hu/uploads/2018/12/144552307841621Q9K0dmjk6Pj_O-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/144552307841621Q9K0dmjk6Pj_O-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2018/12/15/rangos-elismeresben-reszesult-a-morgan-stanley-irodaja/">Rangos elismerésben részesült a Morgan Stanley irodája</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2018/" rel="tag">2018</a>, <a href="http://www.technokrata.hu/cimkek/2018-karacsony-spar/" rel="tag">2018 karácsony spar</a>, <a href="http://www.technokrata.hu/cimkek/interspar/" rel="tag">interspar</a>, <a href="http://www.technokrata.hu/cimkek/lista/" rel="tag">lista</a>, <a href="http://www.technokrata.hu/cimkek/orszag-bevasarlo/" rel="tag">ország bevásárló</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Esemény</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vodafone-digitalis-dij_5" srcset="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vodafone-digitalis-dij_5" srcset="http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/" rel="bookmark"><h2>Megalapították a Vodafone Digitális Díjat az innováció és a közjó érdekében</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. december 15.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>15 millió forint összdíjazású technológiai pályázatot indít a Vodafone Alapítvány.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/&t=Megalapították a Vodafone Digitális Díjat az innováció és a közjó érdekében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megalapították a Vodafone Digitális Díjat az innováció és a közjó érdekében -&url=http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/&amp;media=http://www.technokrata.hu/uploads/2018/12/Vodafone-Digitalis-Dij_5.jpg&amp;description=Megalapították a Vodafone Digitális Díjat az innováció és a közjó érdekében', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/25/ne-maradj-le-a-27-magyar-innovacios-nagydijrol/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/1_CAhzGpKOAEOF92cjKoA0Qg-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="1_cahzgpkoaeof92cjkoa0qg" srcset="http://www.technokrata.hu/uploads/2018/11/1_CAhzGpKOAEOF92cjKoA0Qg-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2018/11/1_CAhzGpKOAEOF92cjKoA0Qg-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/1_CAhzGpKOAEOF92cjKoA0Qg-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="1_cahzgpkoaeof92cjkoa0qg" srcset="http://www.technokrata.hu/uploads/2018/11/1_CAhzGpKOAEOF92cjKoA0Qg-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2018/11/1_CAhzGpKOAEOF92cjKoA0Qg-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/25/ne-maradj-le-a-27-magyar-innovacios-nagydijrol/" rel="bookmark"><h2>Ne maradj le a 27- Magyar Innovációs Nagydíjról!!!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 25.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Keresik azokat a gazdasági társaságokat, ill. szervezeteket, melyek 2018-ban jelentős innovációs tevékenységet folytattak.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/25/ne-maradj-le-a-27-magyar-innovacios-nagydijrol/&t=Ne maradj le a 27- Magyar Innovációs Nagydíjról!!!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ne maradj le a 27- Magyar Innovációs Nagydíjról!!! -&url=http://www.technokrata.hu/esemeny/2018/11/25/ne-maradj-le-a-27-magyar-innovacios-nagydijrol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/25/ne-maradj-le-a-27-magyar-innovacios-nagydijrol/&amp;media=http://www.technokrata.hu/uploads/2018/11/1_CAhzGpKOAEOF92cjKoA0Qg.jpeg&amp;description=Ne maradj le a 27- Magyar Innovációs Nagydíjról!!!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/23/a-2019-januar-ces-en-5-magyar-ceg-is-kepviselni-fogja-kis-hazankat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/CES_2018-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ces_2018-1" srcset="http://www.technokrata.hu/uploads/2018/11/CES_2018-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/CES_2018-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/CES_2018-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ces_2018-1" srcset="http://www.technokrata.hu/uploads/2018/11/CES_2018-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/CES_2018-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/23/a-2019-januar-ces-en-5-magyar-ceg-is-kepviselni-fogja-kis-hazankat/" rel="bookmark"><h2>A 2019 január CES-en 5 magyar cég is képviselni fogja kis hazánkat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 23.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Öt magyar cég is részt vesz majd a világ legnagyobb technológiai show-ján, a Las Vegas-i CES-en...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/23/a-2019-januar-ces-en-5-magyar-ceg-is-kepviselni-fogja-kis-hazankat/&t=A 2019 január CES-en 5 magyar cég is képviselni fogja kis hazánkat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A 2019 január CES-en 5 magyar cég is képviselni fogja kis hazánkat -&url=http://www.technokrata.hu/esemeny/2018/11/23/a-2019-januar-ces-en-5-magyar-ceg-is-kepviselni-fogja-kis-hazankat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/23/a-2019-januar-ces-en-5-magyar-ceg-is-kepviselni-fogja-kis-hazankat/&amp;media=http://www.technokrata.hu/uploads/2018/11/CES_2018-1.jpg&amp;description=A 2019 január CES-en 5 magyar cég is képviselni fogja kis hazánkat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/22/indul-a-nagy-visszaszamlalas-a-holnapi-black-friday-re-brutalis-akciok-az-emag-oldalan/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/emag-black-friday-2018-header-400x240.jpg" class="mvp-reg-img wp-post-image" alt="emag-black-friday-2018-header" srcset="http://www.technokrata.hu/uploads/2018/11/emag-black-friday-2018-header-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/emag-black-friday-2018-header-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/emag-black-friday-2018-header-100x100.jpg" class="mvp-mob-img wp-post-image" alt="emag-black-friday-2018-header" srcset="http://www.technokrata.hu/uploads/2018/11/emag-black-friday-2018-header-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/emag-black-friday-2018-header-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/22/indul-a-nagy-visszaszamlalas-a-holnapi-black-friday-re-brutalis-akciok-az-emag-oldalan/" rel="bookmark"><h2>Indul a nagy visszaszámlálás a holnapi Black Friday-re: Brutális akciók az eMAG oldalán</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Várhatóan ez a 10 termék lesz a legkelendőbb az eMAG idei Black Friday akciójában</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/22/indul-a-nagy-visszaszamlalas-a-holnapi-black-friday-re-brutalis-akciok-az-emag-oldalan/&t=Indul a nagy visszaszámlálás a holnapi Black Friday-re: Brutális akciók az eMAG oldalán', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Indul a nagy visszaszámlálás a holnapi Black Friday-re: Brutális akciók az eMAG oldalán -&url=http://www.technokrata.hu/esemeny/2018/11/22/indul-a-nagy-visszaszamlalas-a-holnapi-black-friday-re-brutalis-akciok-az-emag-oldalan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/22/indul-a-nagy-visszaszamlalas-a-holnapi-black-friday-re-brutalis-akciok-az-emag-oldalan/&amp;media=http://www.technokrata.hu/uploads/2018/11/emag-black-friday-2018-header.jpg&amp;description=Indul a nagy visszaszámlálás a holnapi Black Friday-re: Brutális akciók az eMAG oldalán', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/21/mar-nagyban-folyik-az-elokeszulet-a-tavaszi-2019-es-brain-bar-budapestre/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/247A2462-400x240.jpg" class="mvp-reg-img wp-post-image" alt="247a2462" srcset="http://www.technokrata.hu/uploads/2018/11/247A2462-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/247A2462-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/247A2462-100x100.jpg" class="mvp-mob-img wp-post-image" alt="247a2462" srcset="http://www.technokrata.hu/uploads/2018/11/247A2462-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/247A2462-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/21/mar-nagyban-folyik-az-elokeszulet-a-tavaszi-2019-es-brain-bar-budapestre/" rel="bookmark"><h2>Már nagyban folyik az előkészület a tavaszi 2019-es Brain Bar Budapestre</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Találkozz a jövőddel a 2019-es Brain Baron!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/21/mar-nagyban-folyik-az-elokeszulet-a-tavaszi-2019-es-brain-bar-budapestre/&t=Már nagyban folyik az előkészület a tavaszi 2019-es Brain Bar Budapestre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Már nagyban folyik az előkészület a tavaszi 2019-es Brain Bar Budapestre -&url=http://www.technokrata.hu/esemeny/2018/11/21/mar-nagyban-folyik-az-elokeszulet-a-tavaszi-2019-es-brain-bar-budapestre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/21/mar-nagyban-folyik-az-elokeszulet-a-tavaszi-2019-es-brain-bar-budapestre/&amp;media=http://www.technokrata.hu/uploads/2018/11/247A2462.jpg&amp;description=Már nagyban folyik az előkészület a tavaszi 2019-es Brain Bar Budapestre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/16/meg-a-hetvegen-tudtok-jelentkezni-a-google-ingyenes-mentoring-programjara-budapesten/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/Launchpad-400x240.jpg" class="mvp-reg-img wp-post-image" alt="launchpad" srcset="http://www.technokrata.hu/uploads/2018/11/Launchpad-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/Launchpad-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/Launchpad-100x100.jpg" class="mvp-mob-img wp-post-image" alt="launchpad" srcset="http://www.technokrata.hu/uploads/2018/11/Launchpad-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/Launchpad-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/16/meg-a-hetvegen-tudtok-jelentkezni-a-google-ingyenes-mentoring-programjara-budapesten/" rel="bookmark"><h2>Még a hétvégén tudtok jelentkezni a Google ingyenes mentoring programjára Budapesten</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 16.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Hazai és nemzetközi szakértőkkel, ingyenes mentoring programot tart a Google Budapesten</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/16/meg-a-hetvegen-tudtok-jelentkezni-a-google-ingyenes-mentoring-programjara-budapesten/&t=Még a hétvégén tudtok jelentkezni a Google ingyenes mentoring programjára Budapesten', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Még a hétvégén tudtok jelentkezni a Google ingyenes mentoring programjára Budapesten -&url=http://www.technokrata.hu/esemeny/2018/11/16/meg-a-hetvegen-tudtok-jelentkezni-a-google-ingyenes-mentoring-programjara-budapesten/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/16/meg-a-hetvegen-tudtok-jelentkezni-a-google-ingyenes-mentoring-programjara-budapesten/&amp;media=http://www.technokrata.hu/uploads/2018/11/Launchpad.jpg&amp;description=Még a hétvégén tudtok jelentkezni a Google ingyenes mentoring programjára Budapesten', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/15/ilyen-technologiai-ujitasokat-fogunk-hasznalni-nemsokara-jon-a-symposium-2018/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/Future-of-Technology-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pictures circling around Pacific Islander woman&#039;s head" srcset="http://www.technokrata.hu/uploads/2018/11/Future-of-Technology-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/Future-of-Technology-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/Future-of-Technology-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Pictures circling around Pacific Islander woman&#039;s head" srcset="http://www.technokrata.hu/uploads/2018/11/Future-of-Technology-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/Future-of-Technology-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/15/ilyen-technologiai-ujitasokat-fogunk-hasznalni-nemsokara-jon-a-symposium-2018/" rel="bookmark"><h2>Ilyen technológiai újításokat fogunk használni nemsokára: Jön a Symposium 2018</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 15.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ezeket a technológiai újdonságokat használjuk majd a közeljövőben!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/15/ilyen-technologiai-ujitasokat-fogunk-hasznalni-nemsokara-jon-a-symposium-2018/&t=Ilyen technológiai újításokat fogunk használni nemsokára: Jön a Symposium 2018', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ilyen technológiai újításokat fogunk használni nemsokára: Jön a Symposium 2018 -&url=http://www.technokrata.hu/esemeny/2018/11/15/ilyen-technologiai-ujitasokat-fogunk-hasznalni-nemsokara-jon-a-symposium-2018/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/15/ilyen-technologiai-ujitasokat-fogunk-hasznalni-nemsokara-jon-a-symposium-2018/&amp;media=http://www.technokrata.hu/uploads/2018/11/Future-of-Technology-1.jpg&amp;description=Ilyen technológiai újításokat fogunk használni nemsokára: Jön a Symposium 2018', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/14/ez-lesz-minden-idok-legdurvabb-emag-os-black-friday-akcioja/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/eMag-Black-400x240.jpg" class="mvp-reg-img wp-post-image" alt="emag-black" srcset="http://www.technokrata.hu/uploads/2018/11/eMag-Black-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/eMag-Black-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/eMag-Black-100x100.jpg" class="mvp-mob-img wp-post-image" alt="emag-black" srcset="http://www.technokrata.hu/uploads/2018/11/eMag-Black-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/eMag-Black-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/14/ez-lesz-minden-idok-legdurvabb-emag-os-black-friday-akcioja/" rel="bookmark"><h2>Ez lesz minden idők legdurvább eMAG-os Black Friday akciója</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 14.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>6,4 milliárdos forgalomra számít a vállalat, a vásárlókat több mint 3 milliárd forintnyi kedvezmény várja november...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/14/ez-lesz-minden-idok-legdurvabb-emag-os-black-friday-akcioja/&t=Ez lesz minden idők legdurvább eMAG-os Black Friday akciója', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ez lesz minden idők legdurvább eMAG-os Black Friday akciója -&url=http://www.technokrata.hu/esemeny/2018/11/14/ez-lesz-minden-idok-legdurvabb-emag-os-black-friday-akcioja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/14/ez-lesz-minden-idok-legdurvabb-emag-os-black-friday-akcioja/&amp;media=http://www.technokrata.hu/uploads/2018/11/eMag-Black.jpg&amp;description=Ez lesz minden idők legdurvább eMAG-os Black Friday akciója', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/12/titkos-hazimozi-fesztivalt-rendez-az-lg-raadasul-teljesen-ingyenes-csak-regisztralni-kell/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/Desktop_PW1000UG_20160520_Feature09_V3.0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="desktop_pw1000ug_20160520_feature09_v3-0" srcset="http://www.technokrata.hu/uploads/2018/11/Desktop_PW1000UG_20160520_Feature09_V3.0-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/Desktop_PW1000UG_20160520_Feature09_V3.0-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/Desktop_PW1000UG_20160520_Feature09_V3.0-100x100.jpg" class="mvp-mob-img wp-post-image" alt="desktop_pw1000ug_20160520_feature09_v3-0" srcset="http://www.technokrata.hu/uploads/2018/11/Desktop_PW1000UG_20160520_Feature09_V3.0-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/Desktop_PW1000UG_20160520_Feature09_V3.0-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/12/titkos-hazimozi-fesztivalt-rendez-az-lg-raadasul-teljesen-ingyenes-csak-regisztralni-kell/" rel="bookmark"><h2>Titkos házimozi fesztivált rendez az LG, ráadásul teljesen ingyenes, csak regisztrálni kell</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 12.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A belvárosi villában tartott egyedi fesztivál házigazdája Szabó Simon</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/12/titkos-hazimozi-fesztivalt-rendez-az-lg-raadasul-teljesen-ingyenes-csak-regisztralni-kell/&t=Titkos házimozi fesztivált rendez az LG, ráadásul teljesen ingyenes, csak regisztrálni kell', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Titkos házimozi fesztivált rendez az LG, ráadásul teljesen ingyenes, csak regisztrálni kell -&url=http://www.technokrata.hu/esemeny/2018/11/12/titkos-hazimozi-fesztivalt-rendez-az-lg-raadasul-teljesen-ingyenes-csak-regisztralni-kell/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/12/titkos-hazimozi-fesztivalt-rendez-az-lg-raadasul-teljesen-ingyenes-csak-regisztralni-kell/&amp;media=http://www.technokrata.hu/uploads/2018/11/Desktop_PW1000UG_20160520_Feature09_V3.0.jpg&amp;description=Titkos házimozi fesztivált rendez az LG, ráadásul teljesen ingyenes, csak regisztrálni kell', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/12/verseny-egy-nyelven-melyet-milliok-beszelnek-es-melynek-milliardok-elvezik-hasznat-nap-mint-nap/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/kevin-364843-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kevin-364843-2" srcset="http://www.technokrata.hu/uploads/2018/11/kevin-364843-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/kevin-364843-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/kevin-364843-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kevin-364843-2" srcset="http://www.technokrata.hu/uploads/2018/11/kevin-364843-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/kevin-364843-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/12/verseny-egy-nyelven-melyet-milliok-beszelnek-es-melynek-milliardok-elvezik-hasznat-nap-mint-nap/" rel="bookmark"><h2>Verseny egy nyelven, melyet milliók beszélnek és melynek milliárdok élvezik hasznát nap, mint nap</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 12.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Országos – ha úgy tetszik – nyelvi versenyt szervez az NNG, a nyelv rejtelmeiben legjártasabb szakemberek...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/12/verseny-egy-nyelven-melyet-milliok-beszelnek-es-melynek-milliardok-elvezik-hasznat-nap-mint-nap/&t=Verseny egy nyelven, melyet milliók beszélnek és melynek milliárdok élvezik hasznát nap, mint nap', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Verseny egy nyelven, melyet milliók beszélnek és melynek milliárdok élvezik hasznát nap, mint nap -&url=http://www.technokrata.hu/esemeny/2018/11/12/verseny-egy-nyelven-melyet-milliok-beszelnek-es-melynek-milliardok-elvezik-hasznat-nap-mint-nap/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/12/verseny-egy-nyelven-melyet-milliok-beszelnek-es-melynek-milliardok-elvezik-hasznat-nap-mint-nap/&amp;media=http://www.technokrata.hu/uploads/2018/11/kevin-364843-2.jpg&amp;description=Verseny egy nyelven, melyet milliók beszélnek és melynek milliárdok élvezik hasznát nap, mint nap', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/08/b-day-2-0-ma-mar-az-ertek-is-digitalizalhato-nem-csak-az-informacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/jakab_laszlo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="jakab_laszlo" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/jakab_laszlo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="jakab_laszlo" srcset="http://www.technokrata.hu/uploads/2018/11/jakab_laszlo-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/jakab_laszlo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/08/b-day-2-0-ma-mar-az-ertek-is-digitalizalhato-nem-csak-az-informacio/" rel="bookmark"><h2>B-day 2.0: Ma már az érték is digitalizálható, nem csak az információ</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 8.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A blokkláncalapú fejlesztések az egész világon dübörögnek, a befektetői kör átalakulásával tisztulás megy végbe a kriptovaluták...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/08/b-day-2-0-ma-mar-az-ertek-is-digitalizalhato-nem-csak-az-informacio/&t=B-day 2.0: Ma már az érték is digitalizálható, nem csak az információ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=B-day 2.0: Ma már az érték is digitalizálható, nem csak az információ -&url=http://www.technokrata.hu/esemeny/2018/11/08/b-day-2-0-ma-mar-az-ertek-is-digitalizalhato-nem-csak-az-informacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/08/b-day-2-0-ma-mar-az-ertek-is-digitalizalhato-nem-csak-az-informacio/&amp;media=http://www.technokrata.hu/uploads/2018/11/jakab_laszlo.jpg&amp;description=B-day 2.0: Ma már az érték is digitalizálható, nem csak az információ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/11/07/tul-vagyunk-europa-legnagyobb-hackatonjan-nezzuk-milyen-eredmenyek-szulettek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/20181021_153712_ZL-400x240.jpg" class="mvp-reg-img wp-post-image" alt="20181021_153712_zl" srcset="http://www.technokrata.hu/uploads/2018/11/20181021_153712_ZL-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/20181021_153712_ZL-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/11/20181021_153712_ZL-100x100.jpg" class="mvp-mob-img wp-post-image" alt="20181021_153712_zl" srcset="http://www.technokrata.hu/uploads/2018/11/20181021_153712_ZL-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/11/20181021_153712_ZL-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/11/07/tul-vagyunk-europa-legnagyobb-hackatonjan-nezzuk-milyen-eredmenyek-szulettek/" rel="bookmark"><h2>Túl vagyunk Európa legnagyobb hackatonján, nézzük, milyen eredmények születtek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. november 7.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Több mint kétszázan vettek részt október közepén a JUNCTIONxBudapest hackathonon, ahol a csapatoknak két teljes nap...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/11/07/tul-vagyunk-europa-legnagyobb-hackatonjan-nezzuk-milyen-eredmenyek-szulettek/&t=Túl vagyunk Európa legnagyobb hackatonján, nézzük, milyen eredmények születtek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Túl vagyunk Európa legnagyobb hackatonján, nézzük, milyen eredmények születtek -&url=http://www.technokrata.hu/esemeny/2018/11/07/tul-vagyunk-europa-legnagyobb-hackatonjan-nezzuk-milyen-eredmenyek-szulettek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/11/07/tul-vagyunk-europa-legnagyobb-hackatonjan-nezzuk-milyen-eredmenyek-szulettek/&amp;media=http://www.technokrata.hu/uploads/2018/11/20181021_153712_ZL.jpg&amp;description=Túl vagyunk Európa legnagyobb hackatonján, nézzük, milyen eredmények születtek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/10/30/kulonleges-esemenyt-szervez-a-mome-az-interaktiv-storytelling-digitalison-innen-es-tul/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/10/ZIP_COV-03-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zip_cov-03" srcset="http://www.technokrata.hu/uploads/2018/10/ZIP_COV-03-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/10/ZIP_COV-03-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/10/ZIP_COV-03-100x100.jpg" class="mvp-mob-img wp-post-image" alt="zip_cov-03" srcset="http://www.technokrata.hu/uploads/2018/10/ZIP_COV-03-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/10/ZIP_COV-03-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/10/30/kulonleges-esemenyt-szervez-a-mome-az-interaktiv-storytelling-digitalison-innen-es-tul/" rel="bookmark"><h2>Különleges eseményt szervez a MOME: Az interaktív storytelling digitálison innen és túl</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. október 30.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Szakmai konferencia a Zip-Scene blog és a Moholy-Nagy Művészeti Egyetem szervezésében</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/10/30/kulonleges-esemenyt-szervez-a-mome-az-interaktiv-storytelling-digitalison-innen-es-tul/&t=Különleges eseményt szervez a MOME: Az interaktív storytelling digitálison innen és túl', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Különleges eseményt szervez a MOME: Az interaktív storytelling digitálison innen és túl -&url=http://www.technokrata.hu/esemeny/2018/10/30/kulonleges-esemenyt-szervez-a-mome-az-interaktiv-storytelling-digitalison-innen-es-tul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/10/30/kulonleges-esemenyt-szervez-a-mome-az-interaktiv-storytelling-digitalison-innen-es-tul/&amp;media=http://www.technokrata.hu/uploads/2018/10/ZIP_COV-03.jpg&amp;description=Különleges eseményt szervez a MOME: Az interaktív storytelling digitálison innen és túl', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/esemeny/2018/10/26/az-epson-ismet-megmutatta-hogy-van-helye-a-vilag-festekeinek-palettajan/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/10/epson_obol_034-400x240.jpg" class="mvp-reg-img wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.technokrata.hu/uploads/2018/10/epson_obol_034-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/10/epson_obol_034-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/10/epson_obol_034-100x100.jpg" class="mvp-mob-img wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.technokrata.hu/uploads/2018/10/epson_obol_034-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/10/epson_obol_034-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
                                                <a href="http://www.technokrata.hu/esemeny/2018/10/26/az-epson-ismet-megmutatta-hogy-van-helye-a-vilag-festekeinek-palettajan/" rel="bookmark"><h2>Az Epson ismét megmutatta, hogy van helye a világ festékeinek palettáján</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. október 26.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nagy formátumú nyomtatók, 20 000 lumen fényerejű WUXGA projektor, kompakt és dizájnos otthoni nyomtatók is megtekinthetőek...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2018/10/26/az-epson-ismet-megmutatta-hogy-van-helye-a-vilag-festekeinek-palettajan/&t=Az Epson ismét megmutatta, hogy van helye a világ festékeinek palettáján', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az Epson ismét megmutatta, hogy van helye a világ festékeinek palettáján -&url=http://www.technokrata.hu/esemeny/2018/10/26/az-epson-ismet-megmutatta-hogy-van-helye-a-vilag-festekeinek-palettajan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2018/10/26/az-epson-ismet-megmutatta-hogy-van-helye-a-vilag-festekeinek-palettajan/&amp;media=http://www.technokrata.hu/uploads/2018/10/epson_obol_034.jpg&amp;description=Az Epson ismét megmutatta, hogy van helye a világ festékeinek palettáján', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/esemeny/2018/12/15/megalapitottak-a-vodafone-digitalis-dijat-az-innovacio-es-a-kozjo-erdekeben/" rel="prev">Megalapították a Vodafone Digitális Díjat az innováció és a közjó érdekében</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techpress 300x250, létrehozva 2011.02.20. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8200620933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Face-en</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tesztek</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/07/03/teszteltuk-imadtuk-nincs-kerdes-beepitettuk-a-kingston-uv500-at-es-nem-bantuk-meg/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/07/maxresdefault-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2018/07/maxresdefault-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/07/maxresdefault-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/07/03/teszteltuk-imadtuk-nincs-kerdes-beepitettuk-a-kingston-uv500-at-es-nem-bantuk-meg/" rel="bookmark"><h2>Teszteltük, imádtuk, nincs kérdés: Beépítettük a Kingston UV500-at és nem bántuk meg!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. július 3.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/06/16/technokrata-teszt-lassuk-milyen-a-kingston-legujabb-sd-kartyaja/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/06/20180615_145920-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20180615_145920" srcset="http://www.technokrata.hu/uploads/2018/06/20180615_145920-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/06/20180615_145920-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/06/16/technokrata-teszt-lassuk-milyen-a-kingston-legujabb-sd-kartyaja/" rel="bookmark"><h2>Technokrata Teszt: Lássuk, milyen a Kingston legújabb SD-kártyája</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. június 16.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/03/26/a-felso-kozepkategoria-csucsan-mindennapi-hasznalat-kozben-teszteltuk-a-samsung-galaxy-a8-at/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/20180319_134234-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20180319_134234" srcset="http://www.technokrata.hu/uploads/2018/03/20180319_134234-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/20180319_134234-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/03/26/a-felso-kozepkategoria-csucsan-mindennapi-hasznalat-kozben-teszteltuk-a-samsung-galaxy-a8-at/" rel="bookmark"><h2>A felső-középkategória csúcsán: Mindennapi használat közben teszteltük a Samsung Galaxy A8-at</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. március 26.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/01/03/igy-lettem-majdnem-audis-teszt-audi-a4-1-4-tfsi-s-tronic/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="24_elol_jobbrol" srcset="http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/01/03/igy-lettem-majdnem-audis-teszt-audi-a4-1-4-tfsi-s-tronic/" rel="bookmark"><h2>Így lettem majdnem audis – Teszt: Audi A4 1.4 TFSI S-Tronic</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. január 3.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/12/07/premier-teszt-kiprobaltuk-a-panasonic-legujabb-oled-tv-jet/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kiemelt-kep" srcset="http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/12/07/premier-teszt-kiprobaltuk-a-panasonic-legujabb-oled-tv-jet/" rel="bookmark"><h2>Premier Teszt: Kipróbáltuk a Panasonic legújabb OLED TV-jét</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. december 7.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/auto/2017/11/03/kiprobaltuk-a-tokeletes-volkswagen-t-az-arteont/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original" srcset="http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/tesztek/auto/2017/11/03/kiprobaltuk-a-tokeletes-volkswagen-t-az-arteont/" rel="bookmark"><h2>Kipróbáltuk a tökéletes Volkswagen-t, az Arteont!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. november 3.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/30/nem-minden-hos-visel-kopenyt-az-ur-18-millio-gigabajt-pornot-toltott-fel-amazonra/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAN BERNARDINO, OCTOBER 29: Shipping orders go by on a conveyor belt at Amazon&#039;s San Bernardino Fulfillment Center October 29, 2013 in San Bernardino, California. Amazon&#039;s 1 million square-foot facility in the hard hit San Bernardino County has created more than 800 jobs at the center. Fulfillment centers are where products sold by other vendors on Amazon.com store their inventory. (Photo by Kevork Djansezian/Getty Images)" srcset="http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/30/nem-minden-hos-visel-kopenyt-az-ur-18-millio-gigabajt-pornot-toltott-fel-amazonra/" rel="bookmark"><h2>Nem minden hős visel köpenyt: Az úr 1,8 millió gigabájt pornót töltött fel Amazonra</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 30.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20170802_093113" srcset="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/20170802_093113-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark"><h2>Kipróbáltam a Kingston legújabb SD-kártya olvasóját</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 3.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/SAM3169-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark"><h2>Leteszteltük napi használat közben a Samsung Galaxy S8-at</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. június 6.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/SAM3067-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark"><h2>Teszt: Megvizsgáltuk, milyen az új Honor 8 (video)</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 23.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8501443543"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">                               
                                               <img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"4ec6b7476c","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"1eb0634a0c","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"2cc0549636","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"86a9511fbe","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>