<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/"/>
		        <meta property="og:image" content="http://www.technokrata.hu/uploads/2019/12/environment-health-safety-sustainability-hero-1200x440.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Negyedik alkalommal kapta meg a Zöld Nyomda Díjat a Xerox Digitális Nyomda, amellyel elismerték, hogy olyan innovatív technológiákat használ a termelékenység növelésére, amely a lehető legkisebbre csökkenti a környezeti hatásokat. A Xerox, amely élen jár az intelligens dokumentumkezelésben, közel húsz éve segíti ügyfeleit digitális nyomdai szolgáltatásokkal is Magyarországon, amelynek során olyan megoldásokat kínál, amellyel támogatja [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Negyedik alkalommal kapta meg a Zöld Nyomda Díjat a Xerox Digitális Nyomda, amellyel elismerték, hogy olyan innovatív technológiákat használ..."/>
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox" />
<meta property="og:description" content="Negyedik alkalommal kapta meg a Zöld Nyomda Díjat a Xerox Digitális Nyomda, amellyel elismerték, hogy olyan innovatív technológiákat használ..." />
<meta property="og:url" content="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="2019" />
<meta property="article:tag" content="díj" />
<meta property="article:tag" content="környezetvédelem" />
<meta property="article:tag" content="nyomda" />
<meta property="article:tag" content="xerox" />
<meta property="article:tag" content="zöld" />
<meta property="article:section" content="E-Környezetvédelem" />
<meta property="article:published_time" content="2019-12-09T08:55:28+01:00" />
<meta property="og:image" content="http://www.technokrata.hu/uploads/2019/12/environment-health-safety-sustainability-hero-1200x440.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Negyedik alkalommal kapta meg a Zöld Nyomda Díjat a Xerox Digitális Nyomda, amellyel elismerték, hogy olyan innovatív technológiákat használ..." />
<meta name="twitter:title" content="Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox" />
<meta name="twitter:image" content="http://www.technokrata.hu/uploads/2019/12/environment-health-safety-sustainability-hero-1200x440.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.technokrata.hu\/egazdasag\/e-kornyezetvedelem\/2019\/12\/09\/xerox-zold-nyomda-dij\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=228437' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fe-kornyezetvedelem%2F2019%2F12%2F09%2Fxerox-zold-nyomda-dij%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fe-kornyezetvedelem%2F2019%2F12%2F09%2Fxerox-zold-nyomda-dij%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="http://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="2019,díj,környezetvédelem,nyomda,xerox,zöld,E-Környezetvédelem" />
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-228437 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="http://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2019/12/06/nokia-mobil-ai/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Nokia-2.3-Group-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/12/Nokia-2.3-Group-400x240.png 400w, http://www.technokrata.hu/uploads/2019/12/Nokia-2.3-Group-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az új Nokia 2.3 a mesterséges intelligencia erejét adja a kezünkbe</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2019/12/05/evolveo-easyphone-ad-nagygombos/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/old-man-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="evolveo" srcset="http://www.technokrata.hu/uploads/2019/12/old-man-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/old-man-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>EVOLVEO Easyphone AD – nagygombos okostelefon telefon az idősebb korosztálynak</a></li><li><a href="http://www.technokrata.hu/kutyuk/2019/11/30/sony-gondoskodik-karacsony/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/77_A9G_AG9_blk_dark-sil_slate_ccw-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/11/77_A9G_AG9_blk_dark-sil_slate_ccw-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/77_A9G_AG9_blk_dark-sil_slate_ccw-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Sony gondoskodik arról, hogy legyen mit a fa alá rakni</a></li><li><a href="http://www.technokrata.hu/kutyuk/2019/11/29/baseuswestend-premium-kiegeszitok/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/IMG_0143-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="baseuswestend" srcset="http://www.technokrata.hu/uploads/2019/11/IMG_0143-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/IMG_0143-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>BaseusWestEnd: Prémium kiegészítők okoskészülékekhez a WestEnd City Centerben</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/11/28/okosotthon-hogyan-rendezzuk-be/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/okosotthon_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthon" srcset="http://www.technokrata.hu/uploads/2019/11/okosotthon_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/okosotthon_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hogyan rendezz be egy okosotthont</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/12/09/sophos-intelix-felho/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sophos" srcset="http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-400x240.png 400w, http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Elérhető a Sophos Intelix felhőalapú threat intelligence platformja</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/environment-health-safety-sustainability-hero-1200x440-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nyomda" /></div>Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/08/sim-kartya-meret-vodafone/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/half-size-sim_49140800743_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SIM" srcset="http://www.technokrata.hu/uploads/2019/12/half-size-sim_49140800743_o-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/half-size-sim_49140800743_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Fenntarthatósági okokból felére csökken a Vodafone SIM kártyák mérete</a></li><li><a href="http://www.technokrata.hu/egazdasag/2019/12/08/bankolasrol-nyilt-kutatas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bankolásról" srcset="http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-400x240.png 400w, http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A vállalkozók nem ismerik, de félnek tőle – Kutatás a nyílt bankolásról</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/08/hiperfa-telenor-unnep/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hiperfa" srcset="http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Közösségi élményt varázsol az ünnepek előtti rohanásban a Telenor Hiperfa</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/tudomany/2019/12/04/helyi-5g-halozatokat-hoz-letre-bosch/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/pi1_it-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bosch" srcset="http://www.technokrata.hu/uploads/2019/12/pi1_it-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/pi1_it-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Helyi 5G-hálózatokat hoz létre a Bosch</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/11/28/most-forum-science-fiction/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/Mesko_Bertalan-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/11/Mesko_Bertalan-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/Mesko_Bertalan-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A science fiction ma már a valóság – gigahálózatok határozzák meg mindennapjainkat</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/11/27/kpmg-dron-legikozlekedes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/evtol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kpmg" /></div>A húszas évek elhozzák a városon belüli légiközlekedés forradalmát</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/11/22/vilagon-eloszor-repult-szarnyrugalmassagot-uzemanyag-megtakaritasra-hasznalo-repulo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/TUM_Flexop_0309-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SZTAKI" srcset="http://www.technokrata.hu/uploads/2019/11/TUM_Flexop_0309-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/TUM_Flexop_0309-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A világon először repült  szárnyrugalmasságot üzemanyag megtakarításra használó repülő</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/11/08/aeroplex-ar-vizsgalat-repulo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/AerinX_alapitok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Aeroplex" srcset="http://www.technokrata.hu/uploads/2019/11/AerinX_alapitok-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/AerinX_alapitok-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kiterjesztett valóság megoldással teszi gyorsabbá és pontosabbá a repülőgépek átvizsgálását az Aeroplex</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2019/12/07/coach-nok-alkalmas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/coach-képzés-In-Dynamics-Consulting-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="coach" srcset="http://www.technokrata.hu/uploads/2019/12/coach-képzés-In-Dynamics-Consulting-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/coach-képzés-In-Dynamics-Consulting-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A nők egyértelműen alkalmasabbak coach-nak, mint a férfiak</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/12/03/kisgyermekes-anyuka-munka/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/462570-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kisgyermekes" srcset="http://www.technokrata.hu/uploads/2019/12/462570-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/462570-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kisgyermekes szülők a munka világában: az időbeosztás kulcskérdés</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/11/28/okosotthon-hogyan-rendezzuk-be/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/okosotthon_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthon" srcset="http://www.technokrata.hu/uploads/2019/11/okosotthon_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/okosotthon_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hogyan rendezz be egy okosotthont</a></li><li><a href="http://www.technokrata.hu/kutyuk/2019/11/25/leggyakoribb-iphone-kamerahibak/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/iphone-kamerahibak-2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iphone kamerahibák" /></div>A leggyakoribb iPhone kamerahibák</a></li><li><a href="http://www.technokrata.hu/kutyuk/2019/11/21/huawei-okostelefon-kijelzocsere/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/huawei_kijelzocsere-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Huawei okostelefon kijelzőcsere" srcset="http://www.technokrata.hu/uploads/2019/11/huawei_kijelzocsere-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/huawei_kijelzocsere-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hat meghibásodás, ami indokolttá teszi Huawei okostelefonunk kijelzőcseréjét</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/11/28/okosotthon-hogyan-rendezzuk-be/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/okosotthon_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthon" srcset="http://www.technokrata.hu/uploads/2019/11/okosotthon_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/okosotthon_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hogyan rendezz be egy okosotthont</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/11/26/fix24-ingyenes-online-kalkulator/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/Fixfoto_furdo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fix24" /></div>Ingyenes online kalkulátor a fürdőszobánk megtervezéséhez</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/11/21/fibaro-okosotthon-futes-sporolas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/debreceni_ovodai_csoport_illusztracio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fibaro" /></div>Fibaro okosotthon rendszerrel 25%-os költségmegtakarítás egy fűtésszezon alatt</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/11/19/thinq-okosotthon-applikacio-lg/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/LG-ThinQ-applikáció-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ThinQ" srcset="http://www.technokrata.hu/uploads/2019/11/LG-ThinQ-applikáció-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/LG-ThinQ-applikáció-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Továbbfejlesztett okosotthon-applikációt mutatott be az LG</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/11/01/hangvezerelt-huto-inngenico-group/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hangvezérelt hűtő" srcset="http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-600x360.jpg 600w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-768x461.jpg 768w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-1024x615.jpg 1024w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jövőre akár hangvezérelt hűtővel is fizethetünk!</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2019/12/08/mobilozas-vezetes-auto/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A vezetés közbeni mobilozás az egyik legidegesítőbb szokás a magyar autósok szerint</a></li><li><a href="http://www.technokrata.hu/garazs/2019/12/07/teli-vezetes-lease-plan/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/rental-car-winter-snow-ice-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="téli" srcset="http://www.technokrata.hu/uploads/2019/12/rental-car-winter-snow-ice-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/rental-car-winter-snow-ice-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így készüljön fel az utazásokra az ünnepek alatt</a></li><li><a href="http://www.technokrata.hu/garazs/2019/12/02/otp-veszelyes-tevhitek/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/matrica_OTPM_1128-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="OTP" srcset="http://www.technokrata.hu/uploads/2019/12/matrica_OTPM_1128-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/matrica_OTPM_1128-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Veszélyes tévhitekkel hajtunk fel az autópályára</a></li><li><a href="http://www.technokrata.hu/garazs/2019/11/29/dacia-duster-lesz-legujabb-papamobil/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/Consegna-2681Dacia-Santo-Padre_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dacia" srcset="http://www.technokrata.hu/uploads/2019/11/Consegna-2681Dacia-Santo-Padre_-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/Consegna-2681Dacia-Santo-Padre_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Dacia Duster lesz a legújabb Pápamobil</a></li><li><a href="http://www.technokrata.hu/garazs/2019/11/25/chiptuning-vagy-tuning-box-melyiket-valasszuk/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/chiptuning_premiumcardesign-autotuning-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="chiptuning premiumcardesign autotuning" srcset="http://www.technokrata.hu/uploads/2019/11/chiptuning_premiumcardesign-autotuning-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/chiptuning_premiumcardesign-autotuning-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Chiptuning vagy Tuning Box? Melyiket válasszuk?</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="http://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/&amp;t=Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox -&amp;url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/&amp;media=http://www.technokrata.hu/uploads/2019/12/environment-health-safety-sustainability-hero-1200x440.jpg&amp;description=Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-228437 post type-post status-publish format-standard has-post-thumbnail hentry category-e-kornyezetvedelem tag-35955 tag-dij tag-kornyezetvedelem tag-nyomda tag-xerox tag-zold">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="800" height="432" src="http://www.technokrata.hu/uploads/2019/12/environment-health-safety-sustainability-hero-1200x440.jpg" class="attachment- size- wp-post-image" alt="nyomda" srcset="http://www.technokrata.hu/uploads/2019/12/environment-health-safety-sustainability-hero-1200x440.jpg 800w, http://www.technokrata.hu/uploads/2019/12/environment-health-safety-sustainability-hero-1200x440-600x324.jpg 600w, http://www.technokrata.hu/uploads/2019/12/environment-health-safety-sustainability-hero-1200x440-768x415.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2019/12/environment-health-safety-sustainability-hero-1200x440.jpg">
                                                        <meta itemprop="width" content="800">
                                                        <meta itemprop="height" content="432">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-Környezetvédelem</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/12/09/sophos-intelix-felho/" rel="bookmark" title="Elérhető a Sophos Intelix felhőalapú threat intelligence platformja">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-400x240.png" class="mvp-reg-img wp-post-image" alt="sophos" srcset="http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-400x240.png 400w, http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-100x100.png" class="mvp-mob-img wp-post-image" alt="sophos" srcset="http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-100x100.png 100w, http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/12/09/sophos-intelix-felho/">Elérhető a Sophos Intelix felhőalapú threat intelligence platformja</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2019/12/08/bankolasrol-nyilt-kutatas/" rel="bookmark" title="A vállalkozók nem ismerik, de félnek tőle – Kutatás a nyílt bankolásról">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-400x240.png" class="mvp-reg-img wp-post-image" alt="bankolásról" srcset="http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-400x240.png 400w, http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-100x100.png" class="mvp-mob-img wp-post-image" alt="bankolásról" srcset="http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-100x100.png 100w, http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2019/12/08/bankolasrol-nyilt-kutatas/">A vállalkozók nem ismerik, de félnek tőle – Kutatás a nyílt bankolásról</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/08/hiperfa-telenor-unnep/" rel="bookmark" title="Közösségi élményt varázsol az ünnepek előtti rohanásban a Telenor Hiperfa">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="hiperfa" srcset="http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="hiperfa" srcset="http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/08/hiperfa-telenor-unnep/">Közösségi élményt varázsol az ünnepek előtti rohanásban a Telenor Hiperfa</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2019/12/08/mobilozas-vezetes-auto/" rel="bookmark" title="A vezetés közbeni mobilozás az egyik legidegesítőbb szokás a magyar autósok szerint">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2019/12/08/mobilozas-vezetes-auto/">A vezetés közbeni mobilozás az egyik legidegesítőbb szokás a magyar autósok szerint</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                        <span class="mvp-feat-caption">Kép: Xerox</span>
                                                                                        <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-09">2019. december 9.  hétfő</time></span>
                                                                    <meta itemprop="dateModified" content="2019-12-09"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/&amp;t=Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox -&amp;url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/&amp;media=http://www.technokrata.hu/uploads/2019/12/environment-health-safety-sustainability-hero-1200x440.jpg&amp;description=Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Negyedik alkalommal kapott Zöld Nyomda díjat a Xerox&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/12/09/xerox-zold-nyomda-dij/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-228437 post type-post status-publish format-standard has-post-thumbnail hentry category-e-kornyezetvedelem tag-35955 tag-dij tag-kornyezetvedelem tag-nyomda tag-xerox tag-zold">
                                                <div id="tps_slideContainer_228437" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Negyedik alkalommal kapta meg a Zöld Nyomda Díjat a Xerox Digitális Nyomda, amellyel elismerték, hogy olyan innovatív technológiákat használ a termelékenység növelésére, amely a lehető legkisebbre csökkenti a környezeti hatásokat. A Xerox, amely élen jár az intelligens dokumentumkezelésben, közel húsz éve segíti ügyfeleit digitális nyomdai szolgáltatásokkal is Magyarországon, amelynek során olyan megoldásokat kínál, amellyel támogatja a digitalizációs törekvéseket is.</strong></p>
<p>A Xerox Digitális Nyomda azon nagyvállalatok számára dolgozik, amelyeknek nagy mennyiségű nyomtatási szolgáltatásokra van szükségük, többek között tranzakciós, illetve DM levelek, használati utasítások, szórólapok, valamint különféle kiadványok nyomtatása esetén. A nyomda alapításától kezdve arra törekedtek, hogy a termelés során jelentkező energiafelhasználás, károsanyag kibocsátás és a keletkező hulladék mennyisége a lehető legkisebb és könnyen ellenőrizhető legyen.</p>
<p>A Xerox számos intézkedést hozott annak érdekében, hogy ezeket a célokat elérje. Ezek közé tartozik többek között:</p>
<ul>
<li>Hulladékkezelés, amely nem csak a szelektív hulladékgazdálkodást foglalja magában, hanem a festékek, alkatrészek és szénszalagok megfelelő kezelését és újrahasznosítását is.</li>
<li>A legkorszerűbb Xerox készülékek, például a Xerox Versant és a Nuvera használata, amelyek megfelelnek a legfrissebb nemzetközi energia- és környezetvédelmi követelményeknek.</li>
<li>Újrahasznosított papírt, alacsony olvadáspontú tonereket és LED-es világítású szkennereket használnak, és a Earth Smart nyomtatásvezérlő rendszer segíti a papírhulladék csökkentését.</li>
<li>A Xerox ügyfelei számára rendelkezésre áll egy fenntarthatósági kalkulátor, amely lehetővé teszi a vállalatok számára az ökológiai lábnyomuk kiszámítását és az eredmény felhasználását a fenntarthatósági döntések meghozatalakor.</li>
</ul>
<p>Ezeket az erőfeszítéseket hangsúlyozza a Xerox legutóbbi globális CSR-jelentése is, amely arra világít rá, hogy a Xerox miként tervez olyan műszaki megoldásokat, amelyek egyedülálló módon járulnak hozzá a fenntarthatósághoz. Az idei jelentés kiemelt témái a következők:</p>
<ul>
<li>A <a target=”_blank” href="http://www.xerox.com">Xerox elkötelezte magát,</a> hogy a globális energiafogyasztását és az üvegházhatású gázok kibocsátásánt 25% -al csökkenti 2025-ig.</li>
<li>Az összes újonnan bemutatott terméke 100% -os ENERGY STAR ökocímkével rendelkezik.</li>
<li>A bérbe adott Xerox berendezések közel 100%-át elterelte a hulladéklerakókban való elhelyezéstől és az optimalizálta az életciklusuk végére ért termékek feldolgozását.</li>
<li>A PrintReleaf partnerség révén több mint 100 000 fát ültetett a világ legértékesebb ökoszisztémáiban.</li>
</ul>
<p>A Zöld Nyomda pályázatot idén már kilencedik alkalommal hirdették meg. A minősítés során a pályázók környezettudatosság és fenntarthatósági iránti elkötelezettségét veszik figyelembe, így többek között azt, hogy a működésük során milyen anyagokat, berendezéseket és technológiákat alkalmaznak, hogyan kezelik a hulladékokat és milyen egyéb lépéseket tesznek a környezet megóvásért.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_228437&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/egazdasag\/e-kornyezetvedelem\/2019\/12\/09\/xerox-zold-nyomda-dij\/&quot;,&quot;postId&quot;:228437,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/12/09/sophos-intelix-felho/" rel="bookmark" title="Elérhető a Sophos Intelix felhőalapú threat intelligence platformja">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-400x240.png" class="mvp-reg-img wp-post-image" alt="sophos" srcset="http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-400x240.png 400w, http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-100x100.png" class="mvp-mob-img wp-post-image" alt="sophos" srcset="http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-100x100.png 100w, http://www.technokrata.hu/uploads/2019/12/sophosnews-header-01-3-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/12/09/sophos-intelix-felho/">Elérhető a Sophos Intelix felhőalapú threat intelligence platformja</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2019/12/08/bankolasrol-nyilt-kutatas/" rel="bookmark" title="A vállalkozók nem ismerik, de félnek tőle – Kutatás a nyílt bankolásról">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-400x240.png" class="mvp-reg-img wp-post-image" alt="bankolásról" srcset="http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-400x240.png 400w, http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-100x100.png" class="mvp-mob-img wp-post-image" alt="bankolásról" srcset="http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-100x100.png 100w, http://www.technokrata.hu/uploads/2019/12/1_BngxpfOrWtLVXwhj-sCGsA-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2019/12/08/bankolasrol-nyilt-kutatas/">A vállalkozók nem ismerik, de félnek tőle – Kutatás a nyílt bankolásról</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/08/hiperfa-telenor-unnep/" rel="bookmark" title="Közösségi élményt varázsol az ünnepek előtti rohanásban a Telenor Hiperfa">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="hiperfa" srcset="http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="hiperfa" srcset="http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/08/hiperfa-telenor-unnep/">Közösségi élményt varázsol az ünnepek előtti rohanásban a Telenor Hiperfa</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2019/12/08/mobilozas-vezetes-auto/" rel="bookmark" title="A vezetés közbeni mobilozás az egyik legidegesítőbb szokás a magyar autósok szerint">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/12/woman-using-smartphone-with-both-hands-while-driving-car-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2019/12/08/mobilozas-vezetes-auto/">A vezetés közbeni mobilozás az egyik legidegesítőbb szokás a magyar autósok szerint</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2019/" rel="tag">2019</a>, <a href="http://www.technokrata.hu/cimkek/dij/" rel="tag">díj</a>, <a href="http://www.technokrata.hu/cimkek/kornyezetvedelem/" rel="tag">környezetvédelem</a>, <a href="http://www.technokrata.hu/cimkek/nyomda/" rel="tag">nyomda</a>, <a href="http://www.technokrata.hu/cimkek/xerox/" rel="tag">xerox</a>, <a href="http://www.technokrata.hu/cimkek/zold/" rel="tag">zöld</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További E-Környezetvédelem</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/20/muanyagipar-kornyezetvedelem/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/műanyag-thege-plastic-újrahasznosítás-400x240.jpg" class="mvp-reg-img wp-post-image" alt="műanyagipar" srcset="http://www.technokrata.hu/uploads/2019/11/műanyag-thege-plastic-újrahasznosítás-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/műanyag-thege-plastic-újrahasznosítás-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/műanyag-thege-plastic-újrahasznosítás-100x100.jpg" class="mvp-mob-img wp-post-image" alt="műanyagipar" srcset="http://www.technokrata.hu/uploads/2019/11/műanyag-thege-plastic-újrahasznosítás-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/műanyag-thege-plastic-újrahasznosítás-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/20/muanyagipar-kornyezetvedelem/" rel="bookmark"><h2>A világ műanyagipara már a zöld útra lépett</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. november 20.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A 2019-es K-show tematikája a körforgásos gazdaság volt, melyre az Európai Unió, mint a versenyképesség kulcsára...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/20/muanyagipar-kornyezetvedelem/&t=A világ műanyagipara már a zöld útra lépett', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A világ műanyagipara már a zöld útra lépett -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/20/muanyagipar-kornyezetvedelem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/20/muanyagipar-kornyezetvedelem/&amp;media=http://www.technokrata.hu/uploads/2019/11/műanyag-thege-plastic-újrahasznosítás.jpg&amp;description=A világ műanyagipara már a zöld útra lépett', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/05/aludoboz-jovo-pet-palack/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/nach-400x240.jpg" class="mvp-reg-img wp-post-image" alt="aludoboz" srcset="http://www.technokrata.hu/uploads/2019/11/nach-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/nach-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/nach-100x100.jpg" class="mvp-mob-img wp-post-image" alt="aludoboz" srcset="http://www.technokrata.hu/uploads/2019/11/nach-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/nach-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/05/aludoboz-jovo-pet-palack/" rel="bookmark"><h2>Mondjunk nemet a PET-re és váltsunk inkább aludobozra!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. november 5.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A PET palackok kezelhetetlen mennyisége miatt a műanyagszennyezettség kritikus méreteket öltött, így mindenkinek meg kell hozni...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/05/aludoboz-jovo-pet-palack/&t=Mondjunk nemet a PET-re és váltsunk inkább aludobozra!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mondjunk nemet a PET-re és váltsunk inkább aludobozra! -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/05/aludoboz-jovo-pet-palack/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/05/aludoboz-jovo-pet-palack/&amp;media=http://www.technokrata.hu/uploads/2019/11/nach.jpg&amp;description=Mondjunk nemet a PET-re és váltsunk inkább aludobozra!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/22/albea-papiralapu-csomagolasban-kozmetikai-ipar-jovoje/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/LOréal-és-Albéa-műanyagmentes-tubus-400x240.png" class="mvp-reg-img wp-post-image" alt="Albéa papíralapú tubus" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/LOréal-és-Albéa-műanyagmentes-tubus-100x100.png" class="mvp-mob-img wp-post-image" alt="Albéa papíralapú tubus" srcset="http://www.technokrata.hu/uploads/2019/10/LOréal-és-Albéa-műanyagmentes-tubus-100x100.png 100w, http://www.technokrata.hu/uploads/2019/10/LOréal-és-Albéa-műanyagmentes-tubus-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/22/albea-papiralapu-csomagolasban-kozmetikai-ipar-jovoje/" rel="bookmark"><h2>Papíralapú csomagolásban a kozmetikai ipar jövője</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 22.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Papíralapú tubusban árusítaná termékeit a L’Oréal</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/22/albea-papiralapu-csomagolasban-kozmetikai-ipar-jovoje/&t=Papíralapú csomagolásban a kozmetikai ipar jövője', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Papíralapú csomagolásban a kozmetikai ipar jövője -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/22/albea-papiralapu-csomagolasban-kozmetikai-ipar-jovoje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/22/albea-papiralapu-csomagolasban-kozmetikai-ipar-jovoje/&amp;media=http://www.technokrata.hu/uploads/2019/10/LOréal-és-Albéa-műanyagmentes-tubus.png&amp;description=Papíralapú csomagolásban a kozmetikai ipar jövője', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/14/lebomlo-narancshej-pohar-friss-narancsle/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/narancshej-pohar_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="narancshéj pohár" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/narancshej-pohar_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="narancshéj pohár" srcset="http://www.technokrata.hu/uploads/2019/10/narancshej-pohar_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/narancshej-pohar_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">3DPrint</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/14/lebomlo-narancshej-pohar-friss-narancsle/" rel="bookmark"><h2>Friss narancslé 100%-ban lebomló narancshéj poharakba</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 14.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A hulladékmentesség elve alapján kifejlesztett narancslé facsaró gép a frissen facsart narancslét eldobható műanyag helyett narancshéj...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/14/lebomlo-narancshej-pohar-friss-narancsle/&t=Friss narancslé 100%-ban lebomló narancshéj poharakba', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Friss narancslé 100%-ban lebomló narancshéj poharakba -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/14/lebomlo-narancshej-pohar-friss-narancsle/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/14/lebomlo-narancshej-pohar-friss-narancsle/&amp;media=http://www.technokrata.hu/uploads/2019/10/narancshej-pohar_1.jpg&amp;description=Friss narancslé 100%-ban lebomló narancshéj poharakba', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/14/sokkal-kevesebb-muanyagot-terme-spar/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/72477613_408445936737150_3265202067345506304_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/72477613_408445936737150_3265202067345506304_n-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/72477613_408445936737150_3265202067345506304_n-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/72477613_408445936737150_3265202067345506304_n-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/72477613_408445936737150_3265202067345506304_n-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/72477613_408445936737150_3265202067345506304_n-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/14/sokkal-kevesebb-muanyagot-terme-spar/" rel="bookmark"><h2>Sokkal kevesebb műanyagot termel a SPAR</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 14.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A kiskereskedelmi áruházlánc mérsékelte egyes saját márkás ásványvizei palacksúlyát, illetve több gyümölcsöt kisebb súlyú nejlontasakba vagy...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/14/sokkal-kevesebb-muanyagot-terme-spar/&t=Sokkal kevesebb műanyagot termel a SPAR', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Sokkal kevesebb műanyagot termel a SPAR -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/14/sokkal-kevesebb-muanyagot-terme-spar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/14/sokkal-kevesebb-muanyagot-terme-spar/&amp;media=http://www.technokrata.hu/uploads/2019/10/72477613_408445936737150_3265202067345506304_n.jpg&amp;description=Sokkal kevesebb műanyagot termel a SPAR', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/10/hell-es-xixo-peldat-mutat-nemzetkozi-vallalatoknak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/IMG_3313-400x240.jpg" class="mvp-reg-img wp-post-image" alt="xixo és hell gyártósor" srcset="http://www.technokrata.hu/uploads/2019/10/IMG_3313-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/IMG_3313-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/IMG_3313-100x100.jpg" class="mvp-mob-img wp-post-image" alt="xixo és hell gyártósor" srcset="http://www.technokrata.hu/uploads/2019/10/IMG_3313-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/IMG_3313-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/10/hell-es-xixo-peldat-mutat-nemzetkozi-vallalatoknak/" rel="bookmark"><h2>A HELL és a XIXO példát mutat a nemzetközi vállalatoknak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 10.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az aludobozé a jövő!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/10/hell-es-xixo-peldat-mutat-nemzetkozi-vallalatoknak/&t=A HELL és a XIXO példát mutat a nemzetközi vállalatoknak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A HELL és a XIXO példát mutat a nemzetközi vállalatoknak -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/10/hell-es-xixo-peldat-mutat-nemzetkozi-vallalatoknak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/10/hell-es-xixo-peldat-mutat-nemzetkozi-vallalatoknak/&amp;media=http://www.technokrata.hu/uploads/2019/10/IMG_3313.jpg&amp;description=A HELL és a XIXO példát mutat a nemzetközi vállalatoknak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/09/magyar-klimavaltozas-igazabol/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/earth12-copy-400x240.jpg" class="mvp-reg-img wp-post-image" alt="magyar klímaváltozás" srcset="http://www.technokrata.hu/uploads/2019/10/earth12-copy-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/earth12-copy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/earth12-copy-100x100.jpg" class="mvp-mob-img wp-post-image" alt="magyar klímaváltozás" srcset="http://www.technokrata.hu/uploads/2019/10/earth12-copy-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/earth12-copy-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/09/magyar-klimavaltozas-igazabol/" rel="bookmark"><h2>Így vélekedik a magyar a klímaváltozásról igazából</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 9.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>DiCaprio-t is meglepnék a magyarok!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/09/magyar-klimavaltozas-igazabol/&t=Így vélekedik a magyar a klímaváltozásról igazából', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Így vélekedik a magyar a klímaváltozásról igazából -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/09/magyar-klimavaltozas-igazabol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/09/magyar-klimavaltozas-igazabol/&amp;media=http://www.technokrata.hu/uploads/2019/10/earth12-copy.jpg&amp;description=Így vélekedik a magyar a klímaváltozásról igazából', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/08/king-long-abb-vilag-leggyorsabb-villamtoltoje/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/TOSA_1280x720-400x240.jpg" class="mvp-reg-img wp-post-image" alt="King Long töltő" srcset="http://www.technokrata.hu/uploads/2019/10/TOSA_1280x720-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/TOSA_1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/TOSA_1280x720-100x100.jpg" class="mvp-mob-img wp-post-image" alt="King Long töltő" srcset="http://www.technokrata.hu/uploads/2019/10/TOSA_1280x720-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/TOSA_1280x720-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/08/king-long-abb-vilag-leggyorsabb-villamtoltoje/" rel="bookmark"><h2>Az ABB és a kínai King Long közösen fejleszti a világ leggyorsabb villámtöltőjével támogatott e-buszt</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 8.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A néhány másodperc alatt feltölthető e-busz egész nap róhatja az utakat</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/08/king-long-abb-vilag-leggyorsabb-villamtoltoje/&t=Az ABB és a kínai King Long közösen fejleszti a világ leggyorsabb villámtöltőjével támogatott e-buszt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az ABB és a kínai King Long közösen fejleszti a világ leggyorsabb villámtöltőjével támogatott e-buszt -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/08/king-long-abb-vilag-leggyorsabb-villamtoltoje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/08/king-long-abb-vilag-leggyorsabb-villamtoltoje/&amp;media=http://www.technokrata.hu/uploads/2019/10/TOSA_1280x720.jpg&amp;description=Az ABB és a kínai King Long közösen fejleszti a világ leggyorsabb villámtöltőjével támogatott e-buszt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/02/elektromos-autok-ezert-erdemes-valtaniuk-a-cegeknek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/LeasePlan_e-flottara_valtas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="elektromos autók" srcset="http://www.technokrata.hu/uploads/2019/09/LeasePlan_e-flottara_valtas-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/LeasePlan_e-flottara_valtas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/LeasePlan_e-flottara_valtas-100x100.jpg" class="mvp-mob-img wp-post-image" alt="elektromos autók" srcset="http://www.technokrata.hu/uploads/2019/09/LeasePlan_e-flottara_valtas-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/LeasePlan_e-flottara_valtas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/02/elektromos-autok-ezert-erdemes-valtaniuk-a-cegeknek/" rel="bookmark"><h2>Ezért érdemes elektromos autóra váltaniuk a cégeknek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 2.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ezért érdemes elektromos autóra váltaniuk a cégeknek</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/02/elektromos-autok-ezert-erdemes-valtaniuk-a-cegeknek/&t=Ezért érdemes elektromos autóra váltaniuk a cégeknek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ezért érdemes elektromos autóra váltaniuk a cégeknek -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/02/elektromos-autok-ezert-erdemes-valtaniuk-a-cegeknek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/02/elektromos-autok-ezert-erdemes-valtaniuk-a-cegeknek/&amp;media=http://www.technokrata.hu/uploads/2019/09/LeasePlan_e-flottara_valtas.jpg&amp;description=Ezért érdemes elektromos autóra váltaniuk a cégeknek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/02/future-changers-nemzetkozi-versenyt-indit-a-vodafone/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/zhang-kaiyv-661828-unsplash_1920x1280-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/zhang-kaiyv-661828-unsplash_1920x1280-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/zhang-kaiyv-661828-unsplash_1920x1280-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/zhang-kaiyv-661828-unsplash_1920x1280-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/zhang-kaiyv-661828-unsplash_1920x1280-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/zhang-kaiyv-661828-unsplash_1920x1280-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/02/future-changers-nemzetkozi-versenyt-indit-a-vodafone/" rel="bookmark"><h2>Nemzetközi versenyt indít a Vodafone</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 2.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A verseny a környezetvédelmi innovációs ötleteket díjazza</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/02/future-changers-nemzetkozi-versenyt-indit-a-vodafone/&t=Nemzetközi versenyt indít a Vodafone', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nemzetközi versenyt indít a Vodafone -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/02/future-changers-nemzetkozi-versenyt-indit-a-vodafone/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/10/02/future-changers-nemzetkozi-versenyt-indit-a-vodafone/&amp;media=http://www.technokrata.hu/uploads/2019/09/zhang-kaiyv-661828-unsplash_1920x1280.jpg&amp;description=Nemzetközi versenyt indít a Vodafone', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/09/20/9000-tonnaval-csokkent-a-varosi-kozlekedessel-jaro-co2-kibocsatas-a-lime-e-rollerjeinek-koszonhetoen/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Lime_First_Ride_Academy_3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/Lime_First_Ride_Academy_3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Lime_First_Ride_Academy_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/Lime_First_Ride_Academy_3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/Lime_First_Ride_Academy_3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/Lime_First_Ride_Academy_3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/09/20/9000-tonnaval-csokkent-a-varosi-kozlekedessel-jaro-co2-kibocsatas-a-lime-e-rollerjeinek-koszonhetoen/" rel="bookmark"><h2>9000 tonnával csökkent a városi közlekedéssel járó CO2-kibocsátás a Lime e-rollerjeinek köszönhetően</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 20.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Elérte a 100 milliót a világszerte Lime-mal megtett utazások száma</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/09/20/9000-tonnaval-csokkent-a-varosi-kozlekedessel-jaro-co2-kibocsatas-a-lime-e-rollerjeinek-koszonhetoen/&t=9000 tonnával csökkent a városi közlekedéssel járó CO2-kibocsátás a Lime e-rollerjeinek köszönhetően', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=9000 tonnával csökkent a városi közlekedéssel járó CO2-kibocsátás a Lime e-rollerjeinek köszönhetően -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/09/20/9000-tonnaval-csokkent-a-varosi-kozlekedessel-jaro-co2-kibocsatas-a-lime-e-rollerjeinek-koszonhetoen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/09/20/9000-tonnaval-csokkent-a-varosi-kozlekedessel-jaro-co2-kibocsatas-a-lime-e-rollerjeinek-koszonhetoen/&amp;media=http://www.technokrata.hu/uploads/2019/09/Lime_First_Ride_Academy_3.jpg&amp;description=9000 tonnával csökkent a városi közlekedéssel járó CO2-kibocsátás a Lime e-rollerjeinek köszönhetően', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/09/12/kornyezetbarat-zoldseg-gyumolcs-tasakokat-vezet-be-a-spar/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Medium-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/Medium-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Medium-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/Medium-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/Medium-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/Medium-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/09/12/kornyezetbarat-zoldseg-gyumolcs-tasakokat-vezet-be-a-spar/" rel="bookmark"><h2>Környezetbarát zöldség-gyümölcs tasakokat vezet be a SPAR</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 12.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A sikeres tesztelést követően, immár a teljes hálózatában elérhetővé teszi a többször használatos zöldség-gyümölcs tároló tasakokat...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/09/12/kornyezetbarat-zoldseg-gyumolcs-tasakokat-vezet-be-a-spar/&t=Környezetbarát zöldség-gyümölcs tasakokat vezet be a SPAR', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Környezetbarát zöldség-gyümölcs tasakokat vezet be a SPAR -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/09/12/kornyezetbarat-zoldseg-gyumolcs-tasakokat-vezet-be-a-spar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/09/12/kornyezetbarat-zoldseg-gyumolcs-tasakokat-vezet-be-a-spar/&amp;media=http://www.technokrata.hu/uploads/2019/09/Medium.jpg&amp;description=Környezetbarát zöldség-gyümölcs tasakokat vezet be a SPAR', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/08/26/energiatudatosan-hasit-a-ups/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/Eaton_pic2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/Eaton_pic2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/08/Eaton_pic2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/Eaton_pic2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/08/26/energiatudatosan-hasit-a-ups/" rel="bookmark"><h2>Energiatudatosan hasít a UPS</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. augusztus 26.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egyaránt előnyös a villamos hálózat és az eredményesség szempontjából</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/08/26/energiatudatosan-hasit-a-ups/&t=Energiatudatosan hasít a UPS', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Energiatudatosan hasít a UPS -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/08/26/energiatudatosan-hasit-a-ups/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/08/26/energiatudatosan-hasit-a-ups/&amp;media=http://www.technokrata.hu/uploads/2019/08/Eaton_pic2.jpg&amp;description=Energiatudatosan hasít a UPS', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/08/23/ime-par-tipp-hogyan-autozz-kornyezetbaratul-olcson/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/FEATURE-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/08/FEATURE-6-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/FEATURE-6-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/FEATURE-6-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/08/FEATURE-6-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/FEATURE-6-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/08/23/ime-par-tipp-hogyan-autozz-kornyezetbaratul-olcson/" rel="bookmark"><h2>Íme pár tipp, hogyan autózz környezetbarátul olcsón</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. augusztus 23.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az autózás kényelmes közlekedési mód, de költséges és a legtöbb esetben környezetszennyező is.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/08/23/ime-par-tipp-hogyan-autozz-kornyezetbaratul-olcson/&t=Íme pár tipp, hogyan autózz környezetbarátul olcsón', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Íme pár tipp, hogyan autózz környezetbarátul olcsón -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/08/23/ime-par-tipp-hogyan-autozz-kornyezetbaratul-olcson/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/08/23/ime-par-tipp-hogyan-autozz-kornyezetbaratul-olcson/&amp;media=http://www.technokrata.hu/uploads/2019/08/FEATURE-6.jpg&amp;description=Íme pár tipp, hogyan autózz környezetbarátul olcsón', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/20/muanyagipar-kornyezetvedelem/" rel="prev">A világ műanyagipara már a zöld útra lépett</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-21" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/2019/11/09/office-gomb-microsoft-billentyuzet/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/microsoft-billentyuzet-uj-gomb-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="microsoft billentyűzet új gomb" srcset="http://www.technokrata.hu/uploads/2019/11/microsoft-billentyuzet-uj-gomb-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/microsoft-billentyuzet-uj-gomb-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/2019/11/09/office-gomb-microsoft-billentyuzet/" rel="bookmark"><h2>Egy új gomb kerül a számítógépes billentyűzetekre</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2019/11/09/office-gomb-microsoft-billentyuzet/&t=Egy új gomb kerül a számítógépes billentyűzetekre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Egy új gomb kerül a számítógépes billentyűzetekre -&url=http://www.technokrata.hu/kutyuk/2019/11/09/office-gomb-microsoft-billentyuzet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2019/11/09/office-gomb-microsoft-billentyuzet/&amp;media=http://www.technokrata.hu/uploads/2019/11/microsoft-billentyuzet-uj-gomb.jpg&amp;description=Egy új gomb kerül a számítógépes billentyűzetekre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/11/15/black-frida-extreme-digital/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/Az-Extreme-Digital-Szent-István-körúti-boltjának-megnyitója-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Black Friday" srcset="http://www.technokrata.hu/uploads/2019/11/Az-Extreme-Digital-Szent-István-körúti-boltjának-megnyitója-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/Az-Extreme-Digital-Szent-István-körúti-boltjának-megnyitója-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/11/15/black-frida-extreme-digital/" rel="bookmark"><h2>Jobban fogy a konzol, mint a szárítógép a Black Friday-en</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/11/15/black-frida-extreme-digital/&t=Jobban fogy a konzol, mint a szárítógép a Black Friday-en', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Jobban fogy a konzol, mint a szárítógép a Black Friday-en -&url=http://www.technokrata.hu/egazdasag/2019/11/15/black-frida-extreme-digital/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/11/15/black-frida-extreme-digital/&amp;media=http://www.technokrata.hu/uploads/2019/11/Az-Extreme-Digital-Szent-István-körúti-boltjának-megnyitója.jpg&amp;description=Jobban fogy a konzol, mint a szárítógép a Black Friday-en', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/11/13/huawei-p30-pro-legjobb-kamera/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/pic_compactDesign_bg_md@2x-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="P30 Pro" srcset="http://www.technokrata.hu/uploads/2019/11/pic_compactDesign_bg_md@2x-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/pic_compactDesign_bg_md@2x-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/11/13/huawei-p30-pro-legjobb-kamera/" rel="bookmark"><h2>A Huawei P30 Pro lett a legjobb kamerás okostelefon</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/11/13/huawei-p30-pro-legjobb-kamera/&t=A Huawei P30 Pro lett a legjobb kamerás okostelefon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Huawei P30 Pro lett a legjobb kamerás okostelefon -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/11/13/huawei-p30-pro-legjobb-kamera/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/11/13/huawei-p30-pro-legjobb-kamera/&amp;media=http://www.technokrata.hu/uploads/2019/11/pic_compactDesign_bg_md@2x.jpg&amp;description=A Huawei P30 Pro lett a legjobb kamerás okostelefon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/11/22/emag-black-friday-2019-18-milliard-forintos-forgalom-az-elso-ket-oraban/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/emag-black-friday-2019-akciok-header-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="emag" srcset="http://www.technokrata.hu/uploads/2019/11/emag-black-friday-2019-akciok-header-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/emag-black-friday-2019-akciok-header-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/11/22/emag-black-friday-2019-18-milliard-forintos-forgalom-az-elso-ket-oraban/" rel="bookmark"><h2>eMAG Black Friday 2019: 1,8 milliárd forintos forgalom az első két órában</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/11/22/emag-black-friday-2019-18-milliard-forintos-forgalom-az-elso-ket-oraban/&t=eMAG Black Friday 2019: 1,8 milliárd forintos forgalom az első két órában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=eMAG Black Friday 2019: 1,8 milliárd forintos forgalom az első két órában -&url=http://www.technokrata.hu/egazdasag/2019/11/22/emag-black-friday-2019-18-milliard-forintos-forgalom-az-elso-ket-oraban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/11/22/emag-black-friday-2019-18-milliard-forintos-forgalom-az-elso-ket-oraban/&amp;media=http://www.technokrata.hu/uploads/2019/11/emag-black-friday-2019-akciok-header.jpg&amp;description=eMAG Black Friday 2019: 1,8 milliárd forintos forgalom az első két órában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/app/2019/11/17/google-terkep-funkcio-app/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/https___cdn.cnn_.com_cnnnext_dam_assets_191004100903-google-maps-phone-stock-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="google" srcset="http://www.technokrata.hu/uploads/2019/11/https___cdn.cnn_.com_cnnnext_dam_assets_191004100903-google-maps-phone-stock-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/https___cdn.cnn_.com_cnnnext_dam_assets_191004100903-google-maps-phone-stock-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
								<a href="http://www.technokrata.hu/app/2019/11/17/google-terkep-funkcio-app/" rel="bookmark"><h2>Új funkció a Google Térképben: beszéljünk könnyedén utazás közben is</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2019/11/17/google-terkep-funkcio-app/&t=Új funkció a Google Térképben: beszéljünk könnyedén utazás közben is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Új funkció a Google Térképben: beszéljünk könnyedén utazás közben is -&url=http://www.technokrata.hu/app/2019/11/17/google-terkep-funkcio-app/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2019/11/17/google-terkep-funkcio-app/&amp;media=http://www.technokrata.hu/uploads/2019/11/https___cdn.cnn_.com_cnnnext_dam_assets_191004100903-google-maps-phone-stock.jpg&amp;description=Új funkció a Google Térképben: beszéljünk könnyedén utazás közben is', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/2019/11/15/mio-black-friday-akcio/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/mio_798dual_kis-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="MIO" srcset="http://www.technokrata.hu/uploads/2019/11/mio_798dual_kis-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/mio_798dual_kis-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/2019/11/15/mio-black-friday-akcio/" rel="bookmark"><h2>Brutális Black Friday akciók a MIO-tól</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2019/11/15/mio-black-friday-akcio/&t=Brutális Black Friday akciók a MIO-tól', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Brutális Black Friday akciók a MIO-tól -&url=http://www.technokrata.hu/kutyuk/2019/11/15/mio-black-friday-akcio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2019/11/15/mio-black-friday-akcio/&amp;media=http://www.technokrata.hu/uploads/2019/11/mio_798dual_kis.jpg&amp;description=Brutális Black Friday akciók a MIO-tól', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/11/18/az-extreme-digital-black-friday/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/black_friday_extreme_digital-1170x470-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="extreme digital" srcset="http://www.technokrata.hu/uploads/2019/11/black_friday_extreme_digital-1170x470-100x100.png 100w, http://www.technokrata.hu/uploads/2019/11/black_friday_extreme_digital-1170x470-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/11/18/az-extreme-digital-black-friday/" rel="bookmark"><h2>Az Extreme Digital egyik vásárlója egy teljes lakás berendezését  a Black Friday-en vette meg</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/11/18/az-extreme-digital-black-friday/&t=Az Extreme Digital egyik vásárlója egy teljes lakás berendezését  a Black Friday-en vette meg', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az Extreme Digital egyik vásárlója egy teljes lakás berendezését  a Black Friday-en vette meg -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/11/18/az-extreme-digital-black-friday/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/11/18/az-extreme-digital-black-friday/&amp;media=http://www.technokrata.hu/uploads/2019/11/black_friday_extreme_digital-1170x470.png&amp;description=Az Extreme Digital egyik vásárlója egy teljes lakás berendezését  a Black Friday-en vette meg', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/11/17/it-nokia-magyarorszag-szakember/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/Ursula_Soritsch-Renier-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="IT" srcset="http://www.technokrata.hu/uploads/2019/11/Ursula_Soritsch-Renier-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/Ursula_Soritsch-Renier-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/11/17/it-nokia-magyarorszag-szakember/" rel="bookmark"><h2>Több mint 100 informatikai szakembert vesz fel a Nokia Magyarországon</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/11/17/it-nokia-magyarorszag-szakember/&t=Több mint 100 informatikai szakembert vesz fel a Nokia Magyarországon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Több mint 100 informatikai szakembert vesz fel a Nokia Magyarországon -&url=http://www.technokrata.hu/egazdasag/2019/11/17/it-nokia-magyarorszag-szakember/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/11/17/it-nokia-magyarorszag-szakember/&amp;media=http://www.technokrata.hu/uploads/2019/11/Ursula_Soritsch-Renier.jpg&amp;description=Több mint 100 informatikai szakembert vesz fel a Nokia Magyarországon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/11/12/elfelejtett-jelszo-windowsban-panikra-semmi-ok-leteznek-kiskapuk/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/windows-10-elfelejtett-jelszo-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="windows 10 elfelejtett jelszó windowsban" srcset="http://www.technokrata.hu/uploads/2019/11/windows-10-elfelejtett-jelszo-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/windows-10-elfelejtett-jelszo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
								<a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/11/12/elfelejtett-jelszo-windowsban-panikra-semmi-ok-leteznek-kiskapuk/" rel="bookmark"><h2>Elfelejtett jelszó Windowsban? Pánikra semmi ok, léteznek kiskapuk!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/11/12/elfelejtett-jelszo-windowsban-panikra-semmi-ok-leteznek-kiskapuk/&t=Elfelejtett jelszó Windowsban? Pánikra semmi ok, léteznek kiskapuk!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Elfelejtett jelszó Windowsban? Pánikra semmi ok, léteznek kiskapuk! -&url=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/11/12/elfelejtett-jelszo-windowsban-panikra-semmi-ok-leteznek-kiskapuk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/11/12/elfelejtett-jelszo-windowsban-panikra-semmi-ok-leteznek-kiskapuk/&amp;media=http://www.technokrata.hu/uploads/2019/11/windows-10-elfelejtett-jelszo.jpg&amp;description=Elfelejtett jelszó Windowsban? Pánikra semmi ok, léteznek kiskapuk!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/11/09/porsche-boeing-repulo-elektromos-auto/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/porsche-boeing_repulo_elektromos_auto-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="porsche boeing repülő elektromos autó" srcset="http://www.technokrata.hu/uploads/2019/11/porsche-boeing_repulo_elektromos_auto-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/porsche-boeing_repulo_elektromos_auto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/11/09/porsche-boeing-repulo-elektromos-auto/" rel="bookmark"><h2>Közösen fejleszt repülő elektromos autót a Boeing és a Porsche</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/11/09/porsche-boeing-repulo-elektromos-auto/&t=Közösen fejleszt repülő elektromos autót a Boeing és a Porsche', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Közösen fejleszt repülő elektromos autót a Boeing és a Porsche -&url=http://www.technokrata.hu/garazs/2019/11/09/porsche-boeing-repulo-elektromos-auto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/11/09/porsche-boeing-repulo-elektromos-auto/&amp;media=http://www.technokrata.hu/uploads/2019/11/porsche-boeing_repulo_elektromos_auto.jpg&amp;description=Közösen fejleszt repülő elektromos autót a Boeing és a Porsche', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.acershop.hu/acer-swift-3/3/?utm_source=technokrata&utm_medium=banner&utm_campaign=swift3&utm_term=&utm_content=300x250"target="_blank"><img src="http://www.technokrata.hu/uploads/2019/04/acershop_banner_swift3_300x250_02-min.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/12/06/nokia-mobil-ai/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Nokia-2.3-Group-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/12/Nokia-2.3-Group-400x240.png 400w, http://www.technokrata.hu/uploads/2019/12/Nokia-2.3-Group-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/12/06/nokia-mobil-ai/" rel="bookmark"><h2>Az új Nokia 2.3 a mesterséges intelligencia erejét adja a kezünkbe</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. december 6.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/12/05/evolveo-easyphone-ad-nagygombos/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/old-man-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="evolveo" srcset="http://www.technokrata.hu/uploads/2019/12/old-man-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/old-man-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/12/05/evolveo-easyphone-ad-nagygombos/" rel="bookmark"><h2>EVOLVEO Easyphone AD – nagygombos okostelefon telefon az idősebb korosztálynak</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. december 5.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2019/11/30/sony-gondoskodik-karacsony/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/77_A9G_AG9_blk_dark-sil_slate_ccw-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/11/77_A9G_AG9_blk_dark-sil_slate_ccw-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/77_A9G_AG9_blk_dark-sil_slate_ccw-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2019/11/30/sony-gondoskodik-karacsony/" rel="bookmark"><h2>A Sony gondoskodik arról, hogy legyen mit a fa alá rakni</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. november 30.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2019/11/29/baseuswestend-premium-kiegeszitok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/IMG_0143-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="baseuswestend" srcset="http://www.technokrata.hu/uploads/2019/11/IMG_0143-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/IMG_0143-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2019/11/29/baseuswestend-premium-kiegeszitok/" rel="bookmark"><h2>BaseusWestEnd: Prémium kiegészítők okoskészülékekhez a WestEnd City Centerben</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. november 29.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-home/2019/11/28/okosotthon-hogyan-rendezzuk-be/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/okosotthon_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthon" srcset="http://www.technokrata.hu/uploads/2019/11/okosotthon_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/okosotthon_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-home/2019/11/28/okosotthon-hogyan-rendezzuk-be/" rel="bookmark"><h2>Hogyan rendezz be egy okosotthont</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. november 28.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/08/sim-kartya-meret-vodafone/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/half-size-sim_49140800743_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SIM" srcset="http://www.technokrata.hu/uploads/2019/12/half-size-sim_49140800743_o-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/half-size-sim_49140800743_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/08/sim-kartya-meret-vodafone/" rel="bookmark"><h2>Fenntarthatósági okokból felére csökken a Vodafone SIM kártyák mérete</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. december 8.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/08/hiperfa-telenor-unnep/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hiperfa" srcset="http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/Telenor_Hiperfa_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/08/hiperfa-telenor-unnep/" rel="bookmark"><h2>Közösségi élményt varázsol az ünnepek előtti rohanásban a Telenor Hiperfa</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. december 8.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/05/uj-algoritmust-vezetett-google-jon-bert/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/kereses-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="BERT" srcset="http://www.technokrata.hu/uploads/2019/12/kereses-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/kereses-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/05/uj-algoritmust-vezetett-google-jon-bert/" rel="bookmark"><h2>Új algoritmust vezetett be a Google &#8211; Jön a BERT</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. december 5.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/03/gsm-generaciok-sajat-mobiljai/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/IMG_9117-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/12/IMG_9117-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/IMG_9117-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/03/gsm-generaciok-sajat-mobiljai/" rel="bookmark"><h2>GSM – Generációk Saját Mobiljai</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. december 3.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/01/bardi-auto-ciposdoboz/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/the-christmas-car-tree-29433-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bárdi" srcset="http://www.technokrata.hu/uploads/2019/12/the-christmas-car-tree-29433-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/the-christmas-car-tree-29433-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/12/01/bardi-auto-ciposdoboz/" rel="bookmark"><h2>A Bárdi Autó logisztikai partnerként csatlakozott a Cipősdoboz Akcióhoz</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. december 1.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">
										<img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="http://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"e26c7b2abf","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"040d158d5d","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"52ed46a0e0","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"10b0ef209b","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.4'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>