<!DOCTYPE html>
<html lang="hu-HU">
<head>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-TKNH2KL');</script>
    <!-- End Google Tag Manager -->
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Miskolc már 10 éve a Vodafone második otthona"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/"/>
		        <meta property="og:image" content="http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="A Vodafone Magyarország ügyfélszolgálata 10 éve kezdte meg működését Borsod-Abaúj-Zemplén megye legnagyobb városában, azóta pedig rengeteg jelentős eseményhez járult hozzá a régióban.    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Miskolc már 10 éve a Vodafone második otthona | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Fizetést ad a szoftverakadémiáján tanulóknak az NNG' href='http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/06/21/fizetest-ad-a-szoftverakademiajan-tanuloknak-az-nng/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=224898' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdotkom%2F2019%2F06%2F21%2Fmiskolc-mar-10-eve-a-vodafone-masodik-otthona%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdotkom%2F2019%2F06%2F21%2Fmiskolc-mar-10-eve-a-vodafone-masodik-otthona%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="A Vodafone Magyarország ügyfélszolgálata 10 éve kezdte meg működését Borsod-Abaúj-Zemplén megye legnagyobb városában, azóta pedig rengeteg jelentős eseményhez járult hozzá a régióban." />
<meta name="keywords" content="2019,beruházás,miskolc,vodafone,Dotkom" />
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="single single-post postid-224898 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<!-- Goa3 beépítés: technokrata.hu_leaderboard_superleaderboard_billboard, 5706254 -->
<div id="zone5706254" class="goAdverticum"></div>                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="http://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vodafone_iroda_miskolc3" srcset="http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Miskolc már 10 éve a Vodafone második otthona</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/06/21/fizetest-ad-a-szoftverakademiajan-tanuloknak-az-nng/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/Digital-Learni-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="digital-learni" srcset="http://www.technokrata.hu/uploads/2019/06/Digital-Learni-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/Digital-Learni-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Fizetést ad a szoftverakadémiáján tanulóknak az NNG</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/06/20/a-3d-nyomtatas-meghoditotta-a-hazai-oktatast/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dav" srcset="http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A 3D nyomtatás meghódította a hazai oktatást</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/06/20/a-visa-25-milliard-dollart-takarit-meg-ai-segitseggel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/visa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="visa" srcset="http://www.technokrata.hu/uploads/2019/06/visa-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/visa-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Visa 25 milliárd dollárt takarít meg AI segítséggel</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/06/19/digitalis-megoldassal-lesz-meg-biztonsagosabb-a-balaton-sound/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/BalatonSound03-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="balatonsound03" /></div>Digitális megoldással lesz még biztonságosabb a Balaton Sound</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2019/06/21/tobb-eves-kihagyas-utan-is-van-visszaut-a-munkahoz/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/RTW2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dav" srcset="http://www.technokrata.hu/uploads/2019/06/RTW2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/RTW2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Több éves kihagyás után is van visszaút a munkához</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/06/13/attol-hogy-nem-magazodik-valaki-meg-lehet-tisztelettudo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/young-man-elderly-woman-visiting-1080937-print-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="young-man-elderly-woman-visiting-1080937-print" srcset="http://www.technokrata.hu/uploads/2019/06/young-man-elderly-woman-visiting-1080937-print-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/young-man-elderly-woman-visiting-1080937-print-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Attól, hogy nem magázódik valaki, még lehet tisztelettudó</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/06/06/a-legtobb-tini-instagram-posztok-alapjan-valasztja-ki-nyaralasat/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/unnamed-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="unnamed-2" srcset="http://www.technokrata.hu/uploads/2019/06/unnamed-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/unnamed-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A legtöbb tini Instagram posztok alapján választja ki nyaralását</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/05/29/rettegi-a-magyar-az-adatait-ezert-nem-bankol-online/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/0_jeGMVh73gb1m-npN-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="0_jegmvh73gb1m-npn" srcset="http://www.technokrata.hu/uploads/2019/05/0_jeGMVh73gb1m-npN-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/0_jeGMVh73gb1m-npN-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Rettegi a magyar az adatait, ezért nem bankol online!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/05/23/nem-bizik-a-digitalizacioban-a-magyar-y-es-z-generacio/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/Senso-okospad-a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="senso-okospad-a" srcset="http://www.technokrata.hu/uploads/2019/05/Senso-okospad-a-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/Senso-okospad-a-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nem bízik a digitalizációban a magyar Y és Z generáció</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2019/06/18/floridaban-engedelyeztek-az-onvezeto-autok-ember-nelkuli-tesztjeit/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/20170108_waymo_chrysler_minivan.0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20170108_waymo_chrysler_minivan-0" srcset="http://www.technokrata.hu/uploads/2019/06/20170108_waymo_chrysler_minivan.0-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/20170108_waymo_chrysler_minivan.0-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Floridában engedélyezték az önvezető autók ember nélküli tesztjeit</a></li><li><a href="http://www.technokrata.hu/garazs/2019/06/17/a-volkswagen-36-000-toltopontot-tervez-az-elektromos-autok-szamara-europaban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/db2019nr00584_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ID.3 and IONITY charging point" srcset="http://www.technokrata.hu/uploads/2019/06/db2019nr00584_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/db2019nr00584_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Volkswagen 36.000 töltőpontot tervez az elektromos autók számára Európában</a></li><li><a href="http://www.technokrata.hu/garazs/2019/06/15/a-magyarok-csak-arra-varnak-hogy-hirtelen-olcsobb-legyen-az-elektromos-auto/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/dims-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dims" srcset="http://www.technokrata.hu/uploads/2019/06/dims-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/dims-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A magyarok csak arra várnak, hogy hirtelen olcsóbb legyen az elektromos autó</a></li><li><a href="http://www.technokrata.hu/garazs/2019/06/04/elektromosauto-toltoket-telepit-hazai-aruhazaihoz-a-spar/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/EVGridFuture-TopArt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="evgridfuture-topart" srcset="http://www.technokrata.hu/uploads/2019/06/EVGridFuture-TopArt-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/EVGridFuture-TopArt-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Elektromosautó-töltőket telepít hazai áruházaihoz a SPAR</a></li><li><a href="http://www.technokrata.hu/garazs/2019/05/29/itt-egy-magyar-talalmany-ami-megakadalyozza-a-vadgazolast/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/siren7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="siren7" srcset="http://www.technokrata.hu/uploads/2019/05/siren7-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/siren7-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Itt egy magyar találmány, ami megakadályozza a vadgázolást</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Miskolc már 10 éve a Vodafone második otthona</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/&amp;t=Miskolc már 10 éve a Vodafone második otthona', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Miskolc már 10 éve a Vodafone második otthona -&amp;url=http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Miskolc már 10 éve a Vodafone második otthona http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/&amp;media=http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3-1000x600.jpg&amp;description=Miskolc már 10 éve a Vodafone második otthona', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Miskolc már 10 éve a Vodafone második otthona&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-224898 post type-post status-publish format-standard has-post-thumbnail hentry category-dotkom tag-35955 tag-beruhazas tag-miskolc tag-vodafone">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1600" height="1067" src="http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3.jpg" class="attachment- size- wp-post-image" alt="vodafone_iroda_miskolc3" srcset="http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3.jpg 1600w, http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3-600x400.jpg 600w, http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3-768x512.jpg 768w, http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3-1024x683.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3.jpg">
                                                        <meta itemprop="width" content="1600">
                                                        <meta itemprop="height" content="1067">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/egazdasag/dotkom/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Dotkom</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Miskolc már 10 éve a Vodafone második otthona</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/06/21/fizetest-ad-a-szoftverakademiajan-tanuloknak-az-nng/" rel="bookmark" title="Fizetést ad a szoftverakadémiáján tanulóknak az NNG">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/Digital-Learni-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digital-learni" srcset="http://www.technokrata.hu/uploads/2019/06/Digital-Learni-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/Digital-Learni-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/Digital-Learni-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digital-learni" srcset="http://www.technokrata.hu/uploads/2019/06/Digital-Learni-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/Digital-Learni-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/06/21/fizetest-ad-a-szoftverakademiajan-tanuloknak-az-nng/">Fizetést ad a szoftverakadémiáján tanulóknak az NNG</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/lifestyle/2019/06/21/tobb-eves-kihagyas-utan-is-van-visszaut-a-munkahoz/" rel="bookmark" title="Több éves kihagyás után is van visszaút a munkához">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/RTW2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dav" srcset="http://www.technokrata.hu/uploads/2019/06/RTW2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/RTW2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/RTW2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dav" srcset="http://www.technokrata.hu/uploads/2019/06/RTW2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/RTW2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/lifestyle/2019/06/21/tobb-eves-kihagyas-utan-is-van-visszaut-a-munkahoz/">Több éves kihagyás után is van visszaút a munkához</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/06/20/a-3d-nyomtatas-meghoditotta-a-hazai-oktatast/" rel="bookmark" title="A 3D nyomtatás meghódította a hazai oktatást">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dav" srcset="http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dav" srcset="http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/06/20/a-3d-nyomtatas-meghoditotta-a-hazai-oktatast/">A 3D nyomtatás meghódította a hazai oktatást</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/06/20/a-visa-25-milliard-dollart-takarit-meg-ai-segitseggel/" rel="bookmark" title="A Visa 25 milliárd dollárt takarít meg AI segítséggel">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/visa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="visa" srcset="http://www.technokrata.hu/uploads/2019/06/visa-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/visa-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/visa-100x100.jpg" class="mvp-mob-img wp-post-image" alt="visa" srcset="http://www.technokrata.hu/uploads/2019/06/visa-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/visa-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/06/20/a-visa-25-milliard-dollart-takarit-meg-ai-segitseggel/">A Visa 25 milliárd dollárt takarít meg AI segítséggel</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Miskolc már 10 éve a Vodafone második otthona</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>A Vodafone Magyarország ügyfélszolgálata 10 éve kezdte meg működését Borsod-Abaúj-Zemplén megye legnagyobb városában, azóta pedig rengeteg jelentős eseményhez járult hozzá a régióban.</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-06-21">2019. június 21.  péntek</time></span>
                                                                    <meta itemprop="dateModified" content="2019-06-20"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/&amp;t=Miskolc már 10 éve a Vodafone második otthona', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Miskolc már 10 éve a Vodafone második otthona -&amp;url=http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Miskolc már 10 éve a Vodafone második otthona http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/&amp;media=http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3-1000x600.jpg&amp;description=Miskolc már 10 éve a Vodafone második otthona', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Miskolc már 10 éve a Vodafone második otthona&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-224898 post type-post status-publish format-standard has-post-thumbnail hentry category-dotkom tag-35955 tag-beruhazas tag-miskolc tag-vodafone">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_224898" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1 style="text-align: justify;"><strong>Az összesen több mint 1 milliárd forintos beruházás mára több mint 600 embernek ad munkát Miskolcon.</strong></h1>
<p style="text-align: justify;">A Vodafone Regionális Ügyfélszolgálati Központja 2009 májusában kezdte meg működését, a 2013-as bővítéssel az évek során nagyban hozzájárult ahhoz, hogy a miskolci és a környékbeli munkavállalók helyben találják meg a számításaikat a munkaerőpiacon.</p>
<blockquote><p><em> „A Vodafone nagy hangsúlyt fektet a munkaerő bevonzására és megtartására. Rendelkezünk gyakornoki-, és friss diplomás programmal, a tehetséges dolgozók számára pedig külön vezetői utánpótlás programot alakítottunk ki, valamint jól működik a betanulási időszakot megkönnyítő mentor program is.”</em></p></blockquote>
<p style="text-align: justify;">– mondta el a 10 éves jubileum kapcsán Miskolci Katalin, a Vodafone Lakossági Értékesítési és Operációs Vezérigazgató-helyettese.</p>
<p style="text-align: justify;"><a href="http://www.technokrata.hu/uploads/2019/06/Miskolc_digitalis_csalad_fesztival_190508.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-224899" src="http://www.technokrata.hu/uploads/2019/06/Miskolc_digitalis_csalad_fesztival_190508-1024x683.jpg" alt="miskolc_digitalis_csalad_fesztival_190508" width="1000" height="667" srcset="http://www.technokrata.hu/uploads/2019/06/Miskolc_digitalis_csalad_fesztival_190508-1024x683.jpg 1024w, http://www.technokrata.hu/uploads/2019/06/Miskolc_digitalis_csalad_fesztival_190508-600x400.jpg 600w, http://www.technokrata.hu/uploads/2019/06/Miskolc_digitalis_csalad_fesztival_190508-768x512.jpg 768w, http://www.technokrata.hu/uploads/2019/06/Miskolc_digitalis_csalad_fesztival_190508.jpg 1500w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p style="text-align: justify;">A Vodafone Magyarország mindig törekedett a város társadalmi életének fejlesztésére, ezért 2014 óta a Miskolci Nemzeti Színház kiemelt partnereként évente 5 millió forinttal támogatja a színház működését, 2015 óta a Vodafone Művész Ösztöndíjat szintén évente ítélik oda társulat legtehetségesebb fiataljainak. A vállalat önkéntesei a színház karácsonyi előadásán évről-évre 400 hátrányos helyzetű gyermeket látnak vendégül, elsősorban a Miskolci Gyermekváros és az Éltes Mátyás Egységes Gyógypedagógiai és Módszertani Intézmény diákjait.</p>
<p style="text-align: justify;">A Vodafone az elmúlt 10 évben többek között hozzájárult még a városban megrendezett női ifjúsági kosárlabda Európa-bajnokság megrendezéséhez, támogatta a Kosztyu Ádám Emlékére a Leukémiás, Daganatos és Zemplén Fogyatékos Gyermekeiért Alapítványt, pénzdíjat ajánlott fel a Maradj Miskolcon Alapítvány fotó- és videó pályázatára, illetve 2017 óta támogatja a fiatal lányok digitális kompetenciáit fejlesztő Skool Klubot is a városban. Kiemelkedő társadalmi munkájának elismeréseként a vállalat 2017-ben elnyerte a Civilek támogatásáért díjat.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_224898&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/egazdasag\/dotkom\/2019\/06\/21\/miskolc-mar-10-eve-a-vodafone-masodik-otthona\/&quot;,&quot;postId&quot;:224898,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/06/21/fizetest-ad-a-szoftverakademiajan-tanuloknak-az-nng/" rel="bookmark" title="Fizetést ad a szoftverakadémiáján tanulóknak az NNG">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/Digital-Learni-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digital-learni" srcset="http://www.technokrata.hu/uploads/2019/06/Digital-Learni-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/Digital-Learni-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/Digital-Learni-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digital-learni" srcset="http://www.technokrata.hu/uploads/2019/06/Digital-Learni-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/Digital-Learni-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/06/21/fizetest-ad-a-szoftverakademiajan-tanuloknak-az-nng/">Fizetést ad a szoftverakadémiáján tanulóknak az NNG</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/lifestyle/2019/06/21/tobb-eves-kihagyas-utan-is-van-visszaut-a-munkahoz/" rel="bookmark" title="Több éves kihagyás után is van visszaút a munkához">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/RTW2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dav" srcset="http://www.technokrata.hu/uploads/2019/06/RTW2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/RTW2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/RTW2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dav" srcset="http://www.technokrata.hu/uploads/2019/06/RTW2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/RTW2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/lifestyle/2019/06/21/tobb-eves-kihagyas-utan-is-van-visszaut-a-munkahoz/">Több éves kihagyás után is van visszaút a munkához</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/06/20/a-3d-nyomtatas-meghoditotta-a-hazai-oktatast/" rel="bookmark" title="A 3D nyomtatás meghódította a hazai oktatást">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dav" srcset="http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dav" srcset="http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/Pm-HexaPath-02-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/06/20/a-3d-nyomtatas-meghoditotta-a-hazai-oktatast/">A 3D nyomtatás meghódította a hazai oktatást</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/06/20/a-visa-25-milliard-dollart-takarit-meg-ai-segitseggel/" rel="bookmark" title="A Visa 25 milliárd dollárt takarít meg AI segítséggel">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/visa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="visa" srcset="http://www.technokrata.hu/uploads/2019/06/visa-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/visa-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/visa-100x100.jpg" class="mvp-mob-img wp-post-image" alt="visa" srcset="http://www.technokrata.hu/uploads/2019/06/visa-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/visa-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/06/20/a-visa-25-milliard-dollart-takarit-meg-ai-segitseggel/">A Visa 25 milliárd dollárt takarít meg AI segítséggel</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2019/" rel="tag">2019</a>, <a href="http://www.technokrata.hu/cimkek/beruhazas/" rel="tag">beruházás</a>, <a href="http://www.technokrata.hu/cimkek/miskolc/" rel="tag">miskolc</a>, <a href="http://www.technokrata.hu/cimkek/vodafone/" rel="tag">vodafone</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Dotkom</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/18/nem-csak-a-tulelesre-jatszik-a-huawei-60-kal-gyorsabb-operacios-rendszert-kinalnak-mint-az-android/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/opvouwbare-smartphones-huawei-1280x720-400x240.jpg" class="mvp-reg-img wp-post-image" alt="opvouwbare-smartphones-huawei-1280x720" srcset="http://www.technokrata.hu/uploads/2019/06/opvouwbare-smartphones-huawei-1280x720-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/opvouwbare-smartphones-huawei-1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/opvouwbare-smartphones-huawei-1280x720-100x100.jpg" class="mvp-mob-img wp-post-image" alt="opvouwbare-smartphones-huawei-1280x720" srcset="http://www.technokrata.hu/uploads/2019/06/opvouwbare-smartphones-huawei-1280x720-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/opvouwbare-smartphones-huawei-1280x720-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/18/nem-csak-a-tulelesre-jatszik-a-huawei-60-kal-gyorsabb-operacios-rendszert-kinalnak-mint-az-android/" rel="bookmark"><h2>Nem csak a túlélésre játszik a Huawei: 60%-kal gyorsabb operációs rendszert kínálnak mint az Android</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. június 18.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ezerrel fejlesztenek, hiszen nagyon szorul a hurok</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/06/18/nem-csak-a-tulelesre-jatszik-a-huawei-60-kal-gyorsabb-operacios-rendszert-kinalnak-mint-az-android/&t=Nem csak a túlélésre játszik a Huawei: 60%-kal gyorsabb operációs rendszert kínálnak mint az Android', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nem csak a túlélésre játszik a Huawei: 60%-kal gyorsabb operációs rendszert kínálnak mint az Android -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/06/18/nem-csak-a-tulelesre-jatszik-a-huawei-60-kal-gyorsabb-operacios-rendszert-kinalnak-mint-az-android/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/06/18/nem-csak-a-tulelesre-jatszik-a-huawei-60-kal-gyorsabb-operacios-rendszert-kinalnak-mint-az-android/&amp;media=http://www.technokrata.hu/uploads/2019/06/opvouwbare-smartphones-huawei-1280x720.jpg&amp;description=Nem csak a túlélésre játszik a Huawei: 60%-kal gyorsabb operációs rendszert kínálnak mint az Android', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/16/bekapcsolva-hagyta-a-cicas-filtert-egy-pakisztani-politikus-live-ozas-kozben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/zKBHU7Fgsam5xQtckRpwWGrfxyMURalp-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zkbhu7fgsam5xqtckrpwwgrfxymuralp" srcset="http://www.technokrata.hu/uploads/2019/06/zKBHU7Fgsam5xQtckRpwWGrfxyMURalp-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/zKBHU7Fgsam5xQtckRpwWGrfxyMURalp-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/zKBHU7Fgsam5xQtckRpwWGrfxyMURalp-100x100.jpg" class="mvp-mob-img wp-post-image" alt="zkbhu7fgsam5xqtckrpwwgrfxymuralp" srcset="http://www.technokrata.hu/uploads/2019/06/zKBHU7Fgsam5xQtckRpwWGrfxyMURalp-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/zKBHU7Fgsam5xQtckRpwWGrfxyMURalp-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/16/bekapcsolva-hagyta-a-cicas-filtert-egy-pakisztani-politikus-live-ozas-kozben/" rel="bookmark"><h2>Bekapcsolva hagyta a cicás filtert egy pakisztáni politikus live-ozás közben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. június 16.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Mint azt már többször világossá tettük: Sose nyomd fullba a kretént</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/06/16/bekapcsolva-hagyta-a-cicas-filtert-egy-pakisztani-politikus-live-ozas-kozben/&t=Bekapcsolva hagyta a cicás filtert egy pakisztáni politikus live-ozás közben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Bekapcsolva hagyta a cicás filtert egy pakisztáni politikus live-ozás közben -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/06/16/bekapcsolva-hagyta-a-cicas-filtert-egy-pakisztani-politikus-live-ozas-kozben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/06/16/bekapcsolva-hagyta-a-cicas-filtert-egy-pakisztani-politikus-live-ozas-kozben/&amp;media=http://www.technokrata.hu/uploads/2019/06/zKBHU7Fgsam5xQtckRpwWGrfxyMURalp.jpg&amp;description=Bekapcsolva hagyta a cicás filtert egy pakisztáni politikus live-ozás közben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/14/a-mesterseges-intelligencia-es-az-optikai-karakterfelismeres-a-forditok-remalma/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/1_dpNbdKCrYou8Igy5KkBMQQ-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="1_dpnbdkcryou8igy5kkbmqq" srcset="http://www.technokrata.hu/uploads/2019/06/1_dpNbdKCrYou8Igy5KkBMQQ-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/06/1_dpNbdKCrYou8Igy5KkBMQQ-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/1_dpNbdKCrYou8Igy5KkBMQQ-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="1_dpnbdkcryou8igy5kkbmqq" srcset="http://www.technokrata.hu/uploads/2019/06/1_dpNbdKCrYou8Igy5KkBMQQ-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2019/06/1_dpNbdKCrYou8Igy5KkBMQQ-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/14/a-mesterseges-intelligencia-es-az-optikai-karakterfelismeres-a-forditok-remalma/" rel="bookmark"><h2>A mesterséges intelligencia és az optikai karakterfelismerés a fordítók rémálma</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. június 14.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Hazánkban egészen egyedülálló, mesterséges intelligenciával és optikai karakterfelismeréssel felvértezett megoldással állt elő egy magyar vállalkozás.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/06/14/a-mesterseges-intelligencia-es-az-optikai-karakterfelismeres-a-forditok-remalma/&t=A mesterséges intelligencia és az optikai karakterfelismerés a fordítók rémálma', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A mesterséges intelligencia és az optikai karakterfelismerés a fordítók rémálma -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/06/14/a-mesterseges-intelligencia-es-az-optikai-karakterfelismeres-a-forditok-remalma/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/06/14/a-mesterseges-intelligencia-es-az-optikai-karakterfelismeres-a-forditok-remalma/&amp;media=http://www.technokrata.hu/uploads/2019/06/1_dpNbdKCrYou8Igy5KkBMQQ.jpeg&amp;description=A mesterséges intelligencia és az optikai karakterfelismerés a fordítók rémálma', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/04/a-felhasznalok-60-a-elnavigal-a-weboldalrol-ha-nem-megfelelo-tartalom-jelenik-meg-szamara/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/iferay-400x240.jpg" class="mvp-reg-img wp-post-image" alt="iferay" srcset="http://www.technokrata.hu/uploads/2019/06/iferay-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/iferay-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/iferay-100x100.jpg" class="mvp-mob-img wp-post-image" alt="iferay" srcset="http://www.technokrata.hu/uploads/2019/06/iferay-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/iferay-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/04/a-felhasznalok-60-a-elnavigal-a-weboldalrol-ha-nem-megfelelo-tartalom-jelenik-meg-szamara/" rel="bookmark"><h2>A felhasználók 60%-a elnavigál a weboldalról, ha nem megfelelő  tartalom jelenik meg számára</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. június 4.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Hanák Zoltán az idei Financial IT and Disruptive Technologies rendezvényén tartottelőadást a pénzügyi rendszer felforgatói által...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/06/04/a-felhasznalok-60-a-elnavigal-a-weboldalrol-ha-nem-megfelelo-tartalom-jelenik-meg-szamara/&t=A felhasználók 60%-a elnavigál a weboldalról, ha nem megfelelő  tartalom jelenik meg számára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A felhasználók 60%-a elnavigál a weboldalról, ha nem megfelelő  tartalom jelenik meg számára -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/06/04/a-felhasznalok-60-a-elnavigal-a-weboldalrol-ha-nem-megfelelo-tartalom-jelenik-meg-szamara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/06/04/a-felhasznalok-60-a-elnavigal-a-weboldalrol-ha-nem-megfelelo-tartalom-jelenik-meg-szamara/&amp;media=http://www.technokrata.hu/uploads/2019/06/iferay.jpg&amp;description=A felhasználók 60%-a elnavigál a weboldalról, ha nem megfelelő  tartalom jelenik meg számára', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/03/gamer-sztarokkal-mertek-ossze-tudasukat-a-szent-laszlo-korhaz-gyermek-csontvelo-transzplantacios-osztalyanak-betegei/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/20190601_UPC_Sajtokozlemeny_Falakon_at_PlayIT-400x240.jpg" class="mvp-reg-img wp-post-image" alt="20190601_upc_sajtokozlemeny_falakon_at_playit" srcset="http://www.technokrata.hu/uploads/2019/06/20190601_UPC_Sajtokozlemeny_Falakon_at_PlayIT-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/20190601_UPC_Sajtokozlemeny_Falakon_at_PlayIT-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/20190601_UPC_Sajtokozlemeny_Falakon_at_PlayIT-100x100.jpg" class="mvp-mob-img wp-post-image" alt="20190601_upc_sajtokozlemeny_falakon_at_playit" srcset="http://www.technokrata.hu/uploads/2019/06/20190601_UPC_Sajtokozlemeny_Falakon_at_PlayIT-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/20190601_UPC_Sajtokozlemeny_Falakon_at_PlayIT-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/03/gamer-sztarokkal-mertek-ossze-tudasukat-a-szent-laszlo-korhaz-gyermek-csontvelo-transzplantacios-osztalyanak-betegei/" rel="bookmark"><h2>Gamer sztárokkal mérték össze tudásukat a Szent László Kórház gyermek csontvelő-transzplantációs osztályának betegei</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. június 3.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Gamer sztárokkal mérték össze tudásukat a Szent László Kórház gyermek csontvelő-transzplantációs osztályának betegei</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/06/03/gamer-sztarokkal-mertek-ossze-tudasukat-a-szent-laszlo-korhaz-gyermek-csontvelo-transzplantacios-osztalyanak-betegei/&t=Gamer sztárokkal mérték össze tudásukat a Szent László Kórház gyermek csontvelő-transzplantációs osztályának betegei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Gamer sztárokkal mérték össze tudásukat a Szent László Kórház gyermek csontvelő-transzplantációs osztályának betegei -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/06/03/gamer-sztarokkal-mertek-ossze-tudasukat-a-szent-laszlo-korhaz-gyermek-csontvelo-transzplantacios-osztalyanak-betegei/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/06/03/gamer-sztarokkal-mertek-ossze-tudasukat-a-szent-laszlo-korhaz-gyermek-csontvelo-transzplantacios-osztalyanak-betegei/&amp;media=http://www.technokrata.hu/uploads/2019/06/20190601_UPC_Sajtokozlemeny_Falakon_at_PlayIT.jpg&amp;description=Gamer sztárokkal mérték össze tudásukat a Szent László Kórház gyermek csontvelő-transzplantációs osztályának betegei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/31/birosagon-szall-szembe-az-amerikai-megszorito-intezkedesekkel-a-huawei/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/Huawei_Song-Liuping-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huawei_song-liuping" srcset="http://www.technokrata.hu/uploads/2019/05/Huawei_Song-Liuping-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/Huawei_Song-Liuping-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/Huawei_Song-Liuping-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huawei_song-liuping" srcset="http://www.technokrata.hu/uploads/2019/05/Huawei_Song-Liuping-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/Huawei_Song-Liuping-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/31/birosagon-szall-szembe-az-amerikai-megszorito-intezkedesekkel-a-huawei/" rel="bookmark"><h2>Bíróságon száll szembe az amerikai megszorító intézkedésekkel a Huawei</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 31.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Gyorsított eljárást kérelmezett a vállalat Texas államban</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/05/31/birosagon-szall-szembe-az-amerikai-megszorito-intezkedesekkel-a-huawei/&t=Bíróságon száll szembe az amerikai megszorító intézkedésekkel a Huawei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Bíróságon száll szembe az amerikai megszorító intézkedésekkel a Huawei -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/31/birosagon-szall-szembe-az-amerikai-megszorito-intezkedesekkel-a-huawei/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/31/birosagon-szall-szembe-az-amerikai-megszorito-intezkedesekkel-a-huawei/&amp;media=http://www.technokrata.hu/uploads/2019/05/Huawei_Song-Liuping.jpg&amp;description=Bíróságon száll szembe az amerikai megszorító intézkedésekkel a Huawei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/26/ren-zhengfei-a-huawei-technologies-alapitojanak-reakcioja-a-nemzetkozi-sajtoban-megjelent-az-amerikai-szabalyozassal-kapcsolatos-leggyakoribb-kerdesekre/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/Google-Suspends-Business-With-Huawei-400x240.jpg" class="mvp-reg-img wp-post-image" alt="google-suspends-business-with-huawei" srcset="http://www.technokrata.hu/uploads/2019/05/Google-Suspends-Business-With-Huawei-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/Google-Suspends-Business-With-Huawei-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/Google-Suspends-Business-With-Huawei-100x100.jpg" class="mvp-mob-img wp-post-image" alt="google-suspends-business-with-huawei" srcset="http://www.technokrata.hu/uploads/2019/05/Google-Suspends-Business-With-Huawei-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/Google-Suspends-Business-With-Huawei-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/26/ren-zhengfei-a-huawei-technologies-alapitojanak-reakcioja-a-nemzetkozi-sajtoban-megjelent-az-amerikai-szabalyozassal-kapcsolatos-leggyakoribb-kerdesekre/" rel="bookmark"><h2>Ren Zhengfei, a Huawei Technologies alapítójának reakciója a nemzetközi sajtóban megjelent, az amerikai szabályozással kapcsolatos leggyakoribb kérdésekre</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 26.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Mi a véleménye az USA intézkedéséről? Mit tudnak tenni ebben a 90 napban? Az intézkedés 90...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/05/26/ren-zhengfei-a-huawei-technologies-alapitojanak-reakcioja-a-nemzetkozi-sajtoban-megjelent-az-amerikai-szabalyozassal-kapcsolatos-leggyakoribb-kerdesekre/&t=Ren Zhengfei, a Huawei Technologies alapítójának reakciója a nemzetközi sajtóban megjelent, az amerikai szabályozással kapcsolatos leggyakoribb kérdésekre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ren Zhengfei, a Huawei Technologies alapítójának reakciója a nemzetközi sajtóban megjelent, az amerikai szabályozással kapcsolatos leggyakoribb kérdésekre -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/26/ren-zhengfei-a-huawei-technologies-alapitojanak-reakcioja-a-nemzetkozi-sajtoban-megjelent-az-amerikai-szabalyozassal-kapcsolatos-leggyakoribb-kerdesekre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/26/ren-zhengfei-a-huawei-technologies-alapitojanak-reakcioja-a-nemzetkozi-sajtoban-megjelent-az-amerikai-szabalyozassal-kapcsolatos-leggyakoribb-kerdesekre/&amp;media=http://www.technokrata.hu/uploads/2019/05/Google-Suspends-Business-With-Huawei.jpg&amp;description=Ren Zhengfei, a Huawei Technologies alapítójának reakciója a nemzetközi sajtóban megjelent, az amerikai szabályozással kapcsolatos leggyakoribb kérdésekre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/23/a-loreal-a-viva-tech-en-mutatta-be-a-jovo-szepseget/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/Viva-Tech-Ll-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="viva-tech-ll-02" srcset="http://www.technokrata.hu/uploads/2019/05/Viva-Tech-Ll-02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/Viva-Tech-Ll-02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/Viva-Tech-Ll-02-100x100.jpg" class="mvp-mob-img wp-post-image" alt="viva-tech-ll-02" srcset="http://www.technokrata.hu/uploads/2019/05/Viva-Tech-Ll-02-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/Viva-Tech-Ll-02-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/23/a-loreal-a-viva-tech-en-mutatta-be-a-jovo-szepseget/" rel="bookmark"><h2>A L’Oréal a Viva Tech-en mutatta be a jövő szépségét</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 23.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A párizsi technológiai világkonferencián mutatta be a L’Oréal a „Határtalan szépség”-et, a Csoport legújabb hangvezérelt, mesterséges...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/05/23/a-loreal-a-viva-tech-en-mutatta-be-a-jovo-szepseget/&t=A L’Oréal a Viva Tech-en mutatta be a jövő szépségét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A L’Oréal a Viva Tech-en mutatta be a jövő szépségét -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/23/a-loreal-a-viva-tech-en-mutatta-be-a-jovo-szepseget/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/23/a-loreal-a-viva-tech-en-mutatta-be-a-jovo-szepseget/&amp;media=http://www.technokrata.hu/uploads/2019/05/Viva-Tech-Ll-02.jpg&amp;description=A L’Oréal a Viva Tech-en mutatta be a jövő szépségét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/19/az-alhirek-terjedese-miatt-kevesbe-biznak-a-kozossegi-mediaban-az-ujsagirok/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/fighting-fake-news-newspaper-stack-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fighting-fake-news-newspaper-stack" srcset="http://www.technokrata.hu/uploads/2019/05/fighting-fake-news-newspaper-stack-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/fighting-fake-news-newspaper-stack-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/fighting-fake-news-newspaper-stack-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fighting-fake-news-newspaper-stack" srcset="http://www.technokrata.hu/uploads/2019/05/fighting-fake-news-newspaper-stack-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/fighting-fake-news-newspaper-stack-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/19/az-alhirek-terjedese-miatt-kevesbe-biznak-a-kozossegi-mediaban-az-ujsagirok/" rel="bookmark"><h2>Az álhírek terjedése miatt kevésbé bíznak  a közösségi médiában az újságírók</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 19.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Jelentősen csökkent a közösségi oldalak hitelessége az újságírók szemében az elmúlt négy év során – derül...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/05/19/az-alhirek-terjedese-miatt-kevesbe-biznak-a-kozossegi-mediaban-az-ujsagirok/&t=Az álhírek terjedése miatt kevésbé bíznak  a közösségi médiában az újságírók', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az álhírek terjedése miatt kevésbé bíznak  a közösségi médiában az újságírók -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/19/az-alhirek-terjedese-miatt-kevesbe-biznak-a-kozossegi-mediaban-az-ujsagirok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/19/az-alhirek-terjedese-miatt-kevesbe-biznak-a-kozossegi-mediaban-az-ujsagirok/&amp;media=http://www.technokrata.hu/uploads/2019/05/fighting-fake-news-newspaper-stack.jpg&amp;description=Az álhírek terjedése miatt kevésbé bíznak  a közösségi médiában az újságírók', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/17/ne-feledd-kotelezo-adategyeztetes-a-bankodnal-junius-26-ig/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/MKB_Adategyeztetes_rendhaNAL-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mkb_adategyeztetes_rendhanal" srcset="http://www.technokrata.hu/uploads/2019/05/MKB_Adategyeztetes_rendhaNAL-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/MKB_Adategyeztetes_rendhaNAL-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/MKB_Adategyeztetes_rendhaNAL-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mkb_adategyeztetes_rendhanal" srcset="http://www.technokrata.hu/uploads/2019/05/MKB_Adategyeztetes_rendhaNAL-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/MKB_Adategyeztetes_rendhaNAL-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/17/ne-feledd-kotelezo-adategyeztetes-a-bankodnal-junius-26-ig/" rel="bookmark"><h2>Ne feledd: Kötelező adategyeztetés a bankodnál június 26-ig</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 17.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Automatikusan zárolják a számládat, amennyiben elmulasztod ezt</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/05/17/ne-feledd-kotelezo-adategyeztetes-a-bankodnal-junius-26-ig/&t=Ne feledd: Kötelező adategyeztetés a bankodnál június 26-ig', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ne feledd: Kötelező adategyeztetés a bankodnál június 26-ig -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/17/ne-feledd-kotelezo-adategyeztetes-a-bankodnal-junius-26-ig/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/17/ne-feledd-kotelezo-adategyeztetes-a-bankodnal-junius-26-ig/&amp;media=http://www.technokrata.hu/uploads/2019/05/MKB_Adategyeztetes_rendhaNAL.jpg&amp;description=Ne feledd: Kötelező adategyeztetés a bankodnál június 26-ig', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/17/magyarorszagra-is-megerkezett-a-youtube-music-es-a-youtube-premium/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/youtube-premium-400x240.jpg" class="mvp-reg-img wp-post-image" alt="youtube-premium" srcset="http://www.technokrata.hu/uploads/2019/05/youtube-premium-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/youtube-premium-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/youtube-premium-100x100.jpg" class="mvp-mob-img wp-post-image" alt="youtube-premium" srcset="http://www.technokrata.hu/uploads/2019/05/youtube-premium-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/youtube-premium-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/17/magyarorszagra-is-megerkezett-a-youtube-music-es-a-youtube-premium/" rel="bookmark"><h2>Magyarországra is megérkezett a YouTube Music és a YouTube Premium</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 17.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A mai naptól Magyarországon is elérhető a YouTube Music. Az új zenei streaming szolgáltatásnak köszönhetően testre...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/05/17/magyarorszagra-is-megerkezett-a-youtube-music-es-a-youtube-premium/&t=Magyarországra is megérkezett a YouTube Music és a YouTube Premium', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Magyarországra is megérkezett a YouTube Music és a YouTube Premium -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/17/magyarorszagra-is-megerkezett-a-youtube-music-es-a-youtube-premium/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/17/magyarorszagra-is-megerkezett-a-youtube-music-es-a-youtube-premium/&amp;media=http://www.technokrata.hu/uploads/2019/05/youtube-premium.jpg&amp;description=Magyarországra is megérkezett a YouTube Music és a YouTube Premium', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/14/a-telekomnal-olyan-gyorsan-lehet-karriert-inditani-mint-egy-insta-story-t-elkesziteni/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/palyazz_1280-400x240.png" class="mvp-reg-img wp-post-image" alt="palyazz_1280" srcset="http://www.technokrata.hu/uploads/2019/05/palyazz_1280-400x240.png 400w, http://www.technokrata.hu/uploads/2019/05/palyazz_1280-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/palyazz_1280-100x100.png" class="mvp-mob-img wp-post-image" alt="palyazz_1280" srcset="http://www.technokrata.hu/uploads/2019/05/palyazz_1280-100x100.png 100w, http://www.technokrata.hu/uploads/2019/05/palyazz_1280-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/14/a-telekomnal-olyan-gyorsan-lehet-karriert-inditani-mint-egy-insta-story-t-elkesziteni/" rel="bookmark"><h2>A Telekomnál olyan gyorsan lehet karriert indítani, mint egy Insta story-t elkészíteni</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 14.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>24 órás gyakornoki kiválasztást tart a Magyar Telekom május 16-án</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/05/14/a-telekomnal-olyan-gyorsan-lehet-karriert-inditani-mint-egy-insta-story-t-elkesziteni/&t=A Telekomnál olyan gyorsan lehet karriert indítani, mint egy Insta story-t elkészíteni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Telekomnál olyan gyorsan lehet karriert indítani, mint egy Insta story-t elkészíteni -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/14/a-telekomnal-olyan-gyorsan-lehet-karriert-inditani-mint-egy-insta-story-t-elkesziteni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/14/a-telekomnal-olyan-gyorsan-lehet-karriert-inditani-mint-egy-insta-story-t-elkesziteni/&amp;media=http://www.technokrata.hu/uploads/2019/05/palyazz_1280.png&amp;description=A Telekomnál olyan gyorsan lehet karriert indítani, mint egy Insta story-t elkészíteni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/11/tudtad-elobb-posztolunk-temetesrol-mint-a-haloszobabol/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/100397666-casket-burial-gettyp1.1910x1000-400x240.jpg" class="mvp-reg-img wp-post-image" alt="100397666-casket-burial-gettyp1-1910x1000" srcset="http://www.technokrata.hu/uploads/2019/05/100397666-casket-burial-gettyp1.1910x1000-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/100397666-casket-burial-gettyp1.1910x1000-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/100397666-casket-burial-gettyp1.1910x1000-100x100.jpg" class="mvp-mob-img wp-post-image" alt="100397666-casket-burial-gettyp1-1910x1000" srcset="http://www.technokrata.hu/uploads/2019/05/100397666-casket-burial-gettyp1.1910x1000-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/100397666-casket-burial-gettyp1.1910x1000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/11/tudtad-elobb-posztolunk-temetesrol-mint-a-haloszobabol/" rel="bookmark"><h2>Tudtad? Előbb posztolunk temetésről, mint a hálószobából</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 11.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Minden második magyart zaklattak már a közösségi oldalakon</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/05/11/tudtad-elobb-posztolunk-temetesrol-mint-a-haloszobabol/&t=Tudtad? Előbb posztolunk temetésről, mint a hálószobából', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Tudtad? Előbb posztolunk temetésről, mint a hálószobából -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/11/tudtad-elobb-posztolunk-temetesrol-mint-a-haloszobabol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/11/tudtad-elobb-posztolunk-temetesrol-mint-a-haloszobabol/&amp;media=http://www.technokrata.hu/uploads/2019/05/100397666-casket-burial-gettyp1.1910x1000.jpg&amp;description=Tudtad? Előbb posztolunk temetésről, mint a hálószobából', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/03/jol-jonne-a-noies-megkozelites-az-informatikaban/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/dxcnyok_napja2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cof" srcset="http://www.technokrata.hu/uploads/2019/05/dxcnyok_napja2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/dxcnyok_napja2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/dxcnyok_napja2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="cof" srcset="http://www.technokrata.hu/uploads/2019/05/dxcnyok_napja2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/dxcnyok_napja2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/05/03/jol-jonne-a-noies-megkozelites-az-informatikaban/" rel="bookmark"><h2>Jól jönne a nőies megközelítés az informatikában</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 3.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Lányok Napja a DXC-nél</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/05/03/jol-jonne-a-noies-megkozelites-az-informatikaban/&t=Jól jönne a nőies megközelítés az informatikában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Jól jönne a nőies megközelítés az informatikában -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/03/jol-jonne-a-noies-megkozelites-az-informatikaban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/05/03/jol-jonne-a-noies-megkozelites-az-informatikaban/&amp;media=http://www.technokrata.hu/uploads/2019/05/dxcnyok_napja2.jpg&amp;description=Jól jönne a nőies megközelítés az informatikában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/18/nem-csak-a-tulelesre-jatszik-a-huawei-60-kal-gyorsabb-operacios-rendszert-kinalnak-mint-az-android/" rel="prev">Nem csak a túlélésre játszik a Huawei: 60%-kal gyorsabb operációs rendszert kínálnak mint az Android</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- Goa3 beépítés: technokrata.hu_mediumrectangle_halfpage, 5706257 -->
<div id="zone5706257" class="goAdverticum"></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- Goa3 beépítés: technokrata.hu_kepes, 5706259 -->
<div id="zone5706259" class="goAdverticum"></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/05/29/itt-egy-magyar-talalmany-ami-megakadalyozza-a-vadgazolast/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/siren7-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="siren7" srcset="http://www.technokrata.hu/uploads/2019/05/siren7-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/siren7-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/05/29/itt-egy-magyar-talalmany-ami-megakadalyozza-a-vadgazolast/" rel="bookmark"><h2>Itt egy magyar találmány, ami megakadályozza a vadgázolást</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/05/29/itt-egy-magyar-talalmany-ami-megakadalyozza-a-vadgazolast/&t=Itt egy magyar találmány, ami megakadályozza a vadgázolást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Itt egy magyar találmány, ami megakadályozza a vadgázolást -&url=http://www.technokrata.hu/garazs/2019/05/29/itt-egy-magyar-talalmany-ami-megakadalyozza-a-vadgazolast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/05/29/itt-egy-magyar-talalmany-ami-megakadalyozza-a-vadgazolast/&amp;media=http://www.technokrata.hu/uploads/2019/05/siren7.jpg&amp;description=Itt egy magyar találmány, ami megakadályozza a vadgázolást', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/2019/05/23/nem-bizik-a-digitalizacioban-a-magyar-y-es-z-generacio/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/Senso-okospad-a-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="senso-okospad-a" srcset="http://www.technokrata.hu/uploads/2019/05/Senso-okospad-a-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/Senso-okospad-a-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/2019/05/23/nem-bizik-a-digitalizacioban-a-magyar-y-es-z-generacio/" rel="bookmark"><h2>Nem bízik a digitalizációban a magyar Y és Z generáció</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2019/05/23/nem-bizik-a-digitalizacioban-a-magyar-y-es-z-generacio/&t=Nem bízik a digitalizációban a magyar Y és Z generáció', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Nem bízik a digitalizációban a magyar Y és Z generáció -&url=http://www.technokrata.hu/lifestyle/2019/05/23/nem-bizik-a-digitalizacioban-a-magyar-y-es-z-generacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2019/05/23/nem-bizik-a-digitalizacioban-a-magyar-y-es-z-generacio/&amp;media=http://www.technokrata.hu/uploads/2019/05/Senso-okospad-a.jpg&amp;description=Nem bízik a digitalizációban a magyar Y és Z generáció', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/05/24/motorversennyel-a-biztonsagos-kozlekedesert/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/Egy_nap_egy_ut-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="egy_nap_egy_ut-1" srcset="http://www.technokrata.hu/uploads/2019/05/Egy_nap_egy_ut-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/Egy_nap_egy_ut-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/05/24/motorversennyel-a-biztonsagos-kozlekedesert/" rel="bookmark"><h2>Motorversennyel a biztonságos közlekedésért</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/05/24/motorversennyel-a-biztonsagos-kozlekedesert/&t=Motorversennyel a biztonságos közlekedésért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Motorversennyel a biztonságos közlekedésért -&url=http://www.technokrata.hu/garazs/2019/05/24/motorversennyel-a-biztonsagos-kozlekedesert/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/05/24/motorversennyel-a-biztonsagos-kozlekedesert/&amp;media=http://www.technokrata.hu/uploads/2019/05/Egy_nap_egy_ut-1.jpg&amp;description=Motorversennyel a biztonságos közlekedésért', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/laptop/2019/05/26/erre-a-3-dologra-figyelj-oda-laptop-vasarlasakor/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/Laptop-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="laptop" srcset="http://www.technokrata.hu/uploads/2019/05/Laptop-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/Laptop-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Laptop</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/laptop/2019/05/26/erre-a-3-dologra-figyelj-oda-laptop-vasarlasakor/" rel="bookmark"><h2>Erre a 3 dologra figyelj oda laptop vásárlásakor</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/laptop/2019/05/26/erre-a-3-dologra-figyelj-oda-laptop-vasarlasakor/&t=Erre a 3 dologra figyelj oda laptop vásárlásakor', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Erre a 3 dologra figyelj oda laptop vásárlásakor -&url=http://www.technokrata.hu/kutyuk/laptop/2019/05/26/erre-a-3-dologra-figyelj-oda-laptop-vasarlasakor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/laptop/2019/05/26/erre-a-3-dologra-figyelj-oda-laptop-vasarlasakor/&amp;media=http://www.technokrata.hu/uploads/2019/05/Laptop-1.jpg&amp;description=Erre a 3 dologra figyelj oda laptop vásárlásakor', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/06/05/megerkezett-a-digitalis-segitseg-a-ceges-ugyek-lebonyolitasahoz/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/Photo-1_TC-Barion-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="photo-1_tc-barion" srcset="http://www.technokrata.hu/uploads/2019/06/Photo-1_TC-Barion-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/Photo-1_TC-Barion-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/06/05/megerkezett-a-digitalis-segitseg-a-ceges-ugyek-lebonyolitasahoz/" rel="bookmark"><h2>Megérkezett a digitális segítség a céges ügyek lebonyolításához</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/06/05/megerkezett-a-digitalis-segitseg-a-ceges-ugyek-lebonyolitasahoz/&t=Megérkezett a digitális segítség a céges ügyek lebonyolításához', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Megérkezett a digitális segítség a céges ügyek lebonyolításához -&url=http://www.technokrata.hu/egazdasag/2019/06/05/megerkezett-a-digitalis-segitseg-a-ceges-ugyek-lebonyolitasahoz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/06/05/megerkezett-a-digitalis-segitseg-a-ceges-ugyek-lebonyolitasahoz/&amp;media=http://www.technokrata.hu/uploads/2019/06/Photo-1_TC-Barion.jpg&amp;description=Megérkezett a digitális segítség a céges ügyek lebonyolításához', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/05/31/sorok-visszavonasat-elozheti-meg-a-blockchain-technologia/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/Molnar-Balazs-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="molnar-balazs" srcset="http://www.technokrata.hu/uploads/2019/05/Molnar-Balazs-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/Molnar-Balazs-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/05/31/sorok-visszavonasat-elozheti-meg-a-blockchain-technologia/" rel="bookmark"><h2>Sörök visszavonását előzheti meg a blockchain technológia</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/05/31/sorok-visszavonasat-elozheti-meg-a-blockchain-technologia/&t=Sörök visszavonását előzheti meg a blockchain technológia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Sörök visszavonását előzheti meg a blockchain technológia -&url=http://www.technokrata.hu/egazdasag/2019/05/31/sorok-visszavonasat-elozheti-meg-a-blockchain-technologia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/05/31/sorok-visszavonasat-elozheti-meg-a-blockchain-technologia/&amp;media=http://www.technokrata.hu/uploads/2019/05/Molnar-Balazs.jpg&amp;description=Sörök visszavonását előzheti meg a blockchain technológia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/05/26/az-eddigi-legjobb-teljesitmenyu-renault-kerult-ki-a-piacra-a-hetvegen/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/21226040_2019_-_Renault_M_GANE_R_S_TROPHY-R_record_at_the_N_rburgring-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="2019 - Renault MÉGANE R.S. TROPHY-R : record au Nürburgring" srcset="http://www.technokrata.hu/uploads/2019/05/21226040_2019_-_Renault_M_GANE_R_S_TROPHY-R_record_at_the_N_rburgring-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/21226040_2019_-_Renault_M_GANE_R_S_TROPHY-R_record_at_the_N_rburgring-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/05/26/az-eddigi-legjobb-teljesitmenyu-renault-kerult-ki-a-piacra-a-hetvegen/" rel="bookmark"><h2>Az eddigi legjobb teljesítményű Renault került ki a piacra a hétvégén</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/05/26/az-eddigi-legjobb-teljesitmenyu-renault-kerult-ki-a-piacra-a-hetvegen/&t=Az eddigi legjobb teljesítményű Renault került ki a piacra a hétvégén', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az eddigi legjobb teljesítményű Renault került ki a piacra a hétvégén -&url=http://www.technokrata.hu/garazs/2019/05/26/az-eddigi-legjobb-teljesitmenyu-renault-kerult-ki-a-piacra-a-hetvegen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/05/26/az-eddigi-legjobb-teljesitmenyu-renault-kerult-ki-a-piacra-a-hetvegen/&amp;media=http://www.technokrata.hu/uploads/2019/05/21226040_2019_-_Renault_M_GANE_R_S_TROPHY-R_record_at_the_N_rburgring.jpg&amp;description=Az eddigi legjobb teljesítményű Renault került ki a piacra a hétvégén', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/05/27/a-vodafone-debrecenben-is-megmutatta-mire-kepes-az-5g/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/IMG_1030-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="img_1030" srcset="http://www.technokrata.hu/uploads/2019/05/IMG_1030-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/IMG_1030-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/05/27/a-vodafone-debrecenben-is-megmutatta-mire-kepes-az-5g/" rel="bookmark"><h2>A Vodafone Debrecenben is megmutatta, mire képes az 5G</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/05/27/a-vodafone-debrecenben-is-megmutatta-mire-kepes-az-5g/&t=A Vodafone Debrecenben is megmutatta, mire képes az 5G', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Vodafone Debrecenben is megmutatta, mire képes az 5G -&url=http://www.technokrata.hu/garazs/2019/05/27/a-vodafone-debrecenben-is-megmutatta-mire-kepes-az-5g/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/05/27/a-vodafone-debrecenben-is-megmutatta-mire-kepes-az-5g/&amp;media=http://www.technokrata.hu/uploads/2019/05/IMG_1030.jpg&amp;description=A Vodafone Debrecenben is megmutatta, mire képes az 5G', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/2019/05/29/rettegi-a-magyar-az-adatait-ezert-nem-bankol-online/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/0_jeGMVh73gb1m-npN-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="0_jegmvh73gb1m-npn" srcset="http://www.technokrata.hu/uploads/2019/05/0_jeGMVh73gb1m-npN-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/0_jeGMVh73gb1m-npN-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/2019/05/29/rettegi-a-magyar-az-adatait-ezert-nem-bankol-online/" rel="bookmark"><h2>Rettegi a magyar az adatait, ezért nem bankol online!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2019/05/29/rettegi-a-magyar-az-adatait-ezert-nem-bankol-online/&t=Rettegi a magyar az adatait, ezért nem bankol online!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Rettegi a magyar az adatait, ezért nem bankol online! -&url=http://www.technokrata.hu/lifestyle/2019/05/29/rettegi-a-magyar-az-adatait-ezert-nem-bankol-online/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2019/05/29/rettegi-a-magyar-az-adatait-ezert-nem-bankol-online/&amp;media=http://www.technokrata.hu/uploads/2019/05/0_jeGMVh73gb1m-npN.jpg&amp;description=Rettegi a magyar az adatait, ezért nem bankol online!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/geek/2019/06/18/nezd-meg-ahogy-adam-savage-a-sajat-iron-man-ruhajaban-repked/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/maxresdefault-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/06/maxresdefault-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/maxresdefault-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Geek</span></h3>
								<a href="http://www.technokrata.hu/geek/2019/06/18/nezd-meg-ahogy-adam-savage-a-sajat-iron-man-ruhajaban-repked/" rel="bookmark"><h2>Nézd meg, ahogy Adam Savage a saját Iron Man ruhájában repked</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/geek/2019/06/18/nezd-meg-ahogy-adam-savage-a-sajat-iron-man-ruhajaban-repked/&t=Nézd meg, ahogy Adam Savage a saját Iron Man ruhájában repked', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Nézd meg, ahogy Adam Savage a saját Iron Man ruhájában repked -&url=http://www.technokrata.hu/geek/2019/06/18/nezd-meg-ahogy-adam-savage-a-sajat-iron-man-ruhajaban-repked/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/geek/2019/06/18/nezd-meg-ahogy-adam-savage-a-sajat-iron-man-ruhajaban-repked/&amp;media=http://www.technokrata.hu/uploads/2019/06/maxresdefault.jpg&amp;description=Nézd meg, ahogy Adam Savage a saját Iron Man ruhájában repked', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.acershop.hu/acer-swift-3/3/?utm_source=technokrata&utm_medium=banner&utm_campaign=swift3&utm_term=&utm_content=300x250"target="_blank"><img src="http://www.technokrata.hu/uploads/2019/04/acershop_banner_swift3_300x250_02-min.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/06/16/ezek-a-jelenlegi-legjobb-okostelefonok-melyeket-megvasarolhatsz/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/camera-phones-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="camera-phones" srcset="http://www.technokrata.hu/uploads/2019/06/camera-phones-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/camera-phones-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/06/16/ezek-a-jelenlegi-legjobb-okostelefonok-melyeket-megvasarolhatsz/" rel="bookmark"><h2>Ezek a jelenlegi legjobb okostelefonok, melyeket megvásárolhatsz</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. június 16.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/06/15/csodaszep-lett-a-huawei-p30-szeria-legujabb-szinvaltozata/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/Huawei_P30_Pro_amber_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei_p30_pro_amber_02" srcset="http://www.technokrata.hu/uploads/2019/06/Huawei_P30_Pro_amber_02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/Huawei_P30_Pro_amber_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/06/15/csodaszep-lett-a-huawei-p30-szeria-legujabb-szinvaltozata/" rel="bookmark"><h2>Csodaszép lett a Huawei P30 széria legújabb színváltozata</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. június 15.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/06/13/az-lg-piacra-dobja-a-vilag-elso-8k-oled-televiziojat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/LG-8K-OLED-TV-001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lg-8k-oled-tv-001" srcset="http://www.technokrata.hu/uploads/2019/06/LG-8K-OLED-TV-001-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/LG-8K-OLED-TV-001-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart-TV</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/06/13/az-lg-piacra-dobja-a-vilag-elso-8k-oled-televiziojat/" rel="bookmark"><h2>Az LG piacra dobja a világ első 8K OLED televízióját</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. június 13.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2019/06/11/meg-gyorsabb-karrendezes-kozvetlenul-a-biztositokkal-kommunikalnak-a-mio-fedelzeti-kamerai/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/mio-cam-2-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mio-cam-2-2" srcset="http://www.technokrata.hu/uploads/2019/06/mio-cam-2-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/mio-cam-2-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2019/06/11/meg-gyorsabb-karrendezes-kozvetlenul-a-biztositokkal-kommunikalnak-a-mio-fedelzeti-kamerai/" rel="bookmark"><h2>Még gyorsabb kárrendezés: közvetlenül a biztosítókkal kommunikálnak a Mio fedélzeti kamerái</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. június 11.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/06/09/a-nokia-3-ra-is-erkezik-az-android-9-pie/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/JPG-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jpg" srcset="http://www.technokrata.hu/uploads/2019/06/JPG-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/JPG-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/06/09/a-nokia-3-ra-is-erkezik-az-android-9-pie/" rel="bookmark"><h2>A Nokia 3-ra is érkezik az Android 9 Pie</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. június 9.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vodafone_iroda_miskolc3" srcset="http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/Vodafone_iroda_Miskolc3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/21/miskolc-mar-10-eve-a-vodafone-masodik-otthona/" rel="bookmark"><h2>Miskolc már 10 éve a Vodafone második otthona</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. június 21.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/18/nem-csak-a-tulelesre-jatszik-a-huawei-60-kal-gyorsabb-operacios-rendszert-kinalnak-mint-az-android/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/opvouwbare-smartphones-huawei-1280x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="opvouwbare-smartphones-huawei-1280x720" srcset="http://www.technokrata.hu/uploads/2019/06/opvouwbare-smartphones-huawei-1280x720-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/opvouwbare-smartphones-huawei-1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/18/nem-csak-a-tulelesre-jatszik-a-huawei-60-kal-gyorsabb-operacios-rendszert-kinalnak-mint-az-android/" rel="bookmark"><h2>Nem csak a túlélésre játszik a Huawei: 60%-kal gyorsabb operációs rendszert kínálnak mint az Android</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. június 18.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/16/bekapcsolva-hagyta-a-cicas-filtert-egy-pakisztani-politikus-live-ozas-kozben/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/zKBHU7Fgsam5xQtckRpwWGrfxyMURalp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zkbhu7fgsam5xqtckrpwwgrfxymuralp" srcset="http://www.technokrata.hu/uploads/2019/06/zKBHU7Fgsam5xQtckRpwWGrfxyMURalp-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/zKBHU7Fgsam5xQtckRpwWGrfxyMURalp-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/16/bekapcsolva-hagyta-a-cicas-filtert-egy-pakisztani-politikus-live-ozas-kozben/" rel="bookmark"><h2>Bekapcsolva hagyta a cicás filtert egy pakisztáni politikus live-ozás közben</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. június 16.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/14/a-mesterseges-intelligencia-es-az-optikai-karakterfelismeres-a-forditok-remalma/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/1_dpNbdKCrYou8Igy5KkBMQQ-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="1_dpnbdkcryou8igy5kkbmqq" srcset="http://www.technokrata.hu/uploads/2019/06/1_dpNbdKCrYou8Igy5KkBMQQ-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/06/1_dpNbdKCrYou8Igy5KkBMQQ-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/14/a-mesterseges-intelligencia-es-az-optikai-karakterfelismeres-a-forditok-remalma/" rel="bookmark"><h2>A mesterséges intelligencia és az optikai karakterfelismerés a fordítók rémálma</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. június 14.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/04/a-felhasznalok-60-a-elnavigal-a-weboldalrol-ha-nem-megfelelo-tartalom-jelenik-meg-szamara/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/iferay-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iferay" srcset="http://www.technokrata.hu/uploads/2019/06/iferay-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/iferay-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/06/04/a-felhasznalok-60-a-elnavigal-a-weboldalrol-ha-nem-megfelelo-tartalom-jelenik-meg-szamara/" rel="bookmark"><h2>A felhasználók 60%-a elnavigál a weboldalról, ha nem megfelelő  tartalom jelenik meg számára</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. június 4.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">
										<img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
																																																                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"c783296f17","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"fc0e96efe3","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"0116f3ab13","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"73aba1999d","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>