<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Egyre több magyar vezető tervezi a mesterséges intelligencia használatát"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/"/>
		        <meta property="og:image" content="http://www.technokrata.hu/uploads/2020/05/Human-Intelligence-Can-Fix-AI-Shortcomings-1.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="A magyar nagyvállalatok negyede (24,6%) már érett mesterséges intelligencia felhasználó    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Egyre több magyar vezető tervezi a mesterséges intelligencia használatát - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Egyre több magyar vezető tervezi a mesterséges intelligencia használatát - technokrata" />
<meta property="og:description" content="A magyar nagyvállalatok negyede (24,6%) már érett mesterséges intelligencia felhasználó" />
<meta property="og:url" content="http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="digitalizáció" />
<meta property="article:tag" content="intelligencia" />
<meta property="article:tag" content="mesterséges" />
<meta property="article:tag" content="tervezés" />
<meta property="article:section" content="Digitalizáció" />
<meta property="article:published_time" content="2020-06-01T07:30:59+02:00" />
<meta property="article:modified_time" content="2020-05-31T11:10:22+02:00" />
<meta property="og:updated_time" content="2020-05-31T11:10:22+02:00" />
<meta property="og:image" content="http://www.technokrata.hu/uploads/2020/05/Human-Intelligence-Can-Fix-AI-Shortcomings-1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A magyar nagyvállalatok negyede (24,6%) már érett mesterséges intelligencia felhasználó" />
<meta name="twitter:title" content="Egyre több magyar vezető tervezi a mesterséges intelligencia használatát - technokrata" />
<meta name="twitter:image" content="http://www.technokrata.hu/uploads/2020/05/Human-Intelligence-Can-Fix-AI-Shortcomings-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.technokrata.hu\/egazdasag\/digitalizacio\/2020\/06\/01\/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=233598' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdigitalizacio%2F2020%2F06%2F01%2Fegyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdigitalizacio%2F2020%2F06%2F01%2Fegyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="http://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="A magyar nagyvállalatok negyede (24,6%) már érett mesterséges intelligencia felhasználó" />
<meta name="keywords" content="2020,digitalizáció,intelligencia,mesterséges,tervezés,Digitalizáció" />
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-233598 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="http://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/tablet/2020/05/31/jonnek-az-uj-huawei-tabletek/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei" srcset="http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jönnek az új Huawei tabletek Magyarországra</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/05/31/samsung-okostv-elhelyezes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/samsung2016press-5l-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Samsung" srcset="http://www.technokrata.hu/uploads/2020/05/samsung2016press-5l-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/samsung2016press-5l-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nem tudod hová rakd a TV-t? Mi segítünk!</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/05/29/qled-8k-samsung-kinalat/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Smart-TV-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="qled 8k" /></div>A Samsung legújabb QLED 8K, Lifestyle TV és hangrendszer kínálata Magyarországra érkezik</a></li><li><a href="http://www.technokrata.hu/kutyuk/2020/05/28/hang-audio-doro-rogzites/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Doro_lifestyle_emlék-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hang" srcset="http://www.technokrata.hu/uploads/2020/05/Doro_lifestyle_emlék-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/Doro_lifestyle_emlék-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így őrizzük meg a családi történeteket audio formában</a></li><li><a href="http://www.technokrata.hu/kutyuk/2020/05/27/sd-express-sebessegnovekedes-sd-memoriakartyaknal/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/sd_card_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SD Express" /></div>Óriási sebességnövekedés várható az SD memóriakártyáknál</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/bodyswapst-htc-vive-x/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/06/0-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bodyswaps" /></div>A Bodyswaps csatlakozott a HTC Vive X katalizátor programjához</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/06/01/fejlesztett-greengo-kulcs-nelkul/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="greengo" srcset="http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Fejlesztett a GreenGo: kulcs nélkül indulnak az autók</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Human-Intelligence-Can-Fix-AI-Shortcomings-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mesterséges intelligencia" srcset="http://www.technokrata.hu/uploads/2020/05/Human-Intelligence-Can-Fix-AI-Shortcomings-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/Human-Intelligence-Can-Fix-AI-Shortcomings-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Egyre több magyar vezető tervezi a mesterséges intelligencia használatát</a></li><li><a href="http://www.technokrata.hu/egazdasag/2020/06/01/renault-koltseg-csokkentes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/0-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="renault" srcset="http://www.technokrata.hu/uploads/2020/05/0-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/0-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így csökkenti költségeit a Renault több mint 2 milliárd euróval</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/31/vodafone-red-korlatlan-adatforgalom/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/vodafone_walkingman-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vodafone" srcset="http://www.technokrata.hu/uploads/2020/05/vodafone_walkingman-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/vodafone_walkingman-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Vodafone RED mostantól korlátlan adatforgalommal operál</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2020/05/20/fogaszati-infekciokontroll-es-sterilizacio-lehetosegei-koronavirus-fertozes-kockazatanak-csokkentese-erdekeben/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fogászati infekciókontroll" srcset="http://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/fogaszati-infekciokontroll-2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Fogászati infekciókontroll és sterilizáció lehetőségei a koronavírus fertőzés kockázatának csökkentése érdekében</a></li><li><a href="http://www.technokrata.hu/kutyuk/2020/05/14/nyomtatott-fekalkatresz-knorr-bremse/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Knorr-Bremse 3D nyomtatás" srcset="http://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/Nyomtatott-fekvezerlo-panel-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nyomtatott fékalkatrészt mutatott be a Knorr-Bremse</a></li><li><a href="http://www.technokrata.hu/tudomany/2020/03/27/koronavirus-tudomanyos-szemmel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="koronavírus" srcset="http://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Koronavírus tudományos szemmel</a></li><li><a href="http://www.technokrata.hu/tudomany/2020/02/20/bosch-okosszemuveg-jovo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/IMG_04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bosch" srcset="http://www.technokrata.hu/uploads/2020/02/IMG_04-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/IMG_04-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Bosch megmutatja, hogyan látjuk a világot a jövő okosszemüvegén keresztül</a></li><li><a href="http://www.technokrata.hu/tudomany/2020/02/12/ott-one-ai/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ott-one" srcset="http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Speciális AI-alapú kutatás-fejlesztési projektbe kezd az OTT-ONE</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/2020/05/27/sd-express-sebessegnovekedes-sd-memoriakartyaknal/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/sd_card_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SD Express" /></div>Óriási sebességnövekedés várható az SD memóriakártyáknál</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/05/26/isamsung-okosablak-sunnyfive-napsutes-barmikor/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/samsung-okosablak-sunnyFive-CLAB-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Samsung okosablak sunnyfive" srcset="http://www.technokrata.hu/uploads/2020/05/samsung-okosablak-sunnyFive-CLAB-2020-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/samsung-okosablak-sunnyFive-CLAB-2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Itt a Samsung okosablak: napsütés bármikor, bárhonnan</a></li><li><a href="http://www.technokrata.hu/egazdasag/2020/05/25/az-online-kereskedelem-alakulasa-magyarorszagon-2020-tavaszan/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/online-vasarlas-2020-trend-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="online kereskedelem" srcset="http://www.technokrata.hu/uploads/2020/05/online-vasarlas-2020-trend-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/online-vasarlas-2020-trend-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az online kereskedelem alakulása Magyarországon 2020. tavaszán</a></li><li><a href="http://www.technokrata.hu/kutyuk/2020/05/24/felujitott-laptopok-felulmuljak-minden-varakozasat/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/felujitott-laptopok-technimax-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vevő" srcset="http://www.technokrata.hu/uploads/2020/05/felujitott-laptopok-technimax-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/felujitott-laptopok-technimax-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A felújított laptopok felülmúlják minden várakozását</a></li><li><a href="http://www.technokrata.hu/egazdasag/2020/05/21/knorr-bremse-palyazat-mernokoknek-design-challenge/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="knorr-bremse pályázat" srcset="http://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Knorr-Bremse pályázat mérnököknek &#8211; Design challenge</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/05/26/isamsung-okosablak-sunnyfive-napsutes-barmikor/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/samsung-okosablak-sunnyFive-CLAB-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Samsung okosablak sunnyfive" srcset="http://www.technokrata.hu/uploads/2020/05/samsung-okosablak-sunnyFive-CLAB-2020-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/samsung-okosablak-sunnyFive-CLAB-2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Itt a Samsung okosablak: napsütés bármikor, bárhonnan</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/05/16/levegot-tisztitja-az-lg-uj-okoslegkondija/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/LG-DUALCOOL-PURE_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="LG" srcset="http://www.technokrata.hu/uploads/2020/05/LG-DUALCOOL-PURE_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/LG-DUALCOOL-PURE_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A levegőt is tisztítja az LG új okoslégkondija</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/02/21/telenor-okoscserep-okosotthon/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Telenor_LovePlant_foto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telenor okoscserep" srcset="http://www.technokrata.hu/uploads/2020/02/Telenor_LovePlant_foto-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Telenor_LovePlant_foto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Telenor okoscseréppel csempészi be magát az otthonunkba</a></li><li><a href="http://www.technokrata.hu/lifestyle/2020/01/31/contrast-kollekcio-uj-bang-olufsen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Contrast kollekció" srcset="http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új kollekciót mutatott be Bang &#038; Olufsen: Contrast</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/01/16/fibaro-home-center/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fibaro" srcset="http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>FIBARO bemutatta CES 2020 kiállításon a Home Center 3 legújabb okosotthon központot</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2020/05/30/lamborghini-sian-lego/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/42115_Technic_Lamborghini-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lamborghini Sián" srcset="http://www.technokrata.hu/uploads/2020/05/42115_Technic_Lamborghini-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/42115_Technic_Lamborghini-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bemutatták a legújabb LEGO szuperautót</a></li><li><a href="http://www.technokrata.hu/garazs/2020/05/24/nng-jovo-autoipari-szoftverhaz/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/nng-mazda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="NNG" srcset="http://www.technokrata.hu/uploads/2020/05/nng-mazda-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/nng-mazda-600x360.jpg 600w, http://www.technokrata.hu/uploads/2020/05/nng-mazda-768x461.jpg 768w, http://www.technokrata.hu/uploads/2020/05/nng-mazda-1024x614.jpg 1024w, http://www.technokrata.hu/uploads/2020/05/nng-mazda-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>NNG: a jövő kihívásaira készül az autóipari szoftverház</a></li><li><a href="http://www.technokrata.hu/garazs/2020/05/20/hankook-ujra-az-utakon/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/20200519_Hankook_Illusztracio_Ujra_az_utakon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hankook" srcset="http://www.technokrata.hu/uploads/2020/05/20200519_Hankook_Illusztracio_Ujra_az_utakon-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/20200519_Hankook_Illusztracio_Ujra_az_utakon-600x361.jpg 600w, http://www.technokrata.hu/uploads/2020/05/20200519_Hankook_Illusztracio_Ujra_az_utakon-768x462.jpg 768w, http://www.technokrata.hu/uploads/2020/05/20200519_Hankook_Illusztracio_Ujra_az_utakon.jpg 960w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hankook: Újra az utakon!</a></li><li><a href="http://www.technokrata.hu/garazs/2020/05/05/nyari-gumi-hankook-csere/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/20200504_Hankook_Illusztracio_Nyari_csere_abroncs_apolas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nyári" srcset="http://www.technokrata.hu/uploads/2020/05/20200504_Hankook_Illusztracio_Nyari_csere_abroncs_apolas-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/20200504_Hankook_Illusztracio_Nyari_csere_abroncs_apolas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Most már mindenképp megérett a nyári gumi csere</a></li><li><a href="http://www.technokrata.hu/garazs/2020/05/02/szahara-sem-jelenthet-akadalyt-az-elektromos-terepjaronak/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Ken-Block-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sahara" /></div>A Szahara sem jelenthet akadályt az elektromos terepjárónak</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="http://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Egyre több magyar vezető tervezi a mesterséges intelligencia használatát</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/&amp;t=Egyre több magyar vezető tervezi a mesterséges intelligencia használatát', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Egyre több magyar vezető tervezi a mesterséges intelligencia használatát -&amp;url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Egyre több magyar vezető tervezi a mesterséges intelligencia használatát http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/&amp;media=http://www.technokrata.hu/uploads/2020/05/Human-Intelligence-Can-Fix-AI-Shortcomings-1-1000x600.jpg&amp;description=Egyre több magyar vezető tervezi a mesterséges intelligencia használatát', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Egyre több magyar vezető tervezi a mesterséges intelligencia használatát&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-233598 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalizacio tag-35758 tag-digitalizacio tag-intelligencia tag-mesterseges tag-tervezes">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1600" height="900" src="http://www.technokrata.hu/uploads/2020/05/Human-Intelligence-Can-Fix-AI-Shortcomings-1.jpg" class="attachment- size- wp-post-image" alt="mesterséges intelligencia" srcset="http://www.technokrata.hu/uploads/2020/05/Human-Intelligence-Can-Fix-AI-Shortcomings-1.jpg 1600w, http://www.technokrata.hu/uploads/2020/05/Human-Intelligence-Can-Fix-AI-Shortcomings-1-600x338.jpg 600w, http://www.technokrata.hu/uploads/2020/05/Human-Intelligence-Can-Fix-AI-Shortcomings-1-768x432.jpg 768w, http://www.technokrata.hu/uploads/2020/05/Human-Intelligence-Can-Fix-AI-Shortcomings-1-1024x576.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2020/05/Human-Intelligence-Can-Fix-AI-Shortcomings-1.jpg">
                                                        <meta itemprop="width" content="1600">
                                                        <meta itemprop="height" content="900">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/egazdasag/digitalizacio/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Digitalizáció</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Egyre több magyar vezető tervezi a mesterséges intelligencia használatát</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/bodyswapst-htc-vive-x/" rel="bookmark" title="A Bodyswaps csatlakozott a HTC Vive X katalizátor programjához">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/06/0-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bodyswaps" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/06/0-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bodyswaps" srcset="http://www.technokrata.hu/uploads/2020/06/0-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/06/0-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/bodyswapst-htc-vive-x/">A Bodyswaps csatlakozott a HTC Vive X katalizátor programjához</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/06/01/fejlesztett-greengo-kulcs-nelkul/" rel="bookmark" title="Fejlesztett a GreenGo: kulcs nélkül indulnak az autók">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="greengo" srcset="http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="greengo" srcset="http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/06/01/fejlesztett-greengo-kulcs-nelkul/">Fejlesztett a GreenGo: kulcs nélkül indulnak az autók</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2020/06/01/renault-koltseg-csokkentes/" rel="bookmark" title="Így csökkenti költségeit a Renault több mint 2 milliárd euróval">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/0-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="renault" srcset="http://www.technokrata.hu/uploads/2020/05/0-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/0-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/0-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="renault" srcset="http://www.technokrata.hu/uploads/2020/05/0-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/0-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2020/06/01/renault-koltseg-csokkentes/">Így csökkenti költségeit a Renault több mint 2 milliárd euróval</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/tablet/2020/05/31/jonnek-az-uj-huawei-tabletek/" rel="bookmark" title="Jönnek az új Huawei tabletek Magyarországra">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huawei" srcset="http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huawei" srcset="http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/tablet/2020/05/31/jonnek-az-uj-huawei-tabletek/">Jönnek az új Huawei tabletek Magyarországra</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Egyre több magyar vezető tervezi a mesterséges intelligencia használatát</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>A magyar nagyvállalatok negyede (24,6%) már érett mesterséges intelligencia felhasználó</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-01">2020. június 1.  hétfő</time></span>
                                                                    <meta itemprop="dateModified" content="2020-05-31"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/&amp;t=Egyre több magyar vezető tervezi a mesterséges intelligencia használatát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Egyre több magyar vezető tervezi a mesterséges intelligencia használatát -&amp;url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Egyre több magyar vezető tervezi a mesterséges intelligencia használatát http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/&amp;media=http://www.technokrata.hu/uploads/2020/05/Human-Intelligence-Can-Fix-AI-Shortcomings-1-1000x600.jpg&amp;description=Egyre több magyar vezető tervezi a mesterséges intelligencia használatát', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Egyre több magyar vezető tervezi a mesterséges intelligencia használatát&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-233598 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalizacio tag-35758 tag-digitalizacio tag-intelligencia tag-mesterseges tag-tervezes">
                                                <div id="tps_slideContainer_233598" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1><strong class="">A magyar vállalatok közel negyede tekinthető érett mesterséges intelligencia felhasználónak a Microsoft friss felmérése szerint. </strong></h1>
<p><strong class="">A technológiát érett szinten használó vállalatok kétharmada szerint már rövid távon jelentős előnyük származik a mesterséges intelligencia használatából, míg dolgozóik szerint értékesebb és örömtelibb munkalehetőséget kínál nekik a technológia. Az előnyök kiaknázásához ugyanakkor elengedhetetlen a dolgozók képzése, ezt egyre több vezető látja be.</strong></p>
<p>Azok a vállalatok vészelik át a legkönnyebben a járványhelyzet okozta gazdasági megrázkódtatást, amelyek egyidőben vezetik be a mesterséges intelligenciára épülő új technológiákat és gondoskodnak arról, hogy munkavállalóik a használatukhoz szükséges képességeket és tudást is megszerezzék – erre lehet következtetni annak a kutatásnak az adataiból, amelyet a Microsoft készített húsz ország mintegy 12 000 munkavállalójának és vezetőjének megkérdezésével a 250 főnél több embert foglalkoztató vállalatok körében. Magyarországon több, mint 630 megkérdezett vett részt a kutatásban.</p>
<p>A nagyvállalatok 90 százaléka vagy már képzi a munkavállalóit a mesterséges intelligencia technológiákra, vagy pedig tervezi ezt. Míg a világon százból 93 vállalat tartozik ebbe a körbe, addig Magyarországon százból 91. Mást mutat a kép, ha azt vetjük össze, hány vállalatnál van folyamatban ilyen képzési program és hány vállalatnál van tervben. Míg a világ átlagában, vagy éppen Németországban minden második nagyvállalatnál már futnak ezek a képzések, addig Magyarországon a 30 százaléknál vannak folyamatban a képzések és hatvan százalék a tervezi a beindításukat.</p>
<p>Azoknál a cégeknél, amelyeknél már korábban bevezették a mesterséges intelligenciát, azaz a technológia bevezetésében előrehaladottnak számítanak, elmondható, hogy az összes vizsgált ország átlagában a dolgozók 65 százaléka már részesült valamilyen MI-képzésen, Magyarországon pedig a dolgozók közel fele (49%). Ha az összes megkérdezett vállalatnál nézzük, hogy a dolgozók mekkora része szerezte meg az MI-hez szükséges tudást, világszinten 38 százalékot mutatnak a felmérés adatai, Magyarországon pedig 25 százalékot.</p>
<p>A mesterséges intelligencia képzéseken már átesett magyar dolgozók közel fele (48%) szerint érdekesebb és nagyobb hozzáadott értéket jelentő munkához segítette őket ez a tudás – a globális adat 38%. A megkérdezett magyarok 22 százaléka mondta azt, hogy több örömöt ad számára az a munka, amit ennek a tudásnak a birtokában végeznek – a globális adat ennél 40%. A kutatásból összességében kiderül, hogy az MI-tudás birtokában magasabb pozíciót, nagyobb fizetést lehet elérni, és a dolgozók hosszú távú jövőjüket is optimistábban látják, mint ilyen képességek nélkül.</p>
<p>Amennyiben a technológia bevezetése és az alkalmazottak képzése kéz a kézben jár, egy olyan értékteremtő folyamat veszi kezdetét, amelyben a megfelelő tudás révén újabb és újabb mesterséges intelligencia alapú eszközökbe ruházhatnak be a vállalatok, tovább fokozva versenyképességüket és hatékonyságukat. A kutatás szerint, nemzetközi viszonylatban a bevezetésben élenjáró vállalatok túlnyomó többsége – 84%-a -, mind a képzésre, mind a bevezetésre odafigyeltek, és már most látják a befektetéseik megtérülését. Ezek a cégek az érett MI felhasználók. Ugyanakkor a kezdeti lépéseknél tartók 56 százaléka is rövid távú megtérüléssel számol.</p>
<p>Magyarországon valamivel a világátlagot meghaladó, közel 25 százalékos a magukat érett mesterséges intelligencia felhasználóként jellemző (az MI áthatja a mindennapi munkát, a munkafolyamatok, a szolgáltatások és termékek integráns részét képezi) vállalatok aránya. Vezetőik kétharmada szerint növekedett a működésük hatékonysága és a vevőik elégedettsége. Ehhez képest érdekes, hogy a bevezetésnél még nem járó vezetők várakozásai nem olyan pozitívak.</p>
<p><a target=”_blank” href="http://www.technokrata.hu/uploads/2020/05/grafikon.jpg" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-233599" src="http://www.technokrata.hu/uploads/2020/05/grafikon.jpg" alt="" width="990" height="720" srcset="http://www.technokrata.hu/uploads/2020/05/grafikon.jpg 990w, http://www.technokrata.hu/uploads/2020/05/grafikon-600x436.jpg 600w, http://www.technokrata.hu/uploads/2020/05/grafikon-768x559.jpg 768w" sizes="(max-width: 990px) 100vw, 990px" /></a></p>
<blockquote><p><em class="">„Bizonytalan időkben, egy dologban lehetünk bizonyosak: abban, hogy támogatnunk kell a munkavállalókat tehetségük, találékonyságuk kibontakozásában. Az elkövetkező hónapok, évek meghatározó jelentőségűek leszenek a vállalatok számára. Még nagyobb agilitásra lesz szükségük ahhoz, hogy alkalmazkodni tudjanak a járvány utáni gazdasági helyzethez. A felmérésünk szerint a magyar vállalkozások nagyon is tudatában vannak annak, hogy ebben a mesterséges intelligenciának meghatározó szerepe lesz. Erre azonban fel kell készíteni a szervezeteiket&#8221;</em></p></blockquote>
<p><em class=""> – </em>mondta Christopher Mattheisen, a Microsoft Magyarország ügyvezetője a most publikált adatokat kommentálva.</p>
<h3><strong>A dinamikusan fejlődő vállalatoknál képzés és technológiaváltás kéz a kézben halad</strong></h3>
<p>A képzés olyannyira fontossá vált a munkavállalók szemében, hogy közel felük – Magyarországon és világszerte egyaránt – akár a munkahelyváltást is megfontolná, amennyiben a munkaadójuk nem hajlandó ebbe befektetni. A kutatás megállapította, hogy az MI bevezetésében élenjáró szervezetek arra törekednek, hogy a munkavállalóik még inkább a magas hozzáadott értéket képviselő, a tehetségüket felszínre hozó feladataikra koncentrálhassanak – épp ebben dolgozik a kezük alá az MI. Ezért a képzéseik az adatelemzéstől, a kritikai gondolkodáson át a kommunikációig és a kreativitás fejlesztéséig terjednek.</p>
<h3><strong>Az MI olyan vállalati kultúrát teremt, amely az innovációra és a folyamatos tanulásra épül</strong></h3>
<p>A felmérés szerint, szinte minden munkavállaló szeretne megismerkedni az AI használatával és az előnyeivel (92%, Magyarország: 95%). Magyarországon azonban a dolgozóknak csak a 38 százaléka (szemben a teljes minta 42 százalékával) elégedett azzal, amit a munkaadója nyújt ahhoz, hogy a mesterséges intelligenciát felkészült módon használhassa munkavégzés közben. Habár, az MI-ben élenjáró vállalkozásoknál ez az arány jóval magasabb az átlagnál: 64 százalék (teljes minta:70%).</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_233598&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/egazdasag\/digitalizacio\/2020\/06\/01\/egyre-tobb-magyar-vezeto-tervezi-mesterseges-intelligencia-hasznalatat\/&quot;,&quot;postId&quot;:233598,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/bodyswapst-htc-vive-x/" rel="bookmark" title="A Bodyswaps csatlakozott a HTC Vive X katalizátor programjához">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/06/0-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bodyswaps" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/06/0-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bodyswaps" srcset="http://www.technokrata.hu/uploads/2020/06/0-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/06/0-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/bodyswapst-htc-vive-x/">A Bodyswaps csatlakozott a HTC Vive X katalizátor programjához</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/06/01/fejlesztett-greengo-kulcs-nelkul/" rel="bookmark" title="Fejlesztett a GreenGo: kulcs nélkül indulnak az autók">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="greengo" srcset="http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="greengo" srcset="http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/2020-02-27_praga_greengo_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/06/01/fejlesztett-greengo-kulcs-nelkul/">Fejlesztett a GreenGo: kulcs nélkül indulnak az autók</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2020/06/01/renault-koltseg-csokkentes/" rel="bookmark" title="Így csökkenti költségeit a Renault több mint 2 milliárd euróval">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/0-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="renault" srcset="http://www.technokrata.hu/uploads/2020/05/0-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/0-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/0-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="renault" srcset="http://www.technokrata.hu/uploads/2020/05/0-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/0-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2020/06/01/renault-koltseg-csokkentes/">Így csökkenti költségeit a Renault több mint 2 milliárd euróval</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/tablet/2020/05/31/jonnek-az-uj-huawei-tabletek/" rel="bookmark" title="Jönnek az új Huawei tabletek Magyarországra">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huawei" srcset="http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huawei" srcset="http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/tablet/2020/05/31/jonnek-az-uj-huawei-tabletek/">Jönnek az új Huawei tabletek Magyarországra</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
									                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2020/" rel="tag">2020</a>, <a href="http://www.technokrata.hu/cimkek/digitalizacio/" rel="tag">digitalizáció</a>, <a href="http://www.technokrata.hu/cimkek/intelligencia/" rel="tag">intelligencia</a>, <a href="http://www.technokrata.hu/cimkek/mesterseges/" rel="tag">mesterséges</a>, <a href="http://www.technokrata.hu/cimkek/tervezes/" rel="tag">tervezés</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Digitalizáció</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/bodyswapst-htc-vive-x/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/06/0-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bodyswaps" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/06/0-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bodyswaps" srcset="http://www.technokrata.hu/uploads/2020/06/0-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/06/0-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/bodyswapst-htc-vive-x/" rel="bookmark"><h2>A Bodyswaps csatlakozott a HTC Vive X katalizátor programjához</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. június 1.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Bodyswaps, a HR szempontból kiemelten fontos, puha készségekre fejlesztő VR tréning vállalat, ma bejelentette, hogy...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/bodyswapst-htc-vive-x/&t=A Bodyswaps csatlakozott a HTC Vive X katalizátor programjához', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Bodyswaps csatlakozott a HTC Vive X katalizátor programjához -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/bodyswapst-htc-vive-x/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/bodyswapst-htc-vive-x/&amp;media=http://www.technokrata.hu/uploads/2020/06/0-1.jpg&amp;description=A Bodyswaps csatlakozott a HTC Vive X katalizátor programjához', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/30/e-alairas-netlock-digitalizacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/QNLSIGN_airport_2019_web3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="e-aláírás" srcset="http://www.technokrata.hu/uploads/2020/05/QNLSIGN_airport_2019_web3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/QNLSIGN_airport_2019_web3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/QNLSIGN_airport_2019_web3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="e-aláírás" srcset="http://www.technokrata.hu/uploads/2020/05/QNLSIGN_airport_2019_web3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/QNLSIGN_airport_2019_web3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/30/e-alairas-netlock-digitalizacio/" rel="bookmark"><h2>A koronavírus elhozta az e-aláírás forradalmát</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 30.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A NETLOCK az első magyar bizalmi szolgáltató, amelynél már videóazonosítással, személyes megjelenés nélkül is igényelhető a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/30/e-alairas-netlock-digitalizacio/&t=A koronavírus elhozta az e-aláírás forradalmát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A koronavírus elhozta az e-aláírás forradalmát -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/30/e-alairas-netlock-digitalizacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/30/e-alairas-netlock-digitalizacio/&amp;media=http://www.technokrata.hu/uploads/2020/05/QNLSIGN_airport_2019_web3.jpg&amp;description=A koronavírus elhozta az e-aláírás forradalmát', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/29/bonomi-szallashely-ujranyitas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/restart_webinar_bonomi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bonomi" srcset="http://www.technokrata.hu/uploads/2020/05/restart_webinar_bonomi-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/restart_webinar_bonomi-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/restart_webinar_bonomi-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bonomi" srcset="http://www.technokrata.hu/uploads/2020/05/restart_webinar_bonomi-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/restart_webinar_bonomi-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/29/bonomi-szallashely-ujranyitas/" rel="bookmark"><h2>Gyakorlati tanácsok szálláshelyek újranyitásához</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 29.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ingyenesen elérhető a nagysikerű webinar sorozat</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/29/bonomi-szallashely-ujranyitas/&t=Gyakorlati tanácsok szálláshelyek újranyitásához', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Gyakorlati tanácsok szálláshelyek újranyitásához -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/29/bonomi-szallashely-ujranyitas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/29/bonomi-szallashely-ujranyitas/&amp;media=http://www.technokrata.hu/uploads/2020/05/restart_webinar_bonomi-e1590663098209.jpg&amp;description=Gyakorlati tanácsok szálláshelyek újranyitásához', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/27/telenor-ugyfel-kiszolgalas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Varga-Hering-Zsuzsanna-e1590482633381-400x240.jpg" class="mvp-reg-img wp-post-image" alt="telenor" srcset="http://www.technokrata.hu/uploads/2020/05/Varga-Hering-Zsuzsanna-e1590482633381-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/Varga-Hering-Zsuzsanna-e1590482633381-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/Varga-Hering-Zsuzsanna-e1590482633381-100x100.jpg" class="mvp-mob-img wp-post-image" alt="telenor" srcset="http://www.technokrata.hu/uploads/2020/05/Varga-Hering-Zsuzsanna-e1590482633381-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/Varga-Hering-Zsuzsanna-e1590482633381-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/27/telenor-ugyfel-kiszolgalas/" rel="bookmark"><h2>Ott kell kiszolgálni az ügyfeleket, ahol nekik a legkomfortosabb</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 27.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A koronavírus-járvány hatalmas lendületet adott a digitalizációnak, és az online szolgáltatások szerepe felértékelődött. De mennyire is...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/27/telenor-ugyfel-kiszolgalas/&t=Ott kell kiszolgálni az ügyfeleket, ahol nekik a legkomfortosabb', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ott kell kiszolgálni az ügyfeleket, ahol nekik a legkomfortosabb -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/27/telenor-ugyfel-kiszolgalas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/27/telenor-ugyfel-kiszolgalas/&amp;media=http://www.technokrata.hu/uploads/2020/05/Varga-Hering-Zsuzsanna-e1590482633381.jpg&amp;description=Ott kell kiszolgálni az ügyfeleket, ahol nekik a legkomfortosabb', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/22/covid-19-pwc-digitalizaciora/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/EWF-Blog-UtilityDigitalization-20180920-iStock-863320434-400x240.jpg" class="mvp-reg-img wp-post-image" alt="covid-19" srcset="http://www.technokrata.hu/uploads/2020/05/EWF-Blog-UtilityDigitalization-20180920-iStock-863320434-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/EWF-Blog-UtilityDigitalization-20180920-iStock-863320434-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/EWF-Blog-UtilityDigitalization-20180920-iStock-863320434-100x100.jpg" class="mvp-mob-img wp-post-image" alt="covid-19" srcset="http://www.technokrata.hu/uploads/2020/05/EWF-Blog-UtilityDigitalization-20180920-iStock-863320434-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/EWF-Blog-UtilityDigitalization-20180920-iStock-863320434-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/22/covid-19-pwc-digitalizaciora/" rel="bookmark"><h2>A COVID-19 vírus hatása a digitalizációra</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 22.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A járványhelyzet minden szempontból átformálta az életünket, hiszen nemcsak a háztartásokat kényszerítette arra, hogy átértékeljék fogyasztásaikat,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/22/covid-19-pwc-digitalizaciora/&t=A COVID-19 vírus hatása a digitalizációra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A COVID-19 vírus hatása a digitalizációra -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/22/covid-19-pwc-digitalizaciora/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/22/covid-19-pwc-digitalizaciora/&amp;media=http://www.technokrata.hu/uploads/2020/05/EWF-Blog-UtilityDigitalization-20180920-iStock-863320434.jpg&amp;description=A COVID-19 vírus hatása a digitalizációra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2020/05/21/knorr-bremse-palyazat-mernokoknek-design-challenge/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-400x240.jpg" class="mvp-reg-img wp-post-image" alt="knorr-bremse pályázat" srcset="http://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-100x100.jpg" class="mvp-mob-img wp-post-image" alt="knorr-bremse pályázat" srcset="http://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2020/05/21/knorr-bremse-palyazat-mernokoknek-design-challenge/" rel="bookmark"><h2>Knorr-Bremse pályázat mérnököknek &#8211; Design challenge</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 21.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Izgalmas kihívás gyakorló mérnökök és mérnök hallgatók részére Design Kihívást hirdetett a Knorr-Bremse Budapest, amelyben arra...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/05/21/knorr-bremse-palyazat-mernokoknek-design-challenge/&t=Knorr-Bremse pályázat mérnököknek &#8211; Design challenge', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Knorr-Bremse pályázat mérnököknek &#8211; Design challenge -&url=http://www.technokrata.hu/egazdasag/2020/05/21/knorr-bremse-palyazat-mernokoknek-design-challenge/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/05/21/knorr-bremse-palyazat-mernokoknek-design-challenge/&amp;media=http://www.technokrata.hu/uploads/2020/05/knorr-bremse-palyazat-design-challange.jpg&amp;description=Knorr-Bremse pályázat mérnököknek &#8211; Design challenge', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/05/telenor-vedofelszereles-kattintas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Online-ugyintezes-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="telenor" srcset="http://www.technokrata.hu/uploads/2020/05/Online-ugyintezes-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/Online-ugyintezes-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/Online-ugyintezes-3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="telenor" srcset="http://www.technokrata.hu/uploads/2020/05/Online-ugyintezes-3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/Online-ugyintezes-3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/05/telenor-vedofelszereles-kattintas/" rel="bookmark"><h2>Védőfelszerelések helyett néhány kattintás</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. május 5.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egyszerűsített folyamatokkal és videó-sorozattal segíti az online ügyintézést a Telenor</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/05/telenor-vedofelszereles-kattintas/&t=Védőfelszerelések helyett néhány kattintás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Védőfelszerelések helyett néhány kattintás -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/05/telenor-vedofelszereles-kattintas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/05/telenor-vedofelszereles-kattintas/&amp;media=http://www.technokrata.hu/uploads/2020/05/Online-ugyintezes-3.jpg&amp;description=Védőfelszerelések helyett néhány kattintás', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/24/mar-fotelbol-alairhatja-teljesen-papirmentesse-valt-biztositaskotes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/0-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/0-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/0-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/0-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/0-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/0-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/24/mar-fotelbol-alairhatja-teljesen-papirmentesse-valt-biztositaskotes/" rel="bookmark"><h2>Már a fotelből is aláírhatja: teljesen papírmentessé vált a biztosításkötés</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 24.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A SIGNAL IDUNA Biztosító – gyorsan és innovatívan reagálva az új kihívásokra &#8211; az elsők között...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/24/mar-fotelbol-alairhatja-teljesen-papirmentesse-valt-biztositaskotes/&t=Már a fotelből is aláírhatja: teljesen papírmentessé vált a biztosításkötés', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Már a fotelből is aláírhatja: teljesen papírmentessé vált a biztosításkötés -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/24/mar-fotelbol-alairhatja-teljesen-papirmentesse-valt-biztositaskotes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/24/mar-fotelbol-alairhatja-teljesen-papirmentesse-valt-biztositaskotes/&amp;media=http://www.technokrata.hu/uploads/2020/04/0-1.jpg&amp;description=Már a fotelből is aláírhatja: teljesen papírmentessé vált a biztosításkötés', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/17/ivsz-likviditas-felnottkepzes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/home-office-333153-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ivsz" srcset="http://www.technokrata.hu/uploads/2020/04/home-office-333153-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/home-office-333153-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/home-office-333153-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ivsz" srcset="http://www.technokrata.hu/uploads/2020/04/home-office-333153-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/home-office-333153-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/17/ivsz-likviditas-felnottkepzes/" rel="bookmark"><h2>A válság kezelésének top 3 eszköze: likviditás, felnőttképzés, digitalizáció</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 17.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A gazdaság sikeres újraindításának alapfeltétele az Informatikai Vállalkozások Szövetsége (IVSZ) szerint a munkahelyek minél nagyobb arányú...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/17/ivsz-likviditas-felnottkepzes/&t=A válság kezelésének top 3 eszköze: likviditás, felnőttképzés, digitalizáció', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A válság kezelésének top 3 eszköze: likviditás, felnőttképzés, digitalizáció -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/17/ivsz-likviditas-felnottkepzes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/17/ivsz-likviditas-felnottkepzes/&amp;media=http://www.technokrata.hu/uploads/2020/04/home-office-333153.jpg&amp;description=A válság kezelésének top 3 eszköze: likviditás, felnőttképzés, digitalizáció', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/08/mkb-videobank-innovacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/VideoBANK_Banner_1300x632-400x240.jpg" class="mvp-reg-img wp-post-image" alt="videóbank" srcset="http://www.technokrata.hu/uploads/2020/04/VideoBANK_Banner_1300x632-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/VideoBANK_Banner_1300x632-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/VideoBANK_Banner_1300x632-100x100.jpg" class="mvp-mob-img wp-post-image" alt="videóbank" srcset="http://www.technokrata.hu/uploads/2020/04/VideoBANK_Banner_1300x632-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/VideoBANK_Banner_1300x632-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/08/mkb-videobank-innovacio/" rel="bookmark"><h2>Indul az MKB VideóBank: újabb fontos digitális innováció az ügyfelek érdekében</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 8.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A mai napon az MKB Bank elindítja MKB VideóBANK szolgáltatását, melynek használatával az ügyfelek videóchaten keresztül...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/08/mkb-videobank-innovacio/&t=Indul az MKB VideóBank: újabb fontos digitális innováció az ügyfelek érdekében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Indul az MKB VideóBank: újabb fontos digitális innováció az ügyfelek érdekében -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/08/mkb-videobank-innovacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/08/mkb-videobank-innovacio/&amp;media=http://www.technokrata.hu/uploads/2020/04/VideoBANK_Banner_1300x632.jpg&amp;description=Indul az MKB VideóBank: újabb fontos digitális innováció az ügyfelek érdekében', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/kutyuk/2020/04/02/shapr3d-apple-ipad-pro-reklam/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/Shapr3D-apple-pro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Shapr3D" srcset="http://www.technokrata.hu/uploads/2020/04/Shapr3D-apple-pro-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/Shapr3D-apple-pro-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/Shapr3D-apple-pro-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Shapr3D" srcset="http://www.technokrata.hu/uploads/2020/04/Shapr3D-apple-pro-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/Shapr3D-apple-pro-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/kutyuk/2020/04/02/shapr3d-apple-ipad-pro-reklam/" rel="bookmark"><h2>Magyar app is feltűnik az Apple új iPad Pro reklámjában</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 2.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az új iPad Pro beépített LiDAR 3D-s szkennerével és a magyar fejlesztésű Shapr3D alkalmazásával a mérnökök,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/04/02/shapr3d-apple-ipad-pro-reklam/&t=Magyar app is feltűnik az Apple új iPad Pro reklámjában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Magyar app is feltűnik az Apple új iPad Pro reklámjában -&url=http://www.technokrata.hu/kutyuk/2020/04/02/shapr3d-apple-ipad-pro-reklam/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/04/02/shapr3d-apple-ipad-pro-reklam/&amp;media=http://www.technokrata.hu/uploads/2020/04/Shapr3D-apple-pro.jpg&amp;description=Magyar app is feltűnik az Apple új iPad Pro reklámjában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/28/5g-halozat-telenor/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/telenor_5g-400x240.jpg" class="mvp-reg-img wp-post-image" alt="telenor" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/telenor_5g-100x100.jpg" class="mvp-mob-img wp-post-image" alt="telenor" srcset="http://www.technokrata.hu/uploads/2020/03/telenor_5g-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/telenor_5g-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/28/5g-halozat-telenor/" rel="bookmark"><h2>5G hálózat építéséhez szükséges frekvenciát szerzett a Telenor</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 28.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Telenor Magyarország Zrt. sikeresen licitált a Nemzeti Média- és Hírközlési Hatóság (NMHH) által a 700MHz-es,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/28/5g-halozat-telenor/&t=5G hálózat építéséhez szükséges frekvenciát szerzett a Telenor', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=5G hálózat építéséhez szükséges frekvenciát szerzett a Telenor -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/28/5g-halozat-telenor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/28/5g-halozat-telenor/&amp;media=http://www.technokrata.hu/uploads/2020/03/telenor_5g.jpg&amp;description=5G hálózat építéséhez szükséges frekvenciát szerzett a Telenor', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/27/magyar-cegek-digitalizacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Chatbot_SMALL-400x240.jpg" class="mvp-reg-img wp-post-image" alt="magyar" srcset="http://www.technokrata.hu/uploads/2020/03/Chatbot_SMALL-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/Chatbot_SMALL-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/Chatbot_SMALL-100x100.jpg" class="mvp-mob-img wp-post-image" alt="magyar" srcset="http://www.technokrata.hu/uploads/2020/03/Chatbot_SMALL-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/Chatbot_SMALL-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/27/magyar-cegek-digitalizacio/" rel="bookmark"><h2>Rohamtempóban digitalizálnának a magyar cégek: gyógyír lehet a válságra a mesterséges intelligencia</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 27.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ingyenesen elérhető Home Office chatbottal segíti a hazai cégeket a ChatBoss Team</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/27/magyar-cegek-digitalizacio/&t=Rohamtempóban digitalizálnának a magyar cégek: gyógyír lehet a válságra a mesterséges intelligencia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Rohamtempóban digitalizálnának a magyar cégek: gyógyír lehet a válságra a mesterséges intelligencia -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/27/magyar-cegek-digitalizacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/27/magyar-cegek-digitalizacio/&amp;media=http://www.technokrata.hu/uploads/2020/03/Chatbot_SMALL.jpg&amp;description=Rohamtempóban digitalizálnának a magyar cégek: gyógyír lehet a válságra a mesterséges intelligencia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/23/stylers-group-webinar-digitalis-jovobe-rohanas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/digital_transformation-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Stylers Group webinar digitális jövő" srcset="http://www.technokrata.hu/uploads/2020/03/digital_transformation-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/digital_transformation-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/digital_transformation-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Stylers Group webinar digitális jövő" srcset="http://www.technokrata.hu/uploads/2020/03/digital_transformation-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/digital_transformation-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/23/stylers-group-webinar-digitalis-jovobe-rohanas/" rel="bookmark"><h2>Kényszerből sietünk a digitális jövőbe: új időszámítás kezdődik a magyar cégeknél a járvány után</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 23.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Miközben az új típusú koronavírus világjárvánnyá nőtte ki magát, a lakosság és lassan a gazdasági szereplők...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/23/stylers-group-webinar-digitalis-jovobe-rohanas/&t=Kényszerből sietünk a digitális jövőbe: új időszámítás kezdődik a magyar cégeknél a járvány után', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kényszerből sietünk a digitális jövőbe: új időszámítás kezdődik a magyar cégeknél a járvány után -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/23/stylers-group-webinar-digitalis-jovobe-rohanas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/23/stylers-group-webinar-digitalis-jovobe-rohanas/&amp;media=http://www.technokrata.hu/uploads/2020/03/digital_transformation.jpg&amp;description=Kényszerből sietünk a digitális jövőbe: új időszámítás kezdődik a magyar cégeknél a járvány után', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/18/zyxel-korona-virus-home/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/2019-imac-home-office-100791294-large-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zyxel" srcset="http://www.technokrata.hu/uploads/2020/03/2019-imac-home-office-100791294-large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/2019-imac-home-office-100791294-large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/2019-imac-home-office-100791294-large-100x100.jpg" class="mvp-mob-img wp-post-image" alt="zyxel" srcset="http://www.technokrata.hu/uploads/2020/03/2019-imac-home-office-100791294-large-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/2019-imac-home-office-100791294-large-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/18/zyxel-korona-virus-home/" rel="bookmark"><h2>Erre figyeljen, ha nem akar kiesni az online munkából</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 18.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az otthoni karanténok miatt túlterheltté váltak a hálózatok, ezért muszáj odafigyelni a kiberbiztonsági kockázatokra is</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/18/zyxel-korona-virus-home/&t=Erre figyeljen, ha nem akar kiesni az online munkából', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Erre figyeljen, ha nem akar kiesni az online munkából -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/18/zyxel-korona-virus-home/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/18/zyxel-korona-virus-home/&amp;media=http://www.technokrata.hu/uploads/2020/03/2019-imac-home-office-100791294-large.jpg&amp;description=Erre figyeljen, ha nem akar kiesni az online munkából', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/15/gefco-visibility-uj-online/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/gefco_image_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="visibility" srcset="http://www.technokrata.hu/uploads/2020/03/gefco_image_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/gefco_image_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/gefco_image_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="visibility" srcset="http://www.technokrata.hu/uploads/2020/03/gefco_image_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/gefco_image_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/15/gefco-visibility-uj-online/" rel="bookmark"><h2>GEFCO VISIBILITY – új online szolgáltatással segíti a GEFCO ügyfeleit</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 15.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az ESKA már alkalmazza az új fejlesztést</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/15/gefco-visibility-uj-online/&t=GEFCO VISIBILITY – új online szolgáltatással segíti a GEFCO ügyfeleit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=GEFCO VISIBILITY – új online szolgáltatással segíti a GEFCO ügyfeleit -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/15/gefco-visibility-uj-online/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/15/gefco-visibility-uj-online/&amp;media=http://www.technokrata.hu/uploads/2020/03/gefco_image_1.jpg&amp;description=GEFCO VISIBILITY – új online szolgáltatással segíti a GEFCO ügyfeleit', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/11/koronavirus-e-alairas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/The-Law-Commission-E-Signatures-Are-Equal-to-Handwritten-Ones-400x240.jpg" class="mvp-reg-img wp-post-image" alt="koronavírus" srcset="http://www.technokrata.hu/uploads/2020/03/The-Law-Commission-E-Signatures-Are-Equal-to-Handwritten-Ones-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/The-Law-Commission-E-Signatures-Are-Equal-to-Handwritten-Ones-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/The-Law-Commission-E-Signatures-Are-Equal-to-Handwritten-Ones-100x100.jpg" class="mvp-mob-img wp-post-image" alt="koronavírus" srcset="http://www.technokrata.hu/uploads/2020/03/The-Law-Commission-E-Signatures-Are-Equal-to-Handwritten-Ones-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/The-Law-Commission-E-Signatures-Are-Equal-to-Handwritten-Ones-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/11/koronavirus-e-alairas/" rel="bookmark"><h2>Koronavírus – az e-aláírás is segítheti a vállalatokat a felkészülésben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 11.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Válságintézkedések bevezetésekor a vállalati folyamatok fenntartásában az e-aláírás is komoly szerepet kaphat</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/11/koronavirus-e-alairas/&t=Koronavírus – az e-aláírás is segítheti a vállalatokat a felkészülésben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Koronavírus – az e-aláírás is segítheti a vállalatokat a felkészülésben -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/11/koronavirus-e-alairas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/11/koronavirus-e-alairas/&amp;media=http://www.technokrata.hu/uploads/2020/03/The-Law-Commission-E-Signatures-Are-Equal-to-Handwritten-Ones.jpg&amp;description=Koronavírus – az e-aláírás is segítheti a vállalatokat a felkészülésben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/01/bosch-io-babakocsi-aut-iot/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/A-Bosch-megteremti-a-tárgyak-internetének-IoT-párbeszédét1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bosch" srcset="http://www.technokrata.hu/uploads/2020/02/A-Bosch-megteremti-a-tárgyak-internetének-IoT-párbeszédét1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/A-Bosch-megteremti-a-tárgyak-internetének-IoT-párbeszédét1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/A-Bosch-megteremti-a-tárgyak-internetének-IoT-párbeszédét1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bosch" srcset="http://www.technokrata.hu/uploads/2020/02/A-Bosch-megteremti-a-tárgyak-internetének-IoT-párbeszédét1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/A-Bosch-megteremti-a-tárgyak-internetének-IoT-párbeszédét1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/01/bosch-io-babakocsi-aut-iot/" rel="bookmark"><h2>Az autókat, a munkagépeket és a babakocsikat is hálózatba kapcsolja a Bosch Internet of Things (IoT) Suite rendszere</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. március 1.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A jövőben jelentősen bővül az IoT edge-funkciók és a mesterséges intelligencia (MI) jelentősége</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/01/bosch-io-babakocsi-aut-iot/&t=Az autókat, a munkagépeket és a babakocsikat is hálózatba kapcsolja a Bosch Internet of Things (IoT) Suite rendszere', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az autókat, a munkagépeket és a babakocsikat is hálózatba kapcsolja a Bosch Internet of Things (IoT) Suite rendszere -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/01/bosch-io-babakocsi-aut-iot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/03/01/bosch-io-babakocsi-aut-iot/&amp;media=http://www.technokrata.hu/uploads/2020/02/A-Bosch-megteremti-a-tárgyak-internetének-IoT-párbeszédét1.jpg&amp;description=Az autókat, a munkagépeket és a babakocsikat is hálózatba kapcsolja a Bosch Internet of Things (IoT) Suite rendszere', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/24/trustchain-systems-befektetes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/távoli-ügyfél-azonosítás_TC-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Trustchain Systems" srcset="http://www.technokrata.hu/uploads/2020/02/távoli-ügyfél-azonosítás_TC-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/távoli-ügyfél-azonosítás_TC-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/távoli-ügyfél-azonosítás_TC-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Trustchain Systems" srcset="http://www.technokrata.hu/uploads/2020/02/távoli-ügyfél-azonosítás_TC-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/távoli-ügyfél-azonosítás_TC-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/24/trustchain-systems-befektetes/" rel="bookmark"><h2>207 millió forint befektetést kapott a TrustChain Systems</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 24.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A TrustChain online platformon vállalkozók, cégek, egyéb üzleti szereplők egymás között hoznak létre, egyeztetnek és a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/24/trustchain-systems-befektetes/&t=207 millió forint befektetést kapott a TrustChain Systems', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=207 millió forint befektetést kapott a TrustChain Systems -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/24/trustchain-systems-befektetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/24/trustchain-systems-befektetes/&amp;media=http://www.technokrata.hu/uploads/2020/02/távoli-ügyfél-azonosítás_TC.jpg&amp;description=207 millió forint befektetést kapott a TrustChain Systems', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Dachser" srcset="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Dachser" srcset="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/" rel="bookmark"><h2>Digitalizáció a veszélyes áruk szállításában – a Dachser előadása a Magyar Vegyipari Szövetség idei konferenciáján</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 19.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A szállítmányozás igen kényes és különleges területe a veszélyes áruk kezelése és szállítása. A Dachser közel...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/&t=Digitalizáció a veszélyes áruk szállításában – a Dachser előadása a Magyar Vegyipari Szövetség idei konferenciáján', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Digitalizáció a veszélyes áruk szállításában – a Dachser előadása a Magyar Vegyipari Szövetség idei konferenciáján -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/&amp;media=http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65.jpg&amp;description=Digitalizáció a veszélyes áruk szállításában – a Dachser előadása a Magyar Vegyipari Szövetség idei konferenciáján', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
									                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/05/30/e-alairas-netlock-digitalizacio/" rel="prev">A koronavírus elhozta az e-aláírás forradalmát</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                            <div id="mvp-next-post-wrap">
                                <div id="mvp-next-post-arrow" class="relative">
                                    <i class="fa fa-angle-right fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/06/01/bodyswapst-htc-vive-x/" rel="next">A Bodyswaps csatlakozott a HTC Vive X katalizátor programjához</a>                                </div><!--mvp-prev-next-text-->
                            </div><!--mvp-next-post-wrap-->
                                            </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="text-7" class="mvp-side-widget widget_text">			<div class="textwidget"><p><iframe src="http://www.technokrata.hu/ads1" style="width:100%;height: 250px;"></iframe></p>
</div>
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/laptop/2020/05/23/dell-technologies-szamitogep/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/Latitude_7310_close_up_view_-top_left_keyboard-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dell technologies" srcset="http://www.technokrata.hu/uploads/2020/05/Latitude_7310_close_up_view_-top_left_keyboard-100x100.png 100w, http://www.technokrata.hu/uploads/2020/05/Latitude_7310_close_up_view_-top_left_keyboard-150x150.png 150w, http://www.technokrata.hu/uploads/2020/05/Latitude_7310_close_up_view_-top_left_keyboard-600x600.png 600w, http://www.technokrata.hu/uploads/2020/05/Latitude_7310_close_up_view_-top_left_keyboard-768x768.png 768w, http://www.technokrata.hu/uploads/2020/05/Latitude_7310_close_up_view_-top_left_keyboard-1024x1024.png 1024w, http://www.technokrata.hu/uploads/2020/05/Latitude_7310_close_up_view_-top_left_keyboard.png 1414w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Laptop</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/laptop/2020/05/23/dell-technologies-szamitogep/" rel="bookmark"><h2>Hatékonyság bárhonnan: új üzleti számítógépek a Delltől</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/laptop/2020/05/23/dell-technologies-szamitogep/&t=Hatékonyság bárhonnan: új üzleti számítógépek a Delltől', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Hatékonyság bárhonnan: új üzleti számítógépek a Delltől -&url=http://www.technokrata.hu/kutyuk/laptop/2020/05/23/dell-technologies-szamitogep/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/laptop/2020/05/23/dell-technologies-szamitogep/&amp;media=http://www.technokrata.hu/uploads/2020/05/Latitude_7310_close_up_view_-top_left_keyboard.png&amp;description=Hatékonyság bárhonnan: új üzleti számítógépek a Delltől', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/31/vodafone-red-korlatlan-adatforgalom/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/vodafone_walkingman-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="vodafone" srcset="http://www.technokrata.hu/uploads/2020/05/vodafone_walkingman-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/vodafone_walkingman-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/31/vodafone-red-korlatlan-adatforgalom/" rel="bookmark"><h2>A Vodafone RED mostantól korlátlan adatforgalommal operál</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2020/05/31/vodafone-red-korlatlan-adatforgalom/&t=A Vodafone RED mostantól korlátlan adatforgalommal operál', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Vodafone RED mostantól korlátlan adatforgalommal operál -&url=http://www.technokrata.hu/egazdasag/dotkom/2020/05/31/vodafone-red-korlatlan-adatforgalom/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2020/05/31/vodafone-red-korlatlan-adatforgalom/&amp;media=http://www.technokrata.hu/uploads/2020/05/vodafone_walkingman.jpg&amp;description=A Vodafone RED mostantól korlátlan adatforgalommal operál', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/tablet/2020/05/31/jonnek-az-uj-huawei-tabletek/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="huawei" srcset="http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tablet</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/tablet/2020/05/31/jonnek-az-uj-huawei-tabletek/" rel="bookmark"><h2>Jönnek az új Huawei tabletek Magyarországra</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/tablet/2020/05/31/jonnek-az-uj-huawei-tabletek/&t=Jönnek az új Huawei tabletek Magyarországra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Jönnek az új Huawei tabletek Magyarországra -&url=http://www.technokrata.hu/kutyuk/tablet/2020/05/31/jonnek-az-uj-huawei-tabletek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/tablet/2020/05/31/jonnek-az-uj-huawei-tabletek/&amp;media=http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x.jpg&amp;description=Jönnek az új Huawei tabletek Magyarországra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/05/31/samsung-okostv-elhelyezes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/samsung2016press-5l-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Samsung" srcset="http://www.technokrata.hu/uploads/2020/05/samsung2016press-5l-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/samsung2016press-5l-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart-TV</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/05/31/samsung-okostv-elhelyezes/" rel="bookmark"><h2>Nem tudod hová rakd a TV-t? Mi segítünk!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-tv/2020/05/31/samsung-okostv-elhelyezes/&t=Nem tudod hová rakd a TV-t? Mi segítünk!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Nem tudod hová rakd a TV-t? Mi segítünk! -&url=http://www.technokrata.hu/kutyuk/smart-tv/2020/05/31/samsung-okostv-elhelyezes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-tv/2020/05/31/samsung-okostv-elhelyezes/&amp;media=http://www.technokrata.hu/uploads/2020/05/samsung2016press-5l.jpg&amp;description=Nem tudod hová rakd a TV-t? Mi segítünk!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2020/05/24/nng-jovo-autoipari-szoftverhaz/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/nng-mazda-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="NNG" srcset="http://www.technokrata.hu/uploads/2020/05/nng-mazda-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/nng-mazda-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2020/05/24/nng-jovo-autoipari-szoftverhaz/" rel="bookmark"><h2>NNG: a jövő kihívásaira készül az autóipari szoftverház</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2020/05/24/nng-jovo-autoipari-szoftverhaz/&t=NNG: a jövő kihívásaira készül az autóipari szoftverház', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=NNG: a jövő kihívásaira készül az autóipari szoftverház -&url=http://www.technokrata.hu/garazs/2020/05/24/nng-jovo-autoipari-szoftverhaz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2020/05/24/nng-jovo-autoipari-szoftverhaz/&amp;media=http://www.technokrata.hu/uploads/2020/05/nng-mazda.jpg&amp;description=NNG: a jövő kihívásaira készül az autóipari szoftverház', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2020/05/04/specialis-vedoszemuvegek-lego/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/LEGO_átadás-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="lego" srcset="http://www.technokrata.hu/uploads/2020/05/LEGO_átadás-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/LEGO_átadás-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2020/05/04/specialis-vedoszemuvegek-lego/" rel="bookmark"><h2>Speciális védőszemüvegeket gyárt a nyíregyházi LEGO</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/05/04/specialis-vedoszemuvegek-lego/&t=Speciális védőszemüvegeket gyárt a nyíregyházi LEGO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Speciális védőszemüvegeket gyárt a nyíregyházi LEGO -&url=http://www.technokrata.hu/egazdasag/2020/05/04/specialis-vedoszemuvegek-lego/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/05/04/specialis-vedoszemuvegek-lego/&amp;media=http://www.technokrata.hu/uploads/2020/05/LEGO_átadás-e1588527316423.jpg&amp;description=Speciális védőszemüvegeket gyárt a nyíregyházi LEGO', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/05/04/honor-magic-earbuds/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/magic_earbuds_1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="magic" srcset="http://www.technokrata.hu/uploads/2020/05/magic_earbuds_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/magic_earbuds_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/2020/05/04/honor-magic-earbuds/" rel="bookmark"><h2>Különleges funkciókkal érkezik a HONOR Magic Earbuds</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/05/04/honor-magic-earbuds/&t=Különleges funkciókkal érkezik a HONOR Magic Earbuds', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Különleges funkciókkal érkezik a HONOR Magic Earbuds -&url=http://www.technokrata.hu/kutyuk/2020/05/04/honor-magic-earbuds/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/05/04/honor-magic-earbuds/&amp;media=http://www.technokrata.hu/uploads/2020/05/magic_earbuds_1.jpg&amp;description=Különleges funkciókkal érkezik a HONOR Magic Earbuds', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/05/19/legjobb-olcso-okostelefonok-2020/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="olcsó okostelefonok 2020" srcset="http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/05/19/legjobb-olcso-okostelefonok-2020/" rel="bookmark"><h2>A legjobb készülékek, ha olcsó okostelefont vennénk 2020-ban</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2020/05/19/legjobb-olcso-okostelefonok-2020/&t=A legjobb készülékek, ha olcsó okostelefont vennénk 2020-ban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A legjobb készülékek, ha olcsó okostelefont vennénk 2020-ban -&url=http://www.technokrata.hu/kutyuk/smartphone/2020/05/19/legjobb-olcso-okostelefonok-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2020/05/19/legjobb-olcso-okostelefonok-2020/&amp;media=http://www.technokrata.hu/uploads/2020/05/olcso-okostelefonok-2020-.jpg&amp;description=A legjobb készülékek, ha olcsó okostelefont vennénk 2020-ban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/esemeny/2020/05/09/mome-game-jam-verseny/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/GameJam_szlogenes-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mome" srcset="http://www.technokrata.hu/uploads/2020/05/GameJam_szlogenes-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/GameJam_szlogenes-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
								<a href="http://www.technokrata.hu/esemeny/2020/05/09/mome-game-jam-verseny/" rel="bookmark"><h2>Game jammel a hírdömping és az álhírek ellen &#8211; online versenyt hirdet a MOME</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2020/05/09/mome-game-jam-verseny/&t=Game jammel a hírdömping és az álhírek ellen &#8211; online versenyt hirdet a MOME', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Game jammel a hírdömping és az álhírek ellen &#8211; online versenyt hirdet a MOME -&url=http://www.technokrata.hu/esemeny/2020/05/09/mome-game-jam-verseny/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2020/05/09/mome-game-jam-verseny/&amp;media=http://www.technokrata.hu/uploads/2020/05/GameJam_szlogenes.jpg&amp;description=Game jammel a hírdömping és az álhírek ellen &#8211; online versenyt hirdet a MOME', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/05/20/ingyen-windows-10-az-akcios-office-melle/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/05/keysworlds-summersale-2020-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ingyen Windows 10" srcset="http://www.technokrata.hu/uploads/2020/05/keysworlds-summersale-2020-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/05/keysworlds-summersale-2020-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
								<a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/05/20/ingyen-windows-10-az-akcios-office-melle/" rel="bookmark"><h2>Ingyen Windows 10 az akciós Office mellé!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/05/20/ingyen-windows-10-az-akcios-office-melle/&t=Ingyen Windows 10 az akciós Office mellé!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ingyen Windows 10 az akciós Office mellé! -&url=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/05/20/ingyen-windows-10-az-akcios-office-melle/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/05/20/ingyen-windows-10-az-akcios-office-melle/&amp;media=http://www.technokrata.hu/uploads/2020/05/keysworlds-summersale-2020.jpg&amp;description=Ingyen Windows 10 az akciós Office mellé!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-27" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/tablet/2020/05/31/jonnek-az-uj-huawei-tabletek/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei" srcset="http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/huawei-matepad-pro-wps-pc-1@2x-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tablet</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/tablet/2020/05/31/jonnek-az-uj-huawei-tabletek/" rel="bookmark"><h2>Jönnek az új Huawei tabletek Magyarországra</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 31.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/05/31/samsung-okostv-elhelyezes/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/samsung2016press-5l-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Samsung" srcset="http://www.technokrata.hu/uploads/2020/05/samsung2016press-5l-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/samsung2016press-5l-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart-TV</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/05/31/samsung-okostv-elhelyezes/" rel="bookmark"><h2>Nem tudod hová rakd a TV-t? Mi segítünk!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 31.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/05/29/qled-8k-samsung-kinalat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Smart-TV-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="qled 8k" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart-TV</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/05/29/qled-8k-samsung-kinalat/" rel="bookmark"><h2>A Samsung legújabb QLED 8K, Lifestyle TV és hangrendszer kínálata Magyarországra érkezik</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 29.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/05/28/hang-audio-doro-rogzites/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Doro_lifestyle_emlék-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hang" srcset="http://www.technokrata.hu/uploads/2020/05/Doro_lifestyle_emlék-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/Doro_lifestyle_emlék-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2020/05/28/hang-audio-doro-rogzites/" rel="bookmark"><h2>Így őrizzük meg a családi történeteket audio formában</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 28.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/05/27/sd-express-sebessegnovekedes-sd-memoriakartyaknal/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/sd_card_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SD Express" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2020/05/27/sd-express-sebessegnovekedes-sd-memoriakartyaknal/" rel="bookmark"><h2>Óriási sebességnövekedés várható az SD memóriakártyáknál</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 27.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/31/vodafone-red-korlatlan-adatforgalom/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/vodafone_walkingman-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vodafone" srcset="http://www.technokrata.hu/uploads/2020/05/vodafone_walkingman-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/vodafone_walkingman-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/31/vodafone-red-korlatlan-adatforgalom/" rel="bookmark"><h2>A Vodafone RED mostantól korlátlan adatforgalommal operál</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 31.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/26/daikin-budapest-nyitas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/Daikin_markabolt_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Daikin" srcset="http://www.technokrata.hu/uploads/2020/05/Daikin_markabolt_3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/Daikin_markabolt_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/26/daikin-budapest-nyitas/" rel="bookmark"><h2>Mindent egy kézből: megnyílt a Daikin első magyarországi márkaboltja Budapesten</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 26.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/2020/05/25/az-online-kereskedelem-alakulasa-magyarorszagon-2020-tavaszan/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/online-vasarlas-2020-trend-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="online kereskedelem" srcset="http://www.technokrata.hu/uploads/2020/05/online-vasarlas-2020-trend-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/online-vasarlas-2020-trend-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/2020/05/25/az-online-kereskedelem-alakulasa-magyarorszagon-2020-tavaszan/" rel="bookmark"><h2>Az online kereskedelem alakulása Magyarországon 2020. tavaszán</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 25.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/25/hazhoz-hozza-kulturat-samsung/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/samsungqsymphony_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung" srcset="http://www.technokrata.hu/uploads/2020/05/samsungqsymphony_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/samsungqsymphony_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/25/hazhoz-hozza-kulturat-samsung/" rel="bookmark"><h2>Házhoz hozza a kultúrát a Samsung</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 25.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/19/telenor-vallalkozas-kedvezmeny/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/05/1203270-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telenor" srcset="http://www.technokrata.hu/uploads/2020/05/1203270-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/05/1203270-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/05/19/telenor-vallalkozas-kedvezmeny/" rel="bookmark"><h2>Kedvezményekkel és ingyenes időszakkal segíti a Telenor a vállalkozások visszatérését</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. május 19.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Műszaki Magazin</h4>			<div class="textwidget">
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/05/21/knorr-bremse-palyazat-alkatresz-konnyitesre/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/05/knorr-bremse-design-challange-2020_V3.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/05/21/knorr-bremse-palyazat-alkatresz-konnyitesre/" rel="bookmark"></p>
<h2>Knorr-Bremse pályázat alkatrész könnyítésre</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-05-21T14:47:08</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/04/14/muszaki-magazin-aprilis/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/04/MM-2020_04-kiteritett.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/04/14/muszaki-magazin-aprilis/" rel="bookmark"></p>
<h2>Megjelent az MM Műszaki Magazin áprilisi száma!</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-04-14T16:21:56</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/04/06/testhomerseklet-meres-spie/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/04/spie-03.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/04/06/testhomerseklet-meres-spie/" rel="bookmark"></p>
<h2>Érintés nélküli testhőmérséklet mérés</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-04-06T14:24:52</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/04/06/elektromos-autot-schneider/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/04/180302_schneider_electric_evlink_kepzes.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/04/06/elektromos-autot-schneider/" rel="bookmark"></p>
<h2>Nyolc meglepő tény az elektromos autókról</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-04-06T10:16:25</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/04/06/platio-napelemes-terko/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/04/6ddb33e6-79df-4ddb-ab58-1cd3f6ef6a1f.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/04/06/platio-napelemes-terko/" rel="bookmark"></p>
<h2>Magyar napelemes térkövek</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-04-06T10:11:31</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
</div>
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">
										<img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="http://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"2483a9a596","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"26ad41b733","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"2160d4e482","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"6cf460ba5a","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.6'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>