<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Új területekre nyit a Codecool: már nem csak programozást lehet tanulni"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/"/>
		        <meta property="og:image" content="http://www.technokrata.hu/uploads/2017/05/Codecool-1.png"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="A programozók iránti igény nem csökken a versenyszférában.     "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Új területekre nyit a Codecool: már nem csak programozást lehet tanulni | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mind a budapesti mind a miskolci Codecool oktatóközpont teljes kihasználtsággal üzemel, ráadásul már hétvégi kurzusokon is."/>
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Új területekre nyit a Codecool: már nem csak programozást lehet tanulni" />
<meta property="og:description" content="Mind a budapesti mind a miskolci Codecool oktatóközpont teljes kihasználtsággal üzemel, ráadásul már hétvégi kurzusokon is." />
<meta property="og:url" content="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="2019" />
<meta property="article:tag" content="codecool" />
<meta property="article:tag" content="digitális" />
<meta property="article:tag" content="jövő" />
<meta property="article:tag" content="modern" />
<meta property="article:tag" content="oktatás" />
<meta property="article:tag" content="programozás" />
<meta property="article:section" content="Digitális oktatás" />
<meta property="article:published_time" content="2019-11-06T08:59:53+01:00" />
<meta property="og:image" content="http://www.technokrata.hu/uploads/2017/05/Codecool-1.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mind a budapesti mind a miskolci Codecool oktatóközpont teljes kihasználtsággal üzemel, ráadásul már hétvégi kurzusokon is." />
<meta name="twitter:title" content="Új területekre nyit a Codecool: már nem csak programozást lehet tanulni" />
<meta name="twitter:image" content="http://www.technokrata.hu/uploads/2017/05/Codecool-1.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.technokrata.hu\/egazdasag\/digitalis_oktatas\/2019\/11\/06\/codecool-oktatas-programozas\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=227693' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdigitalis_oktatas%2F2019%2F11%2F06%2Fcodecool-oktatas-programozas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2Fdigitalis_oktatas%2F2019%2F11%2F06%2Fcodecool-oktatas-programozas%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="http://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="A programozók iránti igény nem csökken a versenyszférában." />
<meta name="keywords" content="2019,codecool,digitális,jövő,modern,oktatás,programozás,Digitális oktatás" />
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-227693 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="http://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/tablet/2019/11/05/dell-latitude-rugged-extreme/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="latitude" srcset="http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Szupererős tablettel jött ki a Dell: Itt a Latitude 7220 Rugged Extreme</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/11/01/hangvezerelt-huto-inngenico-group/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hangvezérelt hűtő" srcset="http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-600x360.jpg 600w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-768x461.jpg 768w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-1024x615.jpg 1024w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jövőre akár hangvezérelt hűtővel is fizethetünk!</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2019/10/30/eaton-9e-modellekkel-boviti-online-ups/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/Eaton_9E-UPS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="eaton" srcset="http://www.technokrata.hu/uploads/2019/10/Eaton_9E-UPS-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/Eaton_9E-UPS-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az Eaton új 9E modellekkel bővíti online kettős konverziós UPS-kínálatát</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2019/10/29/cat-s52-legkarcsubb-okostelefon/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/Baloo_Orthographic-V2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cat S52" srcset="http://www.technokrata.hu/uploads/2019/10/Baloo_Orthographic-V2-400x240.png 400w, http://www.technokrata.hu/uploads/2019/10/Baloo_Orthographic-V2-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Itt a Cat S52: Az eddigi legkarcsúbb Cat okostelefon, ami strapabírásból is jeles</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/10/29/az-ezredfordulo-hangulatat-eleveniti-fel-tag-heuer-karoraja/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/CASE_CAW211Y.FC6469-SPECIAL-ED.-THROUGH-TIME-2000S-HD-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tag Heuer" srcset="http://www.technokrata.hu/uploads/2019/10/CASE_CAW211Y.FC6469-SPECIAL-ED.-THROUGH-TIME-2000S-HD-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/CASE_CAW211Y.FC6469-SPECIAL-ED.-THROUGH-TIME-2000S-HD-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az ezredforduló hangulatát eleveníti fel a TAG Heuer karórája</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/Codecool-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="codecool" /></div>Új területekre nyit a Codecool: már nem csak programozást lehet tanulni</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/05/aludoboz-jovo-pet-palack/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/nach-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="aludoboz" srcset="http://www.technokrata.hu/uploads/2019/11/nach-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/nach-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mondjunk nemet a PET-re és váltsunk inkább aludobozra!</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/11/04/laborrobot-abb-jovo-korhaz/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/IMG_3089_edited_for-web-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="laborrobot" srcset="http://www.technokrata.hu/uploads/2019/11/IMG_3089_edited_for-web-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/IMG_3089_edited_for-web-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az ABB bemutatja mobil laborrobot-koncepcióját a Jövő Kórháza számára</a></li><li><a href="http://www.technokrata.hu/egazdasag/startup/2019/11/04/mr-jeff-ruhatisztitast-magyarorszag/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/1572378270_384919_1572378562_noticia_normal_recorte1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MR Jeff ruhatisztítás" srcset="http://www.technokrata.hu/uploads/2019/11/1572378270_384919_1572378562_noticia_normal_recorte1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/1572378270_384919_1572378562_noticia_normal_recorte1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mr Jeff forradalmasítani kívánja a ruhatisztítást Magyarországon</a></li><li><a href="http://www.technokrata.hu/egazdasag/2019/11/04/fujitsu-forum-technologia-bizalom/"><div class="mvp-mega-img"><img width="360" height="240" src="http://www.technokrata.hu/uploads/2015/03/fujitsu.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fujitsu Fórum" srcset="http://www.technokrata.hu/uploads/2015/03/fujitsu.jpg 1200w, http://www.technokrata.hu/uploads/2015/03/fujitsu-600x400.jpg 600w, http://www.technokrata.hu/uploads/2015/03/fujitsu-1024x682.jpg 1024w, http://www.technokrata.hu/uploads/2015/03/fujitsu-415x276.jpg 415w" sizes="(max-width: 360px) 100vw, 360px" /></div>Fujitsu Fórum: Így lehet bizalomra építeni a jövőt, a technológia segítségével</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/tudomany/2019/10/23/machine-to-machine-technologia-m2m/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/Telenor-M2M-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Machine to Machine" srcset="http://www.technokrata.hu/uploads/2019/10/Telenor-M2M-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/Telenor-M2M-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jelenleg ilyen irányba tart a Machine to Machine technológia</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/10/20/sztaki-vezetesevel-alakul-meg-mesterseges-intelligencia-kivalosagi-kozpont/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/human-android-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2017/07/human-android-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/human-android-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A SZTAKI vezetésével alakul meg a Mesterséges Intelligencia Kiválósági Központ</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/10/18/urruha-artemis-hold-misszio/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/artemis_urruha_2019_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="artemis űrruha Nasa" /></div>Ilyen lett a Hold-misszióra tervezett új űrruha</a></li><li><a href="http://www.technokrata.hu/kutyuk/2019/10/12/robotpok-hold-brit-urkutatas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/robotpok_hold-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="robotpók hold űrkutatás" /></div>Robotpókot küldenek a britek a Holdra</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/09/23/bemutatta-a-vilag-leggyorsabb-ai-trening-klaszteret-a-huawei/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/Huawei_Atlas_900_750-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/Huawei_Atlas_900_750-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/Huawei_Atlas_900_750-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bemutatta a világ leggyorsabb AI tréning klaszterét a Huawei</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2019/11/06/vasarloi-elmeny-jovo-technologia/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/device-digital-ecommerce-35550_v2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vásárlói élmény" /></div>Így alakul a vásárlói élmény az elkövetkezendő 10 évben</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/11/05/nem-igaz-fuggok-kozossegi-media/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/family-social-media-7591aa2f0cc47f60276253f60ff4c24d976d8617-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="közösségi média" srcset="http://www.technokrata.hu/uploads/2017/02/family-social-media-7591aa2f0cc47f60276253f60ff4c24d976d8617-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/family-social-media-7591aa2f0cc47f60276253f60ff4c24d976d8617-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Közösségi Média &#8211; nem igazak a pletykák, miszerint függők vagyunk</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/11/05/modern-baleset-generali-digitalis/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/5c3f44653028c1197a5c1512-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="modern baleset" srcset="http://www.technokrata.hu/uploads/2019/11/5c3f44653028c1197a5c1512-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/11/5c3f44653028c1197a5c1512-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Öt tipp #modernbalesetek ellen: a túlélés szabályai a digitális korban</a></li><li><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/10/31/google-doodle-halloween/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/Google_halloween_doodle_2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Google doodle halloween 2019" srcset="http://www.technokrata.hu/uploads/2019/10/Google_halloween_doodle_2019-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/Google_halloween_doodle_2019-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Halloween Doodle a Google Keresőben</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/10/31/tipp-biztonsag-gyermek-internet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/Quadron_foto-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tipp" /></div>Íme pár hasznos tipp, hogy gyermeked biztonságosan netezhessen</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/11/01/hangvezerelt-huto-inngenico-group/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hangvezérelt hűtő" srcset="http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-600x360.jpg 600w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-768x461.jpg 768w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-1024x615.jpg 1024w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jövőre akár hangvezérelt hűtővel is fizethetünk!</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2019/10/30/eaton-9e-modellekkel-boviti-online-ups/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/Eaton_9E-UPS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="eaton" srcset="http://www.technokrata.hu/uploads/2019/10/Eaton_9E-UPS-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/Eaton_9E-UPS-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az Eaton új 9E modellekkel bővíti online kettős konverziós UPS-kínálatát</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/10/29/balesetmentes-otthont-teremteni/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/DSC_1023-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="balesetmentes" srcset="http://www.technokrata.hu/uploads/2019/10/DSC_1023-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/DSC_1023-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így lehet balesetmentes otthont teremteni nagyszüleink számára</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/10/23/machine-to-machine-technologia-m2m/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/Telenor-M2M-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Machine to Machine" srcset="http://www.technokrata.hu/uploads/2019/10/Telenor-M2M-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/Telenor-M2M-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jelenleg ilyen irányba tart a Machine to Machine technológia</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2019/10/22/uj-uzleti-igenyekre-optimalizalt-ssd-t-dobott-piacra-kingston/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/Kingston_DC450R_SSD-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/Kingston_DC450R_SSD-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/Kingston_DC450R_SSD-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új, üzleti igényekre optimalizált SSD-t dobott piacra a Kingston</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2019/10/23/biztonsagos-vezetes-sotetben-tipp/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/Sotetben_is_biztonsagosan-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Biztonságos vezetés sötétben" srcset="http://www.technokrata.hu/uploads/2019/10/Sotetben_is_biztonsagosan-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/Sotetben_is_biztonsagosan-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>6 tipp, hogy biztonságosan tudj vezetni sötétben is</a></li><li><a href="http://www.technokrata.hu/garazs/2019/10/16/futurisztikus-tesla-pickup/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/tesla_pickup_2019_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tesla pickup" /></div>A futurisztikus Tesla Pickup</a></li><li><a href="http://www.technokrata.hu/garazs/2019/10/13/csucsteljesitmenyu-amg-modellek-gyartasa-indult-el-magyarorszagon/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/Made_in-Kecskemet_uj_Mercedes_AMG_modellek_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/Made_in-Kecskemet_uj_Mercedes_AMG_modellek_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/Made_in-Kecskemet_uj_Mercedes_AMG_modellek_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csúcsteljesítményű AMG modellek gyártása indult el Magyarországon</a></li><li><a href="http://www.technokrata.hu/egazdasag/2019/10/12/greengo-vilag-legkivalobbjai-koze-kerult/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/GreenGo_Michaletzky_Balint__Oracle_Jeff_O_Henley-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Green Go Michaletzky Bálint" srcset="http://www.technokrata.hu/uploads/2019/10/GreenGo_Michaletzky_Balint__Oracle_Jeff_O_Henley-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/GreenGo_Michaletzky_Balint__Oracle_Jeff_O_Henley-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A világ legkiválóbbjai közé került a GreenGo</a></li><li><a href="http://www.technokrata.hu/garazs/2019/10/02/adac-2019-teli-gumiabroncs-teszt-nem-minden-mukodik-siman/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/04-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ADAC 2019" /></div>ADAC 2019 téli gumiabroncs-teszt: Nem minden működik simán</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="http://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Új területekre nyit a Codecool: már nem csak programozást lehet tanulni</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/&amp;t=Új területekre nyit a Codecool: már nem csak programozást lehet tanulni', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Új területekre nyit a Codecool: már nem csak programozást lehet tanulni -&amp;url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Új területekre nyit a Codecool: már nem csak programozást lehet tanulni http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/&amp;media=http://www.technokrata.hu/uploads/2017/05/Codecool-1-900x600.png&amp;description=Új területekre nyit a Codecool: már nem csak programozást lehet tanulni', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Új területekre nyit a Codecool: már nem csak programozást lehet tanulni&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-227693 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalis_oktatas tag-35955 tag-codecool tag-digitalis tag-jovo tag-modern tag-oktatas tag-programozas">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="900" height="600" src="http://www.technokrata.hu/uploads/2017/05/Codecool-1.png" class="attachment- size- wp-post-image" alt="codecool" srcset="http://www.technokrata.hu/uploads/2017/05/Codecool-1.png 900w, http://www.technokrata.hu/uploads/2017/05/Codecool-1-600x400.png 600w, http://www.technokrata.hu/uploads/2017/05/Codecool-1-768x512.png 768w" sizes="(max-width: 900px) 100vw, 900px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2017/05/Codecool-1.png">
                                                        <meta itemprop="width" content="900">
                                                        <meta itemprop="height" content="600">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Digitális oktatás</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Új területekre nyit a Codecool: már nem csak programozást lehet tanulni</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/esemeny/2019/11/06/heroikon-esemeny-eloadas/" rel="bookmark" title="Heroikon: Újragondolt életek egy emberibb jövőért">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/73102781_3140011159402875_419663595249336320_o-400x240.png" class="mvp-reg-img wp-post-image" alt="heroikon" srcset="http://www.technokrata.hu/uploads/2019/11/73102781_3140011159402875_419663595249336320_o-400x240.png 400w, http://www.technokrata.hu/uploads/2019/11/73102781_3140011159402875_419663595249336320_o-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/73102781_3140011159402875_419663595249336320_o-100x100.png" class="mvp-mob-img wp-post-image" alt="heroikon" srcset="http://www.technokrata.hu/uploads/2019/11/73102781_3140011159402875_419663595249336320_o-100x100.png 100w, http://www.technokrata.hu/uploads/2019/11/73102781_3140011159402875_419663595249336320_o-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/esemeny/2019/11/06/heroikon-esemeny-eloadas/">Heroikon: Újragondolt életek egy emberibb jövőért</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/lifestyle/2019/11/06/vasarloi-elmeny-jovo-technologia/" rel="bookmark" title="Így alakul a vásárlói élmény az elkövetkezendő 10 évben">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/device-digital-ecommerce-35550_v2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vásárlói élmény" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/device-digital-ecommerce-35550_v2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vásárlói élmény" srcset="http://www.technokrata.hu/uploads/2019/11/device-digital-ecommerce-35550_v2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/device-digital-ecommerce-35550_v2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/lifestyle/2019/11/06/vasarloi-elmeny-jovo-technologia/">Így alakul a vásárlói élmény az elkövetkezendő 10 évben</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/05/aludoboz-jovo-pet-palack/" rel="bookmark" title="Mondjunk nemet a PET-re és váltsunk inkább aludobozra!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/nach-400x240.jpg" class="mvp-reg-img wp-post-image" alt="aludoboz" srcset="http://www.technokrata.hu/uploads/2019/11/nach-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/nach-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/nach-100x100.jpg" class="mvp-mob-img wp-post-image" alt="aludoboz" srcset="http://www.technokrata.hu/uploads/2019/11/nach-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/nach-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/05/aludoboz-jovo-pet-palack/">Mondjunk nemet a PET-re és váltsunk inkább aludobozra!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/tablet/2019/11/05/dell-latitude-rugged-extreme/" rel="bookmark" title="Szupererős tablettel jött ki a Dell: Itt a Latitude 7220 Rugged Extreme">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="latitude" srcset="http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="latitude" srcset="http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/tablet/2019/11/05/dell-latitude-rugged-extreme/">Szupererős tablettel jött ki a Dell: Itt a Latitude 7220 Rugged Extreme</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Új területekre nyit a Codecool: már nem csak programozást lehet tanulni</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>A programozók iránti igény nem csökken a versenyszférában. </p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-11-06">2019. november 6.  szerda</time></span>
                                                                    <meta itemprop="dateModified" content="2019-11-06"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/&amp;t=Új területekre nyit a Codecool: már nem csak programozást lehet tanulni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Új területekre nyit a Codecool: már nem csak programozást lehet tanulni -&amp;url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Új területekre nyit a Codecool: már nem csak programozást lehet tanulni http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/&amp;media=http://www.technokrata.hu/uploads/2017/05/Codecool-1-900x600.png&amp;description=Új területekre nyit a Codecool: már nem csak programozást lehet tanulni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Új területekre nyit a Codecool: már nem csak programozást lehet tanulni&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/11/06/codecool-oktatas-programozas/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-227693 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalis_oktatas tag-35955 tag-codecool tag-digitalis tag-jovo tag-modern tag-oktatas tag-programozas">
                                                <div id="tps_slideContainer_227693" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1><strong>A Codecoolnál folyamatosan frissítenek a tananyagokon, finomhangolják a képzési programokat, állandóan szemmel tartva a piaci igényeket és visszajelzéseket, keresve a fejlődés lehetőségét.</strong></h1>
<p><strong>Mind a budapesti mind a miskolci Codecool oktatóközpont teljes kihasználtsággal üzemel, ráadásul már hétvégi kurzusokon is. </strong><strong>Ez az a szemlélet, ami a Codecoolt az oktatási intézmények egyik legjobbjává tette. Ezt az ügyfelek által is elismert tudatos, önfejlesztési stratégiai szemléletet novembertől új kurzusok keretében külön is elkezdik oktatni. A cél az, hogy a digitalizációból mindenki sikerrel vehesse ki a részét, akár egyénileg, akár közösségként, vállalkozásként.</strong></p>
<p>Számos kutatás igyekszik felmérni, hogy milyen iparágakban, milyen területeken hogyan hat a digitalizáció az emberek életére, munkájára, boldogulására. Az általános végkövetkeztetés azonban minden esetben hasonló: nem csak a technológiai és kommunikációs szektorokban, hanem a leghétköznapibb foglalkozásokra is hatással lesz. Erre pedig mind egyénileg, mind pedig szervezeti szinten készülniük kell az embereknek: a várható környezet megismerésével, készségek elsajátításával, továbbá ezen készségek továbbadására, vagy éppen szervezeti felhasználására való képesség megszerzésével.</p>
<p>Immár ötödik éve képez junior programozókat a Codecool. A fejlődésorientált megközelítési mód (growth mindset), és a mesterfokú tanítási (mastery based learning) módszertan fémjelzi a Codecool tanrendjeit. Ezzel a hozzáállással azt érik el, hogy a tanulók megalapozott tudással, magabiztos gyakorlati készségekkel, és a további fejlődés iránti igénnyel kerülnek át jövőbeni munkahelyeikre, azonnali beilleszkedésre és rövid időn belül értéktermelő munkára képesen.</p>
<blockquote><p><em>„Ez az oktatási módszertan az évek során pontosan ugyanúgy fejlődött, ahogy mondjuk az első végzőseink fejlődtek azóta a munkahelyükön. A szemléletet mi magunk hitelesítjük.” </em></p></blockquote>
<p>– magyarázza Boda József társalapító-ügyvezető.</p>
<p>A Codecool sajátos szervezeti kultúrája megtalálja a változtatási lehetőségeket, felkarolja a kreatív javaslatokat, bevonzza és integrálja az új módszereket. „Napjainkban a vállalatok előtt éppen ez az egyik legfontosabb kihívás, hogy miként lehet támogatni és fenntartani a folyamatos innovációt, anélkül, hogy az a napi működést szétzilálná, vagy éppen kényszerűen elszigetelődne attól” – mondja Kapolka Gábor szervezetfejlesztési tanácsadó. A szakember korábban többek között a Magyar Telekomnál és a T-Systemsnél vezetett változásmenedzsment programokat, novembertől pedig a Codecoolnál induló <a target=”_blank” href="https://codecool.com/hu/course/agilis-munkamodszerek-es-szerepkorok/">Agilis munkamódszerek és szerepkörök</a> névre hallgató kurzusnak a szakmai programvezetője.</p>
<p>A kortárs szakirodalom szerint az agilis módszertan jelenleg a leghatékonyabb megoldás az ilyen változási kihívások menedzselésére.</p>
<blockquote><p><em>„A Codecoolnál a mentorok által megtestesített coaching szemlélet, a kiscsoportos feladatmegoldás a valódi életből vett példákon, és a soft skillek hangsúlyozásával kialakuló érett szellemiség ösztönösen működik. Ezzel az egyik legjobb példa az agilis módszertan működésére maga a Codecool.” </em></p></blockquote>
<p>– magyarázza Kapolka Gábor.</p>
<p>A három hónapos gyakorlatorientált kurzus során a jelentkezők megtanulhatják az agilis módszertan alapfogalmait, a működési logikáját és az olyan speciális szerepköröket, mint a Scrum Master és a Project Owner. A második hónaptól a tanulók már a Codecool berkein belül képződő informatikai témájú fejlesztési eseményeken keresztül tapasztalhatják meg a módszertant a gyakorlatban.</p>
<blockquote><p><em>„Az agilis módszertan elsősorban a digitalizálódó világ, vagy az Ipar 4.0 változásaira reagálni akaró vállalatoknak válik hasznára, de ez nem jelenti azt, hogy az agilis módszertant alkalmazó vállalatok csakis az infokommunikációs vagy a gyáripari világból kerülhetnek csak ki.” </em></p></blockquote>
<p>– véli Kapolka.</p>
<p>A maximum 17 fős csoportokba elsősorban olyanokat várnak, akik már rendelkeznek vállalati tapasztalatokkal. A Codecoolnak ez a képzése nem fizethető utólag, viszont a módszertan iránt érdeklődő egyéni jelentkezők mellett a vállalatok által delegált és befizetett résztvevőket is várnak.</p>
<p>Ugyancsak a piaci igények hívtak életre egy másik, frissen induló Codecool kurzust. A <a target=”_blank” href="https://codecool.com/hu/rolunk-kapcsolat/esemenyek/mentoring-es-tamogato-vezetes-1-modul-fejlodesi-szemlelet-visszajelzes/">mentoring képzés</a> azt a legmodernebb vezetői szemléletet adja át a résztvevőknek, amivel a mai, sokszorosan összetett funkciójú vállalatok és azok egyes területei irányíthatók. Ma már képtelenség elvárni, hogy a vezetők mindenhez értsenek, és a beosztottjukként dolgozó munkatársak speciális szaktudása is többre érdemes annál, semmint csak utasítások mentén végezzék munkájukat. Ezért sokkal inkább elvárás egy vezetőtől, hogy coach legyen, semmint utasító, vagy irányító. A megfelelő motivációs képesség, az empatikus beszámoltatás és delegálás a mai vezetők esetében sokkal fontosabbak.</p>
<p>Különösen igaz ez azon szervezetekre, ahol sok junior munkatársat kell irányítani, egyúttal lehetőséget adva fejlődésükre, és meg is őrizve őket a vállalatnak. Ebben jut nagy szerep a mentorálási képességnek, amit a Codecool természetszerűen saját oktatási mentori knowhow-ja birtokában tud oktatni. A november 8-án, november 22-én, és december 6-7-én tartott négy alkalom egyenként is látogatható, de természetesen a négy alkalomra egyben befizetve kedvezmény érvényesíthető.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_227693&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/egazdasag\/digitalis_oktatas\/2019\/11\/06\/codecool-oktatas-programozas\/&quot;,&quot;postId&quot;:227693,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/esemeny/2019/11/06/heroikon-esemeny-eloadas/" rel="bookmark" title="Heroikon: Újragondolt életek egy emberibb jövőért">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/73102781_3140011159402875_419663595249336320_o-400x240.png" class="mvp-reg-img wp-post-image" alt="heroikon" srcset="http://www.technokrata.hu/uploads/2019/11/73102781_3140011159402875_419663595249336320_o-400x240.png 400w, http://www.technokrata.hu/uploads/2019/11/73102781_3140011159402875_419663595249336320_o-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/73102781_3140011159402875_419663595249336320_o-100x100.png" class="mvp-mob-img wp-post-image" alt="heroikon" srcset="http://www.technokrata.hu/uploads/2019/11/73102781_3140011159402875_419663595249336320_o-100x100.png 100w, http://www.technokrata.hu/uploads/2019/11/73102781_3140011159402875_419663595249336320_o-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/esemeny/2019/11/06/heroikon-esemeny-eloadas/">Heroikon: Újragondolt életek egy emberibb jövőért</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/lifestyle/2019/11/06/vasarloi-elmeny-jovo-technologia/" rel="bookmark" title="Így alakul a vásárlói élmény az elkövetkezendő 10 évben">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/device-digital-ecommerce-35550_v2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vásárlói élmény" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/device-digital-ecommerce-35550_v2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vásárlói élmény" srcset="http://www.technokrata.hu/uploads/2019/11/device-digital-ecommerce-35550_v2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/device-digital-ecommerce-35550_v2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/lifestyle/2019/11/06/vasarloi-elmeny-jovo-technologia/">Így alakul a vásárlói élmény az elkövetkezendő 10 évben</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/05/aludoboz-jovo-pet-palack/" rel="bookmark" title="Mondjunk nemet a PET-re és váltsunk inkább aludobozra!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/nach-400x240.jpg" class="mvp-reg-img wp-post-image" alt="aludoboz" srcset="http://www.technokrata.hu/uploads/2019/11/nach-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/nach-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/nach-100x100.jpg" class="mvp-mob-img wp-post-image" alt="aludoboz" srcset="http://www.technokrata.hu/uploads/2019/11/nach-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/nach-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/11/05/aludoboz-jovo-pet-palack/">Mondjunk nemet a PET-re és váltsunk inkább aludobozra!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/tablet/2019/11/05/dell-latitude-rugged-extreme/" rel="bookmark" title="Szupererős tablettel jött ki a Dell: Itt a Latitude 7220 Rugged Extreme">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="latitude" srcset="http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="latitude" srcset="http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/tablet/2019/11/05/dell-latitude-rugged-extreme/">Szupererős tablettel jött ki a Dell: Itt a Latitude 7220 Rugged Extreme</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2019/" rel="tag">2019</a>, <a href="http://www.technokrata.hu/cimkek/codecool/" rel="tag">codecool</a>, <a href="http://www.technokrata.hu/cimkek/digitalis/" rel="tag">digitális</a>, <a href="http://www.technokrata.hu/cimkek/jovo/" rel="tag">jövő</a>, <a href="http://www.technokrata.hu/cimkek/modern/" rel="tag">modern</a>, <a href="http://www.technokrata.hu/cimkek/oktatas/" rel="tag">oktatás</a>, <a href="http://www.technokrata.hu/cimkek/programozas/" rel="tag">programozás</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További Digitális oktatás</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/10/31/google-doodle-halloween/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/Google_halloween_doodle_2019-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Google doodle halloween 2019" srcset="http://www.technokrata.hu/uploads/2019/10/Google_halloween_doodle_2019-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/Google_halloween_doodle_2019-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/Google_halloween_doodle_2019-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Google doodle halloween 2019" srcset="http://www.technokrata.hu/uploads/2019/10/Google_halloween_doodle_2019-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/Google_halloween_doodle_2019-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
                                                <a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/10/31/google-doodle-halloween/" rel="bookmark"><h2>Halloween Doodle a Google Keresőben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 31.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Magyarországon is egyre népszerűbbek a halloweeni szokások, ezért a Google különleges Doodle-lel készült az alkalomra. Október...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/10/31/google-doodle-halloween/&t=Halloween Doodle a Google Keresőben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Halloween Doodle a Google Keresőben -&url=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/10/31/google-doodle-halloween/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/10/31/google-doodle-halloween/&amp;media=http://www.technokrata.hu/uploads/2019/10/Google_halloween_doodle_2019.jpg&amp;description=Halloween Doodle a Google Keresőben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/24/ibs-upskill-hr-best-dij-toborzas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/Students-026-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/Students-026-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/Students-026-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/Students-026-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/Students-026-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/Students-026-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/24/ibs-upskill-hr-best-dij-toborzas/" rel="bookmark"><h2>Az IBS UpSkill programja nyert a HR Best díj Toborzás kategóriájában</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 24.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Idén először adták át az elismerést az ország legnagyobb toborzási, munkaerő-piaci konferenciáján, a HR Festen.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/24/ibs-upskill-hr-best-dij-toborzas/&t=Az IBS UpSkill programja nyert a HR Best díj Toborzás kategóriájában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az IBS UpSkill programja nyert a HR Best díj Toborzás kategóriájában -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/24/ibs-upskill-hr-best-dij-toborzas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/24/ibs-upskill-hr-best-dij-toborzas/&amp;media=http://www.technokrata.hu/uploads/2019/10/Students-026.jpg&amp;description=Az IBS UpSkill programja nyert a HR Best díj Toborzás kategóriájában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/tesztek/2019/10/20/hogyan-masoljuk-adatainkat-egyik-geprol-masikra-easeus-todo-pctrans/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/hogyan-masoljuk-at-adatainkat-400x240.jpg" class="mvp-reg-img wp-post-image" alt="hogyan másoljuk át adatainkat" srcset="http://www.technokrata.hu/uploads/2019/10/hogyan-masoljuk-at-adatainkat-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/hogyan-masoljuk-at-adatainkat-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/hogyan-masoljuk-at-adatainkat-100x100.jpg" class="mvp-mob-img wp-post-image" alt="hogyan másoljuk át adatainkat" srcset="http://www.technokrata.hu/uploads/2019/10/hogyan-masoljuk-at-adatainkat-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/hogyan-masoljuk-at-adatainkat-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
                                                <a href="http://www.technokrata.hu/tesztek/2019/10/20/hogyan-masoljuk-adatainkat-egyik-geprol-masikra-easeus-todo-pctrans/" rel="bookmark"><h2>Hogyan másoljuk át adatainkat egyik gépről a másikra?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 20.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Új számítógépet vásárolt és szeretné az adatait, programjait a régi számítógépről az újra áthelyezni? A számítógépen...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/tesztek/2019/10/20/hogyan-masoljuk-adatainkat-egyik-geprol-masikra-easeus-todo-pctrans/&t=Hogyan másoljuk át adatainkat egyik gépről a másikra?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hogyan másoljuk át adatainkat egyik gépről a másikra? -&url=http://www.technokrata.hu/tesztek/2019/10/20/hogyan-masoljuk-adatainkat-egyik-geprol-masikra-easeus-todo-pctrans/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/tesztek/2019/10/20/hogyan-masoljuk-adatainkat-egyik-geprol-masikra-easeus-todo-pctrans/&amp;media=http://www.technokrata.hu/uploads/2019/10/hogyan-masoljuk-at-adatainkat.jpg&amp;description=Hogyan másoljuk át adatainkat egyik gépről a másikra?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/18/kozel-otven-szakkepzesi-centrumban-segit-3d-nyomtato/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/CraftUnique-sajtótájékoztató-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/CraftUnique-sajtótájékoztató-02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/CraftUnique-sajtótájékoztató-02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/CraftUnique-sajtótájékoztató-02-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/CraftUnique-sajtótájékoztató-02-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/CraftUnique-sajtótájékoztató-02-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/18/kozel-otven-szakkepzesi-centrumban-segit-3d-nyomtato/" rel="bookmark"><h2>Közel ötven szakképzési centrumban segít 3D nyomtató</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 18.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A hazai szakképzés alapját jelentő, az Innovációs és Technológiai Minisztérium felügyelete alá tartozó 44 db szakképzési...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/18/kozel-otven-szakkepzesi-centrumban-segit-3d-nyomtato/&t=Közel ötven szakképzési centrumban segít 3D nyomtató', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Közel ötven szakképzési centrumban segít 3D nyomtató -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/18/kozel-otven-szakkepzesi-centrumban-segit-3d-nyomtato/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/18/kozel-otven-szakkepzesi-centrumban-segit-3d-nyomtato/&amp;media=http://www.technokrata.hu/uploads/2019/10/CraftUnique-sajtótájékoztató-02.jpg&amp;description=Közel ötven szakképzési centrumban segít 3D nyomtató', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/17/az-egyetem-korantsem-csak-az-egyetemrol-szol/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/58-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/58-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/58-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/58-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/58-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/58-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/17/az-egyetem-korantsem-csak-az-egyetemrol-szol/" rel="bookmark"><h2>Az egyetem korántsem csak az egyetemről szól</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 17.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az egyetemista fiataloknak sokszor sok helyről kell összeszedniük azt a tudást, amivel majd képesek lesznek úgy...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/17/az-egyetem-korantsem-csak-az-egyetemrol-szol/&t=Az egyetem korántsem csak az egyetemről szól', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az egyetem korántsem csak az egyetemről szól -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/17/az-egyetem-korantsem-csak-az-egyetemrol-szol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/17/az-egyetem-korantsem-csak-az-egyetemrol-szol/&amp;media=http://www.technokrata.hu/uploads/2019/10/58.jpg&amp;description=Az egyetem korántsem csak az egyetemről szól', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/16/mi-koalicio-ai-alapismeretek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/1_eC68kuEHee3dkemFLV42YA-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="MI Koalíció AI alapismeretek" srcset="http://www.technokrata.hu/uploads/2019/10/1_eC68kuEHee3dkemFLV42YA-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/10/1_eC68kuEHee3dkemFLV42YA-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/1_eC68kuEHee3dkemFLV42YA-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="MI Koalíció AI alapismeretek" srcset="http://www.technokrata.hu/uploads/2019/10/1_eC68kuEHee3dkemFLV42YA-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2019/10/1_eC68kuEHee3dkemFLV42YA-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/16/mi-koalicio-ai-alapismeretek/" rel="bookmark"><h2>2020 végére akár százezren szerezhetnek alapismereteket AI-ból</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 16.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az MI Koalíció akcióterve beindítja az adatgazdaságot és megteremti a hazai MI ökoszisztéma intézményi keretrendszerét is</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/16/mi-koalicio-ai-alapismeretek/&t=2020 végére akár százezren szerezhetnek alapismereteket AI-ból', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=2020 végére akár százezren szerezhetnek alapismereteket AI-ból -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/16/mi-koalicio-ai-alapismeretek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/16/mi-koalicio-ai-alapismeretek/&amp;media=http://www.technokrata.hu/uploads/2019/10/1_eC68kuEHee3dkemFLV42YA.jpeg&amp;description=2020 végére akár százezren szerezhetnek alapismereteket AI-ból', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/15/az-abb-iden-otodik-eve-hirdeti-meg-noi-mentorprogramjat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/ABB_mentorprogram_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/ABB_mentorprogram_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/ABB_mentorprogram_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/ABB_mentorprogram_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/ABB_mentorprogram_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/ABB_mentorprogram_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/15/az-abb-iden-otodik-eve-hirdeti-meg-noi-mentorprogramjat/" rel="bookmark"><h2>Az ABB idén ötödik éve hirdeti meg a női mentorprogramját</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 15.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A pályázatra 2019. október 1. és november 11. között lehet jelentkezni.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/15/az-abb-iden-otodik-eve-hirdeti-meg-noi-mentorprogramjat/&t=Az ABB idén ötödik éve hirdeti meg a női mentorprogramját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az ABB idén ötödik éve hirdeti meg a női mentorprogramját -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/15/az-abb-iden-otodik-eve-hirdeti-meg-noi-mentorprogramjat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/15/az-abb-iden-otodik-eve-hirdeti-meg-noi-mentorprogramjat/&amp;media=http://www.technokrata.hu/uploads/2019/10/ABB_mentorprogram_2.jpg&amp;description=Az ABB idén ötödik éve hirdeti meg a női mentorprogramját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/13/ujabb-merfoldko-magyarorszagi-digitalis-oktatasban/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/school-kid-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/06/school-kid-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/school-kid-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/school-kid-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/06/school-kid-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/school-kid-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/13/ujabb-merfoldko-magyarorszagi-digitalis-oktatasban/" rel="bookmark"><h2>Újabb mérföldkő a magyarországi digitális oktatásban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 13.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Iskolai környezetekhez fejlesztett Dell laptopflottán tanulhatnak az Európa 2000 Középiskola diákjai</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/13/ujabb-merfoldko-magyarorszagi-digitalis-oktatasban/&t=Újabb mérföldkő a magyarországi digitális oktatásban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Újabb mérföldkő a magyarországi digitális oktatásban -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/13/ujabb-merfoldko-magyarorszagi-digitalis-oktatasban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/13/ujabb-merfoldko-magyarorszagi-digitalis-oktatasban/&amp;media=http://www.technokrata.hu/uploads/2019/06/school-kid.jpg&amp;description=Újabb mérföldkő a magyarországi digitális oktatásban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/08/brandfizz-rangos-hr-szakmai-dijatado/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/A-Brandfizz-csapata-a-díjátadón-400x240.jpg" class="mvp-reg-img wp-post-image" alt="brandfizz csapata" srcset="http://www.technokrata.hu/uploads/2019/10/A-Brandfizz-csapata-a-díjátadón-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/A-Brandfizz-csapata-a-díjátadón-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/A-Brandfizz-csapata-a-díjátadón-100x100.jpg" class="mvp-mob-img wp-post-image" alt="brandfizz csapata" srcset="http://www.technokrata.hu/uploads/2019/10/A-Brandfizz-csapata-a-díjátadón-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/A-Brandfizz-csapata-a-díjátadón-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/08/brandfizz-rangos-hr-szakmai-dijatado/" rel="bookmark"><h2>Öt díjat zsebelt be a Brandfizz a rangos HR szakmai díjátadón</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 8.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A hat jelölésből ötöt díjra váltott a Brandfizz Employer Branding Kft. a hétfő esti HRKOMM Awardon.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/08/brandfizz-rangos-hr-szakmai-dijatado/&t=Öt díjat zsebelt be a Brandfizz a rangos HR szakmai díjátadón', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Öt díjat zsebelt be a Brandfizz a rangos HR szakmai díjátadón -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/08/brandfizz-rangos-hr-szakmai-dijatado/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/08/brandfizz-rangos-hr-szakmai-dijatado/&amp;media=http://www.technokrata.hu/uploads/2019/10/A-Brandfizz-csapata-a-díjátadón.jpg&amp;description=Öt díjat zsebelt be a Brandfizz a rangos HR szakmai díjátadón', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/05/egyedulallo-coach-kepzes-indul-metropolitan-egyetemen/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/coach-kepzes-Sandor-Jeno-Metropolitan-egyetem-400x240.jpg" class="mvp-reg-img wp-post-image" alt="coach kepzes metropolitan egyetem" srcset="http://www.technokrata.hu/uploads/2019/10/coach-kepzes-Sandor-Jeno-Metropolitan-egyetem-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/coach-kepzes-Sandor-Jeno-Metropolitan-egyetem-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/coach-kepzes-Sandor-Jeno-Metropolitan-egyetem-100x100.jpg" class="mvp-mob-img wp-post-image" alt="coach kepzes metropolitan egyetem" srcset="http://www.technokrata.hu/uploads/2019/10/coach-kepzes-Sandor-Jeno-Metropolitan-egyetem-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/coach-kepzes-Sandor-Jeno-Metropolitan-egyetem-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/05/egyedulallo-coach-kepzes-indul-metropolitan-egyetemen/" rel="bookmark"><h2>Egyedülálló coach képzés indul a budapesti Metropolitan Egyetemen</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. október 5.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A posztgraduális business és team coach képzés nemcsak a karrier- vagy munkahelyváltás előtt állóknak lett létrehozva,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/05/egyedulallo-coach-kepzes-indul-metropolitan-egyetemen/&t=Egyedülálló coach képzés indul a budapesti Metropolitan Egyetemen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Egyedülálló coach képzés indul a budapesti Metropolitan Egyetemen -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/05/egyedulallo-coach-kepzes-indul-metropolitan-egyetemen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/05/egyedulallo-coach-kepzes-indul-metropolitan-egyetemen/&amp;media=http://www.technokrata.hu/uploads/2019/10/coach-kepzes-Sandor-Jeno-Metropolitan-egyetem.jpg&amp;description=Egyedülálló coach képzés indul a budapesti Metropolitan Egyetemen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/30/digitalis-mintatantermet-adott-at-a-t-systems-magyarorszag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/04-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/04-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/09/04-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/04-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/04-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2019/09/04-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/30/digitalis-mintatantermet-adott-at-a-t-systems-magyarorszag/" rel="bookmark"><h2>Digitális mintatantermet adott át a T-Systems Magyarország</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 30.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Digitális mintatantermet vehettek birtokukba a diákok a T-Systems Magyarország jóvoltából a Bódva-völgyi kisvárosban, Edelényben.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/30/digitalis-mintatantermet-adott-at-a-t-systems-magyarorszag/&t=Digitális mintatantermet adott át a T-Systems Magyarország', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Digitális mintatantermet adott át a T-Systems Magyarország -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/30/digitalis-mintatantermet-adott-at-a-t-systems-magyarorszag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/30/digitalis-mintatantermet-adott-at-a-t-systems-magyarorszag/&amp;media=http://www.technokrata.hu/uploads/2019/09/04.jpeg&amp;description=Digitális mintatantermet adott át a T-Systems Magyarország', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/29/a-digitalis-tudas-fejlesztese-az-egyik-legnagyobb-ertek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/gyt_sz_01-400x240.png" class="mvp-reg-img wp-post-image" alt="" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/gyt_sz_01-100x100.png" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/gyt_sz_01-100x100.png 100w, http://www.technokrata.hu/uploads/2019/09/gyt_sz_01-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/29/a-digitalis-tudas-fejlesztese-az-egyik-legnagyobb-ertek/" rel="bookmark"><h2>A digitális tudás fejlesztése az egyik legnagyobb érték</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 29.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Gyurós Tibor díjjal ismerték el a HTTP Alapítvány vezetőjét, Sisák Zoltánt</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/29/a-digitalis-tudas-fejlesztese-az-egyik-legnagyobb-ertek/&t=A digitális tudás fejlesztése az egyik legnagyobb érték', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A digitális tudás fejlesztése az egyik legnagyobb érték -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/29/a-digitalis-tudas-fejlesztese-az-egyik-legnagyobb-ertek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/29/a-digitalis-tudas-fejlesztese-az-egyik-legnagyobb-ertek/&amp;media=http://www.technokrata.hu/uploads/2019/09/gyt_sz_01.png&amp;description=A digitális tudás fejlesztése az egyik legnagyobb érték', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/25/fel-ev-alatt-a-fejlesztoi-palyara-lehetseges/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/20190210_143737-400x240.png" class="mvp-reg-img wp-post-image" alt="" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/20190210_143737-100x100.png" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/20190210_143737-100x100.png 100w, http://www.technokrata.hu/uploads/2019/09/20190210_143737-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/25/fel-ev-alatt-a-fejlesztoi-palyara-lehetseges/" rel="bookmark"><h2>Fél év alatt a fejlesztői pályára? Lehetséges?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 25.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Szakértői tippek, hogy ne fussunk zátonyra!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/25/fel-ev-alatt-a-fejlesztoi-palyara-lehetseges/&t=Fél év alatt a fejlesztői pályára? Lehetséges?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Fél év alatt a fejlesztői pályára? Lehetséges? -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/25/fel-ev-alatt-a-fejlesztoi-palyara-lehetseges/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/25/fel-ev-alatt-a-fejlesztoi-palyara-lehetseges/&amp;media=http://www.technokrata.hu/uploads/2019/09/20190210_143737.png&amp;description=Fél év alatt a fejlesztői pályára? Lehetséges?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/23/az-orszag-elso-blockchain-kepzese-diplomasoknak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/blockchain_kepzes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="blokklánc képzés" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/blockchain_kepzes-100x100.jpg" class="mvp-mob-img wp-post-image" alt="blokklánc képzés" srcset="http://www.technokrata.hu/uploads/2019/09/blockchain_kepzes-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/blockchain_kepzes-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/23/az-orszag-elso-blockchain-kepzese-diplomasoknak/" rel="bookmark"><h2>Az ország első blockchain képzése diplomásoknak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 23.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>2019. október 6-ig lehet jelentkezni az Általános blokklánc szakember szakirányú továbbképzésre. A tájékoztató szerint a gyakorlatorientált...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/23/az-orszag-elso-blockchain-kepzese-diplomasoknak/&t=Az ország első blockchain képzése diplomásoknak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az ország első blockchain képzése diplomásoknak -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/23/az-orszag-elso-blockchain-kepzese-diplomasoknak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/09/23/az-orszag-elso-blockchain-kepzese-diplomasoknak/&amp;media=http://www.technokrata.hu/uploads/2019/09/blockchain_kepzes.jpg&amp;description=Az ország első blockchain képzése diplomásoknak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/10/31/google-doodle-halloween/" rel="prev">Halloween Doodle a Google Keresőben</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/17/az-egyetem-korantsem-csak-az-egyetemrol-szol/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/58-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/58-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/58-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/17/az-egyetem-korantsem-csak-az-egyetemrol-szol/" rel="bookmark"><h2>Az egyetem korántsem csak az egyetemről szól</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/17/az-egyetem-korantsem-csak-az-egyetemrol-szol/&t=Az egyetem korántsem csak az egyetemről szól', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az egyetem korántsem csak az egyetemről szól -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/17/az-egyetem-korantsem-csak-az-egyetemrol-szol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/10/17/az-egyetem-korantsem-csak-az-egyetemrol-szol/&amp;media=http://www.technokrata.hu/uploads/2019/10/58.jpg&amp;description=Az egyetem korántsem csak az egyetemről szól', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/10/15/iphone-se2-hamarosan-erkezik/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/apple-cheaper-iphone-se2-option-rumor-001-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="iPhone SE2" srcset="http://www.technokrata.hu/uploads/2019/10/apple-cheaper-iphone-se2-option-rumor-001-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/apple-cheaper-iphone-se2-option-rumor-001-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/10/15/iphone-se2-hamarosan-erkezik/" rel="bookmark"><h2>Hamarosan érkezik az iPhone SE2 és már azt is tudjuk mennyiért</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/10/15/iphone-se2-hamarosan-erkezik/&t=Hamarosan érkezik az iPhone SE2 és már azt is tudjuk mennyiért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Hamarosan érkezik az iPhone SE2 és már azt is tudjuk mennyiért -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/10/15/iphone-se2-hamarosan-erkezik/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/10/15/iphone-se2-hamarosan-erkezik/&amp;media=http://www.technokrata.hu/uploads/2019/10/apple-cheaper-iphone-se2-option-rumor-001.jpg&amp;description=Hamarosan érkezik az iPhone SE2 és már azt is tudjuk mennyiért', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/10/17/quadron-omani-egyuttmukodes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/Quadron_Oman_foto_3-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Quadron kibervédelmi együttműködés" srcset="http://www.technokrata.hu/uploads/2019/10/Quadron_Oman_foto_3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/Quadron_Oman_foto_3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/10/17/quadron-omani-egyuttmukodes/" rel="bookmark"><h2>Az egyik legnagyobb ománi cégcsoporttal működik együtt a QUADRON</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/10/17/quadron-omani-egyuttmukodes/&t=Az egyik legnagyobb ománi cégcsoporttal működik együtt a QUADRON', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az egyik legnagyobb ománi cégcsoporttal működik együtt a QUADRON -&url=http://www.technokrata.hu/egazdasag/2019/10/17/quadron-omani-egyuttmukodes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/10/17/quadron-omani-egyuttmukodes/&amp;media=http://www.technokrata.hu/uploads/2019/10/Quadron_Oman_foto_3.jpg&amp;description=Az egyik legnagyobb ománi cégcsoporttal működik együtt a QUADRON', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/10/10/academy4moms-igy-lesz-programozo-egy-haromgyerekes-fizikusbol/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/010203-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Academy4Moms programozás" srcset="http://www.technokrata.hu/uploads/2019/10/010203-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/010203-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/10/10/academy4moms-igy-lesz-programozo-egy-haromgyerekes-fizikusbol/" rel="bookmark"><h2>Így lesz programozó egy háromgyerekes fizikusból</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2019/10/10/academy4moms-igy-lesz-programozo-egy-haromgyerekes-fizikusbol/&t=Így lesz programozó egy háromgyerekes fizikusból', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Így lesz programozó egy háromgyerekes fizikusból -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2019/10/10/academy4moms-igy-lesz-programozo-egy-haromgyerekes-fizikusbol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2019/10/10/academy4moms-igy-lesz-programozo-egy-haromgyerekes-fizikusbol/&amp;media=http://www.technokrata.hu/uploads/2019/10/010203.jpg&amp;description=Így lesz programozó egy háromgyerekes fizikusból', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/10/10/torokbalinti-spar/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/Torokbalinton_epit_uj_szupermarketet_a_SPAR_2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="törökbálinti spar látványterve" srcset="http://www.technokrata.hu/uploads/2019/10/Torokbalinton_epit_uj_szupermarketet_a_SPAR_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/Torokbalinton_epit_uj_szupermarketet_a_SPAR_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/10/10/torokbalinti-spar/" rel="bookmark"><h2>Törökbálinton is beújít a SPAR</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/10/10/torokbalinti-spar/&t=Törökbálinton is beújít a SPAR', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Törökbálinton is beújít a SPAR -&url=http://www.technokrata.hu/egazdasag/2019/10/10/torokbalinti-spar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/10/10/torokbalinti-spar/&amp;media=http://www.technokrata.hu/uploads/2019/10/Torokbalinton_epit_uj_szupermarketet_a_SPAR_2.jpg&amp;description=Törökbálinton is beújít a SPAR', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/2019/10/09/26-szazalek-kritikus-toltottsegi-hatar/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/SamsungGalaxyS10float-2-2-1920x1280-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="töltöttségi megosztás" srcset="http://www.technokrata.hu/uploads/2019/10/SamsungGalaxyS10float-2-2-1920x1280-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2019/10/SamsungGalaxyS10float-2-2-1920x1280-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/2019/10/09/26-szazalek-kritikus-toltottsegi-hatar/" rel="bookmark"><h2>A magyaroknak a 26 százalék a kritikus határ</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2019/10/09/26-szazalek-kritikus-toltottsegi-hatar/&t=A magyaroknak a 26 százalék a kritikus határ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A magyaroknak a 26 százalék a kritikus határ -&url=http://www.technokrata.hu/lifestyle/2019/10/09/26-szazalek-kritikus-toltottsegi-hatar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2019/10/09/26-szazalek-kritikus-toltottsegi-hatar/&amp;media=http://www.technokrata.hu/uploads/2019/10/SamsungGalaxyS10float-2-2-1920x1280.jpeg&amp;description=A magyaroknak a 26 százalék a kritikus határ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/10/23/biztonsagos-vezetes-sotetben-tipp/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/Sotetben_is_biztonsagosan-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Biztonságos vezetés sötétben" srcset="http://www.technokrata.hu/uploads/2019/10/Sotetben_is_biztonsagosan-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/Sotetben_is_biztonsagosan-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/10/23/biztonsagos-vezetes-sotetben-tipp/" rel="bookmark"><h2>6 tipp, hogy biztonságosan tudj vezetni sötétben is</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/10/23/biztonsagos-vezetes-sotetben-tipp/&t=6 tipp, hogy biztonságosan tudj vezetni sötétben is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=6 tipp, hogy biztonságosan tudj vezetni sötétben is -&url=http://www.technokrata.hu/garazs/2019/10/23/biztonsagos-vezetes-sotetben-tipp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/10/23/biztonsagos-vezetes-sotetben-tipp/&amp;media=http://www.technokrata.hu/uploads/2019/10/Sotetben_is_biztonsagosan.jpg&amp;description=6 tipp, hogy biztonságosan tudj vezetni sötétben is', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/10/12/greengo-vilag-legkivalobbjai-koze-kerult/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/GreenGo_Michaletzky_Balint__Oracle_Jeff_O_Henley-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Green Go Michaletzky Bálint" srcset="http://www.technokrata.hu/uploads/2019/10/GreenGo_Michaletzky_Balint__Oracle_Jeff_O_Henley-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/GreenGo_Michaletzky_Balint__Oracle_Jeff_O_Henley-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/10/12/greengo-vilag-legkivalobbjai-koze-kerult/" rel="bookmark"><h2>A világ legkiválóbbjai közé került a GreenGo</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/10/12/greengo-vilag-legkivalobbjai-koze-kerult/&t=A világ legkiválóbbjai közé került a GreenGo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A világ legkiválóbbjai közé került a GreenGo -&url=http://www.technokrata.hu/egazdasag/2019/10/12/greengo-vilag-legkivalobbjai-koze-kerult/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/10/12/greengo-vilag-legkivalobbjai-koze-kerult/&amp;media=http://www.technokrata.hu/uploads/2019/10/GreenGo_Michaletzky_Balint__Oracle_Jeff_O_Henley.jpg&amp;description=A világ legkiválóbbjai közé került a GreenGo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/2019/10/29/legfontosabb-tudnivalok-leendo-vagy-mar-meglevo-xiaomi-keszulektulajdonosoknak/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/xiaomi_Mi-9T-pro-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="xiaomi mi 9T" srcset="http://www.technokrata.hu/uploads/2019/10/xiaomi_Mi-9T-pro-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/xiaomi_Mi-9T-pro-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/2019/10/29/legfontosabb-tudnivalok-leendo-vagy-mar-meglevo-xiaomi-keszulektulajdonosoknak/" rel="bookmark"><h2>A legfontosabb tudnivalók leendő- vagy már meglévő Xiaomi készüléktulajdonosoknak</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2019/10/29/legfontosabb-tudnivalok-leendo-vagy-mar-meglevo-xiaomi-keszulektulajdonosoknak/&t=A legfontosabb tudnivalók leendő- vagy már meglévő Xiaomi készüléktulajdonosoknak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A legfontosabb tudnivalók leendő- vagy már meglévő Xiaomi készüléktulajdonosoknak -&url=http://www.technokrata.hu/kutyuk/2019/10/29/legfontosabb-tudnivalok-leendo-vagy-mar-meglevo-xiaomi-keszulektulajdonosoknak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2019/10/29/legfontosabb-tudnivalok-leendo-vagy-mar-meglevo-xiaomi-keszulektulajdonosoknak/&amp;media=http://www.technokrata.hu/uploads/2019/10/xiaomi_Mi-9T-pro.jpg&amp;description=A legfontosabb tudnivalók leendő- vagy már meglévő Xiaomi készüléktulajdonosoknak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/10/27/oktober-29-pszoriazis-vilagnapja/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/10/A34A3338-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Pszoriázis" srcset="http://www.technokrata.hu/uploads/2019/10/A34A3338-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/10/A34A3338-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/10/27/oktober-29-pszoriazis-vilagnapja/" rel="bookmark"><h2>Október 29., a Pszoriázis Világnapja immár tizenöt éve</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/10/27/oktober-29-pszoriazis-vilagnapja/&t=Október 29., a Pszoriázis Világnapja immár tizenöt éve', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Október 29., a Pszoriázis Világnapja immár tizenöt éve -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/10/27/oktober-29-pszoriazis-vilagnapja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/10/27/oktober-29-pszoriazis-vilagnapja/&amp;media=http://www.technokrata.hu/uploads/2019/10/A34A3338.jpg&amp;description=Október 29., a Pszoriázis Világnapja immár tizenöt éve', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.acershop.hu/acer-swift-3/3/?utm_source=technokrata&utm_medium=banner&utm_campaign=swift3&utm_term=&utm_content=300x250"target="_blank"><img src="http://www.technokrata.hu/uploads/2019/04/acershop_banner_swift3_300x250_02-min.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/tablet/2019/11/05/dell-latitude-rugged-extreme/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="latitude" srcset="http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/Latitude-7220-Rugged-Extreme_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tablet</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/tablet/2019/11/05/dell-latitude-rugged-extreme/" rel="bookmark"><h2>Szupererős tablettel jött ki a Dell: Itt a Latitude 7220 Rugged Extreme</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. november 5.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-home/2019/11/01/hangvezerelt-huto-inngenico-group/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hangvezérelt hűtő" srcset="http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-600x360.jpg 600w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-768x461.jpg 768w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-1024x615.jpg 1024w, http://www.technokrata.hu/uploads/2019/10/49AAA6F000000578-0-image-a-36_1519834207709-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart home</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-home/2019/11/01/hangvezerelt-huto-inngenico-group/" rel="bookmark"><h2>Jövőre akár hangvezérelt hűtővel is fizethetünk!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. november 1.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2019/10/30/eaton-9e-modellekkel-boviti-online-ups/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/Eaton_9E-UPS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="eaton" srcset="http://www.technokrata.hu/uploads/2019/10/Eaton_9E-UPS-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/Eaton_9E-UPS-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Office</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-home/office-2/2019/10/30/eaton-9e-modellekkel-boviti-online-ups/" rel="bookmark"><h2>Az Eaton új 9E modellekkel bővíti online kettős konverziós UPS-kínálatát</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. október 30.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/10/29/cat-s52-legkarcsubb-okostelefon/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/Baloo_Orthographic-V2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cat S52" srcset="http://www.technokrata.hu/uploads/2019/10/Baloo_Orthographic-V2-400x240.png 400w, http://www.technokrata.hu/uploads/2019/10/Baloo_Orthographic-V2-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/10/29/cat-s52-legkarcsubb-okostelefon/" rel="bookmark"><h2>Itt a Cat S52: Az eddigi legkarcsúbb Cat okostelefon, ami strapabírásból is jeles</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. október 29.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/10/29/az-ezredfordulo-hangulatat-eleveniti-fel-tag-heuer-karoraja/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/CASE_CAW211Y.FC6469-SPECIAL-ED.-THROUGH-TIME-2000S-HD-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tag Heuer" srcset="http://www.technokrata.hu/uploads/2019/10/CASE_CAW211Y.FC6469-SPECIAL-ED.-THROUGH-TIME-2000S-HD-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/CASE_CAW211Y.FC6469-SPECIAL-ED.-THROUGH-TIME-2000S-HD-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/10/29/az-ezredfordulo-hangulatat-eleveniti-fel-tag-heuer-karoraja/" rel="bookmark"><h2>Az ezredforduló hangulatát eleveníti fel a TAG Heuer karórája</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. október 29.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/11/03/junctionx-budapest-it-fiatalok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/JunctionX_Budapest-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="JunctionX Budapest" srcset="http://www.technokrata.hu/uploads/2019/11/JunctionX_Budapest-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/JunctionX_Budapest-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/11/03/junctionx-budapest-it-fiatalok/" rel="bookmark"><h2>JunctionX Budapest: Mi foglalkoztatja az IT-s fiatalokat?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. november 3.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/11/01/red-november-black-friday-vodafone/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="360" height="240" src="http://www.technokrata.hu/uploads/2015/07/Vodafone.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="red november" srcset="http://www.technokrata.hu/uploads/2015/07/Vodafone.jpg 1500w, http://www.technokrata.hu/uploads/2015/07/Vodafone-600x400.jpg 600w, http://www.technokrata.hu/uploads/2015/07/Vodafone-1024x683.jpg 1024w, http://www.technokrata.hu/uploads/2015/07/Vodafone-415x276.jpg 415w" sizes="(max-width: 360px) 100vw, 360px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/11/01/red-november-black-friday-vodafone/" rel="bookmark"><h2>Black Friday helyett Red November a Vodafone-nál</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. november 1.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/10/31/otp-simple-vasarlas-mentett-kartya-adat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/MC_Simple_1534x660-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="OTP Simple" srcset="http://www.technokrata.hu/uploads/2019/10/MC_Simple_1534x660-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/MC_Simple_1534x660-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/10/31/otp-simple-vasarlas-mentett-kartya-adat/" rel="bookmark"><h2>Egyre többen vásárolunk mentett kártyaadatokkal</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. október 31.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/10/24/kontar-magyarok-szakember/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/kontar2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/kontar2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/kontar2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/10/24/kontar-magyarok-szakember/" rel="bookmark"><h2>A magyarok több mint kétharmada szenvedett már kontár szakemberrel</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. október 24.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/10/22/blockchain-akar-garnelak-nyomon-kovetesere-alkalmazhato/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/10/73144315_559733314791959_263394895266316288_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/10/73144315_559733314791959_263394895266316288_n-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/10/73144315_559733314791959_263394895266316288_n-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/10/22/blockchain-akar-garnelak-nyomon-kovetesere-alkalmazhato/" rel="bookmark"><h2>A blockchain akár garnélák nyomon követésére is alkalmazható</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. október 22.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">
										<img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="http://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"959bcc411a","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"9a18ce9912","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"8584737019","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"43a504d965","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.4'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>