<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Újraindul a termelés a kecskeméti Mercedes-Benz gyárban"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/"/>
		        <meta property="og:image" content="http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_6.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="A koronavírus-világjárvány okozta több hetes szünet után a Mercedes-Benz 2020. április 28-tól fokozatosan újraindítja termelését a kecskeméti gyárában. A fokozatos gyártásindítás alatt először egyműszakos, később pedig kétműszakos munkarendben történik majd a munkavégzés. A gyár legfőbb célja, hogy a termelés újraindulása után is megőrizze munkatársai egészségét, ezért a kollégák védelme érdekében új higiénés és megelőző intézkedéseket [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Újraindul a termelés a kecskeméti Mercedes-Benz gyárban - technokrata | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A koronavírus-világjárvány okozta több hetes szünet után a Mercedes-Benz 2020. április 28-tól fokozatosan újraindítja termelését a kecskeméti gyárában."/>
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Újraindul a termelés a kecskeméti Mercedes-Benz gyárban - technokrata" />
<meta property="og:description" content="A koronavírus-világjárvány okozta több hetes szünet után a Mercedes-Benz 2020. április 28-tól fokozatosan újraindítja termelését a kecskeméti gyárában." />
<meta property="og:url" content="http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="benz" />
<meta property="article:tag" content="gyár" />
<meta property="article:tag" content="koronavírus" />
<meta property="article:tag" content="mercedes" />
<meta property="article:tag" content="termelés" />
<meta property="article:tag" content="újraindulás" />
<meta property="article:section" content="E-gazdaság" />
<meta property="article:published_time" content="2020-04-29T08:00:02+02:00" />
<meta property="article:modified_time" content="2020-04-28T10:52:25+02:00" />
<meta property="og:updated_time" content="2020-04-28T10:52:25+02:00" />
<meta property="og:image" content="http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_6.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A koronavírus-világjárvány okozta több hetes szünet után a Mercedes-Benz 2020. április 28-tól fokozatosan újraindítja termelését a kecskeméti gyárában." />
<meta name="twitter:title" content="Újraindul a termelés a kecskeméti Mercedes-Benz gyárban - technokrata" />
<meta name="twitter:image" content="http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_6.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.technokrata.hu\/egazdasag\/2020\/04\/29\/mercedes-benz-kecskemet-ujraindul\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=231370' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2020%2F04%2F29%2Fmercedes-benz-kecskemet-ujraindul%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2020%2F04%2F29%2Fmercedes-benz-kecskemet-ujraindul%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="http://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="2020,benz,gyár,koronavírus,mercedes,termelés,újraindulás,E-gazdaság" />
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-231370 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="http://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/04/25/mar-elerheto-europaban-sony-xh95-4k-hdr/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/xh95_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sony" srcset="http://www.technokrata.hu/uploads/2020/04/xh95_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/xh95_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Már elérhető Európában a Sony XH95 4K HDR</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2020/04/22/jovo-qi-kompatibilis-okos-telefonok-elott/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/etuo-tolto-qi-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vezeték nélküli töltés qi kompatibilitás" /></div>A jövő a Qi kompatibilis okos telefonok előtt</a></li><li><a href="http://www.technokrata.hu/kutyuk/2020/04/22/hp-kreativitast-hoz-felhasznalok-eletebe-uttoro-eszkozeivel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/ZBook-Studio_Create_15_OfficeSpace-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HP" /></div>A HP kreativitást hoz a felhasználók életébe úttörő eszközeivel</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2020/04/18/az-uj-iphone-se-elorendelheto-telenornal/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/iPhone-SE-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iphone" srcset="http://www.technokrata.hu/uploads/2020/04/iPhone-SE-400x240.png 400w, http://www.technokrata.hu/uploads/2020/04/iPhone-SE-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az új iPhone SE előrendelhető a Telenornál</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartwatch/2020/04/18/ket-uj-funkcioval-tamogatja-az-egeszseg-megorzeset-honor-magicwatch-2/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/image_750x_5e1f39aced321-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="honor" srcset="http://www.technokrata.hu/uploads/2020/04/image_750x_5e1f39aced321-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/image_750x_5e1f39aced321-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Két új funkcióval támogatja az egészség megőrzését a HONOR MagicWatch 2</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mercedes-benz" srcset="http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_6-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_6-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Újraindul a termelés a kecskeméti Mercedes-Benz gyárban</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/04/29/autozas-villany-valtozas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="autózás" srcset="http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kapcsoljuk fel a villanyt: változás küszöbén az autózás jövője</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/29/feketedhet-biztonsagi-szegmens-az-ujrakezdessel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="biztonsági" srcset="http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Feketedhet a biztonsági szegmens az újrakezdéssel</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/28/telekom-kedvezmeny-jarvany/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/telekom-346733-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telekom" srcset="http://www.technokrata.hu/uploads/2020/04/telekom-346733-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/telekom-346733-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Telekom bővíti a járványhelyzetben igénybe vehető kedvezményeket</a></li><li><a href="http://www.technokrata.hu/egazdasag/startup/2020/04/27/nannobuborekokat-szelturbina-fejlesztest-muanyagot-bonto-mikrobat-bemutatnak-magyarok-powerup-hazai-dontojeben/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/impact_20190521_1644530200_012_47923440753_o-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/impact_20190521_1644530200_012_47923440753_o-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/impact_20190521_1644530200_012_47923440753_o-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nannobuborékokat, szélturbina fejlesztést, műanyagot bontó mikrobát is bemutatnak a magyarok a PowerUp! hazai döntőjében</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/tudomany/2020/03/27/koronavirus-tudomanyos-szemmel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="koronavírus" srcset="http://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/gettyimages-1203052760_web-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Koronavírus tudományos szemmel</a></li><li><a href="http://www.technokrata.hu/tudomany/2020/02/20/bosch-okosszemuveg-jovo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/IMG_04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bosch" srcset="http://www.technokrata.hu/uploads/2020/02/IMG_04-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/IMG_04-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Bosch megmutatja, hogyan látjuk a világot a jövő okosszemüvegén keresztül</a></li><li><a href="http://www.technokrata.hu/tudomany/2020/02/12/ott-one-ai/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ott-one" srcset="http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Speciális AI-alapú kutatás-fejlesztési projektbe kezd az OTT-ONE</a></li><li><a href="http://www.technokrata.hu/tudomany/2020/02/07/universal-robots-kobot-dania/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/DSC_8896-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="universal robots" srcset="http://www.technokrata.hu/uploads/2020/02/DSC_8896-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/DSC_8896-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Megnyílik a világ legnagyobb együttműködő robotikai központja Dániában</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/12/12/jovotudatos-varosreszek/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Jövőtudatos_városépítészeti_trendek_Európában_2019_12_10_Malmö_City_of_Tomorrow_credit_Stadsbyggnadskontoret_Malmö_Stad_Bojana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jövőtudatos" srcset="http://www.technokrata.hu/uploads/2019/12/Jövőtudatos_városépítészeti_trendek_Európában_2019_12_10_Malmö_City_of_Tomorrow_credit_Stadsbyggnadskontoret_Malmö_Stad_Bojana-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/Jövőtudatos_városépítészeti_trendek_Európában_2019_12_10_Malmö_City_of_Tomorrow_credit_Stadsbyggnadskontoret_Malmö_Stad_Bojana-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jövőtudatos városrészek építészeti trendjei Európában</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/tipp/2020/04/29/5-tanacs-hogyan-maradjon-otthonunkban-tiszta-levego/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>5 tanács, hogyan maradjon otthonunkban tiszta a levegő</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2020/04/28/doro-hang-fiatalos/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="doro" srcset="http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hogyan maradhat fiatalos hangunk idős korban?</a></li><li><a href="http://www.technokrata.hu/lifestyle/2020/04/28/laurel-virus-onkiszolgalo-kassza/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/Laurel-önkiszolgáló-kassza-a-CBA-ban_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/Laurel-önkiszolgáló-kassza-a-CBA-ban_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/Laurel-önkiszolgáló-kassza-a-CBA-ban_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezt is a vírus hozta: a többség az önkiszolgáló kasszákat keresi</a></li><li><a href="http://www.technokrata.hu/garazs/2020/04/24/hasznaltauto-vasarlas-jogi-buktatoi/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="használtautó vásárlás jogi" srcset="http://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Használtautó-vásárlás jogi buktatói</a></li><li><a href="http://www.technokrata.hu/lifestyle/2020/04/22/mosoly-felmeres-magyarok/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/https___cdn.cnn_.com_cnnnext_dam_assets_190415104943-fake-smile-stock-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mosoly" srcset="http://www.technokrata.hu/uploads/2020/04/https___cdn.cnn_.com_cnnnext_dam_assets_190415104943-fake-smile-stock-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/https___cdn.cnn_.com_cnnnext_dam_assets_190415104943-fake-smile-stock-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Köszönésben elitszinten a magyar eladók</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/02/21/telenor-okoscserep-okosotthon/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Telenor_LovePlant_foto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telenor okoscserep" srcset="http://www.technokrata.hu/uploads/2020/02/Telenor_LovePlant_foto-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Telenor_LovePlant_foto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Telenor okoscseréppel csempészi be magát az otthonunkba</a></li><li><a href="http://www.technokrata.hu/lifestyle/2020/01/31/contrast-kollekcio-uj-bang-olufsen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Contrast kollekció" srcset="http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új kollekciót mutatott be Bang &#038; Olufsen: Contrast</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/01/16/fibaro-home-center/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fibaro" srcset="http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>FIBARO bemutatta CES 2020 kiállításon a Home Center 3 legújabb okosotthon központot</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/01/10/ai-dd-lg-mosogep/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ai dd" srcset="http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magának vásárolja és adagolja az öblítőt az LG új mosógépe</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/12/17/thinq-okos-suto-lg/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Okos_suto_LG-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="thinq" /></div>Okos sütőket mutat be az LG a CES-en</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2020/04/27/continental-veszelyes-teli-gumi/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental" srcset="http://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/uj-gyarat-epit-a-continental-magyarorszagon-2-285579-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Veszélyes lehet a téli gumi a nyári időben</a></li><li><a href="http://www.technokrata.hu/garazs/2020/04/24/hasznaltauto-vasarlas-jogi-buktatoi/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="használtautó vásárlás jogi" srcset="http://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/hasznaltauto-vasarlas-jog-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Használtautó-vásárlás jogi buktatói</a></li><li><a href="http://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/mio_mivue_786-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs</a></li><li><a href="http://www.technokrata.hu/garazs/2020/03/30/autobild-continental-teszt/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="AutoBild" srcset="http://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-600x361.jpg 600w, http://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-768x462.jpg 768w, http://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-1024x616.jpg 1024w, http://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg-1000x600.jpg 1000w, http://www.technokrata.hu/uploads/2020/03/continental-tire-wp-dyn-shareimg.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Continental SportContact 6 lett a mezőny legjobbja az AutoBild Sportscars tesztjén</a></li><li><a href="http://www.technokrata.hu/garazs/2020/03/28/kia-kulcsmasolas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/03/Kia-kulcsmasolas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kia kulcsmásolás" srcset="http://www.technokrata.hu/uploads/2020/03/Kia-kulcsmasolas-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/03/Kia-kulcsmasolas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>KIA kulcsmásolás</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="http://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Újraindul a termelés a kecskeméti Mercedes-Benz gyárban</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/&amp;t=Újraindul a termelés a kecskeméti Mercedes-Benz gyárban', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Újraindul a termelés a kecskeméti Mercedes-Benz gyárban -&amp;url=http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Újraindul a termelés a kecskeméti Mercedes-Benz gyárban http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/&amp;media=http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_6-1000x600.jpg&amp;description=Újraindul a termelés a kecskeméti Mercedes-Benz gyárban', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Újraindul a termelés a kecskeméti Mercedes-Benz gyárban&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-231370 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-35758 tag-benz tag-gyar tag-koronavirus tag-mercedes tag-termeles tag-ujraindulas">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="2000" height="1333" src="http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_6.jpg" class="attachment- size- wp-post-image" alt="mercedes-benz" srcset="http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_6.jpg 2000w, http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_6-600x400.jpg 600w, http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_6-768x512.jpg 768w, http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_6-1024x682.jpg 1024w" sizes="(max-width: 2000px) 100vw, 2000px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_6.jpg">
                                                        <meta itemprop="width" content="2000">
                                                        <meta itemprop="height" content="1333">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/egazdasag/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-gazdaság</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Újraindul a termelés a kecskeméti Mercedes-Benz gyárban</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/lifestyle/tipp/2020/04/29/5-tanacs-hogyan-maradjon-otthonunkban-tiszta-levego/" rel="bookmark" title="5 tanács, hogyan maradjon otthonunkban tiszta a levegő">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/lifestyle/tipp/2020/04/29/5-tanacs-hogyan-maradjon-otthonunkban-tiszta-levego/">5 tanács, hogyan maradjon otthonunkban tiszta a levegő</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/04/29/autozas-villany-valtozas/" rel="bookmark" title="Kapcsoljuk fel a villanyt: változás küszöbén az autózás jövője">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="autózás" srcset="http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="autózás" srcset="http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/04/29/autozas-villany-valtozas/">Kapcsoljuk fel a villanyt: változás küszöbén az autózás jövője</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/29/feketedhet-biztonsagi-szegmens-az-ujrakezdessel/" rel="bookmark" title="Feketedhet a biztonsági szegmens az újrakezdéssel">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="biztonsági" srcset="http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="biztonsági" srcset="http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/29/feketedhet-biztonsagi-szegmens-az-ujrakezdessel/">Feketedhet a biztonsági szegmens az újrakezdéssel</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/lifestyle/tipp/2020/04/28/doro-hang-fiatalos/" rel="bookmark" title="Hogyan maradhat fiatalos hangunk idős korban?">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-400x240.jpg" class="mvp-reg-img wp-post-image" alt="doro" srcset="http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-100x100.jpg" class="mvp-mob-img wp-post-image" alt="doro" srcset="http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/lifestyle/tipp/2020/04/28/doro-hang-fiatalos/">Hogyan maradhat fiatalos hangunk idős korban?</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Újraindul a termelés a kecskeméti Mercedes-Benz gyárban</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-29">2020. április 29.  szerda</time></span>
                                                                    <meta itemprop="dateModified" content="2020-04-28"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/&amp;t=Újraindul a termelés a kecskeméti Mercedes-Benz gyárban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Újraindul a termelés a kecskeméti Mercedes-Benz gyárban -&amp;url=http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Újraindul a termelés a kecskeméti Mercedes-Benz gyárban http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/&amp;media=http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_6-1000x600.jpg&amp;description=Újraindul a termelés a kecskeméti Mercedes-Benz gyárban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Újraindul a termelés a kecskeméti Mercedes-Benz gyárban&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: http://www.technokrata.hu/egazdasag/2020/04/29/mercedes-benz-kecskemet-ujraindul/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-231370 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-35758 tag-benz tag-gyar tag-koronavirus tag-mercedes tag-termeles tag-ujraindulas">
                                                <div id="tps_slideContainer_231370" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1><strong>A koronavírus-világjárvány okozta több hetes szünet után a Mercedes-Benz 2020. április 28-tól fokozatosan újraindítja termelését a kecskeméti gyárában.</strong></h1>
<p><strong> A fokozatos gyártásindítás alatt először egyműszakos, később pedig kétműszakos munkarendben történik majd a munkavégzés. A gyár legfőbb célja, hogy a termelés újraindulása után is megőrizze munkatársai egészségét, ezért a kollégák védelme érdekében új higiénés és megelőző intézkedéseket vezettek be. </strong></p>
<p>A kecskeméti Mercedes-Benz gyár több mint 4400 munkavállalót foglalkoztat, így különösen fontos, hogy mindent megtegyen a közösség egészségének megőrzése érdekében. Mindezt pedig nem csupán a gyár területén, hanem már a munkába és a hazafelé vezető úton is.</p>
<p><a target=”_blank” href="http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_2.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-231372" src="http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_2-1024x682.jpg" alt="" width="1000" height="666" srcset="http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_2-1024x682.jpg 1024w, http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_2-600x400.jpg 600w, http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_2-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<blockquote><p><em>„Munkavállalóink egészsége és biztonsága a legfontosabb számunkra, ezért további szigorú higiéniai- és védőintézkedéseket vezettünk be a termelés újraindításához kapcsolódóan. Nagy köszönet illeti a kollégáinkat, akik az elmúlt hetekben, a leállás időszakában a munkatársak védelmére szolgáló több mint 120 intézkedést megvalósították, és ezzel előkészítették a gyárat a biztonságos újraindulásra. Természetesen ezek a szabályok csak akkor érnek valamit, ha azokat valamennyi munkatársunk betartja – én azonban nagyon bízom abban, hogy a híres kecskeméti csapatszellem most is segíteni fog nekünk ebben</em>“</p></blockquote>
<p>– mondta Christian Wolff, a Mercedes-Benz Manufacturing Hungary Kft. ügyvezető igazgatója.</p>
<h3><strong>Intézkedések már az újraindítás előtt</strong></h3>
<p>A bevezetett új szabályokról és hasznos higiénés tudnivalókról a gyár minden munkatársa már az első munkanap előtt kapott egy tájékoztató kisfüzetet, így azt a dolgozók már otthon is tanulmányozni tudták.  Az első munkanapon a bevezetett intézkedésekről mindenki egy kötelező oktatás során is értesülni fog.</p>
<p>A cég minden dolgozója számára mosható maszkokat küldött, így már az első munkanapon ebben tudnak érkezni a gyárba. A védőmaszk helyes használatáról és annak tisztításáról szintén a kiskönyvben olvasható részletes tájékoztatás.</p>
<h3><strong>Megérkezés a munkahelyre</strong></h3>
<p>Megváltoztak a gyár területére történő belépés szabályai. A munkatársak munkaruhában és munkavédelmi cipőben érkeznek és sorban álláskor legalább 1,5 méteres távolságot kell tartani.</p>
<p>Ugyanez a biztonsági távolság érvényes a buszon történő utazásnál és a megállókban, ebből a célból megnövelték a gyárhoz közlekedő buszok számát is, a munkatársakat pedig maszk viselésére kérik. Ugyanezek a szabályok érvényesek az autós utazóközösségekre is.</p>
<p>Nemrég készült el a városközpontból a gyárig vezető kerékpárút. A cég arra számít, hogy a tavasz beköszöntével ismét egyre több munkatársuk fogja a biciklit választani a munkába járás eszközeként – ezt a következő hetekben egy belső információs kampány is támogatja majd.</p>
<h3><strong>A gyártásban</strong></h3>
<p>A leállás heteiben a gyártás munkaállomásait átalakították a minimális 1,5 méteres biztonsági távolság figyelembe vételével, és ehhez igazították magukat a munkafolyamatokat is. Azokon a munkaállomásokon, ahol az 1,5 méter távolság nem tartható, a munkatársaknak kötelező maszkot viselni, illetve vagy védőszemüveget vagy plexi védőmaszkot kell használni.</p>
<p>A takarítószolgálat rendszeresen fertőtleníti és takarítja a gyár területét. Ezenkívül a munkatársaknak minden munkakezdés előtt egyénileg meg kell tisztítaniuk saját munkaterületüket, a munkaeszközöket, a kezelőtáblákat és válaszfalakat. Ehhez tisztítószereket bocsátanak a rendelkezésükre.</p>
<p>A későbbiekben induló kétműszakos működésnél a reggeli és éjszakai műszakokat szétválasztják egymástól, úgy, hogy az egyes műszakcsoportokhoz tartozó munkatársak lehetőleg semmilyen mértékben ne érintkezzenek a másik műszakcsoporttal. Ennek érdekében az egyes üzemekben a műszakváltáskor használatos állandó be- és kijáratokat határoztak meg.</p>
<p><a target=”_blank” href="http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_1.jpg" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-231371" src="http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_1-1024x683.jpg" alt="" width="1000" height="667" srcset="http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_1-1024x683.jpg 1024w, http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_1-600x400.jpg 600w, http://www.technokrata.hu/uploads/2020/04/MercedesBenz-Kecskemet_ReStart20200428_1-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p><strong>Munkaközi szünetek</strong></p>
<p>A munkatársak biztonsága érdekében átalakították a pihenőzónákat, meghatározták az egyszerre ott tartózkodók számát. Kijelölték a székek helyeit a padlón, amelyeket tilos elmozdítani.</p>
<p>Az étkezésekre és az étkezők, konyhák használatára vonatkozó szabályokat is átalakították. A gyár területén lévő étel- és italautomaták esetében bővítették a bankkártyás fizetési lehetőségeket, ezzel csökkentve az érintések számát.</p>
<p>Az üzemi étkezdékben leszűkítették a menüválasztékot és megkérték a kollégákat, hogy saját evőeszközeiket használjak vagy a tálcákkal együtt a személyzettől vegyék el. A székek helyét itt is kijelölték, ügyelve a 1,5 méteres távolságok betartására. A kantinokban jelöléseket festettek fel a padlóra a helyes távolság betartásához, a pénztáraknál pedig a védelmet szolgáló plexi válaszfalakat szereltek fel.</p>
<h3><strong>Irodai munkavégzés</strong></h3>
<p>Az adminisztrációs területen azoknak a munkatársaknak, akiknek tevékenysége ezt lehetővé teszi, továbbra is home office-ban történő munkavégzést ajánlják. A megbeszéléseket lehetőség szerint digitális formában kell lebonyolítani. Akárcsak a gyártócsarnokban, az irodákban is az érvényes, hogy minimálisan 1,5 méteres távolságot kell tartani, ezt az asztalcsoportok kialakításánál is figyelembe vették.</p>
<p>Saját íróasztalát a munka elején és végén minden munkatársnak fertőtlenítenie kell. A tárgyalótermek esetében meghatározták, hogy legfeljebb hány fő tartózkodhat egyszerre a helyiségben, ahol szintén legalább 1,5 méteres távolságot kell tartani.</p>
<h3><strong>Egy lépés a megszokott élet felé</strong></h3>
<p>Ez csupán egy kivonat abból a több mint 120 intézkedésből, amelyekről a vállalat ügyvezetése döntött, és a belső üzemorvosi szolgálattal egyeztetve, a nemzetközi, nemzeti és helyi hatóságok ajánlásai alapján az újrainduláshoz bevezetésre kerültek.</p>
<p>Christian Wolff, a Mercedes-Benz Manufacturing Hungary Kft. ügyvezetője elmondta: „A bevezetett intézkedéseknek köszönhetően felkészültünk a termelés újraindítására a kecskeméti Mercedes-Benz gyárban. Örömmel várjuk, hogy együtt ismét egy kis lépést tehessünk a normál élethez visszavezető úton, és újra megkezdhessük az autók gyártását.“</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_231370&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/egazdasag\/2020\/04\/29\/mercedes-benz-kecskemet-ujraindul\/&quot;,&quot;postId&quot;:231370,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/lifestyle/tipp/2020/04/29/5-tanacs-hogyan-maradjon-otthonunkban-tiszta-levego/" rel="bookmark" title="5 tanács, hogyan maradjon otthonunkban tiszta a levegő">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/HP04_Room-OnCounter-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/lifestyle/tipp/2020/04/29/5-tanacs-hogyan-maradjon-otthonunkban-tiszta-levego/">5 tanács, hogyan maradjon otthonunkban tiszta a levegő</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/04/29/autozas-villany-valtozas/" rel="bookmark" title="Kapcsoljuk fel a villanyt: változás küszöbén az autózás jövője">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="autózás" srcset="http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="autózás" srcset="http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/04/29/autozas-villany-valtozas/">Kapcsoljuk fel a villanyt: változás küszöbén az autózás jövője</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/29/feketedhet-biztonsagi-szegmens-az-ujrakezdessel/" rel="bookmark" title="Feketedhet a biztonsági szegmens az újrakezdéssel">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="biztonsági" srcset="http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="biztonsági" srcset="http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/29/feketedhet-biztonsagi-szegmens-az-ujrakezdessel/">Feketedhet a biztonsági szegmens az újrakezdéssel</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/lifestyle/tipp/2020/04/28/doro-hang-fiatalos/" rel="bookmark" title="Hogyan maradhat fiatalos hangunk idős korban?">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-400x240.jpg" class="mvp-reg-img wp-post-image" alt="doro" srcset="http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-100x100.jpg" class="mvp-mob-img wp-post-image" alt="doro" srcset="http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/Doro_fiatalos-hang_image-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/lifestyle/tipp/2020/04/28/doro-hang-fiatalos/">Hogyan maradhat fiatalos hangunk idős korban?</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2020/" rel="tag">2020</a>, <a href="http://www.technokrata.hu/cimkek/benz/" rel="tag">benz</a>, <a href="http://www.technokrata.hu/cimkek/gyar/" rel="tag">gyár</a>, <a href="http://www.technokrata.hu/cimkek/koronavirus/" rel="tag">koronavírus</a>, <a href="http://www.technokrata.hu/cimkek/mercedes/" rel="tag">mercedes</a>, <a href="http://www.technokrata.hu/cimkek/termeles/" rel="tag">termelés</a>, <a href="http://www.technokrata.hu/cimkek/ujraindulas/" rel="tag">újraindulás</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További E-gazdaság</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/04/29/autozas-villany-valtozas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="autózás" srcset="http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="autózás" srcset="http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/Greengo_02-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/04/29/autozas-villany-valtozas/" rel="bookmark"><h2>Kapcsoljuk fel a villanyt: változás küszöbén az autózás jövője</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 29.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Bár járványhelyzetben a közösségi autózás egy lehetséges megoldás az érintkezésmentes és biztonságos közlekedésre, mégis sokan még...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/04/29/autozas-villany-valtozas/&t=Kapcsoljuk fel a villanyt: változás küszöbén az autózás jövője', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kapcsoljuk fel a villanyt: változás küszöbén az autózás jövője -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/04/29/autozas-villany-valtozas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/04/29/autozas-villany-valtozas/&amp;media=http://www.technokrata.hu/uploads/2020/04/Greengo_02-1.jpg&amp;description=Kapcsoljuk fel a villanyt: változás küszöbén az autózás jövője', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/29/feketedhet-biztonsagi-szegmens-az-ujrakezdessel/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="biztonsági" srcset="http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="biztonsági" srcset="http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/29/feketedhet-biztonsagi-szegmens-az-ujrakezdessel/" rel="bookmark"><h2>Feketedhet a biztonsági szegmens az újrakezdéssel</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 29.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Újra az ár lehet az egyetlen szempont</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/29/feketedhet-biztonsagi-szegmens-az-ujrakezdessel/&t=Feketedhet a biztonsági szegmens az újrakezdéssel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Feketedhet a biztonsági szegmens az újrakezdéssel -&url=http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/29/feketedhet-biztonsagi-szegmens-az-ujrakezdessel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/29/feketedhet-biztonsagi-szegmens-az-ujrakezdessel/&amp;media=http://www.technokrata.hu/uploads/2020/04/cybersecurity-think-paper-3.jpg&amp;description=Feketedhet a biztonsági szegmens az újrakezdéssel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/28/telekom-kedvezmeny-jarvany/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/telekom-346733-400x240.jpg" class="mvp-reg-img wp-post-image" alt="telekom" srcset="http://www.technokrata.hu/uploads/2020/04/telekom-346733-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/telekom-346733-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/telekom-346733-100x100.jpg" class="mvp-mob-img wp-post-image" alt="telekom" srcset="http://www.technokrata.hu/uploads/2020/04/telekom-346733-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/telekom-346733-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/28/telekom-kedvezmeny-jarvany/" rel="bookmark"><h2>A Telekom bővíti a járványhelyzetben igénybe vehető kedvezményeket</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 28.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Kiemelt figyelem a veszélyeztetett csoportok támogatására: O Ft-os vezetékes hívások időseknek és ezer díjmentes perc mobilon...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2020/04/28/telekom-kedvezmeny-jarvany/&t=A Telekom bővíti a járványhelyzetben igénybe vehető kedvezményeket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Telekom bővíti a járványhelyzetben igénybe vehető kedvezményeket -&url=http://www.technokrata.hu/egazdasag/dotkom/2020/04/28/telekom-kedvezmeny-jarvany/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2020/04/28/telekom-kedvezmeny-jarvany/&amp;media=http://www.technokrata.hu/uploads/2020/04/telekom-346733.jpg&amp;description=A Telekom bővíti a járványhelyzetben igénybe vehető kedvezményeket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/startup/2020/04/27/nannobuborekokat-szelturbina-fejlesztest-muanyagot-bonto-mikrobat-bemutatnak-magyarok-powerup-hazai-dontojeben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/impact_20190521_1644530200_012_47923440753_o-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/impact_20190521_1644530200_012_47923440753_o-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/impact_20190521_1644530200_012_47923440753_o-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/impact_20190521_1644530200_012_47923440753_o-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/impact_20190521_1644530200_012_47923440753_o-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/impact_20190521_1644530200_012_47923440753_o-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/startup/2020/04/27/nannobuborekokat-szelturbina-fejlesztest-muanyagot-bonto-mikrobat-bemutatnak-magyarok-powerup-hazai-dontojeben/" rel="bookmark"><h2>Nannobuborékokat, szélturbina fejlesztést, műanyagot bontó mikrobát is bemutatnak a magyarok a PowerUp! hazai döntőjében</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 27.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Április 28-án tartják meg a legnagyobb közép-és kelet-európai energetikai startup, illetve vállalkozói verseny, a PowerUp magyar...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/startup/2020/04/27/nannobuborekokat-szelturbina-fejlesztest-muanyagot-bonto-mikrobat-bemutatnak-magyarok-powerup-hazai-dontojeben/&t=Nannobuborékokat, szélturbina fejlesztést, műanyagot bontó mikrobát is bemutatnak a magyarok a PowerUp! hazai döntőjében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nannobuborékokat, szélturbina fejlesztést, műanyagot bontó mikrobát is bemutatnak a magyarok a PowerUp! hazai döntőjében -&url=http://www.technokrata.hu/egazdasag/startup/2020/04/27/nannobuborekokat-szelturbina-fejlesztest-muanyagot-bonto-mikrobat-bemutatnak-magyarok-powerup-hazai-dontojeben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/startup/2020/04/27/nannobuborekokat-szelturbina-fejlesztest-muanyagot-bonto-mikrobat-bemutatnak-magyarok-powerup-hazai-dontojeben/&amp;media=http://www.technokrata.hu/uploads/2020/04/impact_20190521_1644530200_012_47923440753_o-1.jpg&amp;description=Nannobuborékokat, szélturbina fejlesztést, műanyagot bontó mikrobát is bemutatnak a magyarok a PowerUp! hazai döntőjében', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/26/emag-webaruhaz-elony/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/akcio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="emag" srcset="http://www.technokrata.hu/uploads/2020/04/akcio-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/akcio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/akcio-100x100.jpg" class="mvp-mob-img wp-post-image" alt="emag" srcset="http://www.technokrata.hu/uploads/2020/04/akcio-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/akcio-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/26/emag-webaruhaz-elony/" rel="bookmark"><h2>Két előny, amiért érdemes az eMAG webáruházban vásárolni</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 26.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A webáruházban folyamatosan érhetők el a mindennapos Emag akciók és a különféle kuponos oldalakon a felhasználható...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2020/04/26/emag-webaruhaz-elony/&t=Két előny, amiért érdemes az eMAG webáruházban vásárolni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Két előny, amiért érdemes az eMAG webáruházban vásárolni -&url=http://www.technokrata.hu/egazdasag/dotkom/2020/04/26/emag-webaruhaz-elony/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2020/04/26/emag-webaruhaz-elony/&amp;media=http://www.technokrata.hu/uploads/2020/04/akcio.jpg&amp;description=Két előny, amiért érdemes az eMAG webáruházban vásárolni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="informatikus" srcset="http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="informatikus" srcset="http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/" rel="bookmark"><h2>Mennyit keres az informatikus Magyarországon?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 26.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nyilvánosságra hozta adatait a No Fluff Jobs</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/&t=Mennyit keres az informatikus Magyarországon?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mennyit keres az informatikus Magyarországon? -&url=http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/&amp;media=http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work.jpeg&amp;description=Mennyit keres az informatikus Magyarországon?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2020/04/26/mentor-program-menedzser/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/mentorprogram2-2-400x240.png" class="mvp-reg-img wp-post-image" alt="mentor" srcset="http://www.technokrata.hu/uploads/2020/04/mentorprogram2-2-400x240.png 400w, http://www.technokrata.hu/uploads/2020/04/mentorprogram2-2-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/mentorprogram2-2-100x100.png" class="mvp-mob-img wp-post-image" alt="mentor" srcset="http://www.technokrata.hu/uploads/2020/04/mentorprogram2-2-100x100.png 100w, http://www.technokrata.hu/uploads/2020/04/mentorprogram2-2-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2020/04/26/mentor-program-menedzser/" rel="bookmark"><h2>Elindult a Jövő Menedzsere 2.0 Mentor Program.</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 26.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Sikeres gazdasági szakemberek segítik a jövő menedzsereit.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/04/26/mentor-program-menedzser/&t=Elindult a Jövő Menedzsere 2.0 Mentor Program.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elindult a Jövő Menedzsere 2.0 Mentor Program. -&url=http://www.technokrata.hu/egazdasag/2020/04/26/mentor-program-menedzser/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/04/26/mentor-program-menedzser/&amp;media=http://www.technokrata.hu/uploads/2020/04/mentorprogram2-2.png&amp;description=Elindult a Jövő Menedzsere 2.0 Mentor Program.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/26/digitalis-atalakulas-telenor/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/home-office-otthoni-munka-353857-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="digitális" srcset="http://www.technokrata.hu/uploads/2020/04/home-office-otthoni-munka-353857-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/home-office-otthoni-munka-353857-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/home-office-otthoni-munka-353857-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="digitális" srcset="http://www.technokrata.hu/uploads/2020/04/home-office-otthoni-munka-353857-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/home-office-otthoni-munka-353857-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/26/digitalis-atalakulas-telenor/" rel="bookmark"><h2>Hónapok alatt éveket ugranak előre a hazai cégek a digitális átalakulásban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 26.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Telenor-szubjektív Fülöp Gábor üzleti értékesítési és marketing igazgatótól</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/26/digitalis-atalakulas-telenor/&t=Hónapok alatt éveket ugranak előre a hazai cégek a digitális átalakulásban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hónapok alatt éveket ugranak előre a hazai cégek a digitális átalakulásban -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/26/digitalis-atalakulas-telenor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/26/digitalis-atalakulas-telenor/&amp;media=http://www.technokrata.hu/uploads/2020/04/home-office-otthoni-munka-353857-1.jpg&amp;description=Hónapok alatt éveket ugranak előre a hazai cégek a digitális átalakulásban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/25/tobb-dijat-elnyert-continental-2020-nemet-formatervezesi-dijatadon/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/20200421-german-design-award-2020-2-img-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continental" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/20200421-german-design-award-2020-2-img-100x100.jpg" class="mvp-mob-img wp-post-image" alt="continental" srcset="http://www.technokrata.hu/uploads/2020/04/20200421-german-design-award-2020-2-img-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/20200421-german-design-award-2020-2-img-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/25/tobb-dijat-elnyert-continental-2020-nemet-formatervezesi-dijatadon/" rel="bookmark"><h2>Több díjat is elnyert a Continental a 2020-as német formatervezési díjátadón</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 25.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Két győzelem a „kiváló termék-design” kategóriában</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2020/04/25/tobb-dijat-elnyert-continental-2020-nemet-formatervezesi-dijatadon/&t=Több díjat is elnyert a Continental a 2020-as német formatervezési díjátadón', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Több díjat is elnyert a Continental a 2020-as német formatervezési díjátadón -&url=http://www.technokrata.hu/egazdasag/dotkom/2020/04/25/tobb-dijat-elnyert-continental-2020-nemet-formatervezesi-dijatadon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2020/04/25/tobb-dijat-elnyert-continental-2020-nemet-formatervezesi-dijatadon/&amp;media=http://www.technokrata.hu/uploads/2020/04/20200421-german-design-award-2020-2-img.jpg&amp;description=Több díjat is elnyert a Continental a 2020-as német formatervezési díjátadón', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2020/04/25/kkv-cegek-kommunikacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/cnm-communications-alright-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kkv" srcset="http://www.technokrata.hu/uploads/2020/04/cnm-communications-alright-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/cnm-communications-alright-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/cnm-communications-alright-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kkv" srcset="http://www.technokrata.hu/uploads/2020/04/cnm-communications-alright-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/cnm-communications-alright-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2020/04/25/kkv-cegek-kommunikacio/" rel="bookmark"><h2>Kommunikációs cégek fogtak össze a hazai kkv-kért</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 25.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A koronavírus pusztító hatása egyre nyilvánvalóbb Magyarországon is, az egyéni tragédiák mellett teljes iparágakat kényszerített leállásra....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/04/25/kkv-cegek-kommunikacio/&t=Kommunikációs cégek fogtak össze a hazai kkv-kért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kommunikációs cégek fogtak össze a hazai kkv-kért -&url=http://www.technokrata.hu/egazdasag/2020/04/25/kkv-cegek-kommunikacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/04/25/kkv-cegek-kommunikacio/&amp;media=http://www.technokrata.hu/uploads/2020/04/cnm-communications-alright.jpg&amp;description=Kommunikációs cégek fogtak össze a hazai kkv-kért', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/24/elektromos-auto-temaju-portal-indult/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/elektromos-auto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="elektromos autó" srcset="http://www.technokrata.hu/uploads/2020/04/elektromos-auto-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/elektromos-auto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/elektromos-auto-100x100.jpg" class="mvp-mob-img wp-post-image" alt="elektromos autó" srcset="http://www.technokrata.hu/uploads/2020/04/elektromos-auto-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/elektromos-auto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/24/elektromos-auto-temaju-portal-indult/" rel="bookmark"><h2>Elektromos autó témájú portál indult</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 24.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Elektromos-hibrid-autok.hu néven, új internetes portál indult. Az oldal üzemeltetőjének a célja, hogy az olvasók hasznos tanácsokat...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2020/04/24/elektromos-auto-temaju-portal-indult/&t=Elektromos autó témájú portál indult', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elektromos autó témájú portál indult -&url=http://www.technokrata.hu/egazdasag/dotkom/2020/04/24/elektromos-auto-temaju-portal-indult/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2020/04/24/elektromos-auto-temaju-portal-indult/&amp;media=http://www.technokrata.hu/uploads/2020/04/elektromos-auto.jpg&amp;description=Elektromos autó témájú portál indult', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/startup/2020/04/24/ait-magyar-startup-okosasztal/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/AiT-Desks-allithato-magassagu-okosasztal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="AiT" srcset="http://www.technokrata.hu/uploads/2020/04/AiT-Desks-allithato-magassagu-okosasztal-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/AiT-Desks-allithato-magassagu-okosasztal-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/AiT-Desks-allithato-magassagu-okosasztal-100x100.jpg" class="mvp-mob-img wp-post-image" alt="AiT" srcset="http://www.technokrata.hu/uploads/2020/04/AiT-Desks-allithato-magassagu-okosasztal-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/AiT-Desks-allithato-magassagu-okosasztal-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/startup/2020/04/24/ait-magyar-startup-okosasztal/" rel="bookmark"><h2>Forradalmi, innovatív termékkel lép a világpiacra egy magyar startup</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 24.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A hazai fejlesztésű és gyártású egyedi okosasztal egy olyan egészségmegőrző bútor, aminek még nincs igazi konkurenciája...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/startup/2020/04/24/ait-magyar-startup-okosasztal/&t=Forradalmi, innovatív termékkel lép a világpiacra egy magyar startup', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Forradalmi, innovatív termékkel lép a világpiacra egy magyar startup -&url=http://www.technokrata.hu/egazdasag/startup/2020/04/24/ait-magyar-startup-okosasztal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/startup/2020/04/24/ait-magyar-startup-okosasztal/&amp;media=http://www.technokrata.hu/uploads/2020/04/AiT-Desks-allithato-magassagu-okosasztal-e1587665028958.jpg&amp;description=Forradalmi, innovatív termékkel lép a világpiacra egy magyar startup', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/24/mar-fotelbol-alairhatja-teljesen-papirmentesse-valt-biztositaskotes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/0-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/0-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/0-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/0-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/0-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/0-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/24/mar-fotelbol-alairhatja-teljesen-papirmentesse-valt-biztositaskotes/" rel="bookmark"><h2>Már a fotelből is aláírhatja: teljesen papírmentessé vált a biztosításkötés</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 24.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A SIGNAL IDUNA Biztosító – gyorsan és innovatívan reagálva az új kihívásokra &#8211; az elsők között...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/24/mar-fotelbol-alairhatja-teljesen-papirmentesse-valt-biztositaskotes/&t=Már a fotelből is aláírhatja: teljesen papírmentessé vált a biztosításkötés', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Már a fotelből is aláírhatja: teljesen papírmentessé vált a biztosításkötés -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/24/mar-fotelbol-alairhatja-teljesen-papirmentesse-valt-biztositaskotes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/04/24/mar-fotelbol-alairhatja-teljesen-papirmentesse-valt-biztositaskotes/&amp;media=http://www.technokrata.hu/uploads/2020/04/0-1.jpg&amp;description=Már a fotelből is aláírhatja: teljesen papírmentessé vált a biztosításkötés', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/24/kaspersky-idos-biztonsag/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/parents-protection-2020-featured-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kaspersky" srcset="http://www.technokrata.hu/uploads/2020/04/parents-protection-2020-featured-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/parents-protection-2020-featured-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/parents-protection-2020-featured-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kaspersky" srcset="http://www.technokrata.hu/uploads/2020/04/parents-protection-2020-featured-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/parents-protection-2020-featured-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/24/kaspersky-idos-biztonsag/" rel="bookmark"><h2>Kaspersky: Így segíthetjük idős rokonainkat a biztonságos netezésben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. április 24.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az elmúlt hetekben számos változás történt az életünkben. Az embereket arra kérik, hogy csak akkor hagyják...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/24/kaspersky-idos-biztonsag/&t=Kaspersky: Így segíthetjük idős rokonainkat a biztonságos netezésben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kaspersky: Így segíthetjük idős rokonainkat a biztonságos netezésben -&url=http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/24/kaspersky-idos-biztonsag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/adatvedelem/2020/04/24/kaspersky-idos-biztonsag/&amp;media=http://www.technokrata.hu/uploads/2020/04/parents-protection-2020-featured.jpg&amp;description=Kaspersky: Így segíthetjük idős rokonainkat a biztonságos netezésben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/" rel="prev">Mennyit keres az informatikus Magyarországon?</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-21" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/app/2020/04/01/talan-megsem-kene-hasznalni-zoom-ot/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/zoom-theintercept-final-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="zoom" srcset="http://www.technokrata.hu/uploads/2020/04/zoom-theintercept-final-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/zoom-theintercept-final-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
								<a href="http://www.technokrata.hu/app/2020/04/01/talan-megsem-kene-hasznalni-zoom-ot/" rel="bookmark"><h2>Talán mégsem kéne használni a Zoom-ot&#8230;</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2020/04/01/talan-megsem-kene-hasznalni-zoom-ot/&t=Talán mégsem kéne használni a Zoom-ot&#8230;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Talán mégsem kéne használni a Zoom-ot&#8230; -&url=http://www.technokrata.hu/app/2020/04/01/talan-megsem-kene-hasznalni-zoom-ot/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2020/04/01/talan-megsem-kene-hasznalni-zoom-ot/&amp;media=http://www.technokrata.hu/uploads/2020/04/zoom-theintercept-final.jpg&amp;description=Talán mégsem kéne használni a Zoom-ot&#8230;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/mio_mivue_786-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2020/04/mio_mivue_786-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/mio_mivue_786-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/" rel="bookmark"><h2>Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/&t=Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs -&url=http://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/04/08/mio-mivue-786-wifi-teszt-mindenre-emlekezo-utitars/&amp;media=http://www.technokrata.hu/uploads/2020/04/mio_mivue_786.jpg&amp;description=Mio MiVue 786 WiFi teszt: a mindenre emlékező útitárs', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/app/2020/03/31/bolt-food-hamarosan-indul/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/og-img-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bolt food" srcset="http://www.technokrata.hu/uploads/2020/03/og-img-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/og-img-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
								<a href="http://www.technokrata.hu/app/2020/03/31/bolt-food-hamarosan-indul/" rel="bookmark"><h2>Bolt Food: hamarosan indul a Bolt ételrendelő szolgáltatása Magyarországon</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2020/03/31/bolt-food-hamarosan-indul/&t=Bolt Food: hamarosan indul a Bolt ételrendelő szolgáltatása Magyarországon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Bolt Food: hamarosan indul a Bolt ételrendelő szolgáltatása Magyarországon -&url=http://www.technokrata.hu/app/2020/03/31/bolt-food-hamarosan-indul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2020/03/31/bolt-food-hamarosan-indul/&amp;media=http://www.technokrata.hu/uploads/2020/03/og-img.jpg&amp;description=Bolt Food: hamarosan indul a Bolt ételrendelő szolgáltatása Magyarországon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="informatikus" srcset="http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/" rel="bookmark"><h2>Mennyit keres az informatikus Magyarországon?</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/&t=Mennyit keres az informatikus Magyarországon?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Mennyit keres az informatikus Magyarországon? -&url=http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/04/26/mennyit-keres-az-informatikus/&amp;media=http://www.technokrata.hu/uploads/2020/04/what-is-url-encoding-how-does-it-work.jpeg&amp;description=Mennyit keres az informatikus Magyarországon?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/app/2020/04/09/zoom-update-alkalmazas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/zoom-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="zoom" srcset="http://www.technokrata.hu/uploads/2020/04/zoom-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/zoom-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
								<a href="http://www.technokrata.hu/app/2020/04/09/zoom-update-alkalmazas/" rel="bookmark"><h2>Zoom Update: Így tudod biztonságosan használni az alkalmazást</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2020/04/09/zoom-update-alkalmazas/&t=Zoom Update: Így tudod biztonságosan használni az alkalmazást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Zoom Update: Így tudod biztonságosan használni az alkalmazást -&url=http://www.technokrata.hu/app/2020/04/09/zoom-update-alkalmazas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2020/04/09/zoom-update-alkalmazas/&amp;media=http://www.technokrata.hu/uploads/2020/04/zoom.jpg&amp;description=Zoom Update: Így tudod biztonságosan használni az alkalmazást', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/03/31/ingyenes-programozokepzes-green-fox-academy/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/Green-Fox-Academy-Kokeny-Tamas-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ingyenes programozóképzés" srcset="http://www.technokrata.hu/uploads/2020/03/Green-Fox-Academy-Kokeny-Tamas-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/Green-Fox-Academy-Kokeny-Tamas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/03/31/ingyenes-programozokepzes-green-fox-academy/" rel="bookmark"><h2>Ingyenes programozóképzést indít a Green Fox Academy #Stayathome Coding Camp</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/03/31/ingyenes-programozokepzes-green-fox-academy/&t=Ingyenes programozóképzést indít a Green Fox Academy #Stayathome Coding Camp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ingyenes programozóképzést indít a Green Fox Academy #Stayathome Coding Camp -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/03/31/ingyenes-programozokepzes-green-fox-academy/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/03/31/ingyenes-programozokepzes-green-fox-academy/&amp;media=http://www.technokrata.hu/uploads/2020/03/Green-Fox-Academy-Kokeny-Tamas.jpg&amp;description=Ingyenes programozóképzést indít a Green Fox Academy #Stayathome Coding Camp', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2020/04/01/revolut-paypal-gazdasag/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/03/Bauer-Zsofia-Mezei-Mark-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="revolut" srcset="http://www.technokrata.hu/uploads/2020/03/Bauer-Zsofia-Mezei-Mark-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/03/Bauer-Zsofia-Mezei-Mark-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2020/04/01/revolut-paypal-gazdasag/" rel="bookmark"><h2>A PayPal mindent visz – a Revolut beszédtéma lett: melyiket ismerjük, és melyiket nem?</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/04/01/revolut-paypal-gazdasag/&t=A PayPal mindent visz – a Revolut beszédtéma lett: melyiket ismerjük, és melyiket nem?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A PayPal mindent visz – a Revolut beszédtéma lett: melyiket ismerjük, és melyiket nem? -&url=http://www.technokrata.hu/egazdasag/2020/04/01/revolut-paypal-gazdasag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/04/01/revolut-paypal-gazdasag/&amp;media=http://www.technokrata.hu/uploads/2020/03/Bauer-Zsofia-Mezei-Mark-e1585661466397.jpg&amp;description=A PayPal mindent visz – a Revolut beszédtéma lett: melyiket ismerjük, és melyiket nem?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/04/02/shapr3d-apple-ipad-pro-reklam/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/Shapr3D-apple-pro-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Shapr3D" srcset="http://www.technokrata.hu/uploads/2020/04/Shapr3D-apple-pro-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/Shapr3D-apple-pro-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/2020/04/02/shapr3d-apple-ipad-pro-reklam/" rel="bookmark"><h2>Magyar app is feltűnik az Apple új iPad Pro reklámjában</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/04/02/shapr3d-apple-ipad-pro-reklam/&t=Magyar app is feltűnik az Apple új iPad Pro reklámjában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Magyar app is feltűnik az Apple új iPad Pro reklámjában -&url=http://www.technokrata.hu/kutyuk/2020/04/02/shapr3d-apple-ipad-pro-reklam/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/04/02/shapr3d-apple-ipad-pro-reklam/&amp;media=http://www.technokrata.hu/uploads/2020/04/Shapr3D-apple-pro.jpg&amp;description=Magyar app is feltűnik az Apple új iPad Pro reklámjában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/08/waspinator-azas-feszek/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/A-teraszon-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="WASPINATOR" srcset="http://www.technokrata.hu/uploads/2020/04/A-teraszon-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/A-teraszon-150x150.jpg 150w, http://www.technokrata.hu/uploads/2020/04/A-teraszon-600x600.jpg 600w, http://www.technokrata.hu/uploads/2020/04/A-teraszon-768x768.jpg 768w, http://www.technokrata.hu/uploads/2020/04/A-teraszon-1024x1024.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/08/waspinator-azas-feszek/" rel="bookmark"><h2>Életet menthet az áldarázsfészek</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2020/04/08/waspinator-azas-feszek/&t=Életet menthet az áldarázsfészek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Életet menthet az áldarázsfészek -&url=http://www.technokrata.hu/egazdasag/dotkom/2020/04/08/waspinator-azas-feszek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2020/04/08/waspinator-azas-feszek/&amp;media=http://www.technokrata.hu/uploads/2020/04/A-teraszon.jpg&amp;description=Életet menthet az áldarázsfészek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/13/green-fox-academy-tamogatas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/04/Green-Fox-Academy-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="green fox" srcset="http://www.technokrata.hu/uploads/2020/04/Green-Fox-Academy-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/04/Green-Fox-Academy-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/13/green-fox-academy-tamogatas/" rel="bookmark"><h2>Az állami támogatásra alkalmas képzést indít a Green Fox Academy</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/13/green-fox-academy-tamogatas/&t=Az állami támogatásra alkalmas képzést indít a Green Fox Academy', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az állami támogatásra alkalmas képzést indít a Green Fox Academy -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/13/green-fox-academy-tamogatas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/04/13/green-fox-academy-tamogatas/&amp;media=http://www.technokrata.hu/uploads/2020/04/Green-Fox-Academy.jpg&amp;description=Az állami támogatásra alkalmas képzést indít a Green Fox Academy', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-27" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/04/25/mar-elerheto-europaban-sony-xh95-4k-hdr/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/xh95_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sony" srcset="http://www.technokrata.hu/uploads/2020/04/xh95_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/xh95_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart-TV</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/04/25/mar-elerheto-europaban-sony-xh95-4k-hdr/" rel="bookmark"><h2>Már elérhető Európában a Sony XH95 4K HDR</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. április 25.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/04/22/jovo-qi-kompatibilis-okos-telefonok-elott/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/etuo-tolto-qi-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vezeték nélküli töltés qi kompatibilitás" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/04/22/jovo-qi-kompatibilis-okos-telefonok-elott/" rel="bookmark"><h2>A jövő a Qi kompatibilis okos telefonok előtt</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. április 22.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/04/22/hp-kreativitast-hoz-felhasznalok-eletebe-uttoro-eszkozeivel/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/ZBook-Studio_Create_15_OfficeSpace-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HP" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2020/04/22/hp-kreativitast-hoz-felhasznalok-eletebe-uttoro-eszkozeivel/" rel="bookmark"><h2>A HP kreativitást hoz a felhasználók életébe úttörő eszközeivel</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. április 22.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/04/18/az-uj-iphone-se-elorendelheto-telenornal/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/iPhone-SE-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iphone" srcset="http://www.technokrata.hu/uploads/2020/04/iPhone-SE-400x240.png 400w, http://www.technokrata.hu/uploads/2020/04/iPhone-SE-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/04/18/az-uj-iphone-se-elorendelheto-telenornal/" rel="bookmark"><h2>Az új iPhone SE előrendelhető a Telenornál</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. április 18.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartwatch/2020/04/18/ket-uj-funkcioval-tamogatja-az-egeszseg-megorzeset-honor-magicwatch-2/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/image_750x_5e1f39aced321-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="honor" srcset="http://www.technokrata.hu/uploads/2020/04/image_750x_5e1f39aced321-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/image_750x_5e1f39aced321-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartwatch/2020/04/18/ket-uj-funkcioval-tamogatja-az-egeszseg-megorzeset-honor-magicwatch-2/" rel="bookmark"><h2>Két új funkcióval támogatja az egészség megőrzését a HONOR MagicWatch 2</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. április 18.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/28/telekom-kedvezmeny-jarvany/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/telekom-346733-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="telekom" srcset="http://www.technokrata.hu/uploads/2020/04/telekom-346733-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/telekom-346733-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/28/telekom-kedvezmeny-jarvany/" rel="bookmark"><h2>A Telekom bővíti a járványhelyzetben igénybe vehető kedvezményeket</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. április 28.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/26/emag-webaruhaz-elony/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/akcio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="emag" srcset="http://www.technokrata.hu/uploads/2020/04/akcio-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/akcio-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/26/emag-webaruhaz-elony/" rel="bookmark"><h2>Két előny, amiért érdemes az eMAG webáruházban vásárolni</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. április 26.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/25/tobb-dijat-elnyert-continental-2020-nemet-formatervezesi-dijatadon/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/20200421-german-design-award-2020-2-img-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/25/tobb-dijat-elnyert-continental-2020-nemet-formatervezesi-dijatadon/" rel="bookmark"><h2>Több díjat is elnyert a Continental a 2020-as német formatervezési díjátadón</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. április 25.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/24/elektromos-auto-temaju-portal-indult/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/elektromos-auto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="elektromos autó" srcset="http://www.technokrata.hu/uploads/2020/04/elektromos-auto-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/elektromos-auto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/24/elektromos-auto-temaju-portal-indult/" rel="bookmark"><h2>Elektromos autó témájú portál indult</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. április 24.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/19/kezdetet-vette-az-e-v-eletre-valo-program/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/04/woman_in_home_office-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="életre való" srcset="http://www.technokrata.hu/uploads/2020/04/woman_in_home_office-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/04/woman_in_home_office-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/04/19/kezdetet-vette-az-e-v-eletre-valo-program/" rel="bookmark"><h2>Kezdetét vette az É.V.A. – Életre Való Program</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. április 19.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Műszaki Magazin</h4>			<div class="textwidget">
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/04/14/muszaki-magazin-aprilis/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/04/MM-2020_04-kiteritett.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/04/14/muszaki-magazin-aprilis/" rel="bookmark"></p>
<h2>Megjelent az MM Műszaki Magazin áprilisi száma!</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-04-14T16:21:56</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/04/06/testhomerseklet-meres-spie/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/04/spie-03.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/04/06/testhomerseklet-meres-spie/" rel="bookmark"></p>
<h2>Érintés nélküli testhőmérséklet mérés</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-04-06T14:24:52</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/04/06/elektromos-autot-schneider/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/04/180302_schneider_electric_evlink_kepzes.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/04/06/elektromos-autot-schneider/" rel="bookmark"></p>
<h2>Nyolc meglepő tény az elektromos autókról</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-04-06T10:16:25</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/04/06/platio-napelemes-terko/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/04/6ddb33e6-79df-4ddb-ab58-1cd3f6ef6a1f.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/04/06/platio-napelemes-terko/" rel="bookmark"></p>
<h2>Magyar napelemes térkövek</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-04-06T10:11:31</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/04/06/koronavirus-mol-fertotlenito/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/04/MOL-fertotlenito-2020.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/04/06/koronavirus-mol-fertotlenito/" rel="bookmark"></p>
<h2>Koronavírus: aduász lehet a Mol újdonsága</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-04-06T09:45:19</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
</div>
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">
										<img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="http://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"a21bc65fb8","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"bd6aa80d6b","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"c18a45dfe8","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"1636dc464d","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>