<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/"/>
		        <meta property="og:image" content="http://www.technokrata.hu/uploads/2020/02/agriculture-cereal-clouds-175389-e1582144423422.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="A magyar élelmiszergazdaságban óriási termelési tartalékok vannak, ami a mesterséges intelligencia (MI) és az 5G technológia kiaknázásával drámai mértékben növelheti Magyarország GDP-jét a 2030-ig tartó időszakban. Az ehhez szükséges lépésekről és a vonatkozó stratégiai megfontolásokról beszéltek a Digitális Jólét Program (DJP) szakértői a hazai agrárium csúcsrendezvényén, a PREGA 2020 konferencián és kiállításon. A mesterséges intelligenciára [&hellip;]    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>Digitális ugrás előtt az agrárium a MI és az 5G forradalom előszobájában | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content=". Az ehhez szükséges lépésekről és a vonatkozó stratégiai megfontolásokról beszéltek a Digitális Jólét Program (DJP) szakértői a hazai agrárium..."/>
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Digitális ugrás előtt az agrárium a MI és az 5G forradalom előszobájában" />
<meta property="og:description" content=". Az ehhez szükséges lépésekről és a vonatkozó stratégiai megfontolásokról beszéltek a Digitális Jólét Program (DJP) szakértői a hazai agrárium..." />
<meta property="og:url" content="http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="5G" />
<meta property="article:tag" content="agrárium" />
<meta property="article:tag" content="intelligencia" />
<meta property="article:tag" content="mesterséges" />
<meta property="article:tag" content="mi" />
<meta property="article:section" content="E-gazdaság" />
<meta property="article:published_time" content="2020-02-20T09:30:27+01:00" />
<meta property="article:modified_time" content="2020-02-19T21:35:26+01:00" />
<meta property="og:updated_time" content="2020-02-19T21:35:26+01:00" />
<meta property="og:image" content="http://www.technokrata.hu/uploads/2020/02/agriculture-cereal-clouds-175389-e1582144423422.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content=". Az ehhez szükséges lépésekről és a vonatkozó stratégiai megfontolásokról beszéltek a Digitális Jólét Program (DJP) szakértői a hazai agrárium..." />
<meta name="twitter:title" content="Digitális ugrás előtt az agrárium a MI és az 5G forradalom előszobájában" />
<meta name="twitter:image" content="http://www.technokrata.hu/uploads/2020/02/agriculture-cereal-clouds-175389-e1582144423422.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.technokrata.hu\/egazdasag\/2020\/02\/20\/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=229903' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2020%2F02%2F20%2Fdigitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2020%2F02%2F20%2Fdigitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="http://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-158800911-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="keywords" content="2020,5G,agrárium,intelligencia,mesterséges,mi,E-gazdaság" />
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-229903 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="http://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/02/15/qled-samsung-kijelzo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/ISE2020_6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Qled" srcset="http://www.technokrata.hu/uploads/2020/02/ISE2020_6-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/ISE2020_6-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Látványos Samsung kijelzőinnovációk az ISE 2020 kiállításon</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2020/02/14/samsung-galaxy-telenor/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/s20_preorder-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung galaxy" /></div>A Telenornál is előrendelhetők a Samsung Galaxy új csúcskészülékei</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2020/02/13/samsung-galaxy-s20/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/samsung-galaxy-s20-mosaic-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung galaxy s20" srcset="http://www.technokrata.hu/uploads/2020/02/samsung-galaxy-s20-mosaic-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/samsung-galaxy-s20-mosaic-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bemutatkozik a Samsung Galaxy S20 – Megváltoztatja, amit a világról eddig gondoltál!</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/02/12/lg-apple-tv-app/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Apple-TV-App-a-2019-es-LG-tévéken-_02-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lg apple tv app" srcset="http://www.technokrata.hu/uploads/2020/02/Apple-TV-App-a-2019-es-LG-tévéken-_02-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Apple-TV-App-a-2019-es-LG-tévéken-_02-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A korábbi LG tévéken is elérhetővé válik az Apple TV és az Apple TV+</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/02/06/apple-tv-lg-szolgaltatas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Apple-TV-App-a-2019-es-LG-tévéken_03-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Apple TV+" srcset="http://www.technokrata.hu/uploads/2020/02/Apple-TV-App-a-2019-es-LG-tévéken_03-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Apple-TV-App-a-2019-es-LG-tévéken_03-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A korábbi LG tévéken is elérhetővé válik az Apple TV és az Apple TV+</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/2020/02/20/copy-paste-kitalaloja-larry-tesler-meghalt/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/ctrl_c_ctrl_v-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Larry Tesler" /></div>Meghalt a copy-paste kitalálója, Larry Tesler</a></li><li><a href="http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/agriculture-cereal-clouds-175389-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="agrárium" srcset="http://www.technokrata.hu/uploads/2020/02/agriculture-cereal-clouds-175389-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/agriculture-cereal-clouds-175389-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/02/20/gdpr-micro-focus-vedelem/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gdpr" srcset="http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A GDPR millió dolláros kérdése: mit is kell megvédeni?</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/02/20/daimler-mercedes-kecskemet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="daimler" srcset="http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Első helyezett lett a kecskeméti Mercedes-Benz gyár a Daimler nemzetközi környezetvédelmi pályázatán</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dachser" srcset="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Digitalizáció a veszélyes áruk szállításában – a Dachser előadása a Magyar Vegyipari Szövetség idei konferenciáján</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/tudomany/2020/02/20/bosch-okosszemuveg-jovo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/IMG_04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bosch" srcset="http://www.technokrata.hu/uploads/2020/02/IMG_04-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/IMG_04-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Bosch megmutatja, hogyan látjuk a világot a jövő okosszemüvegén keresztül</a></li><li><a href="http://www.technokrata.hu/tudomany/2020/02/12/ott-one-ai/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ott-one" srcset="http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/15669840371085k2p9PvQGZmhB_L-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Speciális AI-alapú kutatás-fejlesztési projektbe kezd az OTT-ONE</a></li><li><a href="http://www.technokrata.hu/tudomany/2020/02/07/universal-robots-kobot-dania/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/DSC_8896-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="universal robots" srcset="http://www.technokrata.hu/uploads/2020/02/DSC_8896-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/DSC_8896-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Megnyílik a világ legnagyobb együttműködő robotikai központja Dániában</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/12/12/jovotudatos-varosreszek/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Jövőtudatos_városépítészeti_trendek_Európában_2019_12_10_Malmö_City_of_Tomorrow_credit_Stadsbyggnadskontoret_Malmö_Stad_Bojana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jövőtudatos" srcset="http://www.technokrata.hu/uploads/2019/12/Jövőtudatos_városépítészeti_trendek_Európában_2019_12_10_Malmö_City_of_Tomorrow_credit_Stadsbyggnadskontoret_Malmö_Stad_Bojana-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/Jövőtudatos_városépítészeti_trendek_Európában_2019_12_10_Malmö_City_of_Tomorrow_credit_Stadsbyggnadskontoret_Malmö_Stad_Bojana-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jövőtudatos városrészek építészeti trendjei Európában</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/12/11/universal-robots-serules/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Pick-it-URcap-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="universal robots" srcset="http://www.technokrata.hu/uploads/2019/12/Pick-it-URcap-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/Pick-it-URcap-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csökkenthető-e a munkavégzéssel kapcsolatos sérülések kockázata robotokkal?</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2020/02/16/lime-roller-budapest/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/http___prod-upp-image-read.ft_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lime" srcset="http://www.technokrata.hu/uploads/2020/02/http___prod-upp-image-read.ft_-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/http___prod-upp-image-read.ft_-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új randiőrület hódít a budapestiek körében, a közös rollerezés</a></li><li><a href="http://www.technokrata.hu/garazs/2020/02/13/vilag-elso-autos-lg-p-oled-muszerfala-cadillac/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/LG-P-OLED_Cadillac_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="LG P-OLED" srcset="http://www.technokrata.hu/uploads/2020/02/LG-P-OLED_Cadillac_2020-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/LG-P-OLED_Cadillac_2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A világ első autós LG P-OLED műszerfala Cadillac-ben érkezik</a></li><li><a href="http://www.technokrata.hu/kutyuk/2020/02/03/beoplay-e8-3-generacio-vezetek-nelkuli-fulhallgato/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/beoplay-e8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="beoplay e8" srcset="http://www.technokrata.hu/uploads/2020/02/beoplay-e8-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/beoplay-e8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Erősebb és kompaktabb a Beoplay E8 vezeték nélküli fülhallgató 3. generációja</a></li><li><a href="http://www.technokrata.hu/lifestyle/2020/01/31/contrast-kollekcio-uj-bang-olufsen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Contrast kollekció" srcset="http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új kollekciót mutatott be Bang &#038; Olufsen: Contrast</a></li><li><a href="http://www.technokrata.hu/lifestyle/2020/01/30/diablo-dollar-ekszer/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Roland-Iten_R60_MOOD_1_low-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="diablo" srcset="http://www.technokrata.hu/uploads/2020/01/Roland-Iten_R60_MOOD_1_low-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Roland-Iten_R60_MOOD_1_low-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>5.000.000 dollár! Ennyit érhet a világ egyik legdrágább férfi ékszere</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2020/01/31/contrast-kollekcio-uj-bang-olufsen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Contrast kollekció" srcset="http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új kollekciót mutatott be Bang &#038; Olufsen: Contrast</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/01/16/fibaro-home-center/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fibaro" srcset="http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>FIBARO bemutatta CES 2020 kiállításon a Home Center 3 legújabb okosotthon központot</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/01/10/ai-dd-lg-mosogep/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ai dd" srcset="http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magának vásárolja és adagolja az öblítőt az LG új mosógépe</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/12/17/thinq-okos-suto-lg/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Okos_suto_LG-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="thinq" /></div>Okos sütőket mutat be az LG a CES-en</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/12/14/elet-egy-okos-hazban-fibaro-beszamolo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/1523948246-okosotthon_weblap-fejlc-min-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fibaro" srcset="http://www.technokrata.hu/uploads/2019/12/1523948246-okosotthon_weblap-fejlc-min-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/1523948246-okosotthon_weblap-fejlc-min-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Élet egy okos házban – Fibaro beszámoló</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2020/02/13/vilag-elso-autos-lg-p-oled-muszerfala-cadillac/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/LG-P-OLED_Cadillac_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="LG P-OLED" srcset="http://www.technokrata.hu/uploads/2020/02/LG-P-OLED_Cadillac_2020-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/LG-P-OLED_Cadillac_2020-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A világ első autós LG P-OLED műszerfala Cadillac-ben érkezik</a></li><li><a href="http://www.technokrata.hu/garazs/2020/02/08/cadillac-escalade-lg/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/LG-P-OLED_Cadillac-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cadillac Escalade" srcset="http://www.technokrata.hu/uploads/2020/02/LG-P-OLED_Cadillac-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/LG-P-OLED_Cadillac-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A 2021-es Cadillac Escalade-ben debütál a világ első autós LG P OLED műszerfala</a></li><li><a href="http://www.technokrata.hu/garazs/2020/01/31/autoipari-tanulmany-kelet-kozep-europa-europai-autogyartas-versenykepesseg/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/autogyartas-2020_kutatas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="autóipari tanulmány" /></div>Kelet-Közép-Európa lehet a kulcs az európai autógyártás versenyképességéhez</a></li><li><a href="http://www.technokrata.hu/garazs/2020/01/22/continental-sennheiser-hangrendszer/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Continental_PP_Ac2ated_Sound_Sennheiser_DetailShot-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental" srcset="http://www.technokrata.hu/uploads/2020/01/Continental_PP_Ac2ated_Sound_Sennheiser_DetailShot-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Continental_PP_Ac2ated_Sound_Sennheiser_DetailShot-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hangszórók nélküli autós hangrendszer a Continental és a Sennheiser együttműködésében</a></li><li><a href="http://www.technokrata.hu/garazs/2020/01/21/suzuki-eu-hibrid/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Magyar_Suzuki_Zrt_Hibrid_bevezetes_SX4_S-CROSS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="suzuki" srcset="http://www.technokrata.hu/uploads/2020/01/Magyar_Suzuki_Zrt_Hibrid_bevezetes_SX4_S-CROSS-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Magyar_Suzuki_Zrt_Hibrid_bevezetes_SX4_S-CROSS-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>100 százalékban hibridet gyárt 2020-ban a Magyar Suzuki az EU piacra</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="http://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/&amp;t=Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában -&amp;url=http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/&amp;media=http://www.technokrata.hu/uploads/2020/02/agriculture-cereal-clouds-175389-1000x600.jpg&amp;description=Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-229903 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-35758 tag-5g tag-agrarium tag-intelligencia tag-mesterseges tag-mi">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="2000" height="1333" src="http://www.technokrata.hu/uploads/2020/02/agriculture-cereal-clouds-175389-e1582144423422.jpg" class="attachment- size- wp-post-image" alt="agrárium" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2020/02/agriculture-cereal-clouds-175389-e1582144423422.jpg">
                                                        <meta itemprop="width" content="2000">
                                                        <meta itemprop="height" content="1333">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/egazdasag/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-gazdaság</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2020/02/20/copy-paste-kitalaloja-larry-tesler-meghalt/" rel="bookmark" title="Meghalt a copy-paste kitalálója, Larry Tesler">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/ctrl_c_ctrl_v-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Larry Tesler" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/ctrl_c_ctrl_v-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Larry Tesler" srcset="http://www.technokrata.hu/uploads/2020/02/ctrl_c_ctrl_v-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/ctrl_c_ctrl_v-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2020/02/20/copy-paste-kitalaloja-larry-tesler-meghalt/">Meghalt a copy-paste kitalálója, Larry Tesler</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/02/20/gdpr-micro-focus-vedelem/" rel="bookmark" title="A GDPR millió dolláros kérdése: mit is kell megvédeni?">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-400x240.jpg" class="mvp-reg-img wp-post-image" alt="gdpr" srcset="http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-100x100.jpg" class="mvp-mob-img wp-post-image" alt="gdpr" srcset="http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/02/20/gdpr-micro-focus-vedelem/">A GDPR millió dolláros kérdése: mit is kell megvédeni?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/02/20/daimler-mercedes-kecskemet/" rel="bookmark" title="Első helyezett lett a kecskeméti Mercedes-Benz gyár a Daimler nemzetközi környezetvédelmi pályázatán">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="daimler" srcset="http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="daimler" srcset="http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/02/20/daimler-mercedes-kecskemet/">Első helyezett lett a kecskeméti Mercedes-Benz gyár a Daimler nemzetközi környezetvédelmi pályázatán</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/" rel="bookmark" title="Digitalizáció a veszélyes áruk szállításában – a Dachser előadása a Magyar Vegyipari Szövetség idei konferenciáján">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Dachser" srcset="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Dachser" srcset="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/">Digitalizáció a veszélyes áruk szállításában – a Dachser előadása a Magyar Vegyipari Szövetség idei konferenciáján</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                    <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-02-20">2020. február 20.  csütörtök</time></span>
                                                                    <meta itemprop="dateModified" content="2020-02-19"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/&amp;t=Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában -&amp;url=http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/&amp;media=http://www.technokrata.hu/uploads/2020/02/agriculture-cereal-clouds-175389-1000x600.jpg&amp;description=Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Digitális ugrás előtt az agrárium a mesterséges intelligencia és az 5G forradalom előszobájában&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: http://www.technokrata.hu/egazdasag/2020/02/20/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-229903 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-35758 tag-5g tag-agrarium tag-intelligencia tag-mesterseges tag-mi">
                                                <div id="tps_slideContainer_229903" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1><strong>A magyar élelmiszergazdaságban óriási termelési tartalékok vannak, ami a mesterséges intelligencia (MI) és az 5G technológia kiaknázásával drámai mértékben növelheti Magyarország GDP-jét a 2030-ig tartó időszakban.</strong></h1>
<p><strong> Az ehhez szükséges lépésekről és a vonatkozó stratégiai megfontolásokról beszéltek a Digitális Jólét Program (DJP) szakértői a hazai agrárium csúcsrendezvényén, a </strong><a target=”_blank” href="https://www.prega.hu/"><strong>PREGA 2020 konferencián és kiállításon</strong></a><strong>. </strong></p>
<p>A mesterséges intelligenciára épülő technológiák tízéves távlatban akár 6400 milliárd forint GDP növekményt is hozhatnak, ami a jelenlegi éves bruttó hazai termék mintegy egyharmadának felel meg. A tényleges hozadék azonban nagyban függ majd az adaptációs rátától, ugyanis ha csak brazil szinten sikerül beépíteni a gazdaságba az MI előnyeit, akkor legfeljebb fele akkorra fejlődéssel számolhatunk – mondta el Szertics Gergely, az MI Koalíció szakmai vezetője.</p>
<p>Az említett növekedést többek között az MI megoldások mezőgazdaságban való széleskörű használatától várják. Ennek megfelelően az agárágazat kiemelt szerepet kap az MI országstratégiában is, ahol elsősorban a Kormány által tavaly elfogadott Digitális Agrár Stratégiára (DAS) építenek. Eszerint elengedhetetlen az agráradat integráció, ahol a jelenlegi, adatduplikációval terhelt rendszert kell az egykapus szisztéma által kínált előnyökkel ötvözni.</p>
<p>Az Agár Adat Keretrendszer ugyanakkor arra lehet alkalmas, hogy testre szabott tanácsadói szolgáltatásokat lehessen kínálni, míg az osztatlan közös tulajdonú parcellák rendezése és a parcella alapú adatvezérelt termelési tanácsadás abban segíthet, hogyan kerüljenek egymás mellé, és ezáltal megművelhetővé ezek a tulajdonjogi szempontból problémás földterületek. „A klímavezérelt agrárium koncepciója stratégiai szintre emelése egyben azt jelenti, hogy az agrárfejlesztés a környezetterhelés minimalizálása mellett valósulhat meg” &#8211; tette hozzá Szertics Gergely.</p>
<h3><strong>Új minőséget hozhat az 5G</strong></h3>
<p>A mesterséges intelligenciában rejlő potenciál az 5G alkalmazásával nyer igazi értelmet, hiszen ezáltal eddig soha nem látott mennyiségű adat gyűjthető azonnal, amelyek az MI-alapú adatfeldolgozást követően szintén késedelem nélkül jutnak vissza a végpontokba.</p>
<blockquote><p><em>„A jelenlegihez képest ötszázszoros sebességet kínáló 5G tehát nem lineáris lépcső, hanem valódi ugrás, ami a távközlés mellett egy sor ágazatot segíthet exponenciális növekedési pályára”</em></p></blockquote>
<p>&#8211; emelte ki Mácz Ákos, a Digitális Jólét Nonprofit Kft. Digitális Technológiák Divíziójának vezetője.</p>
<p>Az 5G által kínált hálózatba kapcsoltság új szintre emeli a célzott öntözést, a permetezést, a gyomirtást, a terméskárfelmérést, de a szenzoroknak köszönhetően az állattartást is. A technológia összességében a hatékonyságjavuláson és költségmegtakarításon keresztül egészségesebb élelmiszereket, zöldebb környezetet, és így emelkedő jóllétet eredményez. A digitalizáció előnyei ugyanakkor összességében mintegy 60%-os termelési hatékonyságjavulást tartogatnak Magyarországon.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_229903&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/egazdasag\/2020\/02\/20\/digitalis-ugras-elott-az-agrarium-mesterseges-intelligencia-es-az-5g-forradalom-eloszobajaban\/&quot;,&quot;postId&quot;:229903,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2020/02/20/copy-paste-kitalaloja-larry-tesler-meghalt/" rel="bookmark" title="Meghalt a copy-paste kitalálója, Larry Tesler">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/ctrl_c_ctrl_v-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Larry Tesler" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/ctrl_c_ctrl_v-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Larry Tesler" srcset="http://www.technokrata.hu/uploads/2020/02/ctrl_c_ctrl_v-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/ctrl_c_ctrl_v-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2020/02/20/copy-paste-kitalaloja-larry-tesler-meghalt/">Meghalt a copy-paste kitalálója, Larry Tesler</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/02/20/gdpr-micro-focus-vedelem/" rel="bookmark" title="A GDPR millió dolláros kérdése: mit is kell megvédeni?">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-400x240.jpg" class="mvp-reg-img wp-post-image" alt="gdpr" srcset="http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-100x100.jpg" class="mvp-mob-img wp-post-image" alt="gdpr" srcset="http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/02/20/gdpr-micro-focus-vedelem/">A GDPR millió dolláros kérdése: mit is kell megvédeni?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/02/20/daimler-mercedes-kecskemet/" rel="bookmark" title="Első helyezett lett a kecskeméti Mercedes-Benz gyár a Daimler nemzetközi környezetvédelmi pályázatán">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="daimler" srcset="http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="daimler" srcset="http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/02/20/daimler-mercedes-kecskemet/">Első helyezett lett a kecskeméti Mercedes-Benz gyár a Daimler nemzetközi környezetvédelmi pályázatán</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/" rel="bookmark" title="Digitalizáció a veszélyes áruk szállításában – a Dachser előadása a Magyar Vegyipari Szövetség idei konferenciáján">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Dachser" srcset="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Dachser" srcset="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/">Digitalizáció a veszélyes áruk szállításában – a Dachser előadása a Magyar Vegyipari Szövetség idei konferenciáján</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2020/" rel="tag">2020</a>, <a href="http://www.technokrata.hu/cimkek/5g/" rel="tag">5G</a>, <a href="http://www.technokrata.hu/cimkek/agrarium/" rel="tag">agrárium</a>, <a href="http://www.technokrata.hu/cimkek/intelligencia/" rel="tag">intelligencia</a>, <a href="http://www.technokrata.hu/cimkek/mesterseges/" rel="tag">mesterséges</a>, <a href="http://www.technokrata.hu/cimkek/mi/" rel="tag">mi</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További E-gazdaság</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2020/02/20/copy-paste-kitalaloja-larry-tesler-meghalt/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/ctrl_c_ctrl_v-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Larry Tesler" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/ctrl_c_ctrl_v-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Larry Tesler" srcset="http://www.technokrata.hu/uploads/2020/02/ctrl_c_ctrl_v-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/ctrl_c_ctrl_v-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2020/02/20/copy-paste-kitalaloja-larry-tesler-meghalt/" rel="bookmark"><h2>Meghalt a copy-paste kitalálója, Larry Tesler</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 20.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Copy-paste, másolás, beillesztés, kivágás (Ctrl+C, Ctrl+V, Ctrl+X) használata mára teljesen a mindennapi számítógéphasználat része. Ezek azok...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/02/20/copy-paste-kitalaloja-larry-tesler-meghalt/&t=Meghalt a copy-paste kitalálója, Larry Tesler', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Meghalt a copy-paste kitalálója, Larry Tesler -&url=http://www.technokrata.hu/egazdasag/2020/02/20/copy-paste-kitalaloja-larry-tesler-meghalt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/02/20/copy-paste-kitalaloja-larry-tesler-meghalt/&amp;media=http://www.technokrata.hu/uploads/2020/02/ctrl_c_ctrl_v.jpg&amp;description=Meghalt a copy-paste kitalálója, Larry Tesler', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/02/20/gdpr-micro-focus-vedelem/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-400x240.jpg" class="mvp-reg-img wp-post-image" alt="gdpr" srcset="http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-100x100.jpg" class="mvp-mob-img wp-post-image" alt="gdpr" srcset="http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/02/20/gdpr-micro-focus-vedelem/" rel="bookmark"><h2>A GDPR millió dolláros kérdése: mit is kell megvédeni?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 20.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>„A problémákat nem új információk segítségével oldjuk meg, hanem azáltal, hogy rendszerbe foglaljuk azt, amit már...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/adatvedelem/2020/02/20/gdpr-micro-focus-vedelem/&t=A GDPR millió dolláros kérdése: mit is kell megvédeni?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A GDPR millió dolláros kérdése: mit is kell megvédeni? -&url=http://www.technokrata.hu/egazdasag/adatvedelem/2020/02/20/gdpr-micro-focus-vedelem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/adatvedelem/2020/02/20/gdpr-micro-focus-vedelem/&amp;media=http://www.technokrata.hu/uploads/2020/02/illusztracio_MF_trend_GDPR.jpg&amp;description=A GDPR millió dolláros kérdése: mit is kell megvédeni?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/02/20/daimler-mercedes-kecskemet/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="daimler" srcset="http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="daimler" srcset="http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/02/20/daimler-mercedes-kecskemet/" rel="bookmark"><h2>Első helyezett lett a kecskeméti Mercedes-Benz gyár a Daimler nemzetközi környezetvédelmi pályázatán</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 20.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>20 éves az Environmental Leadership Award: a kiemelkedő vállalati környezetvédelmi projektek és kezdeményezőik ismét a figyelem...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/02/20/daimler-mercedes-kecskemet/&t=Első helyezett lett a kecskeméti Mercedes-Benz gyár a Daimler nemzetközi környezetvédelmi pályázatán', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Első helyezett lett a kecskeméti Mercedes-Benz gyár a Daimler nemzetközi környezetvédelmi pályázatán -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/02/20/daimler-mercedes-kecskemet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2020/02/20/daimler-mercedes-kecskemet/&amp;media=http://www.technokrata.hu/uploads/2020/02/Mercedes_Benz-Kecskemet_Elso-helyezes-a-Daimler-kornyezetvedelmi-palyazatan_2.jpg&amp;description=Első helyezett lett a kecskeméti Mercedes-Benz gyár a Daimler nemzetközi környezetvédelmi pályázatán', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Dachser" srcset="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Dachser" srcset="http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/" rel="bookmark"><h2>Digitalizáció a veszélyes áruk szállításában – a Dachser előadása a Magyar Vegyipari Szövetség idei konferenciáján</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 19.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A szállítmányozás igen kényes és különleges területe a veszélyes áruk kezelése és szállítása. A Dachser közel...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/&t=Digitalizáció a veszélyes áruk szállításában – a Dachser előadása a Magyar Vegyipari Szövetség idei konferenciáján', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Digitalizáció a veszélyes áruk szállításában – a Dachser előadása a Magyar Vegyipari Szövetség idei konferenciáján -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/dachser-digitalizacio-vegyipar/&amp;media=http://www.technokrata.hu/uploads/2020/02/shutterstock_199033223_rdax_65.jpg&amp;description=Digitalizáció a veszélyes áruk szállításában – a Dachser előadása a Magyar Vegyipari Szövetség idei konferenciáján', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/02/19/funside-school-nyelvvizsga/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Funside-School-400x240.jpg" class="mvp-reg-img wp-post-image" alt="funside school" srcset="http://www.technokrata.hu/uploads/2020/02/Funside-School-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Funside-School-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/Funside-School-100x100.jpg" class="mvp-mob-img wp-post-image" alt="funside school" srcset="http://www.technokrata.hu/uploads/2020/02/Funside-School-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/Funside-School-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/02/19/funside-school-nyelvvizsga/" rel="bookmark"><h2>Hogyan ne stresszeljük le a gyerekeket a nyelvvizsgával?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 19.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A British Council évek óta végzi 7-12 éves gyerekek nyelvvizsgáztatását – idén a Cambridge-i Egyetem világszerte...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/02/19/funside-school-nyelvvizsga/&t=Hogyan ne stresszeljük le a gyerekeket a nyelvvizsgával?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hogyan ne stresszeljük le a gyerekeket a nyelvvizsgával? -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/02/19/funside-school-nyelvvizsga/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/02/19/funside-school-nyelvvizsga/&amp;media=http://www.technokrata.hu/uploads/2020/02/Funside-School.jpg&amp;description=Hogyan ne stresszeljük le a gyerekeket a nyelvvizsgával?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/deloitte-bankszektor-koltsegcsokkentes/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/digital_banking_shutterstock_may15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Deloitte" srcset="http://www.technokrata.hu/uploads/2020/02/digital_banking_shutterstock_may15-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/digital_banking_shutterstock_may15-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/digital_banking_shutterstock_may15-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Deloitte" srcset="http://www.technokrata.hu/uploads/2020/02/digital_banking_shutterstock_may15-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/digital_banking_shutterstock_may15-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/deloitte-bankszektor-koltsegcsokkentes/" rel="bookmark"><h2>Költségcsökkentéssel digitalizálódna a bankszektor</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 19.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Komoly, átlagosan a költségek 10 százalékát elérő költségcsökkentési munkába kezdenek a világ pénzintézetei. Felismerték ugyanis, hogy...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/deloitte-bankszektor-koltsegcsokkentes/&t=Költségcsökkentéssel digitalizálódna a bankszektor', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Költségcsökkentéssel digitalizálódna a bankszektor -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/deloitte-bankszektor-koltsegcsokkentes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2020/02/19/deloitte-bankszektor-koltsegcsokkentes/&amp;media=http://www.technokrata.hu/uploads/2020/02/digital_banking_shutterstock_may15.jpg&amp;description=Költségcsökkentéssel digitalizálódna a bankszektor', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/startup/2020/02/19/powerup-eu-startup/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/impact_20190521_1822580200_220-1_47923483223_o-400x240.jpg" class="mvp-reg-img wp-post-image" alt="PowerUp!" srcset="http://www.technokrata.hu/uploads/2020/02/impact_20190521_1822580200_220-1_47923483223_o-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/impact_20190521_1822580200_220-1_47923483223_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/impact_20190521_1822580200_220-1_47923483223_o-100x100.jpg" class="mvp-mob-img wp-post-image" alt="PowerUp!" srcset="http://www.technokrata.hu/uploads/2020/02/impact_20190521_1822580200_220-1_47923483223_o-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/impact_20190521_1822580200_220-1_47923483223_o-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/startup/2020/02/19/powerup-eu-startup/" rel="bookmark"><h2>A magyar vállalkozások európai piacra lépését is segíti a PowerUp!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 19.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Közeledik az EIT InnoEnergy PowerUp! pályázat jelentkezési határideje. Az indulók 2020. március 5-ig véglegesíthetik és adhatják...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/startup/2020/02/19/powerup-eu-startup/&t=A magyar vállalkozások európai piacra lépését is segíti a PowerUp!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A magyar vállalkozások európai piacra lépését is segíti a PowerUp! -&url=http://www.technokrata.hu/egazdasag/startup/2020/02/19/powerup-eu-startup/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/startup/2020/02/19/powerup-eu-startup/&amp;media=http://www.technokrata.hu/uploads/2020/02/impact_20190521_1822580200_220-1_47923483223_o.jpg&amp;description=A magyar vállalkozások európai piacra lépését is segíti a PowerUp!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2020/02/18/linistry-tobb-evnyi-sorban-allastol-kimelt-meg/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Linistry-sorbanallas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="linistry sorbanállás" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/Linistry-sorbanallas-100x100.jpg" class="mvp-mob-img wp-post-image" alt="linistry sorbanállás" srcset="http://www.technokrata.hu/uploads/2020/02/Linistry-sorbanallas-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/Linistry-sorbanallas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2020/02/18/linistry-tobb-evnyi-sorban-allastol-kimelt-meg/" rel="bookmark"><h2>Több évnyi év sorban állástól kímélte már meg a vásárlókat egy magyar startup</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 18.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>4 év alatt 5 különböző országban több mint 57 évnyi várakozást spórolt meg felhasználóinak a Linistry....</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/02/18/linistry-tobb-evnyi-sorban-allastol-kimelt-meg/&t=Több évnyi év sorban állástól kímélte már meg a vásárlókat egy magyar startup', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Több évnyi év sorban állástól kímélte már meg a vásárlókat egy magyar startup -&url=http://www.technokrata.hu/egazdasag/2020/02/18/linistry-tobb-evnyi-sorban-allastol-kimelt-meg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/02/18/linistry-tobb-evnyi-sorban-allastol-kimelt-meg/&amp;media=http://www.technokrata.hu/uploads/2020/02/Linistry-sorbanallas.jpg&amp;description=Több évnyi év sorban állástól kímélte már meg a vásárlókat egy magyar startup', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2020/02/18/hmd-global-nokia-mobil/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/press-release-HMD-Global-nokia_8_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="hmd" srcset="http://www.technokrata.hu/uploads/2020/02/press-release-HMD-Global-nokia_8_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/press-release-HMD-Global-nokia_8_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/press-release-HMD-Global-nokia_8_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="hmd" srcset="http://www.technokrata.hu/uploads/2020/02/press-release-HMD-Global-nokia_8_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/press-release-HMD-Global-nokia_8_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2020/02/18/hmd-global-nokia-mobil/" rel="bookmark"><h2>A Nokia telefonok otthona visszalép a barcelonai MWC 2020 eseményről</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 18.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>HMD Global - a Nokia telefonok otthona úgy döntött, hogy nem vesz részt a 2020-az MWC-n</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/02/18/hmd-global-nokia-mobil/&t=A Nokia telefonok otthona visszalép a barcelonai MWC 2020 eseményről', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Nokia telefonok otthona visszalép a barcelonai MWC 2020 eseményről -&url=http://www.technokrata.hu/egazdasag/2020/02/18/hmd-global-nokia-mobil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/02/18/hmd-global-nokia-mobil/&amp;media=http://www.technokrata.hu/uploads/2020/02/press-release-HMD-Global-nokia_8_1.jpg&amp;description=A Nokia telefonok otthona visszalép a barcelonai MWC 2020 eseményről', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2020/02/18/sap-s-4hana-business-suite/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/S4Hana03-400x240.jpg" class="mvp-reg-img wp-post-image" alt="sap" srcset="http://www.technokrata.hu/uploads/2020/02/S4Hana03-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/S4Hana03-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/S4Hana03-100x100.jpg" class="mvp-mob-img wp-post-image" alt="sap" srcset="http://www.technokrata.hu/uploads/2020/02/S4Hana03-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/S4Hana03-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2020/02/18/sap-s-4hana-business-suite/" rel="bookmark"><h2>Tovább is van: meghosszabbították az SAP S/4HANA és az SAP Business Suite 7 verzió támogatásának határidejét</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 18.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az SAP bejelentette, hogy immár 2040 végéig vállal kötelezettséget az SAP S/4HANA terméktámogatására. Egyidejűleg azt is...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/02/18/sap-s-4hana-business-suite/&t=Tovább is van: meghosszabbították az SAP S/4HANA és az SAP Business Suite 7 verzió támogatásának határidejét', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Tovább is van: meghosszabbították az SAP S/4HANA és az SAP Business Suite 7 verzió támogatásának határidejét -&url=http://www.technokrata.hu/egazdasag/2020/02/18/sap-s-4hana-business-suite/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/02/18/sap-s-4hana-business-suite/&amp;media=http://www.technokrata.hu/uploads/2020/02/S4Hana03.jpg&amp;description=Tovább is van: meghosszabbították az SAP S/4HANA és az SAP Business Suite 7 verzió támogatásának határidejét', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2020/02/18/connected-underwear-telekom-randi-telefon/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Connected Underwear telekom" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Connected Underwear telekom" srcset="http://www.technokrata.hu/uploads/2020/02/3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2020/02/18/connected-underwear-telekom-randi-telefon/" rel="bookmark"><h2>Randi helyett telefon: szexi vagy nem?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 18.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Digitális bugyival segít a Telekom a bajba jutott szerelmeseken</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2020/02/18/connected-underwear-telekom-randi-telefon/&t=Randi helyett telefon: szexi vagy nem?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Randi helyett telefon: szexi vagy nem? -&url=http://www.technokrata.hu/egazdasag/dotkom/2020/02/18/connected-underwear-telekom-randi-telefon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2020/02/18/connected-underwear-telekom-randi-telefon/&amp;media=http://www.technokrata.hu/uploads/2020/02/3.jpg&amp;description=Randi helyett telefon: szexi vagy nem?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2020/02/17/huawei-technologies-wall-street/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/social-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huawei technologies" srcset="http://www.technokrata.hu/uploads/2020/02/social-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/social-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/social-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huawei technologies" srcset="http://www.technokrata.hu/uploads/2020/02/social-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/social-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2020/02/17/huawei-technologies-wall-street/" rel="bookmark"><h2>Így reagált a Huawei Technologies a Wall Street Journal cikkére</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 17.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Huawei Technologies ismét megvizsgálta a Wall Street Journal-ben megjelent „U.S. Officials Say Huawei Can Covertly...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2020/02/17/huawei-technologies-wall-street/&t=Így reagált a Huawei Technologies a Wall Street Journal cikkére', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Így reagált a Huawei Technologies a Wall Street Journal cikkére -&url=http://www.technokrata.hu/egazdasag/dotkom/2020/02/17/huawei-technologies-wall-street/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2020/02/17/huawei-technologies-wall-street/&amp;media=http://www.technokrata.hu/uploads/2020/02/social.jpg&amp;description=Így reagált a Huawei Technologies a Wall Street Journal cikkére', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/02/17/alaptanterv-nemzeti-uj/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/maxresdefault-400x240.jpg" class="mvp-reg-img wp-post-image" alt="alaptanterv" srcset="http://www.technokrata.hu/uploads/2020/02/maxresdefault-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/maxresdefault-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/maxresdefault-100x100.jpg" class="mvp-mob-img wp-post-image" alt="alaptanterv" srcset="http://www.technokrata.hu/uploads/2020/02/maxresdefault-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/maxresdefault-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/02/17/alaptanterv-nemzeti-uj/" rel="bookmark"><h2>Nem segíti a műszaki szakképzést az új Nemzeti alaptanterv</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 17.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Eddig nem sok szó esett az új Nemzeti alaptanterv természettudományos vonatkozásairól, mely a fiatalok képzettségét tekintve...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/02/17/alaptanterv-nemzeti-uj/&t=Nem segíti a műszaki szakképzést az új Nemzeti alaptanterv', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nem segíti a műszaki szakképzést az új Nemzeti alaptanterv -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/02/17/alaptanterv-nemzeti-uj/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/02/17/alaptanterv-nemzeti-uj/&amp;media=http://www.technokrata.hu/uploads/2020/02/maxresdefault.jpg&amp;description=Nem segíti a műszaki szakképzést az új Nemzeti alaptanterv', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2020/02/17/sap-labs-hungary/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/SAPConcurcafe02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="saő labs" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/SAPConcurcafe02-100x100.jpg" class="mvp-mob-img wp-post-image" alt="saő labs" srcset="http://www.technokrata.hu/uploads/2020/02/SAPConcurcafe02-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/SAPConcurcafe02-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2020/02/17/sap-labs-hungary/" rel="bookmark"><h2>Új kompetenciákkal és üzletággal bővül az SAP Labs Hungary</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. február 17.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az SAP ökosztisztémában és a régióban is kiemelt szerepet betöltő budapesti fejlesztőközpont új üzletágat indít, melyhez...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/02/17/sap-labs-hungary/&t=Új kompetenciákkal és üzletággal bővül az SAP Labs Hungary', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új kompetenciákkal és üzletággal bővül az SAP Labs Hungary -&url=http://www.technokrata.hu/egazdasag/2020/02/17/sap-labs-hungary/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/02/17/sap-labs-hungary/&amp;media=http://www.technokrata.hu/uploads/2020/02/SAPConcurcafe02.jpg&amp;description=Új kompetenciákkal és üzletággal bővül az SAP Labs Hungary', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/2020/02/18/linistry-tobb-evnyi-sorban-allastol-kimelt-meg/" rel="prev">Több évnyi év sorban állástól kímélte már meg a vásárlókat egy magyar startup</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                            <div id="mvp-next-post-wrap">
                                <div id="mvp-next-post-arrow" class="relative">
                                    <i class="fa fa-angle-right fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/2020/02/20/copy-paste-kitalaloja-larry-tesler-meghalt/" rel="next">Meghalt a copy-paste kitalálója, Larry Tesler</a>                                </div><!--mvp-prev-next-text-->
                            </div><!--mvp-next-post-wrap-->
                                            </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-21" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/02/04/honor-9x-februar-elejetol-magyarorszagon-kaphato/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/Honor-9X-mobil-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="honor 9x" srcset="http://www.technokrata.hu/uploads/2020/02/Honor-9X-mobil-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/Honor-9X-mobil-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/02/04/honor-9x-februar-elejetol-magyarorszagon-kaphato/" rel="bookmark"><h2>A HONOR 9X február elejétől Magyarországon is kapható</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2020/02/04/honor-9x-februar-elejetol-magyarorszagon-kaphato/&t=A HONOR 9X február elejétől Magyarországon is kapható', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A HONOR 9X február elejétől Magyarországon is kapható -&url=http://www.technokrata.hu/kutyuk/smartphone/2020/02/04/honor-9x-februar-elejetol-magyarorszagon-kaphato/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2020/02/04/honor-9x-februar-elejetol-magyarorszagon-kaphato/&amp;media=http://www.technokrata.hu/uploads/2020/02/Honor-9X-mobil.jpg&amp;description=A HONOR 9X február elejétől Magyarországon is kapható', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/25/huawei-mate-30-pro/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/Huawei-Mate-30-Pro-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="huawei mate 30 pro" srcset="http://www.technokrata.hu/uploads/2020/01/Huawei-Mate-30-Pro-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/Huawei-Mate-30-Pro-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/25/huawei-mate-30-pro/" rel="bookmark"><h2>Január végétől Magyarországon is kapható Huawei Mate 30 Pro</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2020/01/25/huawei-mate-30-pro/&t=Január végétől Magyarországon is kapható Huawei Mate 30 Pro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Január végétől Magyarországon is kapható Huawei Mate 30 Pro -&url=http://www.technokrata.hu/kutyuk/smartphone/2020/01/25/huawei-mate-30-pro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2020/01/25/huawei-mate-30-pro/&amp;media=http://www.technokrata.hu/uploads/2020/01/Huawei-Mate-30-Pro-1.jpg&amp;description=Január végétől Magyarországon is kapható Huawei Mate 30 Pro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/23/2020-legjobban-vart-okostelefonjai/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/xiaomi-redmi-k30-5g-2020-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="2020 legjobban várt okostelefonjai" srcset="http://www.technokrata.hu/uploads/2020/01/xiaomi-redmi-k30-5g-2020-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/xiaomi-redmi-k30-5g-2020-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/23/2020-legjobban-vart-okostelefonjai/" rel="bookmark"><h2>Ezek 2020 legjobban várt okostelefonjai</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2020/01/23/2020-legjobban-vart-okostelefonjai/&t=Ezek 2020 legjobban várt okostelefonjai', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ezek 2020 legjobban várt okostelefonjai -&url=http://www.technokrata.hu/kutyuk/smartphone/2020/01/23/2020-legjobban-vart-okostelefonjai/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2020/01/23/2020-legjobban-vart-okostelefonjai/&amp;media=http://www.technokrata.hu/uploads/2020/01/xiaomi-redmi-k30-5g-2020.jpg&amp;description=Ezek 2020 legjobban várt okostelefonjai', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/24/ezert-varjuk-az-iphone-12-erkezeset/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/iphone-12-pletyka-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="iphone 12" srcset="http://www.technokrata.hu/uploads/2020/01/iphone-12-pletyka-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/iphone-12-pletyka-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/24/ezert-varjuk-az-iphone-12-erkezeset/" rel="bookmark"><h2>Ezért várjuk a leginkább az iPhone 12 érkezését</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2020/01/24/ezert-varjuk-az-iphone-12-erkezeset/&t=Ezért várjuk a leginkább az iPhone 12 érkezését', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ezért várjuk a leginkább az iPhone 12 érkezését -&url=http://www.technokrata.hu/kutyuk/smartphone/2020/01/24/ezert-varjuk-az-iphone-12-erkezeset/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2020/01/24/ezert-varjuk-az-iphone-12-erkezeset/&amp;media=http://www.technokrata.hu/uploads/2020/01/iphone-12-pletyka.jpg&amp;description=Ezért várjuk a leginkább az iPhone 12 érkezését', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2020/01/22/continental-sennheiser-hangrendszer/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/Continental_PP_Ac2ated_Sound_Sennheiser_DetailShot-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="continental" srcset="http://www.technokrata.hu/uploads/2020/01/Continental_PP_Ac2ated_Sound_Sennheiser_DetailShot-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/Continental_PP_Ac2ated_Sound_Sennheiser_DetailShot-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2020/01/22/continental-sennheiser-hangrendszer/" rel="bookmark"><h2>Hangszórók nélküli autós hangrendszer a Continental és a Sennheiser együttműködésében</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2020/01/22/continental-sennheiser-hangrendszer/&t=Hangszórók nélküli autós hangrendszer a Continental és a Sennheiser együttműködésében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Hangszórók nélküli autós hangrendszer a Continental és a Sennheiser együttműködésében -&url=http://www.technokrata.hu/garazs/2020/01/22/continental-sennheiser-hangrendszer/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2020/01/22/continental-sennheiser-hangrendszer/&amp;media=http://www.technokrata.hu/uploads/2020/01/Continental_PP_Ac2ated_Sound_Sennheiser_DetailShot-e1579593180876.jpg&amp;description=Hangszórók nélküli autós hangrendszer a Continental és a Sennheiser együttműködésében', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/02/05/windows-10-re-valtas-olcson-keysworlds/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/keys_worlds_windows_licenszkulcs_2020-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Windows 10-re váltás olcsón" srcset="http://www.technokrata.hu/uploads/2020/02/keys_worlds_windows_licenszkulcs_2020-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/keys_worlds_windows_licenszkulcs_2020-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
								<a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/02/05/windows-10-re-valtas-olcson-keysworlds/" rel="bookmark"><h2>Windows 10-re váltás olcsón</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/02/05/windows-10-re-valtas-olcson-keysworlds/&t=Windows 10-re váltás olcsón', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Windows 10-re váltás olcsón -&url=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/02/05/windows-10-re-valtas-olcson-keysworlds/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/02/05/windows-10-re-valtas-olcson-keysworlds/&amp;media=http://www.technokrata.hu/uploads/2020/02/keys_worlds_windows_licenszkulcs_2020.jpg&amp;description=Windows 10-re váltás olcsón', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/02/03/beoplay-e8-3-generacio-vezetek-nelkuli-fulhallgato/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/02/beoplay-e8-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="beoplay e8" srcset="http://www.technokrata.hu/uploads/2020/02/beoplay-e8-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/02/beoplay-e8-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Geek</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/2020/02/03/beoplay-e8-3-generacio-vezetek-nelkuli-fulhallgato/" rel="bookmark"><h2>Erősebb és kompaktabb a Beoplay E8 vezeték nélküli fülhallgató 3. generációja</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/02/03/beoplay-e8-3-generacio-vezetek-nelkuli-fulhallgato/&t=Erősebb és kompaktabb a Beoplay E8 vezeték nélküli fülhallgató 3. generációja', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Erősebb és kompaktabb a Beoplay E8 vezeték nélküli fülhallgató 3. generációja -&url=http://www.technokrata.hu/kutyuk/2020/02/03/beoplay-e8-3-generacio-vezetek-nelkuli-fulhallgato/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/02/03/beoplay-e8-3-generacio-vezetek-nelkuli-fulhallgato/&amp;media=http://www.technokrata.hu/uploads/2020/02/beoplay-e8.jpg&amp;description=Erősebb és kompaktabb a Beoplay E8 vezeték nélküli fülhallgató 3. generációja', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/2020/01/31/contrast-kollekcio-uj-bang-olufsen/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Contrast kollekció" srcset="http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/2020/01/31/contrast-kollekcio-uj-bang-olufsen/" rel="bookmark"><h2>Új kollekciót mutatott be Bang &#038; Olufsen: Contrast</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2020/01/31/contrast-kollekcio-uj-bang-olufsen/&t=Új kollekciót mutatott be Bang &#038; Olufsen: Contrast', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Új kollekciót mutatott be Bang &#038; Olufsen: Contrast -&url=http://www.technokrata.hu/lifestyle/2020/01/31/contrast-kollekcio-uj-bang-olufsen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2020/01/31/contrast-kollekcio-uj-bang-olufsen/&amp;media=http://www.technokrata.hu/uploads/2020/01/Contrast_Edge_Bang_Olufsen.jpg&amp;description=Új kollekciót mutatott be Bang &#038; Olufsen: Contrast', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/2020/01/27/euronics-felmeres-vasarlas/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/Screen-Shot-2016-12-07-at-19.09.41-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="euronics" srcset="http://www.technokrata.hu/uploads/2020/01/Screen-Shot-2016-12-07-at-19.09.41-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/Screen-Shot-2016-12-07-at-19.09.41-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">LifeStyle</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/2020/01/27/euronics-felmeres-vasarlas/" rel="bookmark"><h2>Így vásároltunk 2019-ben és így fogunk idén</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/2020/01/27/euronics-felmeres-vasarlas/&t=Így vásároltunk 2019-ben és így fogunk idén', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Így vásároltunk 2019-ben és így fogunk idén -&url=http://www.technokrata.hu/lifestyle/2020/01/27/euronics-felmeres-vasarlas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/2020/01/27/euronics-felmeres-vasarlas/&amp;media=http://www.technokrata.hu/uploads/2020/01/Screen-Shot-2016-12-07-at-19.09.41.jpg&amp;description=Így vásároltunk 2019-ben és így fogunk idén', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2020/01/28/doro-app-tipp/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/Doro_senior_smartphone_pic-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="doro" srcset="http://www.technokrata.hu/uploads/2020/01/Doro_senior_smartphone_pic-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/Doro_senior_smartphone_pic-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/tipp/2020/01/28/doro-app-tipp/" rel="bookmark"><h2>Kiderült! Jót tesznek a mobilos játékok az időseknek!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/tipp/2020/01/28/doro-app-tipp/&t=Kiderült! Jót tesznek a mobilos játékok az időseknek!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Kiderült! Jót tesznek a mobilos játékok az időseknek! -&url=http://www.technokrata.hu/lifestyle/tipp/2020/01/28/doro-app-tipp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/tipp/2020/01/28/doro-app-tipp/&amp;media=http://www.technokrata.hu/uploads/2020/01/Doro_senior_smartphone_pic.jpg&amp;description=Kiderült! Jót tesznek a mobilos játékok az időseknek!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-25" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.libri.hu/2019-konyvei?p_id=8194" target="_blank"><img src="http://www.technokrata.hu/uploads/2020/02/Libri_2019_konyvei_akcio_300.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<iframe src="https://www.libri.hu/export/prodBann/43.php?p_id=8194" border="0" width="300" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden;"></iframe>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/02/15/qled-samsung-kijelzo/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/ISE2020_6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Qled" srcset="http://www.technokrata.hu/uploads/2020/02/ISE2020_6-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/ISE2020_6-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart-TV</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/02/15/qled-samsung-kijelzo/" rel="bookmark"><h2>Látványos Samsung kijelzőinnovációk az ISE 2020 kiállításon</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. február 15.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/02/14/samsung-galaxy-telenor/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/s20_preorder-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung galaxy" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/02/14/samsung-galaxy-telenor/" rel="bookmark"><h2>A Telenornál is előrendelhetők a Samsung Galaxy új csúcskészülékei</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. február 14.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/02/13/samsung-galaxy-s20/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/samsung-galaxy-s20-mosaic-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="samsung galaxy s20" srcset="http://www.technokrata.hu/uploads/2020/02/samsung-galaxy-s20-mosaic-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/samsung-galaxy-s20-mosaic-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/02/13/samsung-galaxy-s20/" rel="bookmark"><h2>Bemutatkozik a Samsung Galaxy S20 – Megváltoztatja, amit a világról eddig gondoltál!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. február 13.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/02/12/lg-apple-tv-app/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Apple-TV-App-a-2019-es-LG-tévéken-_02-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lg apple tv app" srcset="http://www.technokrata.hu/uploads/2020/02/Apple-TV-App-a-2019-es-LG-tévéken-_02-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Apple-TV-App-a-2019-es-LG-tévéken-_02-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/02/12/lg-apple-tv-app/" rel="bookmark"><h2>A korábbi LG tévéken is elérhetővé válik az Apple TV és az Apple TV+</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. február 12.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/02/06/apple-tv-lg-szolgaltatas/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/Apple-TV-App-a-2019-es-LG-tévéken_03-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Apple TV+" srcset="http://www.technokrata.hu/uploads/2020/02/Apple-TV-App-a-2019-es-LG-tévéken_03-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/Apple-TV-App-a-2019-es-LG-tévéken_03-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart-TV</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-tv/2020/02/06/apple-tv-lg-szolgaltatas/" rel="bookmark"><h2>A korábbi LG tévéken is elérhetővé válik az Apple TV és az Apple TV+</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. február 6.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/02/18/connected-underwear-telekom-randi-telefon/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Connected Underwear telekom" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/02/18/connected-underwear-telekom-randi-telefon/" rel="bookmark"><h2>Randi helyett telefon: szexi vagy nem?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. február 18.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/02/17/huawei-technologies-wall-street/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/social-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei technologies" srcset="http://www.technokrata.hu/uploads/2020/02/social-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/social-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/02/17/huawei-technologies-wall-street/" rel="bookmark"><h2>Így reagált a Huawei Technologies a Wall Street Journal cikkére</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. február 17.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/02/12/sap-trend-technologia/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/verfrissites-az-sap-nal-4400-alkalmazottol-valnak-meg-306655-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAP" srcset="http://www.technokrata.hu/uploads/2020/02/verfrissites-az-sap-nal-4400-alkalmazottol-valnak-meg-306655-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/verfrissites-az-sap-nal-4400-alkalmazottol-valnak-meg-306655-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/02/12/sap-trend-technologia/" rel="bookmark"><h2>10 trend, amit a technológia diktál a 20-as évekre</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. február 12.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/02/09/firefox-mozilla-sophos/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/page-image-master.1b6efe3d5631-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="firefox" srcset="http://www.technokrata.hu/uploads/2020/02/page-image-master.1b6efe3d5631-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/page-image-master.1b6efe3d5631-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/02/09/firefox-mozilla-sophos/" rel="bookmark"><h2>A Mozilla Firefox kiegészítőket tiltott le</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. február 9.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/2020/02/07/hogyan-takarithatunk-meg-penzt-technologia-segitsegevel/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/02/financer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="financer" srcset="http://www.technokrata.hu/uploads/2020/02/financer-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/02/financer-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/2020/02/07/hogyan-takarithatunk-meg-penzt-technologia-segitsegevel/" rel="bookmark"><h2>Hogyan takaríthatunk meg pénzt a technológia segítségével?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. február 7.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">Műszaki Magazin</h4>			<div class="textwidget">
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/01/26/home-center-fibaro/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/01/HC3_graphic_11.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/01/26/home-center-fibaro/" rel="bookmark"></p>
<h2>FIBARO bemutatta a Home Center 3 legújabb okosotthon központot</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-01-26T13:08:43</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/01/20/sony-vision-auto/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/01/sony-vision-s.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/01/20/sony-vision-auto/" rel="bookmark"></p>
<h2>Sony &#8211; Az óriáscég bemutatta első elektromos tanulmányautóját</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-01-20T10:33:39</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2020/01/16/cat-s32-okostelefon-legkemenyebb-korulmenyekhez/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2020/01/Cat-S32-front-rs.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2020/01/16/cat-s32-okostelefon-legkemenyebb-korulmenyekhez/" rel="bookmark"></p>
<h2>Cat S32 strapatelefon &#8211; a legkeményebb körülményekhez</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020-01-16T10:10:52</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2019/12/16/clearspace-ur-szemet/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2019/12/maxresdefault.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2019/12/16/clearspace-ur-szemet/" rel="bookmark"></p>
<h2>Űrkaramboloktól tartanak, váratlan lépés jön</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019-12-16T11:32:39</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
<div class="mvp-wide-widget-story left relative"><a href="http://muszaki-magazin.hu/2019/12/16/schneider-electric-mi-fejlesztes/" target="_blank" rel="bookmark noopener noreferrer"></p>
<div class="mvp-wide-widget-img left relative"><img width="400" height="240" src="http://muszaki-magazin.hu/media/2019/12/Különleges-fejlesztéssel-hódíthatnak-az-MI-megoldások-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=""></div>
<p><!--mvp-wide-widget-img--></a></p>
<div class="mvp-wide-widget-text left relative"><a href="http://muszaki-magazin.hu/2019/12/16/schneider-electric-mi-fejlesztes/" rel="bookmark"></p>
<h2>Különleges fejlesztéssel hódíthatnak az MI-megoldások</h2>
<p></a></p>
<div class="mvp-feat1-info"><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019-12-16T10:38:48</span></span></div>
<p><!--mvp-feat1-info--></div>
<p><!--mvp-wide-widget-text--></div>
</div>
		</section><section id="mvp_ad_widget-22" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">
										<img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="http://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"1ffc049572","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"2e5f10e72e","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"cf24f57982","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"e1b0aef09d","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>